Александр Дюма - Ашборнский пастор

1 Александр Дюма

Часть первая

I. Великий Александр Поп

Господину доктору Петрусу Барлоу, профессору философии Кембриджского университета.
Ашборн, близ Ноттингема, 5 апреля 1754 года.
Дорогой коллега!
Разрешите мне использовать это дружеское обращение, мой горячо любимый Петрус; думаю, оно здесь вполне уместно, хотя Вы ученый, имеющий степень доктора философии, а я всего лишь простой сельский пастор: на Вас лежат заботы о человеческой плоти, а на мне – заботы о человеческой душе; я подготавливаю людей к смерти, Вы же подготавливаете их к жизни, – и только Господь Бог мог бы сказать, кто из нас выполняет миссию более священную.
Правда, мой дорогой коллега, время от времени мне приходится исправлять содеянное Вами, ибо Ваша несчастная школярская философия всегда дает некоторый крен в сторону язычества и порою я бываю вынужден признать, что, хотя «Илиада», и Библи «Федон» и Евангелие – произведения прекраснейшие и прежде всего выразительнейшие, «Илиада» и Библия нередко вступают в противоречие друг с другом, а «Федон» и Евангелие не всегда пребывают в согласии между собой.
И Вы отлично понимаете, дорогой мой Петрус, что когда я сталкиваюсь с проявлениями подобных противопоставлений, то не могу допустить, чтобы правда оказалась на стороне «Илиады» или «Федона».
Но, как сказано в последнем Вашем письме, несмотря на разногласия между авторами, которых мы комментируем, и между предметами, которые мы преподаем, будем надеяться, что существует некая точка, где наши столь различные на первый взгляд пути в один прекрасный день все же встретятся.
Точка эта есть не что иное, как вера в вечную справедливость, а еще точнее – вера в божественное милосердие, которая, по моему глубокому убеждению, дорогой мой Петрус, от нас обоих потребует отчета за наши благие намерения, не слишком придираясь к тем из наших провинностей и заблуждений, что проистекают из человеческой слабости.
В ожидании часа, когда Господу будет угодно поселить нас в том мире, который должен сменить наш нынешний мир, каждый из нас будет предаваться исследованиям, которые на первый и поверхностный взгляд могут показаться совершенно одинаковыми, в то время как философ и мыслитель усмотрят в них существенные различия.
Вы, дорогой мой Петрус, изучаете человека; я же изучаю людей.
Вы смогли добиться больших успехов, нежели я, особенно если говорить о начальной поре моей жизни.
Теперь подобное исследование человека, то есть рода человеческого, представленного отдельными индивидами, Вы желаете провести на моем примере, как Вы это делали ранее на примере других.
В своей снисходительности к скромному пастору Вы утверждаете, что у меня есть некоторые хорошие качества; в ответ на это я виню себя в больших моих недостатках.
Чтобы на основе наших различных мнений Вы могли составить себе верное представление, попросите меня предстать перед Вашим взглядом таким, каким я вышел из рук Творца: solus, pauper et nudus; да будет так! Сейчас я сброшу с моих плеч одеяние смиренника, сквозь дыры которого частенько можно увидеть сердце гордеца.
Обозрите со всех сторон мою бедную особу настолько неспешно и внимательно, насколько Вам будет угодно, и я не сделаю даже попытки скрыть от Вас хотя бы один из моих недостатков или одну из моих странностей, поскольку Господь, надеюсь, подымет меня тем выше, чем ниже я опущусь.
Родился я в 1728 году, в деревеньке Бистон, где мой родитель служил пастором.
Что касается моей матери, то она была дочь боцмана на торговом судне, за три года до моего рождения погибшего во время шторма, когда его судно со всем его скудным имуществом пошло ко дну.
Следовательно, все пропало вместе с ним, за исключением превосходной морской подзорной трубы, отданной на время одному из его друзей; этот человек не знал, когда мой дед отправится в плавание, и потому принес подзорную трубу лишь на следующий день после отплытия ее владельца.
Упоминаю этот факт, поскольку эта подзорная труба играет в моей жизни немаловажную роль.
Однако мой отец искал в женщине, с которой он хотел соединить свою судьбу, лишь достоинства, составляющие подлинное благородство супруги и благочестие матери.
Так что отсутствие состояния ничуть не остановило отца: он женился на моей матери, бедной сироте, какой ее сделала беда, и единственной вещью, которую она принесла в общее хозяйство, переступив порог дома священника в качестве его супруги, как раз и была эта великолепная подзорная труба, почтительно помещенная над камином – на самом почетном и самом видном месте в доме.
С самых моих ранних лет отец служил мне прекрасным примером для подражания: он был тверд, смел, искренен, добр по отношению к беднякам, но не очень-то обходителен с вельможами и богачами, обращаясь с самим деревенским помещиком более сурово, чем с нищим, который ожидал его с протянутой рукой у двери церкви и которого отец никогда не оставлял без подаяния и доброго совета, причем скорее уж только с подаянием, чем с советом без подаяния, поскольку в подобном случае полагал, что милостыню не столь уж обязательно нужно сопровождать советом, в то время как совет без милостыни весьма постен и черств.
Беспристрастная прямота отца и его непоколебимая степенность привели к тому, что одна часть прихожан его любила, а другая – уважала.
Само собой разумеется, что, в полном согласии с волей Божьей, любили его бедняки.
Что касается меня, то я к отцу испытывал не просто любовь, а уважение; нет, больше чем уважение, – восхищение!
Я смотрел на него как на нечто недосягаемое, как на существо, стоящее выше остального человечества; и я бы никогда не осмелился коснуться губами щеки или даже ладони этого достойного человека, если бы иногда он сам не предлагал мне это сделать, а когда я не решался на это, то за приглашением следовал едва ли не приказ.
Однажды, когда я лежал в комнате матери на ковре у ее ног и читал книгу, туда вошел отец с письмом в руке.
Лицо его сияло, и я сразу понял, что письмо принесло ему какую-то важную новость.
И правда, наш родственник из Саутуэлла извещал отца о том, что прославленный Александр Поп, сотоварищ этого нашего родственника по Оксфордскому. университету, в ближайший четверг должен будет по пути в Йорк остановиться у него.
Вот он и приглашал моего отца, с которым они не виделись больше десяти лет, воспользоваться случаем, чтобы встретиться и заодно познакомиться с автором «Опыта о человеке». и «Дунсиады»
Этому-то приглашению и обрадовался отец.
Я спросил, кто такой этот Александр Поп.
– Автор книги, которую ты держишь в руках, – ответил отец.
И действительно, незадолго до того отец подарил мне «Илиаду» в переводе знаменитого писателя. Книга была украшена превосходными гравюрами, вносившими свой вклад в мое восхищение от ее содержания.
Узнав, что отец приглашен на обед вместе с человеком, который написал прекрасные стихи, выученные мною наизусть, я воскликнул:
– Не правда ли, мой достопочтенный отец, вы возьмете меня с собой?
– Да, конечно, – ответил отец, и я видел, как в эту минуту в глазах его светился огонь воодушевления, – да, мой сын, не может быть и речи о том, чтобы я имел возможность показать тебе величайшего поэта нашего века и не воспользовался таким случаем.
Я вскочил на ноги и захлопал в ладоши, но тотчас остановился, пристыженный, ибо впервые допустил подобную вольность на глазах у отца!
То ли отец сам пребывал в необычном состоянии, то ли он просто не заметил моей оплошности, но он не сделал мне никакого внушения и удовольствовался лишь тем, что сказал матери:
– Ну, жена, надо подготовиться к этому путешествию. Впрочем, в нашем распоряжении оставалось еще три дня, а проехать предстояло всего двенадцать лье.
Но событие это было столь неожиданное, а цель поездки столь заманчивой, что в доме все три дня ни о чем другом и не говорили.
Весь отцовский туалет подвергся ревизии.
Упаковали его нарядный сюртук и красивые короткие штаны из черного бархата; постарались не забыть шелковые чулки и атласный камзол; начистили до зеркального блеска серебряные пряжки на его туфлях; матушка, дабы не уронить чести супруга, пожертвовала своим приданым и украсила жабо и манжеты мужа великолепными английскими кружевами, полученными ею от ее матери, которой они в свою очередь достались в наследство от ее бабушки.
Меня же облачили в новый каштанового цвета костюм, перешитый из сюртука, который отец носил не более трех лет; подобной расточительности мы никогда ранее себе не позволяли, и она никогда больше не должна была повториться ни в моей жизни, ни в жизни отца.
Десять знакомых из нашей деревни и даже из соседнего города предложили отцу свои кареты для столь важного путешествия; некоторое тщеславие едва не подтолкнуло отца взять карету у соседа-помещика, гордыню которого он время от времени обличал перед прихожанами, правда косвенным, однако столь недвусмысленным образом, что никто не мог заблуждаться на этот счет, даже сам помещик; однако то ли отца удерживала мысль, что предложение дворянина таило намерение ввести пастора в грех, для смертного тем более простительный, что его не избежал даже самый прекрасный из ангелов, то ли отец просто одумался, но, так или иначе, он отклонил любезность этого господина и принял предложение местного фермера.
Утром знаменательного дня мы увидели у наших дверей скромненькую одноколку – в ней нам предстояло добраться из Бистона до Саутуэлла.
Никогда не забыть мне этой поездки, дорогой мой Петрус: я словно отправился в ту землю обетованную, которую посулил иудеям их великий законодатель, и никогда еще не был столь счастлив и горд.
К тому же и вся природа – а я впервые обратил на нее внимание, увидев ее в великолепных ярких красках, – к тому же и вся природа тоже выглядела радостной и горделивой: так же как мы с отцом, она облеклась в праздничное одеяние, надела зеленое платье мая и украсилась душистым венком из цветов.
На протяжении всего пути мы видели только колеблемые ветром султаны листвы, усеявшие землю первоцветы и барвинки да порхающих повсюду птичек, садящихся только ради того, чтобы пением воздать хвалу Господу, позволившему им вместе с человеком, его старшим сыном, владеть этим миром, который ежегодно вновь рождается таким прекрасным, таким свежим, таким благоухающим, что человек, видя его вечно молодым, даже не замечает, что сам он стареет.
Сидя в одноколке рядом с отцом, я не отваживался с ним заговорить, да и он, хотя и более чем обычно улыбчивый, не сказал мне ни слова, однако я радостно впитывал в себя празднество природы, чувствуя, как в глубине моего ума пробиваются ростки мыслей, занимающих его и по сей день, и как майское солнышко словно пробуждает их и призывает к жизни точно так же, как оно призывает к жизни зеленую траву, белые маргаритки и лазоревые барвинки.
Сравнение представлялось мне тем более верным, что в глазах моих я ощущал слезинки, подобные каплям росы, дрожавшим в чашечках цветов.
В каждой деревне одноколка останавливалась перед дверью пасторского дома; отец выходил из одноколки, приказывал мне следовать за ним, входил в дом собрата, быть может не в меру шумно для человека столь скромного положения, и говорил:
– Мой дорогой друг, поздравьте меня…
– С чем же это? – интересовался собрат. – Бог дарует вам митру епископа или ваша супруга забеременела во второй раз?
– Друг мой, я еду отобедать в компании с великим Александром Попом, первым поэтом Англии, мира и даже века!
И тут собеседник отца простирал руки к Небесам со словами:
– Друг мой, вы счастливый человек!
А женщины, указывая рукой на моего отца, говорили своим детям:
– Дочь моя (или «сын мой»), посмотри на пастора Бемрода: сегодня он будет обедать вместе с первым поэтом века, мира, Англии – вместе с великим Александром Попом!
И тогда вокруг отца слышался шепот завистливого восхищения, посреди которого он словно становился выше, подобно тому как священник будто обретает величие в облаке ладана.
И мы снова садились в одноколку, и чем выше поднималось солнце над горизонтом, тем прекраснее, тем радостнее, тем благоуханнее становилась природа и казалось, что и она несет путешественнику дань поздравлений.
Проехав примерно льё, одноколка опять останавливалась, отец выходил из нее, и вновь повторялась такая же сцена.
Из-за этих исполненных гордыни остановок, быть может записанных врагом рода человеческого на его огненных скрижалях, мы, несмотря на то что выехали из Бистона в пять утра и фермер предоставил нам свою лучшую лошадь, к родственнику отца добрались только к двум часам пополудни.
К счастью, великий Александр Поп еще не приехал.
Но, так как он несколько заставлял себя ждать, у нашего родственника все как бы повисло в воздухе.
Этого нашего родственника, о котором я слышал как о человеке простом и уравновешенном, в этот день просто распирало от гордыни: в напудренном парике, белом, как февральское утро, он откидывал голову назад, выставлял ногу вперед, откашливался, сплевывал слюну и каждые пять минут шумно, с важным видом брал щепоть табака из табакерки саксонского фарфора, три четверти которого просыпалось на его жабо, от крахмала настолько жесткое, что оно походило то ли на петушиный гребень, то ли на спинной рыбий плавник.
Гордыня, излучаемая всей его особой, выдавала себя и в его голосе, и в его взгляде, и в его жестах; речь его была степенной и неспешной.
– Здесь, – заявлял он, двигаясь вокруг обеденного стола, – я посажу великого Попа, прославленного автора «Дунсиады», «Опыта о человеке» и многих других превосходных сочинений. Справа от него сяду я, слева сядет моя жена; напротив него я посажу моего родственника Бемрода, а рядом с ним справа и слева – почтенных старейшин Ньюарка. и Честерфилда
Как вы сами видите, господа, стол круглый, – добавил он, обращаясь к гостям, – а это значит, что, хотя нас за столом будет двадцать четыре человека, все смогут увидеть и услышать великого Попа.
Затем приглашенные вернулись в гостиную, где две красивые девушки шестнадцати-семнадцати лет, одетые в белые платья, готовили венки из лавровых веточек и роз, и эти венки должны были засвидетельствовать, что великий Поп в лирических стихотворениях достиг таких же высот, как и в легкой поэзии.
При любом звуке, доносившемся из прихожей, в гостиной происходила целая революция; каждый, вставая, спрашивал с тревогой и любопытством:
– Это великий Александр Поп?
Что же касается меня, я ждал так напряженно, что не покидал прихожей и, не сводя глаз с двери, забывая обо всем на свете, даже о моем сюртуке каштанового цвета, думая лишь о человеке, в честь которого он был сшит; внимательно прислушиваясь к малейшему шуму на улице, не пропуская без внимания даже чуть заметное движение двери, я то и дело восклицал:
«Кузен, звонят!» или: «Кузен, стучат!»
И, когда я выкрикивал эти слова, сердце мое колотилось так, как никогда в детстве даже по самым волнующим поводам; меня удивляло только то, что я не слышал ни барабанного боя, ни звуков фанфар, которые, по моему мнению, должны были возвестить это торжество. Мне столько говорили о великом Попе, что я ожидал увидеть гиганта, головой упирающегося в потолок, или, по крайней мере, кого-нибудь подобного одному из тех королей, с которыми я познакомился в волшебных сказках, – величественного мужа, облаченного в златотканое одеяние с бриллиантовыми звездами, с орденами и крестами, как у знатного вельможи, сопровождаемого целой толпой юных пажей и слуг в ливреях.
Вдруг кто-то постучал в дверь, но так робко, что мне и в голову не пришло вскрикнуть «Стучат!», как я кричал перед тем.
Так или иначе, дверь приоткрылась и пропустила человечка лет пятидесяти – пятидесяти двух, слегка прихрамывающего, горбатого и одетого во все серое.
Я было вознамерился спросить, что ему здесь надо, но услышал шум и гул голосов; гости во главе с амфитрионом ринулись по коридорам и лестницам, крича на бегу:
– Это он! Это он! Это знаменитый поэт! Это великий Поп! Слава ему – бессмертному, возвышенному, принадлежащему всему миру!
Я огляделся, пытаясь увидеть, кого это так величают все эти люди, показавшиеся мне сумасшедшими, а они тем временем, воздавая ему всяческие почести, приветствовали хромого и горбатого человечка, вконец сконфуженного столь шумным приемом и столь многочисленным обществом, ибо он предполагал, что войдет в простой и малолюдный дом друга; вошедший здоровался, бормотал, прижимал руку к сердцу и, будучи не в силах выразить свою взволнованность голосом, пытался по крайней мере жестами показать благодарность своим поклонникам и поклонницам.
Когда утих первый порыв восторга, наш родственник обратился к великому Попу (ведь хромой и горбатый человечек и в самом деле был Александр Поп) с длинной заранее приготовленной речью, из которой я запомнил только то, что хозяин сравнивал именитого гостя с Гомером, Вергилием, Данте, Петраркой, и Тассо разумеется наделяя Попа превосходством над этими пятью поэтами, его предшественниками.
По окончании этой речи две девушки в белом поднесли триумфатору венки из лавра и роз.
В ответ на это приветствие Поп произнес лишь несколько слов, расцеловал девушек и направился к гостиной в сопровождении всего общества, которому потребовалось около четверти часа, чтобы переступить порог, поскольку каждый почитал своим долгом любезно пропустить своего соседа вперед.
Думаю, некоторые из поклонников великого Попа еще дольше задержались бы у порога, но тут, как это делается для принцев, почтивших частный дом своим визитом, было объявлено, что обед в честь знаменитого автора «Опыта о человеке» подан; это сообщение, удвоив обостренные долгим ожиданием аппетиты, заставило опаздывающих прервать демонстрацию учтивости и подтолкнуло наиболее голодных первыми переступить порог.
Как Вы сами можете судить, дорогой мой Петрус, по всем рассказанным здесь подробностям, воспоминание это глубоко запечатлелось в моей памяти как одно из первых в моей жизни разочарований.
Я ожидал увидеть гиганта, подобного колоссу Родосскому, или статуе Нерона а увидел маленького хромого и горбатого человека! Я рисовал в воображении приезд короля, облаченного в великолепную мантию, и, как уже говорилось, в золототканом наряде, украшенном бриллиантами, а в дверях появился незнакомец, одетый во все серое, и такого телосложения, что настоящий вельможа не пожелал бы взять себе подобного человека даже в лакеи.
Поэтому в моей дальнейшей жизни всякий раз, когда вместо ожидаемого в нетерпении радостного события со мной случалось что-нибудь невеселое и огорчительное; всякий раз, когда вместо обещанного мне сияющего солнечного дня выпадал день сумрачный и дождливый, – я вспоминал день, проведенный у нашего родственника из Саутуэлла, и, предъявляя Господу это новое разочарование, шепотом произносил слова, понятные только мне одному и удивляющие многих людей:
«О великий Поп!»
Скажу теперь, этот визит оказал на меня влияние и иного рода, но, поскольку это мое письмо и так уже слишком длинное и поскольку это влияние, так же как и подзорная труба моего деда-боцмана, оказалось немаловажным в моей жизни, позвольте мне попрощаться с Вами, дорогой мой Петрус, и попросить Вас передать мой поклон Вашему достойному брату Сэмюелю Барлоу из Ливерпуля, а то, что мне осталось досказать на эту тему, я приберегу для следующего послания, ведь повествование, втисни бы я его в это письмо, оказалось бы, само собой разумеется, лишенным необходимой для него обстоятельности.
Но я весьма опасаюсь, дорогой и уважаемый коллега, что, расскажи я Вам мою жизнь и поведай то, что Вам хотелось бы знать, Вы, обманутый в своих ожиданиях, как частенько бывал обманут я сам, напишете в свою очередь: «О великий Поп!..»

II. Каким образом я стану великим человеком

И все же что этот день оставил у меня в душе, так это желание самому стать великим человеком ради того, чтобы и меня в один прекрасный день встретили так, как в Саутуэлле был встречен великий Поп.
Желание это оказалось настолько сильным, что, когда я впервые стал рассматривать себя в зеркале, тщеславие нашептывало мне, что я ведь не только не хромой и не горбатый, а, напротив, довольно миловидный подросток.
Моя внешность не вызывала того разочарования, которое внушил мне и должен был внушать другим великий Поп, а уж это, во всяком случае, являлось преимуществом перед ним – преимуществом, дарованным мне самим Небом.
Однако, каким же образом я смогу стать великим человеком? Такой вопрос я задавал самому себе.
Действовать ли мне так, как Ахилл,. Александр Македонский, Юлий Цезарь, Карл Великий? или Ричард Львиное Сердце
У меня никогда не было явного призвания к поприщу завоевателя.
Так же как Церковь, к которой я принадлежу или, вернее, не принадлежу, поскольку заповедь эта католическая, я испытываю ужас перед пролитием крови.
К тому же все великие люди, имена которых я только что назвал, сами были сыновьями королей, а то и потомками богов или богинь, и в определенное время получали в свое распоряжение солдат и деньги, необходимые для завоевания Троады Индии, Галлии, Саксонии или Святой земли, в то время как я был сын простого пастора, чье жалованье составляло пятьдесят фунтов стерлингов, чье влияние на человеческие души было весьма значительным, но влияние на поступки людей – очень и очень ограниченным.
Следовательно, мне предстояло стать великим человеком вовсе не в качестве завоевателя.
Стану ли я великим, идя по стезе Апеллеса, и Зевксйда художников античности, или Леонардо да Винчи, и Рафаэля живописцев средних веков?
Здесь я должен заметить, что к живописи я не испытывал такого отвращения, как к войне.
Напротив, я от всей души восхищался ею и весьма почитал Апеллеса, Зевксйда, Леонардо да Винчи и Рафаэля.
Но мало воскликнуть вслед за Корреджо: «Я тоже художник!» («Anch'io son'pittore!»)[ Восклицание «Я тоже художник!», вырвавшееся у Корреджо при виде картины Рафаэля «Святая Цецилия», иногда называемой «Сикстинская мадонна» (в ряде источников упоминается другая картина Рафаэля), вошло в поговорку как проявление уверенности художника в своем призвании и его мастерстве в той или иной области.] – надо еще найти мастерскую и учителя.
Не всякий Джотто, рисующий овцу на грифельной доске, пока пасется его стадо, встречает Чимабуэ, который заставляет его поверить в свое призвание художника.
Для того чтобы стать художником, и художником знаменитым, необходимо длительное терпеливое учение, пребывание в большом городе – центре культуры, а мы живем в бедной деревеньке в Ноттингемшире!
Так что не на поприще живописи я смогу стать великим человеком и обстоятельства вынуждают меня отказаться он нее, как я уже отказался от мысли о завоеваниях.
Так не суждено ли мне пойти по стопам Гомера, Вергилия, Данте, Петрарки, Тассо и Попа?
О, вот это совсем иное дело! Я видел в нем не только мое призвание, но и его доступность.
Ведь, в конце концов, поэзия – дочь одиночества, и почти всегда ее крестной матерью является бедность.
Чтобы стать поэтом, не нужны учителя, нужны только прекрасные образцы. Чтобы завершить образование живописца, не хватит года, не хватит пяти, а порой и десяти лет, в то время как любому известно, что поэтами рождаются. Следовательно, если я имел счастье родиться поэтом, а я в этом счастье не сомневался, то, значит, вся моя задача – расти и расцветать; самое трудное мое дело уже позади, поскольку я уже родился!
Что касается требуемых в этом деле материалов, они больших затрат не предполагали: перо, чернила и бумага, а в остальном дело за вдохновением.
Итак, я решил, что стану великим человеком, следуя примеру Гомера, Вергилия, Данте, Петрарки, Тассо и Попа.
Как только это решение было принято, я дал себе слово выполнять его, не теряя напрасно ни минуты. Я попросил у отца денег на покупку необходимых для нового дела принадлежностей, и мой отец, радуясь проявившейся у меня склонности к труду, чего он так нетерпеливо ожидал, торжественно извлек из кармана шиллинг и вручил мне его; на шиллинг я купил чистую тетрадь, связку перьев и бутылку чернил.
С этого дня, дорогой мой Петрус, вершиной славы мне представлялось воплощение моих идей в неравных по длине строках, напечатанных на страницах книги в сафьяновом переплете или хотя бы в простой бумажной обложке, ведь, хотя я и предпринимал некоторые попытки писать в прозе, я всегда отдавал явное предпочтение поэзии, а среди всех ее жанров – поэзии эпической.
Таким образом, в свои тринадцать лет я решил сочинит эпическую поэму.
Но какой же сюжет мне выбрать?..
Конечно же, прекрасен сюжет «Илиады», но им воспользовался Гомер!
Не менее прекрасен сюжет «Энеиды», но его взял Вергилий!
Прекрасен и сюжет «Божественной комедии», но им завладел Данте!
Ах, если бы «Освобожденный Иерусалим» не был написан Тассо, а «Потерянный рай» – Мильтоном, их сюжеты очень подошли бы для поэмы, задуманной сыном пастора!
Однако Тассо и Мильтону выпала удача родиться одному за двести тридцать пять, а другому за сто двадцать лет до моего появления на свет[Явная ошибка в расчетах: Тассо появился на свет за 184 года до рождения главного героя романа (1728).]; такая их удача нанесла мне непоправимый ущерб, поскольку они воспользовались этой случайностью – родиться раньше – и завладели обоими сюжетами для эпических поэм, единственными сюжетами, какие еще оставались для современных поэтов!..
Ради Бога, не подумайте, дорогой мой Петрус, что я сразу же отказался от борьбы и дрогнул от первого же удара, бежав подобно Горацию и оставив мою честь и мой щит на поле битвы.
Нет, мой друг, нет; напротив, я изо всех своих сил боролся со скудостью истории, с упорством, удивительным для моего возраста, и в книгах, и в собственном воображении разыскивая героя, который не был бы подвергнут поэтическому испытанию моими предшественниками.
Я мысленно проглядывал все века; у каждого знакомого я просил дать мне сюжет, равноценный тем, какие я потерял, явившись в этот мир на два-три столетия позже, чем следовало бы; но из предлагаемых сюжетов один не был национальным, другой противоречил религиозному чувству; одному недоставало особенностей, необходимых для эпической поэмы, то есть драматических отношений между людьми и сверхъестественными существами – богами, духами или демонами; наконец, другой не нравился мне заранее заданной развязкой, требующей, чтобы главный персонаж поэмы был победителем, в то время как мои любимые герои – Гектор, Турн, Ганнибал, Видукинд, или Гарольд – вместо того чтобы побеждать, оказывались побежденными.
На чистых страницах моей тетради я великолепным каллиграфическим почерком написал больше двадцати заглавий, но после упомянутых выше размышлений я никак не мог продвинуться дальше заглавия, и, поскольку нарастающее разочарование заставляло меня разрывать листок с заглавием и на следующей странице писать новое, получилось так, что через пять лет, как раз в день моего рождения, в тот же самый час, когда время оторвало последний день от моего восемнадцатого года, я вырвал последний листок из моей тетради.
С этой минуты я пришел к убеждению, что у меня нет возможности стать великим человеком в качестве творца эпической поэмы: я обладал всем необходимым, чтобы сочинить ее, но не хватало всего-навсего сюжета.
Оставалась поэзия драматическая.
Конечно, упоминавшиеся выше имена, пусть даже самые блистательные, вовсе не были единственными, что сияли на небесах прошлого.
Рядом с именами великих эпических поэтов пылали имена Эсхила,. Софокла, Еврипида, Аристофана, Плавта, Шекспира, Корнеля, Мольера! и Расина
Почему бы мне в таком случае не стать поэтом драматическим?
Правда, в Бистоне у меня не было бы ни театра, ни актеров, ну и что же? Я поступил бы так, как поступал Софокл, который вынашивал замыслы, обдумывал и писал свои трагедии в стихах в Колоне, а завершив, ставил их на сцене в Афинах; я поступил бы так, как поступал Корнель, который вынашивал замыслы, обдумывал и писал свои трагедии в Руане, а чтобы поставить их на сцене, отправлялся в Париж – я вынашивал бы замыслы, обдумывал и писал свои творения в Бистоне, а ставить их ехал бы в Лондон.
Скажу больше: только ради того, чтобы быть уверенным в правильной трактовке своего замысла, я по примеру Шекспира и Мольера мог бы сам ставить мои пьесы и играть в них.
Правда, последнее несколько отталкивало меня: однажды я видел в Ноттингеме странствующих комедиантов, и разница между этими достойными актерами и цыганами, которых я чуть раньше встретил на дороге, совсем не показалась мне значительной; однако следует отметить, что, если эти комедианты играли в пьесах, не будучи их авторами, у меня все обстояло бы совсем иначе, и я заслужил бы собственное уважение, играя роли в моих же пьесах.
Но, в этом случае мне пришлось бы убеждать моего достопочтенного родителя в том, чтобы он спокойно взирал на своего единственного сына, поднимающегося на подмостки, а это – на сей счет я ничуть не сомневался – представило бы немалую трудность; впрочем, через какое-то время я смог бы его переубедить.
Главное было взяться за сочинение, а завершив его, я, возможно, нашел бы среди лучших лондонских актеров человека, достойного воплотить мою пьесу на сцене; если бы не нашелся такой – что ж! – мне оставалось бы произнести возвышенное слово Сенеки и Корнеля в «Медее», слово столь возвышенное, что им смогли воспользоваться они оба!
Люди, восхищенные моей пьесой и спрашивающие меня: «Но кто же будет играть вашего главного героя?», услышали бы в ответ:
«Я!..»
Кстати, мне не пришлось бы добавить: «Я, и этого достаточно!», ведь сколь ни велика была моя уверенность в себе, я без колебаний признавал, что пьесу с одним-единственным персонажем, растянутую на пять актов, слушать было бы утомительно, как бы ни прекрасны были реплики, как бы ни восхитительны были стихи, и что для пьесы, включающей десять, двенадцать или пятнадцать ролей, мне потребовалось бы девять, одиннадцать или четырнадцать актеров для исполнения второстепенных ролей, и я окружил бы себя сателлитами.
Но ведь заранее понятно, что они всегда оставались бы не более чем сателлитами, а я – всегда светилом!
Все это крепко засело в моем уме, и, решив спуститься с облаков эпической поэмы на вершины трагедии, я вновь прибегнул к щедрости отца, который, хотя и был несколько разочарован бесплодностью моих первых попыток, без колебаний рискнул вторым шиллингом, сразу же израсходованным мной на покупку еще одной тетради, еще одной связки перьев и еще одной бутылки чернил.
И тогда я взялся за новый труд, оказавшийся (вынужден в этом признаться, дорогой мой Петрус) столь же бесплодным, как и предыдущий, ведь с начала мира драматических поэтов существовало еще больше, чем поэтов эпических; отсюда еще большее израсходование сюжетов и еще большая нехватка героев; к тому же поэт эпический сочиняет одну поэму всю свою жизнь, в то время как поэт драматический пишет десять, двадцать, тридцать и даже больше трагедий, о том свидетельствуют Эсхил, создавший сорок трагедий, Софокл, написавший сто двадцать три трагедии, и Еврипид, у которого их число дошло до восьмидесяти четырех!
Читая каталог античных и современных авторов, я с ужасом заметил, что не было ни единой грандиозной катастрофы, которая не послужила бы для них сюжетом, что не было ни единого великого короля или великого полководца, который не стал бы героем какой-нибудь драмы или трагедии! Все пошло в ход: Эсхил, имевший возможность выбирать героев, поскольку явился первым, поднялся до образа Прометея, то есть Титана, творца мира; Расин, пришедший последним, опустился до образа Баязета, то есть почти до современной истории.
Что касается других, то они собирали свой богатый урожай где попало! Софокл взялся за «Аякса», «Филоктета», «Антигону», «Электру», «Царя Эдипа», «Эдипа в Колоне»; он собрал столько героев, что в конце жизни ему пришлось использовать дважды один и тот же сюжет; Еврипид взялся за «Гекубу», «Алкесту», «Медею»[ «Медея» (поставлена в 431 г. до н. э.) написана на широко распространенный мифологический сюжет.], «Ифигению в Авлиде», «Ифигению в Тавриде», а это служит доказательством, что в конце концов и ему тоже стала грозить нехватка сюжетов, так же как его предшественнику Софоклу; Шекспир взялся за «Гамлета», «Макбета», «Ричарда II», «Ричарда III», «Юлия Цезаря», «Кориолана», «Короля Лира», «Генриха VIII», «Тита Андроника», «Перикла», «Антония и Клеопатру», – так что в свою очередь в одно прекрасное утро он обнаружил, что ему не хватает исторических героев, и, поскольку история была исчерпана его предшественниками, обратился к собственному воображению, послушному и плодотворному; оно подарило драматургу «Отелло» «Венецианского купца», «Двух веронцев», «Ромео», «Фальстафа», «Просперо»… Что еще я помню?.. Корнель взялся за «Сида», «Горация», «Цинну», «Аттилу», «Сертория», «Полиевкта», «Родогуну», «Помпея», «Ганнибала»; и вот тут он испытал такую нехватку сюжетов, что, к большому ущербу для своей славы, принялся за «Пертарита», «Отона», «Сурену»; завершив дела с парфянским полководцем, драматург уже не знал, о чем и о ком писать стихами, и кончил тем, что изложил в стихах «Подражание Иисусу Христу» Наконец, Расин взялся за «Этеокла и Полиника», «Александра», «Андромаху», «Британика», «Беренику», «Митридата», «Ифигению», «Федру», после чего сюжеты показались ему настолько исчерпанными, что он двенадцать лет бездействовал, перед тем как сочинить «Эсфирь» и четырнадцать лет – перед тем как сочинить «Аталию»!
Исследователи считают, что именно по религиозным мотивам великий поэт прервал свое творчество, но я говорю, я заявляю, я утверждаю, что подлинной причиной случившегося с ним явился здесь захват сюжетов, учиненный его предшественниками…
И у меня есть тем больше оснований заявить, дорогой мой Петрус, что в течение тех трех лет, когда я искал сюжеты для драмы или трагедии, дела обстояли точно так же, как с сюжетами для эпической поэмы. В мою тетрадь я вписал заглавия более полусотни драм и трагедий, но по истечении трех лет, убедившись в невозможности найти нетронутый сюжет и не желая опускаться до уровня плагиатора или копииста, я разорвал последний лист второй моей тетради и отказался от мысли стать великим человеком в качестве сочинителя трагедии или драмы, как отказался от мысли стать великим человеком в качестве эпического поэта.
Мне скажут, остается еще комедия, эта неисчерпаемая копь, где бесконечной рудной жилой служат пороки и чудачества людей, а также заблуждения и испорченность общества; но, когда я вознамерился от трагедии и драмы перейти к комедии, мне стало ясно, что, поскольку я не видел в Бистоне или Саутуэлле других людей, кроме отца и самого себя, нашего родственника и великого Александра Попа, поскольку я не имел случая наблюдать ни пороки, ни чудачества людей, я не мог бичевать их, пусть даже смеясь; так же как, не зная иного общества, кроме обитателей нашей деревушки, я не мог живописать по-настоящему заблуждения и испорченность большого человеческого общества, ибо Бистон предлагал мне лишь его миниатюрную копию.
Как Вы сами видите, дорогой мой Петрус, от комедии я отказался по причинам не менее существенным, чем те, которые вынудили меня отказаться ранее от эпической поэмы, трагедии и драмы.
Впрочем, на протяжении этого третьего года, двадцать первого года моей жизни, последовали друг за другом два события, которые, пронзив мое сердце страданиями подлинными, и к тому же моими собственными, и заставив пролить все мои слезы, на какое-то время воспрепятствовали занимать себя страданиями чужими и вымышленными.
Сначала умерла моя мать, а через месяц умер и отец.
Смерть матери причинила мне огромную боль; смерть отца не только стала для меня огромным горем, но и одновременно принесла мне крайние затруднения.
Как это понять? Вот это-то я и объясню Вам в следующем моем письме, дорогой мой Петрус, а данное послание, по-моему, вышло за пределы обычного письма.
Но мне понадобилось не менее десяти – двенадцати листов, которые оно занимает, для того чтобы объяснить, каким образом получилось, что я не стал великим эпическим поэтом наподобие Гомера, Вергилия, Данте, Петрарки и Тассо, или великим драматургом или комедиографом наподобие Эсхила, Софокла, Еврипида, Аристофана, Плавта, Шекспира, Корнеля, Мольера или Расина, а стал и поныне являюсь простым сельским пастором, таким, как Свифт, если не считать тысячи фунтов стерлингов дохода, недосягаемой для меня, и его «Путешествий Гулливера», «Сказки бочки», «Предсказания Бикерстафа» и «Битвы книг» – их я, конечно же, не написал, но, тем не менее, надеюсь написать когда-нибудь нечто равнозначное им.
Ведь хотя и отмечая сегодня свой день рождения – день, когда мне исполнилось двадцать шесть, – хотя и не решившись написать даже первой строчки книги, способной прославить меня, я все еще лелею надежду, что с Божьей помощью смогу оставить потомству прославленное имя, если не благодаря поэзии, от которой я почти отказался, так, по крайней мере, благодаря прекрасной книге прозы, как это удалось Рабле,. Монтеню. и Даниелю Дефо

III. Первый совет моего хозяина-медника

В последнем моем письме, дорогой мой Петрус, я сказал Вам, что если смерть матери причинила мне огромную боль, то смерть отца не только стала для меня огромным горем, но и одновременно принесла мне крайние затруднения.
Я говорил Вам также, что отец мой не был богат; после его смерти я увидел, что он не только не был богат, но был просто беден; нет, не только беден, а хуже того – он был просто нищим!
Вопреки своей холодной и суровой внешности, отец обладал сердцем снисходительным и добрым.
Бедняки, с которыми сталкивала отца его пасторская служба, отлично знали это и любили его не без оснований.
Дело в том, что, когда с высоты своей пасторской кафедры отец изобличал сердца эгоистические, скупые, немилосердные, кошелек его был пуст; дело в том, что, видя вокруг себя несчастных, которых он не мог утешить, отец безмерно возмущался теми, кому Господь даровал богатство для того, чтобы они стали вторым Провидением бедных, и кто, затворив свои души для жалоб несчастных, недостойно пренебрегают миссией, ниспосланной им Небом.
Отец мой действительно не мог видеть сложенных в мольбе ладоней без того, чтобы не подать просящему милостыню, забывая, что сам он первый бедняк в своем приходе.
Его отзывчивость была столь широко известна, что один ткач из нашей деревни, купивший на шестьдесят фунтов стерлингов пеньки, льна и ниток у купца из Ноттингема и попавший в беду (дом его сгорел, он все потерял и не имел чем заплатить своему поставщику, который стал преследовать беднягу по суду и подверг аресту за этот долг; это было за полтора года до смерти отца), попросил отвести его в сопровождении судейских чиновников к бистонскому пастору, хотя он прекрасно знал, что отец не располагал необходимой суммой; но ткач рассчитывал на тог что и произошло: отец, проникнувшись жалостью к бедняге, отправился вместе с ним в город и там попытался смягчить сердце купца, но, видя, что это не удается и несчастного ткача вновь отведут в тюрьму, взял на себя обязательство вместо ответчика выплачивать в год по четыре фунта стерлингов, и обязательство это он пунктуально выполнял до самой смерти – таким образом, он уже успел уплатить шесть фунтов стерлингов из шестидесяти.
Разобравшись в положении и принимая во внимание мою бедность, деловой человек, к которому я обратился, дал мне совет принять отцовское наследство только в соответствии с законным правом наследника отвечать лишь за те долги, что не превышают стоимости наследства; от подобного совета я решительно отказался, поскольку мне представлялось, что, действуя таким образом, я нанесу оскорбление памяти отца.
Так что я призвал всех кредиторов, каких мой отец мог иметь в деревне, предъявить нужные документы и, поскольку, после того как похороны прошли и достойному человеку были отданы последние почести, в пасторском доме осталось только одиннадцать шиллингов, распорядился продать все наше убогое имущество, за исключением подзорной трубы моего деда-боцмана, так как матушка, видя в ней не только семейную реликвию, но и талисман, приносящий счастье, взяла с меня клятву никогда с ней не расставаться, в какое бы бедственное положение я ни попал.
Когда имущество было распродано, я оказался обладателем шести фунтов стерлингов, но оставался еще должен ноттингемскому купцу пятьдесят четыре фунта стерлингов.
Вероятно, я мог бы опротестовать этот долг, поскольку он не являлся личным долгом моего отца; но, повторяю, мне не хотелось бросать тень на его память.
Я решил выплатить отцовский долг на тех же условиях и как бы заступил на место отца, хотя с моей стороны, со стороны человека, не имевшего ровным счетом ничего, было неосмотрительно взять на себя уплату четырех фунтов стерлингов в год, особенно принимая во внимание то, что из документа, удостоверяющего этот долг, следовало: если два года подряд по нему не будут производиться платежи, то по истечении недели после неуплаты за этот второй год общая сумма долга могла быть изъята по простому решению суда.
Но, несмотря на мое разочарование в эпической поэзии и драматургии, я все еще надеялся добиться известности и благосостояния, взявшись за сочинительство в одном из множества литературных жанров, в каких я пока не пробовал силы, но мог испытать себя в любой час, как только мой гений изволит снизойти до одного из них.
Таким образом, я полагал возможным взять на себя это обязательство и бесстрашно это сделал; к тому же в ожидании часа, когда я сотворю великое произведение, которое прославит мое имя и укрепит мое благосостояние, мне следовало заняться каким-то делом, и я избрал дело моего отца, выполнявшееся им столь достойно; я принял сан, что стало для меня лишь простой формальностью, так как мое классическое и теологическое образование проходило под руководством добродетельного человека, которого я оплакивал и который, всю свою жизнь заботясь о моих нуждах, и после своей смерти обеспечил мое будущее.
Но посвящение в сан – это далеко не все: для того чтобы оно принесло какую-то пользу, мне надо было еще получить назначение в какой-нибудь приход, сколь бы небольшим и малодоходным он ни был.
Я настолько привык жить в бедности, что доходов с любого прихода – я в этом не сомневался – было бы достаточно не только для удовлетворения моих жизненных потребностей, но и для выплаты долга ноттингемскому купцу, долга, который обязался выплачивать мой отец с тем, чтобы выручить бедного бистонского ткача, на помощь которого, впрочем, мне не приходилось рассчитывать, поскольку сей почтенный человек умер ровно через месяц после отца!
Короче, у меня не было никаких сомнений, что человеку, подающему такие надежды, как я, и согласному стать деревенским пастором, ректор[Ректор – в англиканской церкви окружной церковный чиновник, назначающий приходских священников.] Ноттингема, от которого зависели все окрестные приходы, поспешит предоставить мне на выбор одно из вакантных мест.
Следует признать, что претензии мои вовсе не представлялись мне завышенными: я был взращен на чтении греческих и латинских авторов времен Перикла и Августа и читал я их с большей легкостью, чем английских авторов тринадцатого и четырнадцатого веков; по-французски и по-немецки я говорил так же свободно, как на родном языке; я обладал некоторым природным умом, к которому примешивалась горделивая наивность, заставлявшая меня излагать мои надежды высокопарно, сколь бы смехотворны они ни были; наконец, при всей нехватке практических уроков я столько прочел, столько запомнил, столько столетий сопоставил со столетиями, а людей – с людьми, что вообразил себя глубоким знатоком человечества, которому эти знания позволяют видеть в глубине людских сердец реальные и подлинные побудительные мотивы всех поступков в этом мире, пусть даже они сокрыты под самыми толстыми покровами себялюбия или в самых темных тайниках лицемерия.
По правде говоря, дорогой мой Петрус, отвлеченно и теоретически мои рассуждения были безукоризненно правильны, но, как только мне предстояло перейти от теории к практике, уже один вид тех людей, с кем я имел дело, вводил меня в полное замешательство.
Одиночество моих юных лет, откуда я черпал все великие идеи, при помощи которых неустанным сосредоточенным трудом я рассчитывал прославить свое имя и составить состояние, не смогло подготовить меня к общению с людьми; мои решения, принятые в результате спокойных раздумий, развеивались в прах, логика моих рассуждений терялась в дрожи моих губ и заикании, а перед лицом опасности, которую мысленно я бесстрашно атаковал и сражал моей диалектикой, мог произнести только вялые фразы и бесцветные слова, будучи совершенно бессилен не то что атаковать, а хотя бы защитить себя.
И если, дорогой мой Петрус, что-то и было воистину роковым для меня в таких досадных свойствах моего характера, так это следующая моя особенность: чувствуя свою собственную значительность и, следовательно, сознавая свое интеллектуальное превосходство перед теми, кто брал надо мной верх, я не мог, а скорее не хотел приписать мое поражение его подлинной причине, то есть неодолимой робости; нет, напротив, я искал причину внешнюю, лестную для моего самолюбия, причину, которая не позволяла бы мне видеть себя смешным и щадила бы моё чувство собственного достоинства, а им я дорожил тем больше, что, на мой взгляд, другие его ценили настолько же мало, насколько я сам придавал ему его подлинную цену – ту, которая однажды будет блистательно и неоспоримо удостоверена великим творением, что явится восхищенным взорам моих сограждан, подобно тому как величественное пылающее солнце восходит над утренними туманами или грозовыми облаками.
Но, чтобы приступить к созданию такого великого произведения, я нуждался в том спокойствии ума, которое мог мне дать только твердый и обеспеченный доход, пусть даже самый скромный, поскольку он избавил бы душу от беспрестанной заботы о телесных потребностях.
В ожидании прихода, который несомненно передадут мне не сегодня, так завтра, я покинул Бистон, где у меня не оставалось никаких средств для существования, и, увозя с собой вместо мебели подзорную трубу моего деда-боцмана, отправился в Ноттингем, где славный медник из Девоншира не получивший никакого воспитания, зато не лишенный природного ума, за пять шиллингов в месяц сдал мне комнату на четвертом этаже своего дома, расположенного неподалеку от церкви Сент-Мэри.
Обосновавшись в Ноттингеме, я вознамерился вступить в местное общество и, неизбежно впечатляя всех и всюду своим интеллектуальным превосходством, воспользоваться общим восхищением от моего ума, чтобы внушить ректору желание дать мне приход, на который я рассчитывал.
К сожалению, я не мог войти в это общество, поскольку совершенно ни с кем не был знаком в Ноттингеме, кроме купца, которому я оставался должен пятьдесят четыре фунта стерлингов с выплатой по четыре фунта в год.
Логика подсказывала мне, что человек этот весьма заинтересован в моем успехе, поскольку, продвигая меня по пути к богатству, он не только обеспечивал возврат долга, но и ускорял его выплату, потому что, как легко понять, в день, когда я разбогатею, я сразу же избавлюсь от столь ничтожного долга.
И хотя я должен был отдать ему четыре фунта стерлингов лишь к концу года, я решил, поскольку первый квартал уже истек, отнести купцу один фунт, изъяв его из трех-четырех остававшихся у меня гиней.
С моей стороны это была жертва, но, вне всякого сомнения, досрочная уплата могла расположить ко мне моего кредитора и принести мне, благодаря умелому расчету, нечто гораздо большее, чем гинея, даже если отдать ее взаймы на год под законный или ростовщический процент, как обычно это делается.
Согласитесь со мною, дорогой мой Петрус, что, соблюдая правила самой строгой порядочности или, скорее, возвышаясь до самой благородной деликатности, поскольку я действительно платил на девять месяцев раньше срока, – согласитесь, что я нашел комбинацию, представляющую собой шедевр логики и расчета.
Поэтому я и теперь не сомневаюсь, что эта комбинация имела бы самый полный успех, если бы не моя несчастная робость, провалившая всю затею не то что на стадии цветения или плодоношения, а на самом корню.
И действительно, как только я пришел в дом купца, как только оказался в его присутствии и в присутствии его супруги, худой, сухощавой и сварливой женщины, как только, наконец, извлек гинею из своего кармана и передал ее в карман моего кредитора, который, надо отдать ему справедливость, тут же выдал мне расписку, – я не смог найти ни одного слова, чтобы приступить к главному вопросу, то есть к вопросу о представлении моей особы местному обществу, и, взглянув в огромное зеркало, напротив которого я по несчастливой случайности расположился, увидел в нем человека неуклюжего и провинциального.
Купец поднялся, чтобы за своим бюро написать мне расписку, и, когда он протянул ее мне, злосчастной судьбе было угодно, чтобы я тоже поднялся и оказался стоящим посреди комнаты со шляпой в руке, как человек, готовый раскланяться.
А ведь просьба, с которой я намеревался обратиться к купцу, требовала определенной обстоятельности: мне надо было не только попросить представить меня в обществе, но и объявить, зачем я обращаюсь с такой просьбой; сесть снова, когда я только что встал, показалось мне неловким; долго излагать мою просьбу стоя представлялось просто невозможным.
К тому же было очевидно, что купец считал наш разговор исчерпанным; я наклонился, чтобы взять у него расписку, а он, думая, что я отдаю ему прощальный поклон, поклонился сам; видя, что я не выпрямляюсь, он тоже замер в поклоне, и, поскольку мы оба не двигались и не говорили, выглядели мы, как две скобки, ожидающие, когда же их соединит фраза; молчание затягивалось, ситуация становилась настолько забавной, что жена купца, в моих глазах такая худая, сухощавая и сварливая, отвернулась, давясь от смеха; заметив это, я смутился; мое смущение развеселило ее еще больше, и от этого смеха, заразившего уже и купца, я совсем потерял голову.
Я уже не думал ни о чем другом, кроме фразы, которая позволила бы мне благопристойно удалиться; наконец, как мне показалось, я ее нашел и, выпрямившись, промолвил:
– Сударь, через три месяца я принесу вам вторую гинею.
Безусловно, это обещание делал меня уже не столь смешным в глазах купца, так как, переходя от смеха к улыбке, он ответил:
– Приносите, сударь, будем вам рады.
Тут он вежливо протянул мне руку, которую я неловко пожал своей – холодной, влажной и дрожащей. Дело в том, что я прекрасно сознавал: произнеся последние слова, я допустил глупость, ибо принял по отношению к этому человеку бесполезное обязательство, хотя никто не заставлял меня это делать.
Более того, это обязательство было не только бесполезным, но и опасным; если бы, выполняя его, я через три месяца принес купцу его гинею, она его не обрадовала бы, поскольку он знал об этом заранее; если бы, напротив, я не пришел, будучи обязан принести гинею только еще через полгода, то тем самым нарушил бы свое слово и настроил бы купца против себя.
Промах был столь велик, что я, по своему обыкновению, стал искать причину этой неудачи в ком-нибудь, кроме себя самого; наконец, я нашел причину: если бы в комнате не присутствовала супруга купца, я прекрасно бы объяснился с ним как мужчина с мужчиной; следовательно, в том, что сейчас со мной произошло, виновна эта женщина, и я вышел, проклиная ее, в то время как на самом деле мне следовало проклинать только себя самого.
Вернувшись к меднику, я рассказал ему о моей неудаче, изложив историю самым благоприятным для моего самолюбия образом, и, поскольку перед этим человеком я держался вовсе не робко, он мне заявил:
– Ей-Богу, господин Бемрод, на вашем месте я не стал бы делать ни того ни другого: я пошел бы прямо к ректору. Вы так достойно выглядите и так красноречиво говорите, что безусловно уже через минуту получите от него все, что попросите.
Эта мысль поразила меня словно молния, и я удивился, как это она не пришла мне в голову.
Ректор не был женат; следовательно, по всей вероятности, я не увижу у него в доме женщины, внушающей мне робость.
Я пожал руку медника куда более искренне, чем до этого пожимал руку купца.
– Вы правы, – воскликнул я, – пойду к ректору, ведь это он назначает соискателей, и представлюсь ему с той благородной уверенностью, что настраивает в пользу того, кто обращается с ходатайством; и не позволяет отклонить его просьбу. Я знаю людей, дорогой мой хозяин, и по первым же его словам, обращенным ко мне, смогу судить о его характере, а поскольку, в конечном счете, надо немного помочь самому себе, если хочешь добиться успеха, воспользуюсь своим глубоким пониманием человеческой души, которое мне дала природа и усовершенствовало воспитание.
Если ректор человек гордый – я осторожно польщу ему в той мере, какая дозволена христианину; если он человек чувствительный – я трону его сердце; если он человек ученый – я побеседую с ним о науке и покажу ему, что она мне отнюдь не чужда; наконец, если он невежда – я изумлю его обширностью моих познаний; но, так или иначе, вы сами это увидите, дорогой мой хозяин, ему придется предоставить мне то, что я прошу.
Хозяин выслушал меня внимательно, однако я видел, что он не разделяет моей горячей уверенности.
С минуту помолчав, он произнес:
– Да, господин Бемрод, то, что вы сказали, сказано отлично…
– Не правда ли? – подхватил я, весьма довольный его одобрением.
– Да… только я сам не стал бы действовать таким образом.
– Потому что вы, дорогой мой хозяин, не знаете людей.
– Быть может; у меня есть только инстинкт, возможно животный инстинкт, но этот инстинкт никогда меня не подводил.
Я улыбнулся и из любопытства спросил в покровительственном тоне:
– И что же вы бы сделали на моем месте, мой дорогой друг? Итак, слушаю вас.
И, чтобы слушать было удобнее, я важно уселся в его большом кресле резного дерева.
– Так вот, – начал мой хозяин, – я бы сказал ему без обиняков: «Господин ректор, вы, быть может, слышали о достойном человеке, который тридцать лет был пастором в бистонском приходе; за эти три десятка лет он сумел, что совсем не просто, завоевать и сохранить уважение богатых и любовь бедных. Я его сын, господин ректор, а значит, сам по себе ровным счетом ничего собой не представляю и пришел просить вас во имя моего покойного отца предоставить мне небольшой деревенский приход, где я мог бы применить на деле те добродетели, пример которых со дня моего рождении до дня своей смерти давал мне отец». Вот что я сказал бы ректору, господин Бемрод, я, не знающий людей, и, уверен, эти несколько простых и бесхитростных слов тронули бы ректора больше, чем все ваши пространные заранее приготовленные речи.
Из жалости к собеседнику я улыбнулся.
– Друг мой, – сказал я ему, – ваша речь, а ведь это речь, хотя в ней, если следовать предписаниям Цицерона, в его книге «Ораторы» легко увидеть погрешности в форме, – ваша речь, друг мой, слишком проста, ей недостает того высокого искусства, что мы именуем красноречием.
Ведь красноречие – это единственное, что трогает, волнует, увлекает. Плиний говорит, что древние изображали красноречие в виде золотых цепей, свисающих с уст, тем самым указывая, что оно суверенный властитель в этом мире и что все люди его рабы.
Так что я буду красноречив и, поскольку красноречие мое я пущу в ход соответственно складу ума, характеру и темпераменту ректора, добьюсь успеха…
У меня ведь тоже, – воскликнул я в порыве восторга, – у меня ведь тоже есть золотые цепи, свисающие с моих уст, и этими цепями я пленю мир!

1 Следующая страница


Ашборнский пастор 2

– Да будет так! – прошептал мой хозяин с видом, говорившим нечто иное: «Желаю вам успеха, мой добрый друг, но сам в него не верю…»

IV. Второй совет моего хозяина-медника

Будучи по случаю визита к купцу одет как можно более достойно, я решил не откладывать на следующий день визит к ректору и воспользоваться моим нарядом, чтобы, как говорят во Франции, нанести одним камнем два удара.
Впрочем, мне казалось, что, потерпев такое основательное поражение в одном месте, я не мог в тот же день потерпеть поражение в другом.
Я слишком хорошо знал свое право не быть знакомым с максимой «non bis in idem»; наконец, как это свойственно по-настоящему мужественным сердцам, я черпал новые силы в самом моем поражении и, чтобы забыть о нем, спешил взять реванш.
Итак, с гордо поднятой головой, полный надежд, я отправился в путь. К несчастью, ректор обитал на окраине города!
Если бы он жил в десяти, двадцати, пусть даже пятидесяти шагах от дома моего хозяина-медника, то – у меня нет в этом сомнений еще и сегодня – я атаковал бы его с тем невозмутимым сознанием собственного превосходства, какое мне давало мое глубокое знание людей; но, как уже было сказано, ректор жил на другом конце города!
Пока я шел, найденные мною доводы начали представляться мне все менее убедительными и мне невольно вспоминалась столь простая речь моего хозяина-медника; сначала я отвергал ее высокомерно, поскольку эта речь, как я уже говорил ее автору, страдала прискорбным несовершенством формы; но, что столь же бесспорно, в ней было соблюдено одно из условий красноречия, правда условие второстепенное, submissa oratio[Сдержанная речь (лат.)], по выражению Цицерона, но, однако, обладающее своим достоинством – простотой.
Такое сопоставление моей речи и речи моего хозяина-медника заронило в моем уме первое сомнение.
Как лучше говорить с ректором – в стиле возвышенном или же простом? Следует казаться величественным или же естественным?
В тех обстоятельствах, от каких зависело мое будущее, вопрос этот заслуживал серьезного обдумывания.
На минуту я остановился, чтобы поразмышлять, не замечая удивления, выказываемого прохожими при виде человека, посреди улицы жестикулирующего и разговаривающего с самим собой.
Это обсуждение, на котором сам я выступил адвокатом стиля простого, причем выступил с беспристрастностью, способной сделать честь самым выдающимся юристам Великобритании, кончилось тем, что адвокат превратился в судью, вынесшего решение, достойное царя Соломона.
Согласно этому решению, в речи, с которой мне предстояло обратиться к ректору, следовало счастливо слить воедино стиль благородный и патетический со стилем простым и убедительным и таким образом со свойственным мне умением сблизить две противоположности красноречия для того, чтобы я мог повелевать своим словом, то давая ему волю, то обуздывая так, как ловкий возничий на колеснице правит двумя лошадьми разной породы: одной – горячей и порывистой, другой – покладистой и послушной, заставляя их идти одинаковым шагом и влечь колесницу к заветной цели с одинаковой силой и одинаковой скоростью!
Теперь речь шла только о том, чтобы слить обе речи в одну и, сочетав стиль возвышенный со стилем простым, создать стиль умеренный.
Я сразу же взялся за это.
Но тут возникла трудность – трудность, о которой я не подумал, но которая, ввиду нехватки времени для ее преодоления, встала передо мной неодолимой преградой.
Тщетно вспоминал я все предписания древних и современных авторов насчет сочетания простого и возвышенного: положение представлялось мне непохожим ни на какое-нибудь другое, а две речи – единственными, не поддающимися этому счастливому слиянию.
Хуже того, неведомо почему, мне казалось, что они испытывают взаимную антипатию, как это бывает между некоторыми людьми и между некоторыми расами, и я вспомнил в связи с этим ирландскую поговорку, которая с большей правдивостью, чем поэтичностью, живописует антипатию, разделяющую Ирландию и Англию:
«Три дня вари в одном котле ирландца и англичанина и через три дня увидишь там два отдельных бульона».
Так вот, дорогой мой Петрус, мне казалось, что между моей речью и речью моего хозяина-медника существует такая несовместимость, что, вари их три дня, а то и неделю в одном горшке, никогда не удастся превратить их в единый бульон.
Я еще предавался моему умственному труду и философским размышлениям, когда внезапно с ужасом заметил, что стою перед дверью ректора.
Расстояние, отделяющее его дом от дома моего хозяина, оказалось одновременно и слишком коротким и слишком длинным!
Согласитесь, дорогой мой Петрус, что подобного рода неприятности независимо от всех человеческих расчетов направлены исключительно против меня…
Это неблагоприятное для меня обстоятельство привело к тому, что мою речь, которая мне и сегодня представляется неизмеримо выше речи медника, я мог бы произнести не прерываясь и, следовательно, вызвал бы громоподобный эффект, если бы дом ректора, как я уже говорил, отделяли от дома моего хозяина только десять, двадцать, пусть пятьдесят шагов; если бы дом ректора, вместо того чтобы стоять от дома моего хозяина на получетверть льё, отстоял бы, например, на четверть льё, это привело бы к тому, что из двух речей, сплавленных воедино, могла бы выйти речь смягченная, пластичная, гармоничная; в действительности же дом ректора находился недостаточно далеко для того, чтобы хватило времени разрушить мою первую уже готовую речь, и слишком близко для того, чтобы из ее руин выстроить вторую – новую.
Так что я вошел к ректору, совершенно не ведая, что мне ему сказать, ибо ум мой разрывали две противоположно направленные силы; а поскольку, как Вам известно, дорогой мой Петрус, по закону динамики две такие равные силы взаимно уничтожаются, Вы не удивитесь, если я скажу Вам, что в ту минуту, когда слуга открыл мне дверь в прихожую ректора, мой ум полностью бездействовал.
Но у меня еще теплилась надежда: поскольку Господь щедро одарил меня то ли верой в него, то ли уверенностью в себе самом, этот щедрый дар надежды, который окрашивает будущее в самые яркие цвета, блекнущие, правда, по мере превращения будущего в настоящее, а настоящего – в прошлое, тем не менее сотворял из моей жизни долгую благодарственную песнь во славу Всевышнего.
Мне оставалось надеяться только на то, что у ректора окажутся посетители и он не сможет принять меня тотчас, а пока он освободится, я приведу в порядок свои мысли; обладая той ясностью суждений, какая составляет мою гордость, я рассчитал, что мне потребуется не более получаса для того, чтобы профильтровать и придать прозрачность моей речи, сколь бы мутной она дотоле ни была.
К несчастью, ректор оказался свободен.
– Господин ректор, – обратился к нему слуга, – вы позволите войти господину Бемроду, сыну покойного бистонского пастора?
Я услышал, как ректор неприятным голосом отозвался:
– Пусть войдет!
При этом ответе у меня покраснели щеки и выступил пот на лбу.
Слуга повернулся и пригласил меня:
– Входите, господин ректор может вас принять. Глаза мои застлало облако; покачиваясь, я двинулся вперед и сквозь это облако увидел сидящего за письменным столом человека лет сорока пяти в домашнем халате из мольтона, голову его покрывала камилавка из черного бархата; принял он меня, полуоткинувшись назад, положив левую руку на подлокотник кресла, а правой поигрывая инструментом, который сначала показался мне похожим на кинжал, но вскоре я разглядел, что это был обычный нож для разрезания бумаги.
В такой небрежной позе, преисполненной достоинства, ректор предстал моему взору столь величественным, что я так разволновался, как будто меня ввели в кабинет августейшего короля Георга II и поставили прямо перед ним.
Поэтому, дорогой мой Петрус, Вам легко понять, что происходило между ректором и мною. Вместо того чтобы сразу же одержать над ним верх, задавая ему вопросы, атакуя, подчиняя его своей воле, я дал ему возможность обратиться ко мне первым и спросить о цели моего визита, причем голос его был так тверд и четок, а взгляд так глубок, что я, и без того уже расстроенный из-за нехватки времени для слияния двух речей в одну, смущенный этим металлическим голосом и пронзительным взглядом, едва смог пробормотать что-то о занятиях богословием, деревенском приходе и евангелическом призвании.
Однако, слушая мое бормотание, с прозорливостью, делающей большую честь его уму, ректор сумел догадаться, чего же я желаю.
На губах его промелькнула едва заметная презрительная усмешка, и он ответил, или, поскольку слух мой был расстроен вместе с другими чувствами, мне послышался его ответ, что я очень юн; что люди старше меня и с большими заслугами ждут годами по сей день; что все приходы, находящиеся в его распоряжении, уже обещаны другим; что он в свете справедливости и беспристрастности счел бы преступлением передавать мне место, обещанное другому; что он, следовательно, предлагает мне продолжить мое образование, нуждающееся, по его мнению, в завершении, и года через два снова нанести ему визит.
Тогда я стал его умолять, бормоча еще невнятнее, сделать милость и внести мое имя в его записную книжку, с тем чтобы оно, время от времени попадаясь ему на глаза, напоминало о моей особе.
Однако в ответ он сказал (по крайней мере, мне так послышалось), переходя от презрительной улыбки к насмешливому тону, что пусть, мол, его покинет ангел-хранитель, если он забудет о человеке, явившем ему одну из самых редких и драгоценных христианских добродетелей – смирение.
И правда, согнувшийся в поклоне, невнятно бормочущий, я должен был внушать этому человеку – сообразно природной надменности его ума или же милостивому расположению его духа – или крайнее презрение, или глубочайшую жалость.
Не знаю, какое из этих чувств было внушено мною ректору, но я раскланялся с ним в состоянии душевного разлада, похожего на идиотизм, а оно за ректорским порогом перешло в ярость против этого дома, расположившегося так неудачно по отношению к дому моего хозяина-медника, и против слуги, который, вместо того чтобы дать мне время для размышлений, тотчас ввел меня к ректору.
Мой хозяин-медник ждал меня у своей двери, глядя на дорогу, по которой я должен был возвратиться.
Заметив меня издалека, он понял, что ничего хорошего из моего визита к ректору не получилось; когда я подошел поближе, он покачал головой и сказал:
– Дорогой господин Бемрод, я очень хорошо знал, что ваша речь слишком красива! Вы намеревались высказать ректору мысли такие смелые, что они должны были его уязвить настолько, что он не мог не отказать вам в просьбе получить приход. О, так уж устроены люди: они не могут простить тем, кто, с их точки зрения, зависит от них, превосходство, которое все меняет местами и на деле превращает подопечного – в покровителя, а покровителя – в подопечного… Господин ректор не захотел ваших цепей, даже если они из золота, не так ли? Отсюда ваша грусть, дорогой господин Бемрод; но, признаюсь вам, видя вашу уверенность в успехе предстоящего визита, я предугадывал ваше разочарование после него… Ну что же, расскажите-ка мне, как все происходило!
– Дорогой мой хозяин, – величественно ответил я ему, – понимаю, что я действительно, как вы и говорите, произвел на господина ректора довольно неприятное впечатление. Я ошибся, мой славный друг, и сразу же осознал, что мне вовсе не пристало кого-то умолять… Что ж, пусть будет так, – полный решимости, продолжал я, тряхнув головой, – если такова воля Провидения, я сам без посторонней помощи проложу себе путь; для меня будет тем более почетно добиться успеха без чьего-либо покровительства, без милостей, без интриг и своим состоянием быть обязанным только собственным талантам и добродетелям!
– О, как хорошо обдумано и прекрасно сказано, дорогой господин Бемрод! – воскликнул мой хозяин. – И как я сожалею, что вас не слышала моя добрая приятельница, жена ашборнского пастора! Это умная женщина: ей достаточно нескольких ваших слов, чтобы составить суждение о вас, и, быть может, она даст вам добрый совет; впрочем, ничего еще не потеряно: она в лавке разговаривает с моей женой; мы вместе пообедаем… Доставьте мне удовольствие видеть вас за нашим домашним обедом.
О лучшем я и не мечтал; не раз, желая как можно дольше сохранить в целости оставшиеся у меня три-четыре фунта стерлингов, я съедал на обед только ломоть хлеба и кусок копченой говядины, запивая их стаканом воды; не раз аппетитный запах кухни из нижнего этажа дома поднимался до моей комнаты и приятно дразнил мне обоняние.
Этот запах выступил таким красноречивым адвокатом на стороне хозяина, что я, не принимая в расчет интеллектуальную и общественную дистанцию между оратором и медником, согласился воспользоваться его предложением.
И вот он впереди меня вошел в лавку и крикнул супруге:
– Дорогая женушка, поблагодари господина Бемрода – он согласен оказать нам честь, отобедав вместе с нами.
Затем он повернулся к незнакомке, беседовавшей с его женой, и добавил:
– Моя дорогая госпожа Снарт, поскольку вы женщина святая и, следовательно, порой вас наставляет сам Господь, позвольте представить вам молодого человека, чье имя вам не так уж незнакомо; он сейчас весьма нуждается в том, чтобы такая разумная женщина, как вы, дала ему добрый совет. Это сын достопочтенного господина Бемрода, покойного бистонского пастора; молодому человеку господин ректор только что отказал в приходе, и он, не имея иного шанса на успех, теперь хотел бы достичь цели собственными силами.
Затем он снова обратился ко мне:
– Господин Бемрод, расскажите сами госпоже Снарт, что произошло между вами и господином ректором, а также о вашем стремлении посвятить себя евангелическому служению, прекрасный и святой путь к которому наметил для вас ваш отец.
Я уже говорил вам, дорогой мой Петрус, насколько хорошо я владею ораторским искусством, выступая перед людьми положения более низкого, чем мое, или равного ему.
Так что я сразу же принял приглашение моего хозяина и, более или менее подробно пересказав г-же Снарт мою беседу с ректором, изобразил ей, в соответствии со своими представлениями, настолько преисполненную милосердия, сердобольности и умиления картину жизни деревенского пастора в его взаимоотношениях с прихожанами, составляющими в некотором роде его большую семью, что на глазах у достойной женщины выступили слезы, в то время как моя хозяйка рыдала, а ее почти столь же растроганный муж воскликнул, вытирая глаза тыльной стороной своей почерневшей ладони:
– Ну, что, жена, я тебе говорил?.. Ну, что я вам говорил, госпожа Снарт?..
И, видя впечатление, произведенное мною на этих славных людей, восхищаясь своим врожденным красноречием, которое произвело такое действие, я спрашивал себя, не находя ответа на этот вопрос, почему часом ранее я не мог столь же красноречиво разговаривать с ректором, и все больше убеждался в том, что каждый раз, когда меня постигали подобные неудачи, это неизменно означало, что сам рок борется с моим гением.
Вот тут-то и проявилась у достойной г-жи Снарт та точность и прямота суждений, о которых говорил мне мой хозяин.
– Дорогой господин Бемрод, – обратилась она ко мне (глаза ее были еще влажны от слез, а волнение в голосе доказывало, что слезы ее шли от сердца), – мой дорогой господин Бемрод, ваше решение добиться успеха в жизни самому, без чьего-либо покровительства и без интриг, благородно, отважно, и я приветствую его от всей души. Теперь поговорим о том, каким же образом достигнуть цели. Сейчас я вам подскажу способ…
– Ах, дорогая моя госпожа, – вскричал я, – как же я буду вам обязан, если вы откроете передо мной поприще, которое, придавая мне уверенность в сегодняшнем и завтрашнем дне, даст мне возможность прославить мое имя и удивить моих современников великим творением, которое я замышляю и для которого мне нужны одновременно уединение, тишина и покой!.. Дорогая моя госпожа Снарт, беру на себя торжественное обязательство посвятить вам это произведение и тем самым перед лицом потомства выразить вам всю мою признательность!
Добрая женщина грустно улыбнулась и заговорила:
– Господин Бемрод, то, что вы мне сейчас предлагаете в знак благодарности за небольшую услугу, которую я собираюсь вам оказать, предполагая даже, что я ее вам окажу, вовлекает нас в суетность этого мира, суетность, от которой я давно отреклась. Побеспокоимся же о том, если вам угодно, чтобы обеспечить вам уединение, тишину, покой, необходимые для создания задуманного вами великого произведения, и, когда оно будет завершено, вы наверняка найдете человека, заслуживающего вашего посвящения больше, чем я.
– Никогда, госпожа Снарт, никогда! – воскликнул я. – Если мне и удастся создать великое произведение, так это только благодаря вам, а значит, вам оно и должно принадлежать; но теперь вы, с присущей вам верностью суждений, которая вызывает у меня восхищение, и я прежде всего подумаем о самом неотложном – о том, как мне добиться известности и, следовательно, самому достичь успеха.
– Это очень просто, господин Бемрод, и невелика заслуга найти способ для этого. У окрестных пасторов, знавших вашего достопочтенного отца, попросите разрешения один раз вместо них произнести проповедь перед их прихожанами, и они несомненно не откажут вам в этой просьбе. Сюжеты для ваших проповедей возьмите из Ветхого или Нового завета, сюжеты, дающие самое широкое поле для вашего красноречия; таким образом составьте себе репутацию в деревнях и городках графства Ноттингем, и, я не сомневаюсь, что при первой же вакансии жители одной из деревень или одного из городков сами попросят вас быть их пастором. Господин ректор, пусть даже у него есть против вас предубеждение, вынужден будет удовлетворить подобную просьбу. У вас появится свой приход, и в то же время вы получите удовлетворение от мысли, что обязаны этим собственному усердию.
– О дорогая моя госпожа Снарт! – вновь воскликнул я – Мой хозяин говорил мне, что вы можете дать добрый совет!.. Да, я поднимусь на кафедру; да, я буду проповедовать; да, я восславлю Господа и сокрушу силы зла с высоты своего красноречия… Чувствую, что меня уже воодушевила идея говорить перед людьми, которых я столь долго изучал и теперь столь хорошо знаю! Мне нужна лишь возможность для этого!.. Вы, дорогая госпожа Снарт, так много сделавшая для меня, предлагаете мне такую возможность, и не только первое мое произведение я посвящу вам, но и второе, и третье, и все, которые я сочиню!
– Полноте, господин Бемрод, – возразила на это г-жа Снарт, – к несчастью для меня, такая возможность является единственной, и мне не нужно искать далеко: мой муж, хворающий уже больше года, не покидает постель вот уже три недели. Наши прихожане, которым он привык нести слово Божье, нуждаются в том, чтобы его кто-то заменил. Сегодня же вечером, возвратившись домой, я сообщу мужу о вашем желании, и, один раз предоставив вам свою кафедру, пастор Снарт тем самым покажет пример, и тогда все кафедры в окрестностях будут для вас открыты.
– О моя добрая госпожа Снарт! – воскликнул я, испытывая еще большую признательность к достойной женщине. – Клянусь душой, вы спасаете мне жизнь!
– Итак, когда вы желаете произнести проповедь?
– Как можно скорее… тотчас же… завтра, если господин пастор Снарт будет согласен.
– Завтра – это несколько рановато, – с той же мягкой и грустной улыбкой заметила добрая женщина. – Требуется какое-то время, чтобы придать торжественность вашему дебюту.
– Тогда в ближайшее воскресенье, моя дорогая госпожа, но, умоляю вас, не позднее… Я сгораю от желания сделать первый шаг на этом поприще… Ближайшее воскресенье, не так ли?
– А вы помните, что сегодня уже вторник?..
– Да, и в моем распоряжении четыре дня, не считая утра пятого; большего мне и не нужно, дорогая госпожа Снарт, это даже больше, чем мне потребуется.
– Вы знаете лучше, чем я, возможности вашего ума и богатства ваших познаний, господин Бемрод, так что выбранный вами день будет и нашим днем.
– Ну, а как… господин Снарт? – спросил я обеспокоенно.
– Господин Снарт завтра письмом поблагодарит вас за услугу, которую вы ему оказываете.
– Так что ближайшее воскресенье! – радостно воскликнул я.
– В субботу вечером, господин Бемрод, я предложу вам постель в нашем доме, а в воскресенье утром церковь, кафедра и деревня Ашборн будут в вашем распоряжении.
Я собирался броситься к ногам доброй г-жи Снарт и обнять ее колени, но в это время объявили, что обед подан.
– Пойдемте, пойдемте, дорогой господин Бемрод; предложите руку госпоже Снарт – и к столу!.. Ведь в мире только одно может быть хуже скучной проповеди – это остывший обед, и, ради Бога, не сочтите мои слова за намек на вашу воскресную проповедь, которая, уверен, окажется верхом совершенства, – заявил мой хозяин.
– К столу, – повторил я, – к столу!.. Не знаю, хорош ли ваш обед, но вы увидите, какой будет моя проповедь!
Обед моего хозяина-медника оказался превосходным; какой оказалась моя проповедь, Вы узнаете из моего следующего письма, дорогой мой Петрус.

V. Третий совет моего хозяина-медника

На следующий день я действительно получил от г-жи Снарт письмо, сообщившее мне, что данное ею накануне обещание одобрено ее мужем и что, поскольку моя проповедь уже объявлена в деревне, прихожане Ашборна рассчитывают услышать меня в ближайшее воскресенье.
Я же не стал дожидаться этого письма, чтобы взяться за дело и, получив любезное предложение славной г-жи Снарт, сразу же после обеда у моего хозяина начал готовить свою проповедь.
То ли потому, что я пребывал в возбужденном душевном состоянии, то ли потому, что мне пришла в голову мысль произвести сильное впечатление и удивить аудиторию своей суровостью, я решил темой предстоящей проповеди сделать пороки нашего века и испорченность современных нравов.
Тема была великолепна, ослепительна, безгранична.
Если бы мне пришлось говорить перед королевскими дворами Франции, Испании или же Англии, ничуть не сомневаюсь, что подобная проповедь из уст Боссюэ – а она, воистину, была достойна его – произвела бы сильное впечатление; но, наверное, для маленькой деревни с пятью сотнями жителей, такой, как Ашборн, для неискушенных умов, не ведающих о большей части тех пороков, какие собирался я громить; для населения, чьи будни целиком были посвящены труду, а воскресные часы – благочестию и отдыху; для людей, среди которых пьяницы, лентяи и дебоширы являлись исключением из правила, подобная проповедь, наверное, повторяю, была совсем неуместна.
К несчастью, этого-то я и не понимал и сделал то, что сделал бы драматический поэт, который сочинил бы пьесу вроде «Гамлета» или «Дон Жуана» с полусотней действующих лиц, в двадцати пяти картинах, для театрика марионеток, где реальный живой актер, стоя, поднимал бы задники, подобно тому как Юпитер Олимпийский Фидия приподнял бы свод храма, если бы ему вздумалось привстать со своего трона из золота и слоновой кости.
Вместо того чтобы здраво судить о театре и зрителях, я сам был ослеплен блеском моей темы; я хмелел от волн собственного красноречия и в субботу утром, спускаясь из своей комнатки к хозяину, чтобы прочесть ему мою проповедь, совершенно искренне сожалел о том, что такие люди, как Кальвин, Уиклиф, Цвингли, Боссюэ, Фенелон, Флешье, Бурдалу, и Массильон что, наконец, все проповедники, жившие когда-то или живущие ныне, не соберутся завтра в маленькой церкви Ашборна, с тем чтобы раз и навсегда получить урок религиозного красноречия.
По моему важному и самодовольному виду медник прекрасно понял: произошло что-то новое.
– Ну, что хорошего скажете, мой дорогой господин Бемрод? – спросил он.
– Скажу, мой досточтимый хозяин, что проповедь моя готова.
– И вы довольны? – поинтересовался он.
– Что за вопрос?! – откликнулся я с моим обычным чистосердечием. – Я считаю эту проповедь шедевром.
– Гм-гм, – только и произнес мой хозяин.
– Вы что, сомневаетесь? – бросил я высокомерно.
– Мой дорогой господин Бемрод, – ответил почтенный человек, – не знаю, бывают ли проповеди, похожие на кастрюли, и медники, похожие на проповедников, но мне постоянно встречались плохие работники, вполне довольные делом своих рук, в то время как мастера, настоящие мастера всегда ждут, чтобы похвала знатоков убедила их в достоинстве собственных творений.
– Ну что же, – согласился я, – ради этого-то я и спустился к вам, мой досточтимый хозяин, и теперь прошу вас высказать ваше мнение; я хочу прочесть вам мою проповедь, и, прослушав ее, вы скажете мне искренно, что о ней думаете.
– Вы оказываете мне слишком высокую честь, предлагая мне выступить в роли судьи (с этими словами мой хозяин приподнял шляпу). Спросите меня, из хорошей или плохой меди сделан котел, хорошо или плохо вылужена кастрюля, я отвечу вам смело и уверенно, поскольку тут я в своей стихии, но что касается проповеди, то каким бы ни было мое впечатление, хорошим или плохим, я не смогу даже сделать попытку обосновать свое мнение.
– В любом случае это будет суждение умного человека, мой досточтимый хозяин, и я прекрасно вижу, что вы знаете забавную историю об Апеллесе и башмачнике.
– Вы ошибаетесь, господин Бемрод, – просто ответил медник, – я ее не знаю.
– В таком случае я расскажу вам эту историю; она послужит отличным предисловием к моей проповеди, только вы предположите, что я – Апеллес, а вы – башмачник.
– Я предположу все, что вам заблагорассудится, господин Бемрод… Итак, ваша история.
Затем с восхищением, вызвавшим у меня признательность, он добавил:
– Ей-Богу, всякий раз после беседы с вами, дорогой господин Бемрод, я спрашиваю себя, откуда вам известно все то, что вы знаете?
Я с довольным видом улыбнулся и слегка поклонился, словно ловя на лету похвалу, сорвавшуюся с уст моего хозяина.
– Апеллес, – начал я, – был знаменитым художником родом из Коса, Эфеса; или Колофона его биографы, так же как и биографы великого Гомера, не пришли к единому мнению о месте его рождения. Известно только то, что Апеллес творил за триста тридцать два года до Рождества Христова.
– Черт побери! – улыбнувшись, прервал меня медник. – Шутка ли – за триста тридцать два года до Иисуса Христа! Это же не вчера, господин Бемрод, так что я ничуть не удивляюсь, что люди не помнят место его рождения… Через две тысячи лет кто будет знать, где родились мы, я и вы, господин Бемрод?!
– О друг мой, что касается меня, это будет известно, ведь для того чтобы потомство не оставалось в сомнениях или не впало в ошибку на этот счет, я в предисловии к великому произведению, которое сразу же прославит мое имя, не забуду сообщить, что я родился двадцать четвертого июля тысяча семьсот двадцать восьмого года в деревне Бистон. Однако вернемся к Апеллесу, который пренебрег подобной предусмотрительностью и оставил потомство в сомнениях.
– Слушаю, дорогой господин Бемрод; вы действительно говорите словно по писаному!
– Итак, я сказал, что Апеллес творил за триста тридцать два года до рождения Иисуса Христа. Жил он сначала при дворе Александра Македонского, а затем при дворе Птолемея. Был он великим тружеником, живописцем, ни единого дня не проводившим без кистей, как я не провожу ни единого дня без пера, и, поскольку отличался скромностью, свойственной огромному дарованию, показывал картины всем и выслушивал мнения даже самых простых людей.
– Так же, как вы, дорогой господин Бемрод, ведь вы теперь желаете знать мое мнение, – прервал меня медник.
– Слушайте дальше, друг мой, – продолжал я. – Однажды башмачник, затесавшийся в толпу зрителей, сделал столь верное замечание насчет сандалий одного из персонажей картины, что Апеллес поблагодарил его и исправил указанный им недостаток; «хирурга старых башмаков», по выражению нашего замечательного Шекспира, это преисполнило такой гордостью, что на следующий день он, не довольствуясь только критикой изображенных сандалий, принялся оценивать и все остальное на картине; но на этот раз Апеллес быстро оборвал его замечания и, положив руку на плечо своего критика, сказал: «Башмачник, не суди выше башмака!», что на латыни звучит так: «Ne sutor ultra crepi-dam!», а по-гречески: «Me vnep тw vnoбnma, оkvто-томоJ!»
– Хорошо сказано, дорогой господин Бемрод; однако, если только в вашей проповеди речь идет не о кухонной посуде, что я смогу сказать вам о вашем красноречии, поскольку вы, наверное, ответите мне так, как Апеллес сказал своему башмачнику: «Медник, не суди выше кастрюли!»
– Не похвал и не критических замечаний по адресу моей проповеди жду я от вас, дорогой мой хозяин; просто я прошу вас быть моей аудиторией и сказать, какое впечатление произвела на вас моя проповедь.
– О, если вы не просите о чем-то большем, мой дорогой господин Бемрод, то это дело нетрудное, и я сделаю все, как вы пожелаете… Так что начинайте: я слушаю.
– Садитесь, чтобы все было точно так, как в церкви… Я говорю для людей сидящих, а Цицерон установил различие между речами, предназначенными для сидящей аудитории, и речами, предназначенными для аудитории стоящей.
– Итак, я буду сидеть, господин Бемрод, раз вы того желаете.
И он сел.
Я же продолжал стоять, поскольку проповедник за кафедрой стоит, что облегчает ему речь и дает возможность разнообразить жестикуляцию.
Затем я откашлялся, сплюнул, как это у меня на глазах делали самые разные проповедники во время проповедей, на которых я присутствовал, и начал читать.
Между нами говоря, мне следует Вам признаться, дорогой мой Петрус, что я стал читать свою проповедь моему хозяину не только ради того, чтобы узнать его мнение, но и с тем, чтобы подготовиться к завтрашнему торжеству, чтобы это чтение послужило мне генеральной репетицией, как это называется у сочинителей трагедий и драм.
Поэтому я не пренебрег ни одним из тех приемов красноречия, которые и являют собой ораторское искусство; я пустил в ход то, что Цицерон считает нужным для человека, говорящего публично, – плавную речь, приятное лицо и благородную жестикуляцию.
Голос, жест и весь свой облик я привел в соответствие с отточенным мастерством; я был высокомерен, говоря о сильных мира сего, имеющих гораздо меньше шансов попасть на Небо, чем самый смиренный нищий; я был мрачен и суров, обличая пороки нашего времени и испорченность нравов; я представал грозным, беспощадным, испепеляющим, перечисляя мучения, которые уготованы грешникам в семи кругах ада, описанных Данте, великим флорентийским поэтом; к заключительной части проповеди я добрался настолько разбитый собственной жестикуляцией и горячностью, сопровождавшими мою речь, что на последней фразе, а вернее, на последнем слове этой фразы – ведь воодушевление не покидало меня до конца, – я упал на стул, стоявший, к счастью, у меня за спиной, а это значит, что я упал бы прямо на пол, если бы там не было стула!
Я уже был не в силах произнести и слова, но взглядом спрашивал моего хозяина о его впечатлении.
Медник продолжал сидеть молча, почесывая ухо.
– Ну, что? – спросил я его наконец, уже несколько обеспокоенный его затянувшимся молчанием.
– Что ж, – сказал он, – то, что вы сейчас прочли, господин Бемрод, прекрасно.
– Ах! – гордо выдохнул я, кивнув в знак согласия.
– Однако… – отважился мой медник, без сомнения колеблясь, продолжать ему или нет, памятуя историю об Апеллесе и башмачнике.
– Что однако?.. – прервал я хозяина.
– Однако, я не предполагал, что вы такой недобрый, господин Бемрод… Ах, далеко же вы зашли! Знаете ли вы, что нам, бедным грешникам, вы делаете просто дьявольский выговор?
– Зло не во мне, мой дорогой хозяин, – гордо отвечал я, – оно в людях. Так что, поскольку я знаю людей, я сужу о них по их делам.
– Э, дорогой мой господин Бемрод, – возразил медник, – я вот за всю мою жизнь только один раз побывал на спектакле: случилось это в прошлом году, когда из Лондона в Ноттингем приехала труппа комедиантов. Играли какую-то пьесу, автора которой я не знаю, а название забыл; единственное, что мне запомнилось, так это изречение: «Если бы секли всех, кто того заслуживает, нашелся ли бы хоть один человек, уверенный, что ему кнут не грозит?»
Я узнал цитату из «Гамлета», и она, словно ледяной ветер ночи, о котором говорит принц Датский, обожгла мне лицо. Несколько уязвленный, я спросил:
– Таким образом, дорогой мой хозяин, вы утверждаете, что люди добры, что у них нет ни пороков, ни недостатков?
– Я не говорил, что люди добры, дорогой господин Бемрод. Сказано было другое: я не предполагал, что вы такой недобрый… Думаю, трудно будет вам убедить своих слушателей в том, что во всем мире вы единственный справедливый, честный, целомудренный, добропорядочный и мягкосердечный человек. А в целом, повторяю, проповедь ваша очень хороша, господин будущий пастор… однако жду вас завтра по возвращении из Ашборна. До свидания и доброго пути, дорогой господин Бемрод!
С этими словами он взял шляпу и вышел, оставив меня посреди своих котлов и кастрюль с текстом моей проповеди в руке.
Минуту я сидел, оглушенный суждением моего хозяина, затем, наконец встал, покачал головой и отправился в путь к деревне, где завтра мне предстояло дебютировать и где мне предложили столь трогательное отеческое гостеприимство.
Я решил идти пешком, чтобы сэкономить на карете, ибо, несмотря на мою бережливость и житейские лишения, число моих бедных гиней уменьшалось прямо на глазах.
Поскольку мне пришлось проделать долгий путь длиною в семь льё по малолюдной дороге, мне то и дело вспоминалось суждение моего хозяина.
По мере того как я от него удалялся, приближаясь к деревне, где мне предстояло прочесть проповедь, раздражение мое против бедного человека слабело, и мало-помалу мне стало казаться, что, несмотря на всю суровость, мнение его, однако, не лишено было оснований.
И верно, по какому праву, я, молодой человек двадцати трех лет от роду и, следовательно, моложе большинства прихожан, вознамерился подавить их тяжестью моей суровости и ставить им в упрек пороки, о каких они, может быть, и не ведали, и преступления, каких они безусловно не совершали?
Я вовсе не был их пастором, я не жил среди них; все эти обращенные ко мне лица я увижу впервые.
Возвышаясь над ними в качестве их судьи, не подвергнусь ли я сам их суду?
Мое глубокое знание людей, которое они не могут даже оценить, могло ли оно послужить мне извинением?
И действительно, многое из того, что мой хозяин-медник мог добавить к своим словам, он не произнес прежде всего потому, что я не – дал ему времени для этого, и, быть может, также потому, что здравый смысл помогал ему схватить целое, не охватив множество подробностей.
Конечно, от всего этого проповедь моя не становилась менее прекрасной; это нисколько не мешало ей оставаться великолепным образцом красноречия, однако я спрашивал себя, стоит ли расточать его перед существами невежественными и грубыми.
Не означало ли это выбрать неверный путь и, попросту говоря, метать жемчуг перед свиньями?
Подобные размышления одолевали меня на протяжении всего пути, и, повторяю, с каждым моим шагом они становились все неотвязнее.
К несчастью, я не имел времени сочинить другой текст: мою проповедь назначили на завтра, и завтра ее будут ждать.
Я решил пересмотреть мой текст ночью, смягчив главные резкости, а также изъяв слишком уж горячие пассажи.
К этим исправлениям меня подвели мои собственные раздумья, вызванные наблюдениями моего хозяина-медника, а также внушенные местным пейзажем и видом жителей края.
Край этот являл собой прелестную равнину, уже золотящуюся под теплыми летними лучами, где повсюду виднелись очаровательные, похожие на оазисы купы деревьев; пейзаж оживляли крестьяне, занятые последними сезонными работами в поле.
Все они, своими трудами и песнями дававшие жизнь этой равнине, выглядели людьми честными, не таящими скверных мыслей и не способными на злые деяния.
Так что, увидев издали колокольню той деревни, куда лежал мой путь, я еще больше убедился, что и на этот раз, как всегда, прав был мой хозяин-медник, а я ошибался.
С таким чувством я и пришел в пасторский дом.
Добрая г-жа Снарт ждала меня у дверей; она повела меня к своему мужу, целый месяц лежавшему на кушетке и уже не встававшему, поскольку он умирал от туберкулеза легких.
Больной протянул мне руку, поприветствовал меня угасшим голосом и предложил сесть рядом с его кушеткой – за стол, накрытый для его жены и для меня.
Я прошел семь льё пешком, я был молод и здоров и отнюдь не страдал отсутствием аппетита; мне потребовалось совсем немного времени, чтобы пройти в приготовленную для меня маленькую комнату, белую, словно комната невесты, привести себя там в порядок и вновь присоединиться к моим хозяевам.
Судя по всему, они, не будучи богатыми, тем не менее были вполне обеспеченные люди.
И правда, пастор сообщил мне, что приход приносит ему в год девяносто фунтов стерлингов, а этого вполне хватало на жизнь в деревеньке с пятьюстами обитателями.
Поэтому все в пасторском доме было свежим, все сияло чистотой – белье, фаянс, столовое серебро.
Маленькое хозяйство вела одна-единственная служанка, однако она отличалась опрятностью, ухоженностью, улыбчивостью, приветливостью, умением читать в глазах хозяев их желания и выполнять их, не ожидая распоряжения.
Если не считать умирающего, который, впрочем, как все чахоточные, не догадывался о состоянии своего здоровья и строил радужные планы на время после выздоровления, все выглядело благословенным вокруг кушетки, на которой умирал пастор.
И только когда глаза мои останавливались на грустном лице его супруги и замечали обеспокоенный взгляд служанки, я понимал, что в этом доме, с одной стороны, затаилось огромное страдание, а с другой – поселился великий страх, который обе женщины боялись обнаружить перед больным, стараясь спрятать его даже от самих себя.
Я вошел в дом пастора в пять вечера; обед, который следовало бы назвать скорее ужином, длился до половины седьмого.
Когда мы встали из-за стола и я собрался уйти, до сумерек, следовательно, оставалось еще два часа.
Говорю: «когда я собрался уйти», поскольку, беспрестанно мучимый этой злосчастной проповедью, о которой ни на минуту не забывал и которая все больше представлялась мне неуместной, я решил прогуляться по деревне и завязать более близкое знакомство с обитателями Ашборна.
Господин и госпожа Снарт, которые уже говорили мне о простосердечии и чистоте нравов этих славных людей, со своей стороны тоже предложили мне совершить прогулку, словно они сумели прочесть в глубине моего сердца мои тревоги и угадали, что мне для обдумывания своих мыслей необходимо созерцать один из мягких деревенских вечеров.
Итак, я вышел, обводя все вокруг беспокойным и испуганным взглядом и больше всего страшась убедиться, что перед моими глазами протекает жизнь безгрешная и спокойная!..
Увы, дорогой мой Петрус, даже вечер золотого века не мог бы быть более мирным и более радостным, чем этот представший моему взгляду вечер, позолоченный последними солнечными лучами.
Старые матери сидели у прялок, поставленных прямо на улице перед порогом дома; старики беседовали, сидя на каменных или деревянных скамьях; мужчины среднего возраста играли в шары или в кегли; наконец, девушки и парни под звуки скрипки или флейты танцевали на деревенской площади в тени четырех высоких лип.
Во всем ощущалось, что это субботний вечер, то есть конец последнего дня трудовой недели; крестьяне радостно предвкушали предстоящий им завтрашний отдых, и все эти славные люди, хоть и не читавшие никогда Горация, уже забыв о прежней усталости и еще не беспокоясь о будущей усталости, словно повторяли слова этого принца поэтов и короля эпикурейцев: «Valeat res ludicra!»[ Прочь забавы! (лат.) – «Послания», II, 1, 180]
К стыду моему, признаюсь, дорогой мой Петрус: эта картина, достойная кисти ван Остаде, и Тенирса вместо того чтобы порадовать, глубоко опечалила меня.
Мне хотелось бы слышать пьяные песни, шум и гул в трактирах, споры и драки на перекрестках.
Мне хотелось бы видеть, как эти парни и девушки, танцующие под присмотром бабушек и дедушек, группами украдкой ускользают из деревни, словно тени, и скрываются в поле.
Мне хотелось бы видеть, как богач отказывает в милостыне бедняку и как бедняк плачет и богохульствует.
Мне, наконец, хотелось бы, чтобы произошло что-то способное оправдать мою завтрашнюю проповедь, в то время как на самом деле, куда бы я ни кинул взгляд, я видел только мирные картины честной жизни обитателей деревни, развлекающихся без всяких скандалов и прерывающих свои забавы только ради того, чтобы приветливо поздороваться со мной и дружески мне улыбнуться, ведь наблюдая, как я, одинокий и всем чужой, брожу по деревенским улицам, люди догадывались, что я и есть тот молодой пастор без паствы, который в своем проповедническом рвении пришел бескорыстно сеять слово Господне на почве, оставшейся невозделанной из-за болезни одного из его собратьев.
Я надеялся, что опускающаяся на землю тьма, эта матерь дурных помыслов и злодейских поступков, что-то изменит к худшему в этой безгрешной деревне, похожей на одну большую семью.
Я ошибся.
Наступили сумерки, а затем пришла и ночь – темная, словно ее призвали на помощь сам порок и само преступление.
Однако с наступлением ночи крестьяне разошлись по домам, обменявшись благочестивыми поцелуями или дружескими рукопожатиями; один за другим гасли огни; мало-помалу стих шум, и я, оказавшись в полном одиночестве, стоял посреди деревенской площади, со скрещенными на груди руками, опершись об одну из лип, осенявших радостный танец крестьян, стоял еще более темный и мрачный, чем окутавшая меня ночь!
На ночлег я возвратился потрясенным!..

VI. Мой ораторский дебют

Моя добрая хозяйка ждала меня, хотя совершенно не понимала, почему я так долго отсутствовал.
Она предложила мне выпить вместе с нею чаю, но я, сославшись на дорожную усталость и потребность в отдыхе, попросил у нее разрешения удалиться в свою комнату.
О, я не чувствовал усталости, я не испытывал ни малейшего желания спать, клянусь Вам в этом, дорогой мой Петрус!
Нет, мне хотелось в уединении заняться правкой моей проповеди.
На это у меня ушла вся ночь; всю ночь я только то и делал, что смягчал слишком суровые пассажи и ослаблял слишком яркие краски; затем я повторял вслух исправленный текст, запоминая его наизусть.
Увы, и после исправлений моя проповедь, похоже, оказалась бы уместной не столько в милой и прелестной деревеньке Ашборн, сколько в каком-нибудь Богом проклятом городе вроде Вавилона, или Гоморры Карфагена или Содома, Лондона или Парижа!
Ах, какой эффект произвела бы эта злосчастная проповедь в соборе святого Павла!. или в соборе Парижской Богоматери
К концу этой ночи, одной из самых тяжелых в моей жизни, раздавленный усталостью, одолеваемый сном, я забылся в то время, когда первые солнечные лучи коснулись моего окна, пробившись сквозь листву виноградной лозы, левкои и цветущую гвоздику.
Этот болезненный двухчасовый сон больше утомил меня, нежели освежил. Наконец, отзвонили час дня, а я все еще склонялся над моей проповедью, усеянной сносками, помарками и скобками; сунув ее в карман, я зашагал к церкви.
В моем распоряжении оставалось еще около получаса; я вошел в ризницу, попросил перо и чернил и использовал эти полчаса для того, чтобы снова устранить все стилистические шероховатости этой незадачливой проповеди.
Мной владело одно-единственное желание – превратить ее в нечто плоское и бесцветное; увы, как я ни старался, она оказалась не в меру богатой мыслями и слишком мощной по форме, чтобы опуститься до столь полного убожества.
И вот наступил страшный для меня миг; нетвердой походкой я взошел на кафедру. Нечего и говорить, людей пришло огромное множество; по деревеньке мгновенно распространился слух, что в первое воскресенье июня в ашборнской церкви проповедь прочтет приезжий пастор, молодой человек, заслуживающий самых высоких похвал, сын пастора Бемрода, наконец, поэтому церковь оказалась полна людей, и полна настолько, что сквозь открытые двери можно было видеть на паперти длинную вереницу людей, не сумевших протиснуться в церковь.
Все местные крестьяне стояли в праздничной одежде, открыв рты в напряженном ожидании и устремив на меня взгляды, полные нетерпеливого любопытства.
И вот именно тогда, дорогой мой Петрус, видя все эти бесхитростные честные лица, я понял, что среди всех собравшихся не найдется, быть может, ни одного мужчины и ни одной женщины, отмеченных одним из пороков, против которых я вознамерился метать молнии и ужасающий список которых разворачивался передо мной, словно армия призраков, то грозных, то насмешливых.
Я уже заранее видел удивление, ошеломленность и огорчение всех этих славных людей, когда они поймут, что я о них так плохо думаю; я уже заранее слышал их раздраженные голоса, обвиняющие меня в несправедливости, горячности, злобности; я уже заранее видел, как меня, неправедно вошедшего в роль обличителя, судят справедливо, судят без жалости и милосердия, потому что я сам не нашел в себе ни милосердия, ни жалости.
Среди прочих присутствующих двое мужчин, два седовласых старика, подобных патриархам, с лицами мягкими и спокойными, стояли передо мной и смотрели на меня с улыбкой, как смотрели бы на собственного сына.
И что же?! Я уже представлял себе заранее, как эти два человека напрягаются, как омрачаются оба эти лица, а их благожелательная улыбка уступает место выражению гнева и презрения.
Если бы только мне хватило смелости, я заранее попросил бы у слушателей прощения за проповедь, с которой я вознамерился впервые выступить перед ними.
Ах, если бы мой хозяин-медник оказался здесь, клянусь Вам, дорогой мой Петрус, я припал бы к его груди со словами:
«Единственный друг мой, пожалейте меня и скажите всем этим людям, пришедшим послушать мою проповедь, что я человек злой и высокомерный, недостойный говорить с ними от имени Всевышнего, преисполненного доброты и милосердия!»
Но этого достойного человека здесь не было, и я тщетно смотрел по сторонам: ни одного знакомого лица, за исключением славной г-жи Снарт, ободрявшей меня одновременно глазами, улыбкой и взглядом.
К счастью, все это время звучали религиозные песнопения; я воспользовался этой отсрочкой, чтобы еще раз пробежать взглядом мою тетрадь и попытаться внести туда последние исправления карандашом, но, поскольку сумятица в мыслях не позволяла мне это сделать, я ограничился тем, что рядом с некоторыми фразами начертал крестики, означавшие: «убрать».
Пение кончилось, голоса смолкли. Настала моя очередь.
Аудитория покашливала, отплевывалась, сморкалась, затем наступила глубокая тишина.
Я начал!
Следуя проверенным предписаниям ораторского искусства, я приберег картину преступлений для второй части моей речи, а картину наказаний – для заключения.

Начало моей проповеди шло неплохо; здесь я живописал божественное милосердие, исчерпать которое способно только такое множество преступлений, что одно лишь отчаяние могло бы заставить Господа судить нас по справедливости.
Так что это вступление люди слушали не только с безусловной благожелательностью, но и с явными признаками удовлетворения. Тем не менее эти признаки благожелательности и удовлетворения, ничуть меня не успокоив, внушили мне страх за ближайшее будущее: это напоминало мне испарения, подымающиеся утром с земли, которые поглощает солнце, золотя их своими лучами, преломляя их в своем свете, а час спустя возвращает нам в виде бури, дождя, града, грома и молнии.
Так что Вы, дорогой мой Петрус, можете понять, какой ужас я испытывал, с каждым словом неуклонно приближаясь ко второй части; эта вторая часть проповеди, подвергшаяся такому множеству последовательных исправлений, что я не помнил и первой ее строки, изобиловала столькими помарками и сносками, что я, по-видимому, не смог бы в ней разобраться, даже если бы прибегнул к тетради.
И действительно, я сразу же заметил, что неоднократные исправления, внесенные в первоначальный текст, ускользают из моей памяти, несмотря на ее тщетные усилия вернуть их; эти исправления я уподобил бы пугливым птицам, поднимающим крылья, и, как только я к ним приближался, улетающим и скрывающимся из виду.
Только первоначальный текст, если можно так сказать, стучался в двери моей памяти, текст, щедро живописующий ужасные пороки, что я приписывал добропорядочным людям и сам же ставил им это в вину.
Я хотел вспомнить исправленные фразы и забыть первоначальные; мой ум призывал к себе первые и пытался прогнать вторые; я чувствовал, что запутываюсь, и, рискуя собственной репутацией, решил прибегнуть к подсказке моей тетради.
Я схватил ее в какой-то злобной досаде и, видя, что больше не могу говорить по памяти, отказался от собственного опасного упрямства и попытался завершить проповедь, читая ее по тетради; однако проповедь оказалась погребенной под множеством исправлений, надстрочных вставок и сносок.
Эти спасительные страницы предстали моему взору как обширное кладбище с сухими терниями, с могильными ямами и с надгробными крестами.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Я пересек эти страницы, широко шагая, спотыкаясь, произнося то, чего уже сам не понимал.
Больше я не решался посмотреть на аудиторию, но, даже не глядя на нее, я своим умственным взором видел ее удивление, негодование и едва ли не ужас.
Наконец, я подошел к самому жгучему фрагменту, к наглядным примерам, то есть к картинам страшных мук, ожидающих грешников; я не жалел ярких красок, описывая огненные озера, поглощающие клятвопреступников, ледяные моря, уносящие в свои пучины себялюбцев, кипящую смолу, испепеляющую лицемеров, огромных змей, впивающихся острыми зубами в плоть сладострастников, – короче, я воспроизвел все те жуткие образы, которые Данте с его могучим воображением черпал в своей жажде чудовищного отмщения; однако, по мере того как нагромождались образы все более сильные и все более беспощадные, я, понимая необходимость ослабить действие подобной немыслимой диатрибы, старался мягкими интонациями умерить силу моих угроз, так что голос мой становился все более нежным, все более ласковым и отеческим, и кончилось тем, что к самым нестерпимым пыткам ада я приобщил мою аудиторию таким же голосом, каким обещал бы ей несказанные услады рая.
На этом пассаже моей проповеди слушатели уже не довольствовались шепотом; некоторые женщины выходили из церкви, возводя к Небу глаза и руки и при этом громко говоря:
– Господи Боже мой, сжалься над ним, ведь он сошел с ума!
Другие говорили иначе:
– Это же припадочный! У него бывают минуты просветления, но не гордиться же этим!
Ну а третьи, не самые неблагожелательные, откровенно хохотали. В конце концов этот смех оскорбил меня; я почувствовал, как кровь ударила мне в виски, а перед моими глазами возникло какое-то облако; я понял, что если из упрямства буду идти до самого финала проповеди, то могу потерять сознание…
Я прервал собственную пытку, более мучительную, чем те, что только что были описаны мною, неожиданно произнеся:
– Аминь!
Молитвы я прочел еще хуже, чем проповедь, если это только было возможно, и сошел с кафедры, пошатываясь, задыхаясь, не в силах преодолеть смятение; я прошел среди оставшихся прихожан, из упорства дослушавших мою проповедь до конца, прошел униженный, опустив голову и испытывая такой стыд, что на лбу у меня выступил пот.
Выйдя из дверей церкви, я прошел через деревню прямо к дороге на Ноттингем, даже не найдя в себе мужества зайти по дороге к почтенной г-же Снарт, чтобы поблагодарить ее и ее супруга за то гостеприимство, с каким они предоставили мне место за их столом и под их кровом.
Я возвратился домой в Ноттингем вне себя, весь покрытый пылью, истекая потом, если говорить о моем физическом самочувствии; в моральном же отношении я находился в состоянии безумия, отчаяния и был раздавлен бременем стыда и, можно сказать, угрызений совести!

VII. Великодушие господина ректора

Каким же достойным человеком был мой хозяин-медник! Другой стал бы восклицать: «Вот оно как!.. Ха-ха!.. Разве я вас не предупреждал?!..» А вот он, наоборот, избегал встречи со мной, так что я в течение двух-трех дней смог побыть наедине с собой и пережить свое унижение.
Через три дня он поднялся ко мне и, без единого намека на мое злосчастное путешествие в Ашборн и то, что там произошло, сказал:
– Дорогой мой господин Бемрод, вы как-то говорили мне о своем намерении найти нескольких учеников, желающих изучить то, что вы называете сложными языками, а я называю языками бесполезными; так я нашел желающих, вот их адреса.
И он протянул мне четыре или пять карточек с записанными на них фамилиями именитых жителей города.
В мое отсутствие добряк обошел дома своих заказчиков и не только разыскал для меня четверых-пятерых учеников, но и, зная мою злосчастную застенчивость, взял на себя заботу о моих интересах и сам назначил время уроков и определил плату за них, так что мне оставалось только постучать в нужные двери и приступить к занятиям.
Это-то и было мне нужно. Как только дело касалось греческого или латыни, Гомера или Вергилия, Аристотеля или Цицерона, я, оказавшись в родной стихии, чувствовал себя как рыба в воде.
Таким образом я заработал немного денег и через три месяца смог явиться к моему купцу и уплатить ему обещанную гинею; но, отдав ее, я остался с двенадцатью шиллингами, а ведь, как легко было предвидеть, при прощании уже не я, а сам мой кредитор сказал: «До встречи через три месяца!»
Мой провал в Ашборне был таким глубоким, что я даже не пытался встать на ноги, взяв реванш в какой-нибудь ближней деревне и забыв о своем поражении благодаря какой-нибудь блестящей победе; зато я вернулся к замыслу сочинить великое произведение, способное сразу поправить и мою репутацию и мое благосостояние; но, поскольку я не смог найти подходящий сюжет ни для эпической поэмы, ни для трагедии, ни для драмы, я решил остановить свой выбор на объемистом трактате по сравнительной философии, который сочетал бы все этические идеи античных философов с духовными исканиями современных философов и сблизил бы Сократа,. с блаженным Августином Платона. – со Спинозой, Аристотеля – с Лейбницем
Я собирался основательно приняться за этот труд, отдавая ему всю мою душевную энергию, поскольку уже не питал никакой надежды получить приход; я успел даже на первом белом листе тетради большими буквами написать заглавие задуманного произведения, когда, к великому моему изумлению, получил от ректора письмо с приглашением прийти к нему.
Признаюсь, что при чтении этого письма дрожь прошла по моему телу.
Чего мог хотеть от меня этот человек, столь грубо принявший меня во время моего первого визита? Уж не обнаружил ли он что-то предосудительное в моей жизни, в моих привычках и занятиях и не приглашает ли он меня для того, чтобы выразить мне порицание?
Ведь не мог же он не слышать о моей злосчастной проповеди в Ашборне; но то была моя беда, а не вина.
Впечатление, произведенное на меня этим роковым письмом, оказалось настолько сильным, что я решил избегнуть встречи с ректором, не обещавшей мне ничего хорошего, а для этого надо было не только сразу же уйти из Ноттингема и спрятаться в укромном месте, рискуя умереть от голода; к счастью, мой хозяин-медник, узнавший лакея ректора, вошел ко мне в комнату и успокоил меня.
Встревоженный посланием так же как я, медник спросил у посланца, как выглядел его хозяин, вручая ему только что доставленное им письмо, и тот ответил: «Как обычно, и даже скорее приветливым, чем сердитым».
Успев уже убедиться, что советы моего хозяина идут мне только на пользу, я на этот раз не колебался ни минуты.
Поскольку, по его мнению, мне следовало принять приглашение ректора и нанести этот визит сразу же, я облачился в свой праздничный наряд, почистил рукавом шляпу и отправился к дому достославного человека, от которого зависела моя судьба, к дому, как я уже говорил, расположенному на другом конце города.
Так же как в первый раз, меня провели к ректору без промедления, однако, моя позиция была теперь более выигрышной, чем тогда, если предположить, что медник не ошибся в своих предвидениях.
На сей раз не я сам пришел беспокоить его превосходительство, наоборот, это его превосходительство беспокоил меня, ведь, если бы не его письмо, я в тот же день приступил бы к моему обширному исследованию по сравнительной философии. Уже не мне приходилось обращаться со своей просьбой; наоборот, мне надо было только ждать, когда обратятся ко мне; если бы мне сделали какой-то выговор, я ответил бы смело и даже гордо, поскольку совесть моя была спокойна, сердце – чисто, а поведение – безупречно.
Эти размышления привели меня к выводу, что, придя к ректору, я буду находиться в настолько же спокойном и твердом состоянии духа, насколько неуверенным и тревожным оно было в первый раз.
Ректор сидел за своим письменным столом все в том же домашнем халате из мольтона; голову его прикрывала та же камилавка из черного бархата; поза его была не менее величественной, чем во время моего предыдущего визита, но мне показалось, что взгляд его не столь суров, а улыбка – более благожелательна.
Одновременно жестом и словом он предложил мне подойти поближе.
Поклонившись, я повиновался.
– Добрый день, господин Уильям Бемрод, – обратился он ко мне.
Я еще раз поздоровался с ним.
– Мне приятна поспешность, с какой вы откликнулись на мое приглашение… Не обладаете ли вы, помимо прочих ваших достоинств, даром предвидения и не догадались ли вы, что у меня есть для вас хорошая новость?
– Нет, господин ректор, – отвечал я, – но ваше приглашение для меня равнозначно приказу, и я счастлив, что вы изволили заметить поспешность, с какой я выполнил этот приказ.
– Превосходно! – чуть кивнув, откликнулся ректор. – Мне по душе подобный ответ.
Затем, повысив голос, чтобы придать больше значимости своим словам, он заявил:
– Господин Уильям Бемрод, после вашего первого визита ко мне вот уже три или три с половиной месяца я слежу за вами постоянно. Ваше терпение, ваше хорошее поведение и та пунктуальность, с какой вы, несмотря на скудость ваших средств, можно сказать почти нищету, выплачиваете долг, не являющийся, как мне известно, вашим личным, – все это заслуживает вознаграждения. В качестве такового предлагаю вам место священника в Ашборне, со вчерашнего дня вакантное в связи со смертью тамошнего пастора.
– О Боже мой, господин ректор, – воскликнул я, повинуясь непосредственному душевному порыву, – так этот бедный господин Снарт умер?.. Какое горе!
– Как?! Вы выигрываете от этой смерти, вы наследуете приход, стоящий девяносто фунтов стерлингов и, узнав одновременно об этом несчастье и о своем назначении, вы издаете возглас сострадания, а не крик радости?! Это воистину по-христиански, мой дорогой господин Уильям!
– Прошу у вас прощения, господин ректор, за то, что не выразил вам благодарность в первых же словах, но я знал бедного господина Снарта, я знаком с его супругой, доброй и достойной женщиной, и, хотя мне пришлось увидеть, как он болен, надеялся, что он еще поживет. Бог призвал его к себе – да исполнится воля Божья!
И я прошептал короткую молитву об упокоении души достопочтенного пастора.
Ректор посмотрел на меня не без удивления.
– Итак, господин Бемрод, – сказал он, – вы знаете, что я назначаю пасторов в вакантные приходы, но делаю это по рекомендации общин. У вас есть соперник: состязайтесь с ним, составьте свою испытательную проповедь, а он составит свою, и, хотя этот соперник – мой племянник, даю вам слово, дорогой господин Бемрод, что, если община попросит назначить пастором вас, я это сделаю.
– Господин ректор, – ответил я, – признаюсь, что вы доставили мне огромную радость; однако, несмотря на ваше благожелательное предложение, я готов уступить дорогу вашему досточтимому племяннику и при этом буду вам не менее признателен, чем если бы вы назначили меня пастором в Ашборне.
Перед подобным проявлением вашей воли, господин ректор, – добавил я, – отказ от предложенного вами состязания я счел бы оскорблением вашей беспристрастной благожелательности. Нельзя отрицать, – продолжал я уверенно, – что я прошел неплохую школу; нельзя отрицать, что у меня есть некоторые познания в богословии и философии и что я даже собрался приступить к написанию трактата по этой науке как раз в то время, когда вы, сударь, оказали мне честь, пригласив меня к себе; правда и то, что я не считаю себя полностью лишенным дара слова, хотя вплоть до нынешнего дня я проваливался в моих попытках выступать перед публикой, однако, приободренный, поддержанный и покровительствуемый вами, господин ректор, я, надеюсь, добьюсь успеха… и, если мне не удастся одержать победу над соперником, человеком, должно быть незаурядным, поскольку он ваш племянник, я, по крайней мере, уверен, что поражение мое будет почетным.
– Нет, нет, господин Бемрод! – воскликнул ректор. – Я слышал о вас как о большом знатоке древних языков, глубоко разбирающемся в философии и теологии, красноречивом, словно Демосфен и Цицерон, вместе взятые. Состязайтесь, мой дорогой господин Уильям Бемрод, состязайтесь с моим племянником; но я не скажу вам только: «Таково мое желание», а добавлю: «Такова моя воля».
На этих его словах я откланялся.
Как Вы могли сами убедиться, дорогой мой Петрус, я с самого начала этого разговора довольно быстро отвечал на различные вопросы ректора; мне даже показалось, что, составив себе представление обо мне по моему первому визиту, ректор слегка обеспокоился, заметив, как свободно я владею речью; от моего внимания не ускользнула насмешливая улыбочка, проступившая на его губах, когда он сравнивал меня с Демосфеном и Цицероном; но у этого достойного человека намерение быть мне полезным было весьма очевидным, ведь ему незачем было бы посылать за мной, не будь оно подлинным; я тщетно пытался увидеть выгоду, какую он получил бы, обманув меня, – так что я не стал задумываться над этой его обеспокоенностью, над этой его насмешливой улыбочкой и распрощался с ним, выразив ему самую живую и, главное, самую искреннюю благодарность.
Я поспешил возвратиться к моему хозяину-меднику, ожидавшему меня в нетерпении.
– Ну как? – еще издали спросил он меня.
– А вот как! – ответил я. – Будущее, дорогой мой хозяин, от меня уже не зависит! Бедный господин Снарт умер, и ректор вызвал меня сообщить, что мне предлагают участвовать в состязании на освободившееся место пастора, а это тем более великодушно с его стороны, что у меня будет только один соперник, и этот соперник – его племянник.
– Его племянник?! Вот черт! – воскликнул медник, почесав ухо. – И в чем же вы будете состязаться?
– В проповеди. Он составит свою, а я свою… Это то, что называется испытательной проповедью. Община определит победителя, и победитель будет назначен пастором.
– Вот черт! Вот черт! – приговаривал медник и почесывал ухо все сильнее и сильнее. – Проповедь!.. И вас не пугает читать проповедь второй раз перед жителями Ашборна?
– Даже не знаю, как это происходит, дорогой мой хозяин; вчера я и вправду предпочел бы скорее умереть, чем подняться на кафедру, на которой я потерпел такое жестокое поражение… Но после встречи с ректором что-то мне говорит, будто меня ждет удача, и я безоговорочно верю этому тайному голосу в надежде, что исходит он от Всевышнего, а не от моей гордыни и моего тщеславия.
– Пусть так, – согласился медник, – но одно я вам советую, дорогой господин Бемрод, – не очень-то пренебрегайте вашими учениками; быть может, вы будете рады и счастливы найти их однажды снова…
– Напротив, – ответил я, улыбаясь, и моя уверенность, похоже, испугала медника. – Напротив, мне потребуется все мое время, чтобы подготовить испытательную проповедь; сегодня же вечером я письменно сообщу этим славным людям, что, к моему великому сожалению, незадолго до моего назначения пастором в Ашборн я вынужден прервать их обучение; завтра я возьмусь за работу, а в ближайшее воскресенье прочитаю мою испытательную проповедь.
– Так что решение принято, дорогой господин Бемрод?
– Бесповоротно, дорогой мой хозяин.
– В таком случае, – откликнулся добряк, – от души желаю, чтобы вам не пришлось раскаиваться…
И он удалился, покачивая головой, почесывая себе ухо сильнее обычного и бормоча:
– Черт побери! Черт побери! Черт побери! Это великодушие господина ректора не кажется мне естественным…
Я же поднялся к себе, написал пять прощальных писем пяти моим ученикам и в тот же вечер взялся за работу над испытательной проповедью.

VIII. «Н.О.С.»

Видя, как мне не терпится приступить к работе над моей испытательной проповедью, Вы, дорогой мой Петрус, конечно же, должны догадаться, что в связи с ней мне пришла в голову одна из тех замечательных идей, какие овладевают творческим человеком и не дают ему покоя до тех пор, пока он с ними не разделается.
Идея эта, целиком и полностью отвечающая не только вкусу, но и, я бы даже сказал, моде того времени, сводилась к своего рода евангельской шараде, которая должна была продемонстрировать три великие добродетели Иисуса Христа.
Словом шарады являлся латинский слог «НОС»; он состоял из трех букв, представляющих собой начальные буквы трех слов, которые заключали в себе самую суть моей проповеди: Humilitas, Obedientia, Castitas.[ Смирение, Покорность, Целомудрие (лат.)]
Конечно же, величайший пример смирения, покорности и целомудрия был явлен нам Христом.
Смирения – поскольку он, сын бедного плотника, родился в яслях, служивших кормушкой для осла и быка.
Покорности – поскольку, в точности следуя велениям своего Небесного Отца, он, безропотный, спокойный, сострадающий, шел прямо к своей страшной, унизительной, позорной смерти, которой предстояло стать спасением мира.
Целомудрия – поскольку за все тридцать три года его земной жизни ни на его детское платье, ни на его мужской хитон не легло ни одно пятно грязи, порождаемой человеческими страстями.
Помимо этого, дорогой мой Петрус, нет нужды говорить Вам, что слово «hoc» имеет еще одно значение: «здесь», «тут».
Так что в итоге суть моей проповеди можно было бы свести к такой фразе:
«Смирение, покорность, целомудрие – здесь спасение».
Не думаю, чтобы когда-либо проповедник располагал темой прекраснее этой, и я был готов во всеуслышание бросить вызов племяннику ректора в уверенности, что у него ничего подобного не будет!
Но, даже если суть проповеди была найдена, оставался еще вопрос ее формы.
Хотя, как уже было сказано, я в тот же вечер взял перо, оно еще долго бездействовало над листом бумаги.
И правда, в какую форму облечь столь великолепный замысел?
Я достаточно хорошо знал людей, чтобы понять: можно обрести власть над людьми или растрогав их, или удивив.
Эта власть возросла бы, а воздействие на души удвоилось, если бы я одновременно и растрогал и удивил прихожан.
Правда, при осуществлении моего замысла надо было обойти большой подводный камень, особенно если помнить о людях, которые могут отнестись ко мне с предубеждением.
Если бы я составил проповедь простую и вполне им доступную, они сказали бы себе: «Ну, и что же тут замечательного?! Любой из нас написал бы не хуже!»
Если бы я составил проповедь утонченную и витиеватую, они могли бы ничего в ней не понять.
По зрелом размышлении я пришел к такому выводу: простые по мысли части проповеди я изложу в высоком стиле, а мысли высокого полета изложу в словах простых и понятных.
Смею уверить, то был труд не только большой, но и сложный.
Наконец, я приблизился к его окончанию.
В субботу утром я завершил проповедь и, как и обещал себе, был полностью готов к завтрашнему дню.
Тогда я попросил моего хозяина-медника подняться ко мне.
Мне хотелось прочесть ему мою проповедь, но я боялся, что в лавке его может отвлечь какой-нибудь покупатель.
Хозяин пришел по первому зову и, увидев мои оживленные глаза и радостное лицо, сказал:
– Ну-ну, дорогой господин Бемрод, похоже, вы закончили нашу проповедь?
– Да, хозяин, да, – ответил я, потирая руки.
– И вы ею довольны?
– Я в восторге от нее!
– Что ж, тем лучше, тем лучше, дорогой господин Бемрод!
– Но моего восторга еще недостаточно, надо, чтобы и вы были в восторге.
Хозяин засмеялся.
– Чтобы и я был в восторге? – повторил он. – Но что значит для такого человека, как вы, одобрение или неодобрение такого жалкого невежды, как я?
– Много значит, дорогой мой хозяин, ведь я уже не раз имел возможность убедиться в справедливости ваших суждений.
– Господин Бемрод, позвольте напомнить вам вами же рассказанную занятную историю об одном знаменитом древнегреческом художнике и бедном афинском башмачнике: «Башмачник, не суди выше башмака!»
– Пусть так, дорогой мой хозяин, – согласился я. – Оставайтесь в тех пределах, которыми вы сами решили ограничить свой ум, но в этих пределах дайте мне совет.
Медник кивнул, словно говоря: «Ну, если вы так уж этого желаете, я слушаю». И он сел на стул.
– Дорогой мой хозяин, – обратился я к нему, – в проповеди, которую вы сейчас услышите, есть две стороны: ее содержание и ее форма.
– Сначала объясните мне, дорогой господин Бемрод, что они собой представляют: мне не хотелось бы высказывать о них свое мнение, толком в них не разобравшись.
– Это не сложно, дорогой мой хозяин, и наглядности ради я приведу сравнение, почерпнутое из вашего же ремесла: содержание – это медь, из которой вы делаете кастрюли; форма – это очертания сосуда, который вы делаете из меди.
– Понятно, – откликнулся медник. – Теперь, господин Бемрод, можно начинать, я слушаю.
Я стал читать, объясняя ему мой текст и показывая все лежащие в его основе находки. Затем я постарался сделать все возможное, чтобы он оценил в проповеди искусность и привлекательность ее формы.
Мой хозяин выслушал меня до конца, не проронив ни слова; правда, время от времени он почесывал себе ухо, а это означало, что его восхищение моей проповедью не являлось безоговорочным.
Когда я дочитал текст, он продолжал хранить молчание, но ухо чесал несколько сильнее.
– Итак? – спросил я его, не в силах сдержать нетерпение.
– Итак, господин Бемрод, – отозвался мой собеседник, – сейчас я выскажу вам мое мнение сначала о содержании вашей проповеди, о меди, из которой она сделана, не так ли?
– Да, мой дорогой друг, – согласился я с довольным видом, – с содержания и надо начинать, затем от сути вы перейдете к подробностям.
– Что касается содержания, – заявил он, – мне, безусловно, мешало его понять мое незнание латыни, но должен вам сказать, что я нахожу его немного мелким, даже пустяковым и, следовательно, недостойным величия и святости темы.
– Дорогой мой хозяин, – возразил я, – ничто не мало и ничто не велико; из самого незначительного могучий ум способен извлечь значительные суждения, точно так же как из самого значительного посредственный ум извлечет мысли слабые и пошлые… Посмотрим же, что я извлек из моей темы; вот что самое главное.
– Конечно же, дорогой господин Бемрод, вы извлекли из нее много замечательного; но все же позвольте мне по поводу формы привести сравнение, взятое из моего ремесла, как вы говорите…
– Пожалуйста, дорогой мой хозяин, пожалуйста, – отозвался я, в свою очередь улыбнувшись. – Мне действительно интересно услышать ваше сравнение.
– Вот оно. Вы знаете, господин Бемрод, что бывают кастрюли из меди и кастрюли из серебра?
– Да, дорогой мой хозяин, я это знаю, – подтвердил я, хотя мне чаще приходилось есть из первых, чем из вторых.
– Вы знаете также, что серебряные кастрюли золотят, а медь только лудят?
– Прекрасно знаю!
– Так вот, господин Бемрод, мне кажется, что вы поступили прямо противоположным образом: мне кажется, что в вашей проповеди вы лудили серебро и золотили медь.
– Это так, мой дорогой хозяин, это именно так! – обрадованно воскликнул я. – Вы угадали мою мысль… Ах, вы воистину здравомыслящий человек и редкостный советчик! Обнимите меня, мой дорогой хозяин, обнимите меня… Племянник ректора побежден, а я пастор деревни Ашборн!
Но он не развеселился и, покачав головой, предупредил меня:
– Берегитесь, господин Бемрод, берегитесь! Я заметил: все, что вы делали, доверяясь собственному сердцу, оказывалось замечательным, а все то, что вы делали, доверяясь своему уму, плохо кончалось… И я боюсь теперь одного – что вы сочинили эту проповедь, полагаясь больше на ваш разум, чем на ваше сердце…
Мне пришлось признаться себе, что в словах медника содержалась доля истины, но проповедь моя была уже закончена, мне она нравилась, и я решил прочесть ее, ничего в ней не меняя.
Так же как в первый раз, я мог пойти в Ашборн пешком; путь длиной в семь льё не мог утомить двадцатитрехлетнего молодого человека, но я был совершенно уверен в том, что получу место пастора и, не колеблясь, позволил себе роскошь и нанял одноколку.
К тому же пастор, добирающийся пешком, словно нищий или бродяга, выглядел бы в глазах моих будущих прихожан бедным, тогда как приехавшая из города одноколка выглядела бы отлично и служила бы знаком того, что соискатель – человек состоятельный.
А ведь, увы, каждому известно: люди имеют привычку отдавать предпочтение тому, кто не нуждается, – следовательно, если бы в Ашборне подумали, что я не нуждаюсь в приходе, мне несомненно предложили бы его.
Так что я велел привести ко мне прокатчика карет, и тот предоставил в мое распоряжение одноколку из ивовых прутьев и возницу, что обошлось мне в пять шиллингов.
За эту же сумму меня должны были привезти и обратно, если я возвращусь на следующий день, но если мое возвращение будет перенесено на понедельник, плата возрастет до семи шиллингов.
В одиннадцать утра мы тронулись в путь.
Мой хозяин-медник стоял у своей двери; он пожелал мне благополучного путешествия, но воздержался от пожелания удачи; чуть позже я увидел, как он в последний раз покачал головой и вошел в дом.
Упорная убежденность в своей правоте у человека, отличающегося большим здравомыслием, поколебала мою уверенность в достоинствах моей проповеди. Я извлек ее из кармана, велел кучеру ехать по краю дороги, чтобы по возможности избежать тряски, и стал перечитывать мой шедевр.
Должен сказать, чем дальше мы ехали и чем больше я углублялся в текст проповеди, тем больше я был вынужден признаться самому себе, что несколько поспешно позволил себе поддаться прихоти ума, способного привести меня к парадоксу; но, поскольку склонный к парадоксам ум, даже будучи бесспорно ложным, является, если умело им пользоваться, одним из самых блестящих умов и поскольку не оставалось сомнений, что и по содержанию и по форме моя проповедь сделана восхитительно, я продолжал уговаривать себя, что своим блеском она способна если не растрогать, то, по крайней мере, ослепить.
Через три часа пути я стал узнавать приметы, указывающие на близость деревни.
Время от времени по обочине дороги, между садами, словно часовые, стоящие на страже войска, навстречу мне выступали белые домики с зелеными ставнями; ближе к дороге располагались ослепительно яркие клумбы, источающие запах гвоздик, роз и жасмина; за клумбами начинался сад, на деревьях которого начали формироваться плоды, с тем чтобы в последующие месяцы приобрести золотистый цвет и созреть; перед дверьми этих домиков среди кур, прогуливающих своих цыплят, среди улегшихся в тенечке собак, среди кошек, жмурящихся на солнце, кувыркались хорошенькие бело-розовые и золотоволосые полуголые малыши. Вся эта картина радостной и плодоносящей природы открывала мое сердце для мягких и нежных чувств.
Проезжая мимо, я мысленно посылал свое благословение этим домикам, этим цветам, этим плодам, этим курам, этим собакам, этим кошкам, этим детям – всей этой одушевленной живой природе, после шести тысяч лет существования все еще свежей и юной, словно Творец только вчера выпустил ее из своих рук.
Я говорил себе:
«О Боже мой, ты единственный знаешь в этот час, а я узнаю вскоре вместе с тобою, сколько в этих убогих хижинах, словно расцветающих среди цветов, живет людей счастливых и сколько несчастных; я буду это знать так же, как ты, поскольку ты их Господь, а я стану их пастором, то есть посредником, которого Провидение поставило между ними и тобой, о мой Боже! Тогда я обещаю тебе, Господи, приложить все мои усилия, все мое рвение, весь мой ум, чтобы показать одним, каким образом можно заслужить счастье, а другим – как перенести страдание. Здесь, Бог мой, если твоя мудрость позволит, чтобы я был призван к этому святому делу, здесь я соединю руки с руками, а сердца с сердцами; здесь я буду принимать младенцев в ту минуту, когда они, голые, испускающие свой первый мучительный крик, вступят в жизнь; здесь я переведу этих младенцев от груди их матери во плоти к груди Церкви, их матери в духе; здесь я буду наставлять молодость и научу ее возносить хвалы тебе, о Боже! Здесь я закрою глаза старости и научу ее благословлять тебя как за добро, так и за зло, как за наслаждение, так и за муку!»
И, когда я говорил все это, такое необычайно сильное волнение сжало мое сердце, что слезы потекли из моих глаз, и я, простирая руки к Небу, выронил из них мою проповедь.
– Осторожно, сударь, – сказал мне кучер, – вы теряете вашу тетрадь. Эти слова вернули меня на землю, однако не до конца вывели меня из моего восторженного состояния. Я поднял проповедь и бросил взгляд на первые строки…
О дорогой мой Петрус! Каким-то образом я не дошел еще и до половины первой страницы, как сразу же согласился с мнением моего хозяина-медника!
Я чувствовал, что эти сладостные слезы, которые я проливал, постепенно, по мере того как я читал написанное мной, высыхали на моих глазах; я чувствовал, что этот восторг, от которого колотилось мое сердце, угасал в моей груди, по мере того как я просматривал мою проповедь.
Наконец, я увидел этот текст таким, каким он был на самом деле, – то есть просто игрой слов. Эта форма предстала мне в своем истинном виде, то есть фальшивой, напыщенной, убогой!
Я попытался продвинуться дальше, но это оказалось невозможным. Я спрашивал себя, как перед лицом такой богатой природы и расцветающей человеческой жизни можно было искать эффекты в сочетаниях слов или в играх воображения и остроумия.
Я покраснел от собственного тепличного красноречия, сравнив его с несколькими простыми, но зрелыми мыслями, которые внушило мне все то, что явилось перед моими глазами.
И мысленно я воскликнул:
«О вы, кто ждет от меня сердечного слова, успокойтесь, братья мои! Я не принесу вам духовного яда!
И когда завтра я предстану перед вами, мне следует сказать вам только такие слова:
«О братья мои, хвалите Господа и любите друг друга!»
Нет, я не стану произносить эту лживую и глупую проповедь, по справедливости вызвавшую презрение моего хозяина-медника, у которого скудные познания, зато богатая душа!»
Как раз в это время мы подъехали к окраине деревни и я, разорвав мою проповедь, выбросил ее клочки из одноколки, с удовольствием наблюдая, что ветер уносит их в забвение, как все то, что уносит ветер.

IX. Вдова

Одноколка остановилась перед дверью г-жи Снарт.
Услышав стук колес, моя бывшая покровительница появилась на пороге; она была одета во все черное, ее покрасневшие глаза и влажные борозды на щеках свидетельствовали о недавних слезах, подобно тому как промоины на поверхности земли говорят о пронесшемся по ней потоке.
И все же, хотя лицо ее было измучено, чувствовалось, что сердце ее спокойно, а сознание ясно. Она печально мне улыбнулась и приветствовала меня:
– Господин Бемрод, я ждала вас. Знаю, что вас сюда привело, и желаю, чтобы этот дом, где я принимала вас три месяца тому назад и принимаю сейчас, стал вашим.
Это пожелание было высказано с такой простотой и таким дружеским голосом, что в искренности г-жи Снарт не приходилось сомневаться.
Я подошел к ней и поблагодарил ее; затем, пока кучер вел лошадь в конюшню и ставил одноколку под навес, она сказала мне:
– Проходите, дорогой господин Бемрод; в первый раз, когда вы оказали нам любезность навестить нас, я была хозяйкой дома, а вы гостем; сегодня, когда у вас есть шансы занять место моего бедного мужа, вы у себя дома, а я здесь ваша служанка… Проходите, я покажу вам хозяйство во всех подробностях.
И она сразу же, шагая впереди, заставила меня пересечь двор, зайти в сад, спуститься в погреба, подняться на чердак и, приведя в ту самую комнату, где в первый мой приезд почтенный г-н Снарт лежал на кушетке в ожидании холодного могильного ложа, сказала мне:
– Вот ваше будущее жилище, ведь я надеюсь, что вас назначат в этот приход, дорогой господин Бемрод. Здесь я прожила двадцать пять счастливых лет с мужем, которого Господь на днях призвал к себе и к которому по милости своей он, надеюсь, вскоре позволит присоединиться и мне…
– Двадцать пять лет! – воскликнул я. – Да это целая жизнь… Как же это должно быть больно для вас – покинуть дом, в котором вы так долго жили!..
– Дорогой господин Бемрод, покинув его первым, человек, проживший здесь двадцать пять лет со мной вместе, тем самым и мне подал знак, что пора уходить. Уверена, что не сегодня, так завтра я присоединюсь к нему на Небесах, и какая мне разница, где я буду ждать этой встречи… А пока следуйте за мной, вам еще надо зайти в последнюю комнату.
Госпожа Снарт прошла вперед, как это делала до сих пор, и ввела меня в спальню.
– Вы молоды, – заявила она, – и находитесь в возрасте, когда пора обзавестись супругой. Она должна быть разумной, любящей и из близкого вам круга людей; возьмите ее в жены по любви, а не по расчету, – так же как господин Снарт взял замуж меня… и ваши двадцать пять лет радости и счастья пройдут так же, как прошли наши.
Я посмотрел на достойную женщину с удивлением, смешанным с уважением. Двадцать пять лет радости и счастья!
Никогда, ни в античные времена, ни в наши, я не видел человеческого существа, благодарящего своего Господа за двадцать пять лет счастья.
– Дорогая госпожа Снарт, – спросил я ее, – так вы были действительно счастливы все двадцать пять лет?.. В течение четверти века, то есть срока более длительного, чем тот, что я провел на земле, никакая печаль, никакие страдания, никакие слезы не омрачали ту радость и счастье, за которые вы только что благодарили Всевышнего?
Затем, повернувшись к этим стенам, оклеенным простыми обоями, я воскликнул:
– О благословенные стены! Сможете ли вы однажды дать приют мне одному, как ранее давали его двум супругам, и смогу ли я сказать через какое-то время, как сегодня говорит мне эта вдова в трауре: «Спасибо, Господь мой, за двадцать пять лет безоблачного и безмятежного счастья, которыми ты одарил своего служителя!»
Госпожа Снарт улыбнулась и, печально покачав головой, заметила:
– Дорогой господин Бемрод, не оказались ли вы далеко от истины, подумав так, что этот длительный период моей жизни протекал, как вы выразились, безоблачно и безмятежно… Поскольку, по моему мнению, настоящее несчастье заключается в грехе и проступках, я говорю только о том, что Господь позволил нам прожить двадцать пять лет в душевной чистоте и ясности ума…
Безоблачное, безмятежное счастье! О нет, напротив, и я надеюсь, что мои страдания зачтутся мне!.. Нет!.. Здесь я многое претерпела, здесь я пролила много слез… и если сердце разрывается, то здесь, дорогой господин Бемрод, мое сердце действительно разрывалось, поскольку здесь не только вдова потеряла мужа, но еще и мать видела смерть своих детей!..
У меня было три дочери, дорогой сударь, три ангела на земле, три ангела на Небе, молодые, прекрасные, чистые! Капля росы, дрожащая поутру на кончике ивового листа, была не более прозрачной, чем их взгляд; голубое майское небо было чистым не больше, чем их сердца.
Однажды незнакомая женщина с больным ребенком на руках пришла на порог нашего дома попросить милостыню; младшая из моих дочерей положила монету в лихорадочно горячую руку ребенка; ребенок болел оспой, и смерть унесла не только младшую, но и двух наших старших дочерей… Поглядите-ка сюда… поглядите, господин Бемрод, на эти кольца, с которых свисали занавеси трех кроватей; так вот, здесь в течение пяти дней все было кончено… Я была матерью трех детей – через пять дней я уже не была матерью. Три холодных бесчувственных трупа один за другим остались мне вместо горячо любимых детей! Последней умерла старшая дочь: более крепкая, она боролась дольше… Ей только что исполнилось пятнадцать лет.
Умирая, она мне говорила: «Я уже вижу то, что на Небе, и еще вижу то, что на земле… Здесь, на земле, плачешь ты; а на Небе обе мои сестры сидят одесную Господа, и они подают мне знак, что рядом с ними есть место для меня… Будь спокойна, матушка, мы будем молить Всевышнего за тебя и за нашего отца, и мы увидимся на Небесах.
Человек всего лишь странник на земле!
Там, в горнем мире, наша настоящая отчизна».
И с этими словами моя бедная девочка испустила последний вздох, или, вернее, она уснула, ведь я весь день не хотела верить, что она умерла и сидела рядом с ней, говоря тем, кто приходил: «Ходите тише! Не шумите…» – таким спокойным и улыбчивым выглядело ее лицо! Она последней покинула эту комнату – так же как ранее это сделали две ее сестры… Поэтому об этой комнате… об этой комнате, видавшей столько смертей и слышавшей столько рыданий, лишь об этой комнате изо всего дома я буду сожалеть!
– О дорогая госпожа Снарт, – негромко прошептал я, – да поможет мне Бог, и я обещаю, что вам не придется о ней сожалеть!
– Да, – продолжала она, не слушая меня, – да, я буду о ней сожалеть: ведь здесь, в этой комнате, не только стояли у стены три их кровати, белоснежные, словно вуали девственниц, но, помимо этого, через окно этой комнаты я вижу деревья, посаженные отцом в день рождения каждой из них… Увы, бедный отец! Сажая их, он никак не думал о том, что плакучие ивы – это кладбищенские деревья, украшения могил!
И правда, какой отец или какая мать, целуя свое новорожденное дитя, может подумать, что однажды этот младенец умрет?… О, так оно и случилось, так и случилось, господин Бемрод! Я много страдала, – продолжала несчастная вдова, заливаясь слезами, – ведь я перестрадала всем тем, что может выпасть на долю жены и матери! Теперь я одна на всем белом свете; Бог возьмет и меня в свой черед: я жду его решения…
И возведя к Небу взгляд, полный веры и смирения, она вновь умолкла, и только слезы, такие же тихие, как она сама, медленно текли по ее щекам.
Не сознавая того, что мне приходится сейчас испытывать, я почувствовал, как дрогнули мои колени и, благоговея, оказался у ног этой новой скорбящей матери.
Я взял руку вдовы и поцеловал ее.
– Нет, – сказал я несчастной, – нет, в мире вы не одиноки! Нет, не всех своих детей вы потеряли, ведь у вас остается сын, сын, который будет вас, дорогая матушка, любить и почитать, как если бы он явился на свет из вашего чрева и был вскормлен вашим молоком!.. Нет, нет, вы не покинете эту комнату! Господь меня вдохновит, Господь одарит меня красноречием, Господь приведет меня к победе – хотя бы только за ваши заслуги, матушка, хотя бы ради того, чтобы вы в свой черед могли навек закрыть глаза в этой комнате, где умерли все те, кого вы любили… Нет, вы не покинете эту комнату; каждый вечер вы будете произносить свою печальную молитву на том месте, где стояли три кровати, и, просыпаясь утром, вы еще не раз будете видеть за окном эти три ивы, деревья радости, ставшие деревьями скорби…
Матушка, будь этот дом моим или будь этот дом вашим, я в любом случае всего лишь ваш гость, как в тот вечер, когда, еще не ведая, что в этом доме обретаются добродетели, заслуги и страдания, я пришел к вам просить для себя гостеприимства.
Вот только, если и меня когда-нибудь постигнет беда, если и я почувствую, что слабеет мое сердце, если Бог покинет меня, позвольте мне, матушка, прийти в эту комнату и попросить вас, чтобы вы научили меня переносить страдания так, как переносили их вы!
Она взглянула на меня удивленно, не решаясь поверить тому, что я ей сказал; затем, поднимая меня с колен, не в силах произнести ни единого слова, она, плача, обняла меня за шею. Рыдания вернули ей дар речи.
– О сын мой, сын мой! – воскликнула она. – Тысячекратно будь благословен! Ты искал мать, как я искала ребенка, и Господь толкнул нас в объятия друг к другу; Господь делает во благо все, что бы он ни делал… Сын мой, я тебя больше не покину. Я здесь остаюсь, а впрочем, если понадобится, последую за тобой, ведь, дитя мое дорогое, не надо обольщаться призрачными надеждами: борьба будет жестокой.
– О, будьте спокойны, матушка; как я уже сказал вам, Бог пошлет мне вдохновение.
– Да, полагайтесь на Бога, но не слишком рассчитывайте на себя… Вспомните ваш первый приезд в эту деревню…
– Я был гордецом и безумцем: Господь меня покарал, к тому же, как вам это известно, я теперь приехал, имея поддержку ректора.
– Образумьтесь, как раз напротив! – живо возразила почтенная женщина. – Вы сюда явились, вы… потому что его племянник, человек небольших достоинств, домогался этого прихода. Ректор не решился дать его племяннику без всяких околичностей из боязни быть обвиненным в кумовстве… Он послал вас прочесть здесь вашу испытательную проповедь лишь для того, чтобы не посылать другого, который мог бы одержать победу над его племянником, а это несложно, если принять во внимание невежество этого человека… в то время как вы…
Она остановилась и покраснела.
– Договаривайте, матушка, – попросил я ее с улыбкой. Затем, поскольку она продолжала хранить молчание, добавил:
– Говорите же, матушка… Вы не хотите… Я-то полагал, что мать ничего не станет утаивать от своего ребенка; я ошибся: моя матушка колеблется, поскольку ее ребенок гордец… Что ж, дорогая матушка, чтобы наказать себя, я сейчас вам помогу… в то время как у меня заслуг еще меньше, чем у этого племянника, не правда ли?..
– Он так полагал – и ошибся.
– И вы смогли в это поверить, вы первая, любимая моя матушка.
– О, он ошибся… ошиблась и я… Ошибались мы все, и тому была причина, бедное мое дитя, – добавила вполголоса и очень мягко г-жа Снарт, – ведь проповедь, которую вы прочли…
– … оказалась отвратительной, не правда ли?.. Но не бойтесь, на этот раз она будет иной…
– И что вы будете завтра проповедовать, дорогое мое дитя?
– Еще не знаю, матушка.
– Как, ваша проповедь еще не написана?
– Она была написана… Я разорвал ее при въезде в деревню.
– Но почему?
– Потому что она была, возможно, еще хуже первой.
– Многое же вы осознали, прежде чем в этом признаться. – Отныне я так буду смотреть на все мои проповеди, матушка, ведь если раньше при сочинении их главенствовал разум, ложность которого я начинаю понимать, то теперь судить их будет мое сердце, в котором, надеюсь, есть добро и справедливость.
– Что ж, – сказала вдова, – идите в вашу комнату; ведь именно там в течение двадцати пяти лет почтенный пастор сочинял свои проповеди.
Быть может, это не были образцы красноречия, но зато это были призывы к состраданию, к милосердию, к братству, примеры которых он приводил.
Простые и добрые деревенские жители любили его, находя его таким же простым и добрым, как они сами. Не тщитесь написать лучше, чем он: написать столь же хорошо будет достаточным для вашего счастья и вашего спасения.
– О, успокойтесь, дорогая моя матушка, – сказал я ей. – Начиная с этого дня, поскольку я буду равняться только на вашу доброту, я тем самым окажусь под покровительством тех, кто любил вас; они меня вдохновят, и все будет хорошо.
Я снова пожал ей руку и направился в мою комнату; но напрасно я пытался обдумать мою проповедь – это оказалось невозможным. Я мог только перебирать в памяти все то, что сказала мне эта чудесная женщина, и восхищаться теми образцами сострадания, мужества и смирения, какие порою Всевышний таит в каком-нибудь забытом уголке земли.
Наступило время ужина; г-жа Снарт сама приготовила его для меня: после смерти мужа она отказалась от служанки.
Подав на стол, она позвала меня.

Предыдущая страница 3 Следующая страница


Ашборнский пастор 4

Я, дорогой мой Петрус, обладал отменным аппетитом, аппетитом двадцатитрехлетнего человека, и более того – сердце мое было умиротворено и не омрачено заботой о завтрашнем дне, ведь на этот раз я чувствовал, что Господь со мной, и ничуть в том не сомневался.
Бедная же моя матушка, напротив, ела с трудом и выпила только стакан воды. Когда она увидела, как я сажусь за стол на место, некогда занимаемое ее супругом, из ее глаз выкатились две крупных слезы; она их вытерла, но в сердце ее слезы остались.
– Ну, как ваша проповедь? – спросила она меня в конце ужина.
– Я еще не мог ее обдумать, добрая моя матушка, но вы видите сами, как я спокоен… У Бога есть свои виды на меня, благодаря не моим, а вашим заслугам.
– Да будет так! – откликнулась она с улыбкой и, передавая мне лампу, добавила:
– Идите поработайте ради меня, а я за вас помолюсь.
И она одна, без лампы, вошла в ту комнату, где скончались три ее дочери и муж; ведь несомненно в темноте ей казалось, что она видит смутные зыбкие фигуры немых обитателей царства мертвых.

X. Человек всего лишь странник на земле

Я вошел в мою комнату.
Она была той самой, что я занимал в первый мой приезд, но сколько же с той поры произошло перемен во мне и вокруг меня!
Я начал применять к себе «Гvw8i oeavтov,[ Познай себя (гр.)]» Сократа и вскоре это изучение привело меня к сомнению в самом себе и вере в Бога.
Поставив на стол лампу, я опустился на стул и задумался.
Задумался я о целом ряде моих разочарований, о моих попытках написать эпическую поэму, трагедию, философский трактат, о моей гордыне, подобно Иакову трижды поверженной наземь ангелом, и взамен этой борьбы, длившейся во время долгой ночи моего разума и начавшей слабеть на заре моей веры, я мысленно видел спокойное и мирное существование того человека, чью комнату я занимал, того пастора, который в простоте своего труда и своей жизни никогда не ведал провалов, который на протяжении двадцати пяти лет давал своим прихожанам примеры сострадания, милосердия и братства и который с полными руками не прекрасных книг, а добрых дел только что вознесся ко Всевышнему.
Я говорил себе, что моя гордыня, демон, которого мне предстояло сразить в первую очередь, вплоть до этой минуты туманил мой разум, убеждая, что мой гений призван прогреметь по всему свету, в то время как, напротив, только с этого благословенного вечера мне представилось, что жизнь спокойная, тихая, мирная, протекающая под крылом семейного ангела-хранителя, и есть то истинное существование, которое предначертано мне судьбой.
И при этой мысли жить и умереть безвестным в таком уголке земли, мысли, еще три дня тому назад приводившей меня в отчаяние, я почувствовал, как нечто утешительное, животворящее растекается по моим жилам, незаметно проникая в самое сердце.
Случайно передо мной оказалось зеркало; мой взгляд упал на него, и мне показалось, что глаза у меня вдохновенные, лоб светлый, а губы улыбчивые.
Думаю, дело здесь в том, что впервые в жизни я был безоговорочно счастлив и, не испытывая ни сожалений, ни желаний, тем не менее был полон надежд.
Не знаю, как долго пребывал я в этом состоянии безмятежности и восторга; я был вырван из него колокольным звоном с церкви, к которой примыкал пасторский дом: прозвонило девять вечера.
Я открыл окно.
Стояла восхитительная ночь, прекрасная июньская ночь, смягчаемая тихими ветерками.
Окно мое выходило в пасторский сад, за которым простирались другие сады, дальше тянулись поля, и их горизонт ограничивался небольшой цепью холмов.
Все, что мог объять мой взгляд посреди прозрачных ночных теней, являло собою самый совершенный образ безгрешности и покоя.
Только три огонька светились в этом кругу, жалкое подобие всех тех пылающих огней, которыми была усеяна безграничная небесная синева.
Пристальный и вдумчивый, взгляд мой долго покоился на этом сонме звезд, через которые пролегал Млечный Путь, подобный потоку, подобный лавине, подобный водопаду миров!
Потом, подавленный величием представшего предо мной зрелища, чувствуя себя неспособным следовать за передвижениями, присущими или предначертанными для этих светил, этих планет, этих звезд, этих сателлитов, пути которых вычислили Коперник,. Галилей, и Ньютон эти три великих исследователя небесной тверди, – я опустил взгляд мой на землю, не устыдившись собственной душевной слабости, поскольку помнил слова Паскаля: «Вечное молчание этих беспредельных пространств устрашает меня!», и я теперь не боялся быть смиренным вместе с изобретателем арифметического треугольника, автором «Писем к провинциалу» и «Мыслей»
За те несколько мгновений, пока я безотрывно смотрел на факелы неба, огни на земле погасли и все снова погрузилось во тьму.
В этот миг на вершине одного из небольших покрытых зарослями холмов, что замыкали горизонт, появился слабый белесый свет.
Глаза мои остановились на этой своего рода ночной заре.
То была восходящая луна – медлительная, величественная, великолепная; ее чуть неправильной формы шар, появившийся за гребнем холма, источал, подобно нимбу, яркое сияние, которое, удаляясь от центра, слабело и превращалось в мягкий и спокойный серебристый свет.
По мере того как невозмутимая царица ночи восходила все выше в поднебесье, этот свет падал на равнину, заставляя ручьи поблескивать подобно муаровым лентам, а озера – сверкать подобно серебряным зеркалам; тень мало-помалу отступала перед лунным сиянием, постепенно захватывавшим все, что находилось в моем кругозоре, подобно приливу, который, двигаясь от горизонта, захватывает все побережье, – так растущая в размерах луна, победительная и неотразимая, поднималась до вершин самых высоких скал.
Вдруг в ту минуту, когда лунный свет объял весь пасторский сад и коснулся подоконника, на который я облокотился, от берега пруда донеслось мелодичное пение, и посреди этой ночи, обретающей прозрачность, словно на заре, я заметил крылатого певца, чей единственный голос приветствовал возвращение бледного светила и торжественно-молчаливую безмятежность ночи.
То был соловей, усевшийся на самой высокой ветке самой высокой из трех ив, или же, если Вы согласитесь со мной, дорогой мой Петрус, то была душа девушки, которая с верхушки этой ивы, посаженной в тот самый день, когда ее остывшее тело было предано земле, пришла среди лунных теней, чтобы своей нежной песнью поприветствовать свою безутешную мать от имени своих сестер, своего отца и самого Бога?
О прекрасная, тихая, безмятежная ночь! Как отличалась она от ночи, проведенной мною в той же самой комнате тремя месяцами ранее, когда, склонившись над моей первой проповедью, чувствуя, как лихорадочно колотится мое сердце и пот струится по моему лбу, я боролся с демоном гордыни, ныне побежденным и лежащим в цепях у моих ног.
Ведь бывают часы, которые протекают как бы вне времени, когда не понимаешь даже, прожил ли ты их, по крайней мере жизнью земной.
Всю ночь блистала луна; всю ночь распевал соловей; всю ночь я смотрел и слушал.
Наконец я заметил, как в положенное время появилась самая яркая из звезд – та, которую поэты посчитали дочерью Юпитера и Авроры: они дали ей имя Венера, а наши современные астрономы назвали ее Люцифером, поскольку за несколько часов до восхода солнца она быстро поднимается в небеса, неся по пути сияющий факел утра.
Соловей смолк; луна побледнела; я закрыл окно и лег спать.
Проснулся я в тот же самый час, что и в первый мой приезд, но вместо жуткого кошмара, душившего меня в тот раз, ко мне явились два приятных сна, вышедшие из той двери из слоновой кости, что открывается вечером для призрачных и обманчивых видений.
Почти в то же самое время ко мне постучалась моя добрая матушка и сказала, что через четверть часа прозвонит колокол.
Я встал, оделся, попытался в последний раз свести воедино мои мысли относительно проповеди – и не смог!
Мое сознание переполняли образы и звуки, виденные и слышанные мною накануне! Я видел только эту вдову, всю в черном, эти три огонька, угасающие один за другим на земле, эти мириады миров, пылающих и сверкающих в ночном небе, эту луну, прогоняющую тьму, и эту утреннюю звезду, в свою очередь прогоняющую луну и возвещающую начало дня.
Я слышал только эту полную отчаяния мать, оплакивающую потерю дочерей, подобно Рахили в Раме, и этого сладкоголосого соловья, что, утешая несчастную, пел всю ночь, усевшись на самую высокую ветку этой ивы, косы которой погрузились в темную воду пруда.
Прозвонили час дня; церковь заполнила толпа, быть может еще более многочисленная, чем в первый раз, когда я читал здесь проповедь.
Я прошел сквозь толпу без всякого позёрства, не опуская и не поднимая глаз, сохраняя совершенное спокойствие ума и душевное равновесие.
Так же как в первый приезд, я вошел в ризницу, на этот раз вовсе не для того, чтобы исправить плохую проповедь, а для того, чтобы сотворить благую молитву.
Я стал на колени, а затем, смиренно сложив свое сердце к стопам Всевышнего, возвратился в церковь и поднялся на кафедру, еще не имея понятия, о чем буду говорить, но уверенный в том, что Господь, к которому я обратился с такой верой, не покинет меня в час, когда решается моя судьба.
Пока звучали духовные песнопения, я огляделся и справа от меня, в боковом приделе, увидел почтенную вдову пастора Снарта, стоявшую на коленях; взгляд ее застыл на стене, на которой были подвешены три веночка из бессмертников, а посреди каждого из них был помещен инициал.
Я догадался, что это три венка посвящались памяти трех девушек и что эти инициалы были начальными буквами их имен.
Тогда я мысленно призвал этих трех ангелов чистоты, чтобы они вдохновили меня и поддержали в эту минуту.
И правда, Небо словно услышало мою молитву, и я вспомнил последние слова старшей из трех девушек: «Человек всего лишь странник на земле» – и решил взять их за основу моей проповеди.
Можно ли найти тему прекраснее, тему удачнее, чтобы обратиться к сердцам всех!
Чем многочисленнее бывает любое собрание людей, тем сильнее кажется одиночество каждого из них!
Так что подлинное вдохновение пришло ко мне из могилы.
Я обернулся к трем веночкам, чтобы приветствовать их, и увидел, что наша достойная мать смотрит на меня, и лицо ее полно тоски, а глаза полны слез.
Я улыбнулся ей и жестом попросил ее успокоиться.
Затем, поскольку песнопение в эту минуту умолкло, я повернулся к моим будущим прихожанам и голосом одновременно ласковым и спокойным, мягким и твердым назвал тему предстоящей проповеди.
При этом я услышал, как по рядам прошел благожелательный шепот.
Я начал.
Вы не представляете, дорогой мой Петрус, с какой ясностью возникали мысли в моем уме, а слова – на устах.
Я не испытывал никакого страха, никакого беспокойства, никаких колебаний.
При первых же моих словах слушатели удивленно переглянулись, словно спрашивая друг друга, да тот же ли самый человек три месяца тому назад произнес перед ними речь путаную, туманную, неразумную, Вам уже известную?..
Я стал говорить о человеке, начав со времени его рождения, и сравнил его с деревом, покрытым в молодости зеленой листвой; в течение всех его лет листва опадает и ежегодно возрождается, но через определенное время отрастает уже не такой свежей, не такой жизнеспособной, не такой обильной, и наконец оно, старое и безлиственное, иссушенное и одинокое, простирает над этой землей, недолго покрываемой его тенью, лишь свой шершавый ствол и голые ветки.
Я говорил не только о человеке, проходящем, словно видение, но и о поколениях, сменяющих друг друга, словно тени, похожих на бесконечное шествие, в котором каждый живет лишь миг, но все в целом вечны; я говорил, как человек нагим и слабым возникает из праха, поселяется на минуту на земле, стремясь к Небесам, а после сорока, пятидесяти, шестидесяти лет, что составляет по меркам вечности час, минуту, секунду, возвращает свою слабую и нагую плоть земле, из которой он возник, в то время как душа его поднимается к Небесам, то есть к божественному жилищу, откуда она пришла и где, чуждую земле, ее ждет высшее вознаграждение, получаемое из рук высшей доброты.
Я говорил о том, как по мере продвижения человека по жизни он теряет все, что любил: сначала отца, давшего ему жизнь, затем вскормившую его мать. Далее дети, которых он произвел на свет и вырастил, в свою очередь покидают его, но не для смерти, а ради жизни: сын для того, чтобы в другом городе, в другом краю, на другом конце света найти средства, необходимые для существования его самого, для существования его жены, для существования его детей; дочь – для того, чтобы следовать за мужем, куда бы тот ни направился. Я говорил о том, как по мере приближения к могиле, человек на всех поворотах своего жизненного пути теряет брата, родственника, друга, так что если бы ему пришлось когда-нибудь вновь пройти этот путь скорбей и слез, он смог бы повторить его шаг за шагом, сверяя его по могилам, которые, подобно мильным столбам, встречал бы вдоль всей дороги по обеим ее сторонам.
Затем, наконец, повернувшись к доброй моей матушке, проливавшей, слушая меня, слезы умиления и радости, я, показывая на три веночка, перед которыми стояла на коленях эта женщина, перестрадавшая трижды то, что перестрадала Матерь Божья, воскликнул:
– Да, да, человек – странник на этой земле; он появляется на свет, он вырастает, он терпит муки, он плачет, он проходит… и лишь несколько засохших цветков, первая буква его имени, борозда, которую он пролагает, которую орошает своими слезами и которая закрывается за ним в бездне прошлого, как исчезает след корабля в бездне Океана, – вот что оставляет человек за собой, после себя!.. Но утешьтесь же вы – те, кто оплакивает мать, отца, супруга, ребенка, утешьтесь!
Странники на этой земле, те, что ушли от вас, покинули вас только на время, и они будут ждать вас на Небесах, в той отчизне, где однажды вы к ним присоединитесь в блаженной вечности и бесконечном сиянии!
Не могу Вам передать, дорогой мой Петрус, до какой степени умиления я довел своих слушателей! Когда я дошел до этого места, в толпе не нашлось ни одного, кто начиная с меня самого не заливался бы слезами; вспоминая о моем достойном отце и моей почтенной матушке, я плакал обильными слезами.
Думаю, Вам известно: самые лучшие друзья, самые верные друзья – это те, что плакали вместе.
Когда я сходил с кафедры, ко мне потянулось множество людей с распростертыми объятиями; меня, как триумфатора, понесли к ризнице; старики (уже утратившие больше других в этом мире, а потому лучше всех меня понявшие) обнимали меня, прижимали к груди и с воодушевлением кричали:
– О, вы будете нашим пастором; мы не хотим никого другого, кроме вас; мы попросим вас у господина ректора и даже если всем нам придется пойти в город, чтобы высказать ему эту просьбу, мы добьемся его согласия.
В первые минуты можно было предположить, что в таком ходатайстве не было необходимости, поскольку, по словам одного прихожанина, он заметил ректора, слушавшего мою проповедь в одном из самых дальних и темных уголков церкви, куда, без сомнения, он пришел, движимый добротой своей души, чтобы присутствовать при моем триумфе.
Но искали его тщетно: он исчез.

XI. Бог располагает

Добрая моя матушка ждала меня у двери ризницы.
В сопровождении едва ли не всей деревни мы вместе вернулись в пасторский дом.
Здесь старики со мной попрощались, с тем чтобы пойти составить прошение к господину ректору.
Когда мы с матушкой вошли в дом, я с удивлением увидел, что все шкафы там открыты, а ящики выдвинуты.
Я спросил у г-жи Снарт, что это значит.
– Сын мой, – ответила мне она, – вы приняли меня в качестве вашей матери, так что вполне естественно, если я вас усыновлю.
Прежде чем узнать, бедна я или богата, вы мне сказали:
«Вы сохраните за собой эту комнату, где вы были счастливой и несчастной, где вы улыбались и плакали, где вы были супругой и вдовой, где вы стали матерью и где умерли ваши дети».
Я приняла ваше предложение; примите же в свою очередь то, что предложу вам я, а именно: дом в его нынешнем состоянии со всей его мебелью, бельем и столовым серебром.
При моей жизни все будет принадлежать нам обоим; когда же я умру, все будет принадлежать вам одному.
Я хотел сделать протестующий жест, но она меня остановила:
– Не говорите только, что я совершаю неверный шаг по отношению к тем, кто рассчитывает на то немногое, чем я владею.
Прежде всего, у меня есть только дальние родственники, не имеющие никакого подлинного права на мое маленькое состояние; это маленькое состояние, дар вдовы, обол матери, принадлежит вам, и уже сегодня, если вы только не хотите глубоко меня огорчить, мы пойдем к уэрксуэртскому нотариусу[Уэрксуэрт (Уирксворт) – населенный пункт в 15 км к северо-востоку от Ашборна.] и я составлю дарственную на ваше имя.
Со слезами на глазах я поблагодарил это доброе создание и я сказал ей, что от всего сердца принимаю все предложенное ею, но умолил ее, чтобы мне в глазах будущих моих прихожан не выглядеть алчным и подозрительным, отложить на более поздний срок составление дарственной.
После моего сегодняшнего успеха, после обещания сельских жителей обратиться к господину ректору нельзя было откладывать ее решение надолго; самое позднее через две недели я сюда возвращусь и тогда будет еще не поздно составить дарственную, за которую я заранее поблагодарил ее.
Но я не мог отказать ей в просьбе осмотреть вместе с нею скромные домашние сокровища, собранные за двадцать пять лет труда и экономии, и поспешил сказать доброй и достойной женщине, что обилие простоты почти похоже на роскошь.
Богу известно, если бы я увидел ее сидящей в лохмотьях у гроба бедного пастора, моего предшественника, я бы любил ее и почитал точно так же, как теперь любил и почитал; но, однако, должен признаться и в том, что во время этого осмотра моего будущего богатства я все же испытал некоторое удовлетворение, вовсе не связанное с любвью к собственности.
Тут мне вспомнились слова моей приемной матери о том, что, вероятно, вскоре вместе со мной в доме будет жить молодая хозяйка, и я с гордостью думал: если предсказание сбудется, мы сразу же, вступая в супружество, будем богаты так, как другие бывают богаты только через десять, двадцать, тридцать лет.
Моя нежность к дорогой дарительнице ничуть не возросла, но к ней присоединилась признательность, и это вылилось в чувство более глубокое, более горячее, и я бы даже сказал – какая же страсть к собственности таится в глубинах человеческого сердца! – исполненное большей преданности.
Мы сели за стол.
Вы уже знаете, дорогой мой Петрус, что природа одарила меня отменным аппетитом; но на этот раз мысль о том, что я ел, пользуясь фаянсовой посудой и столовым серебром, которые в один прекрасный день будут принадлежать мне, только усилила удовольствие от еды, и, хотя она была просто вкусной, я нашел ее превосходной; затем, после обеда, во время которого г-жа Снарт, как добрая мать, и я, как добрый сын, договорились о наших будущих делах, я обнял ее и, несмотря на ее настойчивые просьбы остаться еще на денек, сел в одноколку и отправился в Ноттингем.
Подлинной причиной этого отъезда было мое желание как можно скорее сообщить меднику о моем триумфе.
Увидев перед домом священника одноколку, около дюжины крестьян собрались с намерением попрощаться со мной.
Я простился с ними и попросил их пожелать мне скорого возвращения.
Стоя с непокрытыми головами и несмело протягивая мне руки, они сделали это.
Я пожал руку каждому, затем обнял самого старого из них, попросил его благословить меня и, как уже было сказано, сел в одноколку и отправился в Ноттингем.
Вдоль всей улицы я видел группки из трех-четырех крестьян, о чем-то беседующих между собою.
Заслышав грохот одноколки, они оборачивались и при виде меня улыбались. А я говорил себе гордо – ведь, увы, дорогой мой Петрус, Вы не ведаете, какой сорной травой, каким живучим растением является гордыня! – так вот, я говорил себе:
«Они обсуждают мою проповедь и радуются тому, что их пастор красноречивее всех других пасторов в округе!»
В глубине же души я таил и другую мысль:
«А что же будет, когда я создам свое великое произведение?!»
Ведь к этому великому творению, которое я считал бесповоротно приговоренным к небытию, мысль моя время от времени возвращалась.
Правда, вскоре меня отвлек вид равнины и встречающиеся по пути те дома, те дети, те животные, которые со времени моего приезда внушали мне столь благотворные мысли.
Я улыбался всему этому и благословлял все по пути тем более радостно, что не сделал этого раньше: теперь у меня имелись основания считать достоверностью то, что еще недавно было всего лишь зыбкой надеждой.
К двум часам пополудни я уже возвратился в Ноттингем.
Мой хозяин-медник ушел из дому, чтобы отнести свои изделия заказчикам; однако мне сказали, что ушел он ненадолго, и я решил дождаться его в лавке.
И правда, он возник на пороге буквально через несколько минут.
– А! – произнес он, читая на моем лице радость, слившуюся с гордостью. – Нет нужды спрашивать, довольны ли вы вашим путешествием… Похоже, дела пошли на лад?
– Просто превосходно, дорогой мой хозяин! – ответил я. – Успех превзошел все мои ожидания.
– Тем лучше, – промолвил он, – тем лучше! И я рад, что меня обманули мои предчувствия… Признаюсь, я ждал вас с некоторым беспокойством и не очень-то надеялся на вашу проповедь… Ну, да что же вы хотите, я маленький человек, ничего не смыслящий ни в литературе, ни в богословии, ни в науке. Я оказался не прав, а вы правы.
Признаюсь Вам, дорогой мой Петрус, остаток былой гордыни, еще не изжитой во мне, склонял меня поверить милому человеку, что это он ошибся, а я был непогрешим; но я устыдился этого голоса гордыни и тут же преодолел ее.
– Нет, дорогой мой хозяин, нет, – ответил я ему, – напротив, вот вы-то правы, а я не прав. От прежней проповеди, которую я вам читал и которую вы с полным основанием нашли отвратительной, остался только стыд за то, что я ее написал.
И тут я рассказал ему обо всем, что произошло со мной: как вид всех естественных и восхитительных предметов, встретившихся мне на пути, изменил течение моих мыслей, как я мужественно разорвал мою проповедь и как с Божьей помощью без всякой подготовки прочел другую.
– Слава Богу! – откликнулся он, подойдя ко мне, и протянул руку. – Я об этом много думал: у вас золотое сердце, только разум ваш порою бывает неверно направлен, но это происходит по той причине, господин Бемрод, что вы человек слишком уж ученый. Существует множество людей, и я в их числе, которым следовало бы больше знать, вам же, сударь, напротив, следовало бы о многом забыть.
Я гордо усмехнулся.
У меня было довольно здравое понимание меры моих познаний, чтобы почти целиком разделить мнение моего хозяина-медника и признать, что я действительно мог бы многое забыть и при этом прекрасно все понимать.
Я вернулся в мою комнатку и стал терпеливо ждать решения господина ректора, к которому я приходил дважды, но не имел чести быть им принят.
Стало ясно, что достойная г-жа Снарт не ошиблась.
Ректор надеялся, что вторая моя проповедь провалится так же, как провалилась первая; затем придет очередь проповедовать его племяннику и он добьется успеха там, где я потерпел поражение; сами прихожане пригласят на вакантное место пастора молодого человека, рекомендованного ректором, и при этом будет соблюдена видимость самой строгой беспристрастности, поскольку это он устроил состязание между нами и вовсе не он, а победа его племянника решила дело в пользу более достойного.
Вопреки этому хитрому плану, вопреки всем чаяниям, вместо ожидаемого провала я добился неожиданного успеха; крестьяне, вместо того чтобы просить племянника ректора стать их пастором, написали, что именно меня они желают видеть своим пастором, добавив, что выбор их настолько бесповоротен, что было бы просто бесполезно представлять им другого соискателя.
Не осмеливаясь что-либо предпринимать против подобного единодушия, племянник ректора держался в тени, а сам ректор, поддавшись приступу дурного настроения, закрыл передо мной свою дверь.
Но это был человек слишком искушенный, чтобы на глазах у людей обращаться со мной так несправедливо; и вот через три недели после того дня, когда я столь успешно проповедовал в приходе Ашборна, меня назначили туда пастором.
Это назначение, ставшее исполнением всех моих желаний, радовало меня настолько же, насколько молчание ректора начало было всерьез беспокоить.
Вот почему, едва успев распечатать письмо, сообщавшее о моем назначении, я сразу же отправился к ректору высказать ему свою благодарность.
На этот раз он меня принял и в ответ на выражения признательности заявил, что всего лишь действовал в соответствии с собственной совестью; что, стараясь не впасть в ошибку по вине ложных донесений, он сам пришел меня послушать и, удовлетворенный стилем моей проповеди, сердечно присоединяется к тем, кто меня поздравил.
Вместе с тем он счел своим долгом предупредить меня, что жалованье пастора в деревне Ашборн, вероятнее всего, будет сокращаться, что экономия становится все более необходимой и что мне не следует удивляться, если жалованье в девяносто фунтов стерлингов будет уменьшено до восьмидесяти, а то и до семидесяти фунтов стерлингов.
Я ответил ректору, что в этом отношении полагаюсь на его благожелательность ко мне, столь убедительное доказательство которой он только что мне дал.
Ректор пробормотал несколько слов, не заключавших в себе ни дружественности, ни угрозы; тут я заметил, что не по моей воле визит мой несколько затянулся, а потому откланялся и удалился.
Получив назначение, я поспешил присоединиться к моей доброй приемной матери и вступить во владение прекрасным домом священника, столь хорошо оборудованным всем необходимым, что, не нуждаясь ни в каких покупках, я вряд ли почувствую уменьшение дохода на десять фунтов стерлингов в год, даже если это действительно произойдет.
Итак, прежде чем возвратиться к моему хозяину-меднику, я попросил прокатчика карет прислать мне одноколку с кучером и устроить все так, чтобы я мог уехать в полдень или часом позже.
В половине первого одноколка уже стояла у дома.
Мой отъезд, по всей видимости, одновременно и огорчал и радовал моего хозяина-медника: огорчал, потому что я с ним расставался, радовал, потому что я уезжал в хороший приход, о котором я говорил ему как о nee plus ultra моих желаний.
И в ту минуту, когда мы уже готовы были попрощаться, он, растроганный, попросил меня взять на память о нем три-четыре кастрюли и один-два котла, которые должны были заложить основу моей кухонной утвари; но, поскольку в доме у вдовы я видел множество кастрюль и котлов, более красивых и более вместительных, нежели предлагаемые мне медником, я отказался, объяснив, быть может слишком простодушно, причину этого; в результате медник обиделся, забрал свои кастрюли и котлы, повесил их на прежние места и попрощался со мной с огорчившей меня холодностью, устранять которую я, тем не менее, счел ниже своего достоинства.
Сборы в дорогу заняли немного времени.
Весь мой туалет состоял из плаща, сюртука, двух пар коротких штанов, двух курток, четырех пар чулок, пяти-шести рубашек, двух пар башмаков и шляпы.
В качестве движимого имущества я владел только подзорной трубой моего деда-боцмана.
Сверток с одеждой я положил в экипаж, трубу устроил между ногами и, цокнув языком, дал тем самым сигнал к отправлению и уехал, даже не обняв на прощание моего хозяина-медника, хотя в глубине души, конечно, желал того.
Отъезжая, я посмотрел сквозь заднее окошко одноколки и мне показалось, что достойный человек возвращается к себе домой, горестно покачивая головой и смахивая слезу.
Мне захотелось вернуться и помириться с ним, но я боялся, что увиденная мною сцена – всего лишь обман зрения, и потому не дал увлечь себя нелепому порыву.
Рука моя, уже протянутая, чтобы тронуть за плечо сидевшего рядом со мной кучера, замерла и упала мне на колено, а я тихо прошептал:
«Ах, ей-Богу, тем хуже! Ну почему он такой впечатлительный?»
Дорогой мой Петрус, впоследствии я не раз говорил себе, что его впечатлительность была вполне естественной.
То, что предлагал мне этот славный человек, он предлагал от чистого сердца, а сколь бы скромным ни был дар, не принять его нельзя было, таким образом он это делал.
Быть может, меня и дальше занимали бы эти мысли, если бы не возникло обстоятельство, достаточно серьезное для того, чтобы я в один миг забыл даже о душевном охлаждении ко мне моего хозяина-медника.
На дороге я не заметил никаких перемен – она оставалась по-прежнему оживленной и радовала, однако, когда мы миновали окраину деревни, мне показалось, что налет какой-то печали лег на лица людей, встречавшихся мне по пути.
Вместо того чтобы бежать навстречу одноколке и приветствовать мое появление, крестьяне опускали головы и отводили глаза в сторону.
Тут я почувствовал, как что-то настолько больно сжало мне сердце, что у меня не хватило мужества обратиться к ним с расспросами; я продолжил, а вернее, позволил лошади продолжить путь, при этом не замедляя и не ускоряя шага, и таким образом подъехал к двери пасторского дома.
Мой взгляд тотчас устремился во двор, и я увидел там густую толпу людей в черных одеяниях, совсем непохожих на жителей Ашборна и мне совершенно незнакомых: они стояли у двери, они были видны в открытых окнах, они горячо говорили о чем-то между собой и выглядели крайне озабоченными.
Я начал догадываться об ужасной беде.
Спрыгнув с одноколки, я вошел в дом, пересек столовую, вошел в спальню – единственную комнату, оставшуюся безлюдной, и здесь, на каменном полу, среди совершенно пустых стен увидел сосновый гроб, крышка которого чуть сдвинулась набок, а значит, еще не была приколочена.
Дрожь прошла по моему телу: я обо всем догадался.
Закрыв за собой дверь, я остановился и положил руку на колотящееся сердце, чтобы как-то собраться с силами, затем, овладев собой, подошел к гробу и приподнял крышку.
Там, накрытая изорванной простыней, лежала моя добрая приемная мать; ее запрокинутая голова жестко покоилась на деревянной перекладине.
Мужчины и женщины, заполнившие дом, были наследниками десятой очереди: о них г-жа Снарт говорила мне как о людях, которым она ничего не должна из своего достояния.
Я начал с молитвы у ее безжизненного тела; затем, поскольку мне было стыдно и печально видеть, как эта достойная женщина, чьи шкафы переполняло прекрасное белье, лежала в столь жалком саване и покоила голову на столь жесткой перекладине, я вышел из комнаты и купил у одного из наследников простыню, а у другого – подушку; вернувшись к покойнице, я обернул бедный труп в новую простыню, убрал перекладину и под голову усопшей, своим спокойствием походившей на спящую, подложил подушку, на которой ей предстояло покоиться всю вечность.
Я стал на колени и молился до тех пор, пока столяры, вышедшие хлебнуть спиртного, не вернулись, чтобы заколотить гроб.
Когда они вошли с молотками в руках и с гвоздями в Фартуках, я понял, что настал час сказать бедной усопшей последнее прости; я скрестил ее руки на груди, затем пошел в сад и сорвал по веточке с каждой из трех ив, напоминавших о днях рождения ее дочерей; подложив эти веточки под ладони покойницы, я почтительно поцеловал ее в лоб и сказал:
– Иди, достойная мать! Иди, безупречная супруга! Вновь обрети на Небе все то, что ты любила! Человек всего лишь странник на земле!
Несколько минут спустя шесть гвоздей и четыре сосновых доски обозначили пропасть вечности между мной и г-жой Снарт!

XII. Каким образом был обставлен пустой дом

Но отчего же умерла эта достойная женщина?
Вот об этом-то до сих пор я даже не подумал осведомиться. Я видел воочию ее труп, я не мог сомневаться в реальности этого несчастья, а знать о большем мне не нужно было.
Но когда меня уводили от нее, когда я покинул ее, чтобы уже никогда больше не увидеть снова, я расспросил о случившемся.
Накануне, по возвращении с кладбища, где она совершила свою ежедневную молитву на могиле дочерей, ее прямо на пороге дома поразил апоплексический удар, сразу же ее убивший.
Весть об этой смерти быстро распространилась; тотчас сбежались родственники покойной и, хотя она еще лежала в доме, перед ее непокрытым лицом поделили это отличное белье, эту отменную кухонную утварь и прекрасное столовое серебро – все, что должно было перейти в мою собственность.
Повозки уже стояли у дверей, готовые отвезти полученное добро в дома различных наследников.
Впрочем, дорогой мой Петрус, поверьте тому, что я сейчас Вам скажу, ведь до сих пор я чистосердечно говорил Вам о себе, так что, надеюсь, Вы не усомнитесь в моих словах: если в темных уголках моей души и таились некоторые сожаления обо всех этих прекрасных вещах, ускользнувших из моих рук, то эти сожаления вскоре были заглушены той подлинной и благородной болью, какую причинила мне эта смерть.
Похороны должны были состояться в пять вечера.
Поскольку о моем приезде я никого не предупредил, служить на траурной церемонии пригласили пастора из Уэрксуэрта.
Все наследники спешили покинуть Ашборн: каждый хотел в тот же вечер вернуться к себе домой со своей добычей.
Уэрксуэртский пастор представлял собой человека лет шестидесяти – шестидесяти пяти, с лицом мягким и улыбчивым; он поприветствовал меня как собрата и сказал, что от деревенских жителей слышал так много хорошего о моем таланте и моей особе, что возымел большое желание увидеться со мной.
В итоге он пригласил меня посетить его домик в Уэрксуэрте, в котором он обитал с самого рождения.
Он был женат и жил там вместе с женой и дочерью.
В других обстоятельствах я был бы более восприимчив к его комплиментам и по-другому ответил бы на его приглашение, но сейчас все мои душевные силы поглощала огромная боль, причиненная мне утратой достойной г-жи Снарт.
Так что я просто пожал руку г-ну Смиту, пробормотав какие-то слова благодарности, а затем отвернулся, чтобы он не увидел, как меня душат слезы.
Тут я услышал произнесенные им шепотом слова:
– Добрый юноша!.. Меня не обманули.
Прозвонили пять вечера; носильщики подняли гроб; г-н Смит и я шли впереди, а наследники и деревенские жители – за гробом.
Примечательным явилось то, что по-настоящему были огорчены именно эти славные крестьяне, не состоящие ни в каком родстве с усопшей и совершенно бескорыстные.
Наследники шагали, оживленно разговаривая между собой с почти возмутительным равнодушием.
Вы знаете, сколь просты наши похоронные церемонии: никакой напыщенной помпезности, никаких религиозных песнопений – только молитвы.
После остановки у церкви тело понесли на кладбище.
Если бы мне и не указали на выкопанную могилу, я все равно знал бы место, где доброй женщине предстояло покоиться всю вечность.
То было место посреди трех могил, имевших вид скорее радующего взор садика, нежели последнего земного приюта.
Могила старшей дочери вся была усажена кустами благоухающих роз; могила средней дочери скрылась под ковром из барвинков; третью же могилу – могилу младшей из них, бедной семилетней девочки, которая вложила милостыню в руку нищенки и, пораженная болезнью раньше всех, первой подняла ангельские крылья, чтобы улететь на Небеса, – так вот, третью могилу густо усеяли фиалки.
После смерти трех своих детей г-жа Снарт каждый день приходила сюда провести здесь часок, возделывая землю, орошая ее, ухаживая за посаженными на могилах цветами и готовя для себя последнее жилище посреди этого священного треугольника.
День, ожидаемый ею с таким нетерпением, наконец, наступил: могила была выкопана и, зияя, ждала усопшую.
Господин Смит и я произнесли молитву над скромным гробом, и, едва она закончилась, его стали опускать с помощью веревок, и он бился о стенки узкой могилы.
Вскоре скрежещущий звук поднимающихся веревок возвестил, что гроб опущен на дно.
Над зияющей могилой вослед покойнице, блуждающей уже среди сумерек вечности, прозвучала последняя молитва; затем с лопаты могильщика покатились на гроб первые комья земли, ударяясь с глухим стуком (кто слышал хоть однажды этот звук, не забудет его никогда); потом посыпались новые комья земли, стучавшие все тише и тише, и вот уже над травой вырос темный холмик, напоминающий по форме гроб, только что опущенный в могильные недра.
Мне очень хотелось произнести над этой могилой несколько слов прощания, но, лишь только я приоткрыл рот, как меня стали душить рыдания.
Эти рыдания сказали больше, чем могло бы выразить самое красноречивое надгробное слово.
Если бы я смог говорить, то сказал бы примерно так:
«Святая женщина! Благородное сердце! Щедрая душа! Смерть, которую ты ждала с нетерпением и без страха, наконец, пришла к тебе, успокоила твои страдания, избавила тебя от тревог и забот.
В этот час, добрая мать, ты вновь обрела трех своих детей; вид их траурных венчиков уже не вызывает у тебя слез, так как эти венчики сияют на их ангельском челе, свежие, благоухающие, бессмертные.
Плачущий над твоей могилой – это я, тебя переживший… я, еще не ведающий, что бытие приберегает для меня радости и страдания и вверяет меня твоим молитвам, о благословенная женщина, чтобы отвести от меня печали, которые ты претерпела, или, если тебе не удастся это сделать, то, по крайней мере, дать мне силу вынести их так, как выносила их ты!..»
Вот какие слова произнес бы я во весь голос; вот какие слова я прошептал едва слышно.
С кладбища я возвращался, опершись на руку почтенного г-на Смита, не произнося ни единого словечка.
У кладбищенских ворот похоронная процессия распалась; только наследники держались группой и, ускорив шаг, устремились к пасторскому дому.
Как я уже упоминал, они торопились покинуть деревню, каждый увозя то, что ему досталось.
Поэтому, придя туда, я успел увидеть, как последние повозки, нагруженные мебелью, поворачивают за угол улицы.
– Войти ли мне с вами или нам расстаться здесь, брат мой? – спросил меня г-н Смит.
– Благодарю за ваше предложение, но сейчас мне необходимо побыть одному…
– В таком случае, – откликнулся г-н Смит, – обнимите меня и помните, что на расстоянии одного льё отсюда, в деревне Уэрксуэрт, у вас есть друг.
Мы обнялись, затем он пожал мне руку и удалился.
Я стоял на пороге до тех пор, пока он не исчез из виду, а затем вошел в дом – покинутый, опустевший и низведенный до четырех голых стен.
Нет, дорогой мой Петрус, за всю мою жизнь я не испытал и, вероятно, никогда уже не испытаю подобного чувства печали, покинутости, отторгнутости от всего мира. Все двери и все окна были открыты настежь; чувствовалось, что здесь прошла смерть и что перед этой полноправной владычицей, внушающей священный трепет, распахнулись и двери и окна.
Я молча бродил по комнатам, сам похожий на тень.
Единственная хромоногая табуретка, которой наследники пренебрегли из-за явной ее малоценности, стояла прислоненной к стенке.
Эти табуретка и подзорная труба моего деда-боцмана, составлявшие ядро будущей обстановки моего дома, вместе с гинеей и несколькими затерявшимися в кармане шиллингами – вот все, чем я обладал в этом мире.
Закрыв двери и окна, я отнес табуретку в комнату вдовы, приставил ее к стене на том месте, где стояла кровать покойной, затем сел там и прошептал:
«О, как же ты была права, юная девушка, когда в предсмертную минуту с твоих уст сорвались эти последние слова: „Человек всего лишь странник на земле!“»
С неба нисходили сумерки; они заполнили весь дом, погружая его в еще большую печаль, чем это было при свете дня; и вскоре я очутился не только в полном одиночестве, но и в полной темноте.
Но какое это имело значение! Сколь бы темным и сколь бы пустынным ни был дом, на сердце моем всегда будет еще более сумрачно, еще более одиноко!..
На заре следующего дня в дверь постучали с улицы.
Встав с табуретки, на которой мне, в конце концов, около часу ночи удалось уснуть, я пошел открыть дверь.
Стучал школьный учитель.
Я жестом пригласил его войти и, стоя перед столовой, стал ждать, пока он соблаговолит объяснить мне причину столь раннего визита.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Похоже, гость чувствовал себя весьма стесненно; он комкал шляпу в руках и бормотал нечто невразумительное.
Я приободрил его улыбкой и просьбой простить меня за то, что не могу предложить ему стул, поскольку из всей мебели наследники оставили только табуретку, на которой я и провел всю ночь.
– Именно в этом, господин пастор, и кроется цель моего визита, – заявил учитель. – Жители деревни знают, что госпожа Снарт, ставшая для вас приемной матерью, относилась к вам как к родному сыну и должна была сделать вас своим наследником… Смерть унесла ее неожиданно, так что добрая женщина просто не успела написать ни дарственную, ни завещание; вот почему вы сидите здесь, где нет ни занавески, ни стула, ни матраса.
– И правда, друг мой, если бы я и захотел скрыть от ваших глаз мою бедность, мне бы это не удалось.
– Так вот, господин пастор, – продолжил школьный учитель, все сильнее воодушевляясь, – вот что без вашего соизволения они решили…
– Кто же это – они?
– Ваши прихожане… Они собрались вчера вечером и решили, что каждый предложит вам что-нибудь для вашего маленького хозяйства: кто – деревянную кровать, кто – матрас, кто – подушку, кто – простыни, кто – занавеси; столяр доставит вам стол; токарь принесет вам стулья и так далее, господин пастор.
– Как! – изумился я. – Эти славные люди решили сделать это?
– Да, господин пастор, даже без вашего на то согласия, и вот сегодня утром они послали меня к вам, говоря: «Предупреди господина пастора о нашем намерении, и пусть он учтет: то, что мы хотим ему подарить, не Бог весть что, мы это знаем, но предлагаем ему это от всей души».
– Что за чудесные люди! – воскликнул я. – Где же те, кого мне следует благодарить?
– О, они у себя дома ждут вашего согласия, чтобы по первому же слову принести вам свои скромные дары. Впрочем, двое или трое из них стоят на площади и, похоже, беседуют между собой… Я подам им знак, что вы согласны, хорошо, господин пастор?
– Нет, нет!
– Как, вы отказываетесь?
– Напротив, я сам пойду сказать, как я им признателен. Затем, распахнув объятия, я бросился из дому:
– Заходите, заходите! – крикнул я им со слезами на глазах. – Я согласен, я принимаю ваше предложение с открытой душой и с большой радостью и во всеуслышание заявляю о своей бедности, чтобы вы знали: ваш смиренный пастор не имеет ничего и все, чем он владеет, – ваше.
Я не успел договорить, как три человека с площади бросились бежать в трех разных направлениях.
Несколько минут спустя из каждого жилища вышли мужчина, женщина и ребенок, и ни у кого из них руки не были пустыми; все они спешили к пасторскому дому.
Сердце мое переполняли радость и гордость, и я чуть слышно говорил себе, я спрашивал у Господа и у Вас, дорогой мой Петрус:
– Выходит, я чего-то стою, если меня так любят?
Я сжал в объятиях тех, кто первым пришел ко мне, и целовал их, мужчин, женщин, детей, как целовал бы моих братьев, мою жену или моих собственных детей.
– Теперь, господин пастор, – сказал школьный учитель, – пусть они действуют по собственному усмотрению, оставьте их в доме, а сами приходите ко мне завтракать. Увы, я здесь один из самых бедных и могу предложить вам только завтрак, но им займутся жена моя и дочь, и они, быть может, приготовят вам нечто такое, что не будет уж слишком недостойным вас.
Я уже себе не принадлежал – я принадлежал этим славным людям и предоставил себя в их распоряжение.
Дальше я не мог говорить, так душили меня слезы; поблагодарив сельчан жестами, я пошел за школьным учителем.
Как и говорил добряк, дом его был одним из самых бедных в деревне; наш завтрак подали на керамическом блюде и в оловянной посуде; но сомневаюсь, что даже у короля Англии мне предложили бы столь же вкусную еду.
Во время завтрака мой хозяин два-три раза поднимался из-за стола, чтобы переговорить то с одним, то с другим из моих славных прихожан.
Учитель попросил меня не возвращаться в пасторский дом, пока мне не скажут, что пора.
Так что я стал ждать его распоряжений, беседуя с его дочерью и супругой.
Около одиннадцати дверь бедной хижины растворилась.
На пороге появились два самых древних в общине старца в праздничных одеждах.
– Теперь, – обратились они ко мне, – если господин пастор пожелает прийти, мы его ждем.
Я вышел. Вся деревня выстроилась вдоль улицы; земля была усыпана зеленой цветочной листвой, как это бывает в дни больших церковных праздников; даже дверь моего дома украсили ветками и плетеными гирляндами.
То был триумф смиренного.
Я остановился на пороге, приглашая старцев войти, но они из чувства деликатности отказались:
– Спасибо, господин пастор; мы охотно пожертвовали для вас треть рабочего дня, но каждый должен вернуться к своему труду: одни – в поле, другие – в лавку. Входите же в свой дом и простите нас, если мы сделали что-нибудь не так.
Я обнял обоих стариков и, повернувшись ко всем этим славным людям, сказал:
– Друзья, вы сделали для меня то, что я никогда не забуду и за что сохраню к вам чувство вечной благодарности… Идите же со спокойной совестью, и да хранит вас Господь!
Все хором поблагодарили меня и удалились, быть может более довольные и более счастливые, нежели я сам, ведь я получил, а они – отдали.
Я вошел в дом: двух часов оказалось достаточно, чтобы он полностью изменил свой вид. Уходя, я видел его пустынным и печальным, возвратившись, я нашел его обставленным и сияющим.
Осмотр я начал со столовой.
Посреди ее красовался стол, покрытый тонкой скатертью, вокруг него стояли шесть стульев из плетеной соломы, у стены был поставлен шкаф орехового дерева, а в нем помещены стаканы, глиняные горшки, фаянсовая посуда в цветах и птицах – все, конечно, обычное, но зато чистое, веселое, сверкающее!
В ящиках лежал полный набор ножей, ложек и вилок, пусть оловянных, но блестевших, как серебряные.
На окнах висели белоснежные занавеси с полотняными подхватами. Молитвенно сложив руки в знак благодарности одновременно Богу и этим добрым людям, я прошел в спальню.
Там меня ждала отличная кровать; два больших кресла открыли мне свои объятия; комод с небольшим зеркалом на нем размещался напротив кровати; шесть больших портьер из индийской ткани дополняли обстановку – две свисали с потолка над кроватью, четыре висели на окнах.
Я спустился в кухню; там имелось все необходимое, и все же, возвратившись мыслью в прошлое, я пожалел о трех-четырех кастрюлях и двух котлах, которые предложил мне мой хозяин-медник и от которых я отказался.
Из кухни я поднялся в комнатку, в которой мне довелось жить во время двух моих визитов в Ашборн. Мои славные прихожане превратили ее в рабочий кабинет, у стены которого красовался письменный стол с перьями, чернилами, перочинным ножиком, линейками, карандашами и стопкой бумаги.
Бумага оказалась великолепной.
– О! – воскликнул я. – Не позже чем завтра начну мое великое творение!.. Завтра? – спросил я себя. – Почему завтра, а не сейчас же?!..
И я придвинул стул к письменному столу, сел, заострил перо и написал на первой странице:

«ТРАКТАТ ПО СРАВНИТЕЛЬНОЙ ФИЛОСОФИИ»

Но я переоценил свои душевные силы и ясность моего ума.
Произошедшие события крайне меня впечатлили; в этот час я оказался явно неспособен упорядочить мои мысли и придать им определенную направленность: разбежавшимся и дрожащим перед лицом смерти, словно овечки при виде волка, им надо было дать время собраться и успокоиться.
А пока каждая из них спотыкалась о какое-нибудь препятствие: одну остановили три могилы, покрытые розами, барвинками и фиалками, среди которых только что появилась четвертая могила; другую поразило возмутительное равнодушие наследников г-жи Снарт, шедших в похоронной процессии с таким же выражением лица, с каким они присутствовали бы на свадьбе; однако, подобно пчелам, роящимся у цветов, большинство моих мыслей возвращалось к доброте моих славных прихожан, свивших для меня среди своих жилищ такое уютное гнездо.
Затем я перебрал в памяти все свои богатства; они предстали перед моими глазами словно наяву, и я вспомнил то, что во время второго путешествия сказала мне моя добрая мать о моей молодости, об одиночестве моего сердца, об испытываемой мною нужде в спутнице жизни.
Я говорил себе: да, каким бы веселым ни стал мой дом, какой бы радостной ни была его меблировка, какую бы любовь я ни чувствовал к моим прихожанам, какой бы привязанностью они мне не отвечали, я в какие-то часы буду оставаться наедине с самим собою; я спрашивал себя: что мне делать с этим хозяйством, быть может несколько недостаточным для двоих, но несомненно слишком большим для одного.
Кто будет следить за порядком в доме? Кто побеспокоится о приготовлении пищи? Кто после возвращения из моих поездок – то по деревне, то по окрестностям – будет на пороге ждать меня с приветливой улыбкой, которая торопит войти в дом того, кто так долго отсутствовал? Возложу ли я все эти заботы на плечи посторонней женщины? Увы, при посторонней женщине не будет ли дом еще более пустынным, а мое сердце – еще более одиноким?
Перо выпало из моих пальцев; я вздохнул и, чувствуя, что кровь приливает к моим щекам, открыл окно, чтобы вздохнуть полной грудью.
На следующий день мой разум был спокоен, и ничто не мешало мне приняться за мой трактат по сравнительной философии.

XIII. О том, что я увидел из окна с помощью подзорной трубы моего деда-боцмана

Конечно же, я подошел к окну только для того, чтобы подышать свежим воздухом.
Небо было так затянуто облаками и стоял такой туман, что я едва мог разглядеть что-нибудь за пятьсот шагов от окна.
Но, казалось, погода только и ждала моего появления, чтобы проясниться, и в ту минуту, когда я взглянул на поля, слабый луч солнца проскользнул между двумя облаками и, просочившись сквозь туман, окрасил его желтоватым светом, который, то слабея, то набирая силу, в конце концов залил весь горизонт; в облаках возник разрыв, позволивший мне видеть уголок лазури.
Теперь появилась вероятность, что день будет прекрасным.
Расположенный больше к мечтательности, нежели к труду, я не сводил глаз с этой изумительной небесной голубизны, говоря себе с тем суеверием, какое живет в каждом из нас, но у меня в эту важную, а то и самую значительную минуту моей жизни, было, быть может, сильнее, чем у кого-либо другого:
«Если эта лазурь, дарующая надежду, распространится по всему небу; если это солнце, светило счастья, разгонит облака и туман – это станет знаком, что Господь мне покровительствует и приберегает для меня счастливые дни. Но если, наоборот, этот уголок небосвода исчезнет из вида; если солнце померкнет под влажной вуалью земных испарений, – это укажет, что мне суждена жизнь печальная, одинокая, бесплодная».
Вы понимаете, дорогой мой Петрус, сколь нелепо связал я свою судьбу с капризами облачного июньского дня; но мне необходимо сказать Вам, философу по преимуществу, что человек, не понимая причины упадка в нем мужества, переживает дни уныния, во время которых он спускается с вершины своей силы и ума до детского легковерия или до стариковской слабости.
Я переживал сейчас один из подобных дней; сердце мое испытало слишком много различных чувств, душа моя прошла через переизбыток чрезмерных волнений, так что, для того чтобы вернуться в свое естественное состояние, они нуждались в этой дремоте, являющейся для сознания тем же, чем становятся предрассветные сумерки для дня, – переходом между ночной тьмой и светом, между усталостью и отдыхом.
Так что глаза мои напряженно вглядывались в небо, словно я надеялся увидеть там то ли путеводную звезду, что вела пастухов-избранников к святым яслям, то ли три страшных огненных слова, на мгновение осветивших Валтасару пропасть, куда ему предстояло низвергнуться.
В течение получаса я не мог отгадать, за каким из боровшихся между собой духов – добрым или злым – останется победа; но Ормузд, наконец-то, взял верх над противником. Легкий ветерок, пришедший ему на помощь, стал гнать облака по небу, постепенно разделяя их на клочковатые волны; затем ватный небесный покров начал разрываться кусок за куском; солнечные лучи, расширяющиеся по мере своего приближения к земле, разогнали остатки тумана своими золотыми клинками; открылись огромные площади неба, лазурные и радостные; широкие прорехи в тумане позволяли увидеть некоторые части равнины; озера блестели; в цепи холмов, змеившихся на горизонте, силуэты их вершин четко выступали над широкими лентами тумана, словно отделявшими их от собственных подножий; волна света, подобно водопаду, затопила деревеньку, расположенную у самого дальнего из холмов, и она стала казаться такой близкой, что хотелось дотянуться до нее рукой; наконец вся эта игра солнечных лучей, все эти атмосферические причуды мало-помалу исчезли.
Земля обрела свой обычный вид.
Последнее облачко уплыло далеко на запад, и победоносно сияющее солнце осталось единственным владыкой пространства, единственным монархом ясного и безграничного царства.
Целиком охваченный триумфом светила-короля, триумфом, которому я приписывал столь благотворное влияние на мою судьбу, я искал взглядом деревеньку, которая, будучи только что благодаря солнечному лучу такой яркой и близкой, теперь затерялась где-то на горизонте.
Мне пришлось пристально всматриваться, чтобы увидеть ее вновь; в конце концов среди голубоватых далей я заметил нечто похожее на кучку домов, неразличимую в подробностях и, более того, едва видимую в целом.
И тогда меня охватило желание увидеть еще раз эту деревню, выступившую из ночной темноты, чтобы тотчас исчезнуть из виду.
Я схватил подзорную трубу моего деда-боцмана и полностью растянул ее.
Затем я опер трубу об угол подоконника.
Направив ее в сторону деревни, я стал смотреть.
Как это бывает у людей, не привыкших к обращению с таким оптическим прибором, сколь бы хорош он ни был, я видел даже хуже, чем невооруженными глазами.
Однако мало-помалу стекла стали словно прозрачнее, а расстояние будто сократилось, и я прекрасно разглядел предмет, на который случай направил мою трубу.
Я увидел стоящий в стороне от других строений кирпичный домик, покрытый некогда белой штукатуркой; в нескольких местах она отвалилась, и там проглядывал каркас здания; эти разноцветные пятна на стенах соединялись между собой стеблями гигантского плюща, сплошным ковром укрывшего весь дом; для глаза поэта или для кисти художника домик являл собой очаровательную живописную картину, придававшую краски пейзажу, который в свою очередь придавал прелесть домику.
У одного из его углов, подобно колокольне из зелени, возвышались три тополя, столь тесно прижавшиеся друг к другу, что лишь стволы обозначали их раздельность, в то время как их слившаяся в общую массу листва образовала единую зеленую пирамиду; у другого угла росла густая сирень, расцветшая под майскими лучами, а с ней соседствовала купа розовых и белых акации, душистые кисти которых покачивались на ветру.
А над акациями виднелось открытое окно комнаты, куда взгляд проникал, сначала не различая в полутьме ничего, кроме белых муслиновых занавесей, закрывавших изножье кровати.
Не знаю почему, но труба моего деда-боцмана, нацеленная на это окно, не сдвинулась ни на йоту, чтобы остановиться на какой-нибудь другой части пейзажа и, наоборот, словно забавлялась, показывая мне все, что было в этой комнатке, и делала это со странным упорством, присущим неживым предметам, с упорством, которое зачастую наводит на мысль о том, что у них есть собственные намерения и собственная воля.
Таким вот образом из-за упрямства моей подзорной трубы, вместо того чтобы искать другой дом или хотя бы иное место того же дома, взгляд мой оказался прикованным к этому окну, через которое мне удалось разглядеть не только стоявшие близко к нему предметы, но и часть меблировки, увиденной мною благодаря оптическому прибору.
Эта часть меблировки – иными словами, все то, что я мог видеть, – состояла из туалетного столика с муслиновым покрывалом, двух кресел, обтянутых белой тканью в розовых цветах, и стола, на котором стояла голубая фаянсовая ваза с пышным букетом полевых цветов.
Я глубоко погрузился в созерцание, безотчетно уделив ему немало внимания, как вдруг в глубине комнаты шевельнулось нечто вроде тени.
Эта тень, медленно приближаясь к окну, начала обретать плоть и кровь и, по мере того как она становилась все отчетливее, оказалась фигурой юной девушки лет восемнадцати – девятнадцати.
И тогда что-то странное произошло в моем сознании: мне показалось, что, войдя в поле моего зрения, девушка тем самым вошла и в мою жизнь.
Она оперлась о подоконник, и рама, до этого пустая, превратилась в картину.
И какую картину! Дорогой мой Петрус, такая картина навеяла бы грезы даже профессору философии в Кембриджском университете.
Вообразите же девушку, как я уже говорил, восемнадцати-девятнадцати лет, одетую в белое платье, стянутое по талии, которую можно обхватить пальцами обеих рук, голубым поясом со свободно свисающими концами; головку девушки украшала соломенная шляпа с широкими полями, бросавшая тень на очаровательное личико.
Вообразите личико округлое, бело-розовое, окаймленное двумя пышными прядями золотистых тонких шелковистых волос, вздымающихся при малейшем дуновении ветерка, – и вы составите себе представление о грациозной хозяйке маленького жилища, на который случай направил подзорную трубу моего деда-боцмана.
Девушка держала в руке букет васильков и желтых колосьев, сплетая из них венок.
Этому венку предстояло украсить соломенную шляпку.
Поэтому, сплетя венок, златоволосая красавица развязала тесемки своей шляпки и сняла ее с головы.
Случай, словно сговорившись с самым утонченным кокетством, сделал так, что высвободившиеся волосы рассыпались по плечам девушки.
О дорогой мой Петрус, волосы были роскошные, и прекрасная девушка, полагая, что она одна и никто ее не видит, предоставила мне возможность вдоволь ими полюбоваться!
Начала она с того, что взяла волосы в обе руки, затем перекинула их с плечей на грудь – и они упали ниже подоконника, – легко было догадаться, что они опустились до самых ее ступней.
Отражаемое волосами солнце делало их похожими на золотые лучи, выскользнувшие из его ореола и каскадом струящиеся по этому белому платью, еще более оттеняющему их шелковистое сияние.
Девушка собирала волосы, сплетала их, вновь расплетала, даже не глядя в зеркало.
В ней чувствовалась та неколебимая уверенность в себе, какую дают молодость и красота.
Потом, вместо того чтобы украсить венком из васильков свою шляпу, она возложила его себе на головку, при этом в качестве зеркала использовала оконное стекло.
Я не сумел бы, да и не осмелился бы описать Вам, человеку степенному, какой пленительной простоты были исполнены все ее жесты.
На самом деле в этих распущенных волосах, в этом украсившем их венке чувствовалось только наивное кокетство молодой девушки, которая, ничего не ведая об искусстве соблазна, прибегает к помощи природы, чтобы стать еще прекраснее не в глазах других людей, а в своих собственных, и я совершенно уверен, что, если бы я был рядом с ней и спросил: «Вы находите себя красивой?» – она бы мне ответила: «Да», как ответила бы роза на вопрос «Приятен ли твой аромат?», как ответил бы соловей на вопрос «Нежна ли твоя песня?».
Да, конечно, она считала себя красивой, однако занималась своей красотой не более минуты – время, достаточное для того, чтобы посмотреть на себя и улыбнуться; потом она вернулась в комнату, взяла пустую клетку и повесила ее на окно, затем, опершись на подоконник, высунулась из окна и стала смотреть по сторонам, словно что-то разыскивая.
Почти тотчас на плечо девушки слетела птичка и два-три раза клюнула ее в губы подобно увековеченному Катуллом; воробью, который точно так же целовал Лесбию после этого птичка сама вернулась в клетку, дверца которой оставалась открытой, поскольку птичка и не помышляла о бегстве, очевидно считая клетку приютом, а не тюрьмой.
В это мгновение солнце вышло из последнего заслонявшего его облака и предстало столь пылающим, что девушка развязала шнур зеленых жалюзи и скрылась от моего взгляда, сделав недоступной для него свою комнатку, и теперь только мое воображение могло следить за красавицей.
Я оставался на месте еще более получаса со своей подзорной трубой, наведенной на окно в надежде, что жалюзи вновь поднимутся, но, то ли моя прекрасная незнакомка ушла из комнаты, то ли она пожелала насладиться прохладой полутьмы, жалюзи упорно не открывались.
Мне пришлось, по крайней мере на это время, отказаться от надежды увидеть девушку. Я сложил подзорную трубу своего деда-боцмана, подлинную ценность которой впервые осознал.
И правда, настоящее сокровище представлял собой инструмент, при помощи которого на расстоянии можно было различить, к какому семейству принадлежал цветок, какого цвета глаза у человека, к какому виду относится птица.
Поэтому я искренне поздравил себя с тем, что последовал советам моей бедной матушки, которая так горячо просила меня ни в коем случае не продавать эту драгоценную подзорную трубу.
О дорогой мой Петрус, отнюдь не только в этом случае пришлось мне убедиться, что матери обладают ясновидением.
Как Вы помните, я сложил мою подзорную трубу, словно после того, как жалюзи опустились, в мире не осталось ничего достойного созерцания.
И однако же я не отходил бы от окна еще Бог знает сколько времени, если бы не услышал какой-то шум в соседней комнате.
Я обернулся и увидел дочь школьного учителя; отец послал ее, чтобы узнать мои пожелания относительно обеда. У меня не было ни слуги, ни служанки, и учитель, полагая, что мне самому приготовить обед будет затруднительно, велел дочери поступить в мое распоряжение.
На этот раз я сознавал, что мне надо принять решение по этому поводу: я не мог оставаться наедине с девушкой и позволить ей вести хозяйство в моем доме, ибо понимал, что и ее и моя репутация пострадали бы в самом скором времени.
Ах, как и говорила мне добрая г-жа Снарт, если я в ком действительно нуждался, так это в спутнице жизни!
Я громко вздохнул и спустился вместе с девушкой в подвальный этаж. Мои прихожане, обставляя дом, наполнили кладовую и погреб; таким образом, в течение нескольких дней мне совершенно ничего не нужно было покупать. Я предоставил дочери учителя действовать по собственному усмотрению и пошел прогуляться по саду.
Почему же я был столь радостным и столь грустным одновременно? Почему в голосе, звучавшем в моем сердце, были одновременно и нежность и печаль? Разве не исполнились все мои желания? Разве не получил я этот приход, которого так добивался? Разве в шкафах не было свежего белья, в сундуке – посуды, в погребе – пива, в ларе – хлебов, в саду – плодов? Разве эти четыре липы, под которыми поставили стол для меня, даже в полдень не даровали мне тень и прохладу? Чего мне еще недоставало? Что еще мне было нужно?
Увы, дорогой мой Петрус, мне было нужно то, о чем я еще вчера не мечтал, то, о чем, как мне казалось, я буду теперь мечтать непрестанно: мне нужно было существо, с которым я мог бы разделить все эти блага, ниспосланные мне Творцом; мне нужен был кто-то, кто сидел бы рядом со мной за этим столом, за которым мне предстояло сидеть одному.
И для того чтобы счастье мое было полным, в том случае если Господь дарует мне ангела-хранителя моей жизни, мне показалось необходимым, чтобы ангел этот обладал длинными золотистыми волосами, голубыми глазами, розовыми щечками и носил белое платье, перетянутое поясом небесного цвета…

XIV. О том, какое влияние может оказать открытое или закрытое окно на жизнь бедного деревенского пастора

Как раз в ту минуту, когда я заканчивал свой обед, дочь школьного учителя привела ко мне какого-то крестьянина. Он оказался посланцем моего собрата, уэрксуэртского пастора, славного и замечательного г-на Смита: о нем я, если не ошибаюсь, уже сказал несколько слов, дорогой мой Петрус, в своем предпоследнем письме, в том самом, в котором были отданы последние почести моей доброй г-же Снарт (Вы ведь помните об этом, не так ли?).
Посланец доставил мне письмо от коллеги.
Вот по какому случаю он мне его написал.
Пастор расположенной по соседству с Уэрксуэртом деревушки заболел, и вот уже больше полутора месяцев прихожане были лишены слова Божьего.
Естественно, они обратились к г-ну Смиту с просьбой найти хотя бы на один день замену его заболевшему собрату; тогда г-н Смит подумал обо мне и предложил этим добрым людям мою кандидатуру, полагая, что, к моему удовольствию и к моей пользе, предоставит мне возможность добиться нового триумфа.
Поскольку весть о моем успехе прогремела по всему краю, крестьяне приняли это предложение с великой радостью; таким образом, все теперь зависело только от меня, и г-н Смит осведомлялся, смогу ли я в ближайший четверг прибыть в Уэттонх [Уэттон – селение в графстве Дербишир, в 13 км к северо-западу от Ашборна.] (так называлась деревушка), чтобы произнести там проповедь.
Господин Смит выбрал четверг, так как воскресенье по праву принадлежало моим прихожанам, и он не мог его наметить.
Впрочем, на четверг выпадал праздник, и это меня устраивало, поскольку праздничный день обещал многочисленную аудиторию.
Если я принимаю предложение, пастор будет ждать меня у себя, с тем чтобы проводить в Уэттон, находящийся не более чем в четверти льё от Уэрксуэрта; затем мы возвратимся и позавтракаем в семейном кругу у него дома.
Пастор просил меня дать определенный ответ, для того чтобы его жена и дочь, уезжающие через два часа с визитом к свояченице, живущей в Честерфилде, успели вернуться домой к ближайшему четвергу, если я принимаю предложение; если же, напротив, я от него отказываюсь, они останутся в Честерфилде еще на пару дней.
Приглашение было столь сердечным, что мне даже в голову не пришло отказаться или перенести проповедь на какой-нибудь другой день.
Я попросил у дочери школьного учителя перо, чернила и бумагу и сразу же написал в ответ собрату, что он может в означенный четверг рассчитывать на меня.
Чтобы никоим образом не заставлять его ждать, я буду в Уэрксуэрте к восьми часам утра.
Я хотел дать посланцу шиллинг за услугу, но, оказалось, ему уже заплатили.
Однако мне удалось настоять на том, чтобы он выпил со мной стаканчик пива за здоровье доброго г-на Смита, и посланец ушел вполне довольный.
А теперь, дорогой мой Петрус, почему же я согласился столь поспешно, можно сказать, чуть ли не с радостью?
Чтобы расширить круг моей известности? Чтобы принять приглашение г-на Смита? Чтобы сделать для собрата доброе дело? Все это мало для меня значило.
Больше всего мне хотелось оказаться поближе к девушке с золотыми волосами, с голубыми глазами, с розовыми щечками, в белом платье, перетянутом небесно-голубым поясом и узнать, кто она такая.
При некоторой ловкости, ни единой душе не выдав чувства, которому я повиновался, я несомненно достигнул бы своей цели.
Покончив с обедом и поблагодарив дочь учителя, я отправил ее домой и поднялся к себе в комнату.
Почему я так торопливо поднялся в свою комнату? Вы об этом уже догадываетесь, не правда ли, дорогой мой Петрус? Конечно же, я торопился поскорее снова взять в руки подзорную трубу моего деда-боцмана, растянуть ее и осмотреть весь горизонт в надежде вновь увидеть маленький красно-белый домик под покровом плюща и, если посчастливится, поднятые жалюзи.
Однако жалюзи все время оставались опущенными, и я с трех до пяти часов пополудни тщетно ждал, что они поднимутся.
В этом не было ничего необычного; в жаркий июньский день все опускают свои жалюзи, чтобы доставить себе хоть немного прохлады и полутьмы, и моя прекрасная незнакомка следовала в этом общему обыкновению.
С наступлением сумерек жалюзи ее, должно быть, будут подняты, чтобы через открытое окно пустить в комнату первый ночной ветерок, столь свежий и ласковый после предгрозового летнего дня.
Так что надо было ждать еще два часа.
Но два часа – это очень долго!
Два часа – это очень и очень долго, когда хочешь снова увидеть женщину! Только подумайте, дорогой мой Петрус, я, который двадцать три года не замечал длительности времени и не испытывал желания увидеть еще раз ни одну из увиденных мною женщин, теперь находил, что два часа – это очень долго!
Впрочем, в моем распоряжении был способ сократить время – я мог пойти прогуляться в сторону Уэрксуэрта.
Что особенного в том, что ашборнский пастор знакомится с окрестностями этой деревни?!
Поскольку Уэрксуэрт расположен недалеко от Ашборна, я начну с Уэрксуэрта.
Почему нет? С Уэрксуэрта можно начать точно так же, как с любой другой деревни.
Я вышел.
Было как раз то время дня, когда крестьяне возвращаются после работы домой: женщины ожидали мужей на пороге; дети бежали к ним навстречу; все улыбалось, все распахивало объятия в большой человеческой семье.
И тогда я подумал о нашем мягкосердечном и нежном Вергилии, дорогой мой Петрус, о поэте почти христианском, который так красочно описал огромных длиннорогих белых волов, жующих выгоревшую траву под сенью дубов; баранов, с опущенными головами сгрудившихся под охраной пастуха и собак, когда на небе собирается гроза; и козочку, стоящую на крутом склоне скалы и пощипывающую горький ракитник, – и произнес вслух:
О fortunatus nimium, sua si bona norint, Agricolas!
Но почти тотчас я сообразил, что цитата неверна и что мои земледельцы, крестьяне деревни Ашборн, сознавали свое счастье и, имея перед персонажами Вергилия то преимущество, что они были христианами, благодарили за все Небо.
Но кто же сделал этих мужчин такими счастливыми? Эти женщины, ожидавшие их на пороге домов; дети, бежавшие им навстречу; улыбки, посылаемые издалека, и поцелуи в родных объятиях.
У каждого из этих людей был свой ангел-хранитель, благодаря которому дом жил в отсутствие хозяина и при возвращении встречал его любовью.
В чем различие между опустевшим домом и заполненной могилой?
Могила вырыта в земле, а дом построен на ее поверхности; дом это тюрьма времени, могила – тюрьма вечности.
О, мой дом, казавшийся мне похожим на могилу, стал бы прекрасным для меня, если бы, возвращаясь из своих проповеднических поездок, я издали замечал бы на его пороге женскую фигуру в белом, протянутые ко мне руки и устремленный в мою сторону взгляд, а под большой соломенной шляпкой все яснее и яснее видел бы свежее лицо, голубые глаза и золотистые волосы!
Думая обо всем этом, я вышел из деревни Ашборн и широким шагом направился к Уэрксуэрту.
Правда, по мере того как я приближался к зелено-белокрасному домику, выдвинувшемуся поближе к дороге, словно часовой, походка моя замедлялась; сквозь наступившие сумерки я невооруженным глазом начинал различать его так же хорошо, как из окна моей комнаты при помощи подзорной трубы моего деда-боцмана; однако, несмотря на приход полутьмы, несмотря на отсутствие солнца и прохладу, окно все еще оставалось закрытым.
На беду, в сотне шагов от меня два или три сельских семейства ужинали в холодке под деревом, в то время как пятеро или шестеро детей водили хоровод на дороге.
Они уже не раз посматривали в мою сторону, и, если бы я повернул назад, они могли бы подумать, что я их избегаю; так что я направился к ним с намерением бесстрастно расспросить их о некоторых местных особенностях и, как бы между прочим, об этом домике, стоявшем не более чем в трехстах – четырехстах шагах от меня.
При моем приближении все встали из-за стола.
Я поприветствовал их; две из находившихся там крестьянок слышали мою проповедь и узнали меня; они тотчас же предложили мне сесть за стол вместе с ними и разделить их трапезу; поблагодарив, я отказался.
Дети прервали свои танцы и окружили меня; родители попросили благословить их чад.
– Я слишком молод, чтобы благословлять, – отвечал им я, – но, тем не менее, благословляю от всей души – и не только их, но и вас, ваши плоды, ваш урожай и ваши дома!
Они осведомились, действительно ли послезавтра я буду читать проповедь в Уэттоне вместо захворавшего пастора.
Я ответил им утвердительно: да, г-н Смит пригласил меня совершить это маленькое путешествие и предложил мне свое гостеприимство.
Тут крестьяне стали с похвалой рассказывать мне о порядочности, надежности, мудрости г-на Смита; его жена слыла лучшей хозяйкой в округе, и, хотя приход приносил всего лишь шестьдесят фунтов стерлингов в год, достойная женщина сумела сделать свой дом лучшим в деревне: все у нее было так, как в замке графа Олтона, возвышавшемся на холме; и, конечно же, г-н Стифф, управляющий графа, собиравшийся жениться на богатой наследнице из Честерфилда, не имел белья белоснежнее и тоньше, столового серебра более тяжелого и более блестящего, кухонной утвари более массивной и лучше луженной, чем белье, столовое серебро и кухонная утварь достойной г-жи Смит.
Что касается дочери пастора, о ней можно было сказать только то, что это ангел мудрости, набожности и приветливости.
Все эти сведения увели меня весьма далеко от зелено-красно-белого домика.
Как же вернуться к разговору о нем после рассказов о замке графа Олтона, о доме, который был приготовлен г-ном Стиффом для своей супруги, о белье, столовом серебре, кухонной утвари доброй г-жи Смит и о мудрости, набожности и благожелательности мисс Смит?
Задача непростая, дорогой мой Петрус, особенно для меня, который, признаюсь, не склонен переходить с одной темы на другую.
Впрочем, я пребывал почти в дурном расположении духа, когда мне столь единодушно расхваливали дом г-на Смита, г-жу Смит, мисс Смит и не сказали ни единого слова о зелено-красно-белом домике, находившемся в трехстах шагах от нас, и о том очаровательном создании с золотистыми волосами, голубыми глазами и розовыми щечками, по сравнению с которым мисс Смит несомненно всего лишь обычная девушка.
Это дурное расположение духа заставило меня распрощаться с крестьянами и совсем хмурым возвратиться в Ашборн.
Увы, я издали увидел в темноте пасторский дом без единого огонька; никто не ждал меня на пороге; в кармане у меня лежал ключ, я открыл дверь и ощупью вошел в дом, пытаясь найти огниво и спички.
– Ах, бедный Уильям Бемрод! – воскликнул я со вздохом, когда мерцающий желтоватый свет заскользил по стенам пустой гостиной.
Остатки обеда стояли в шкафу для провизии, но у меня не хватило духа сесть за стол. Я поднялся в свою комнатку, держа лампу в одной руке и кусок хлеба – в другой.
Открыв окно, я пододвинул стул и сел.
На этот раз мой взгляд, минуя деревню, устремился прямо к огням, сиявшим на горизонте.
Среди всех этих огней я искал один – светившийся там, где стоял зелено-красно-белый домик.
Он затерялся среди огромного пространства ночной темноты, и чувствовалось, что там мирно царит ночь.
Однако я никак не мог решиться отойти от окна. Затем, разломив хлеб на куски, я с унынием съел их, ни на мгновение не сводя взгляда с той точки, куда он был устремлен.
Но вот отзвонили полночь, и, утратив всякую надежду увидеть свет в далеком окне, сосчитав все удары колокола, звон которых слетал с колокольни словно ночные птицы на бронзовых крыльях, я отошел от окна и лег спать.
Ночь моя была еще более беспокойной, чем прошедший день: меня сжигала лихорадка и одолевали бессвязные сны, я видел, как проходят передо мною, будто в тумане, все в белом, три дочери г-жи Снарт с венками увядших цветов на головах – они выходили из садовой калитки и удалялись по дороге в Уэрксуэрт…
И тут распахнулось окошко; моя незнакомка, с золотистым нимбом, с длинными белыми крыльями, склонилась над тремя покойницами; она возложила на их головы венки из васильков – такой же она на моих глазах поправляла на своей головке; затем три призрака удалились, мало-помалу бледнея, испаряясь, едва заметно колыхаясь над землей, и тихо, медленно поднялись к небу, подобные трем прозрачным облачкам…
Тогда мой взгляд, неотрывно следивший за ними до тех пор, пока они не растворились в эфире, вернулся к земле, чтобы вновь искать заветное окошко, но и оно, и весь домик – все исчезло!
На его месте я увидел бесформенное здание – наполовину церковь, наполовину надгробный памятник, – почти целиком погруженное в облако, над которым витал злато-волосый, голубоглазый, розовощекий ангел в белом платье, перетянутом лазурной лентой.
И во время всех этих превращений на самой высокой ветви самой высокой ивы пел соловей, и я видел его сквозь стены: для моих закрытых глаз материальные преграды ровным счетом ничего не значили.
Ночью я просыпался раз десять; раз десять, истомленный этим сновидением, я призывал все силы моего разума разорвать его, разбить, уничтожить; но едва только снова смыкались мои веки, едва только мое сознание погружалось в полутьму, как все разорванные фрагменты сновидения опять связывались между собой, как срастаются части змеи, и я снова играл свою роль в этом фантастическом мире, становившемся для меня миром живым и реальным.
Проснулся я с наступлением дня – от всего сновидения осталась только песня соловья, приветствовавшего зарю.
Его пение смолкло с первыми лучами солнца.
Можно было бы сказать, что дневной свет прогнал духов ночи.
Я чувствовал себя разбитым от усталости.
Встав, я прошел в кабинет; мне не потребовалась подзорная труба, чтобы увидеть: далекое окошко было закрыто так же, как накануне.
Мой горизонт сузился до этого домика; не взглянув ни на что другое, я закрыл окно и сел за письменный стол.
В нем я нашел тетрадь белой бумаги, вполне готовую для моего великого творения, заглавие которого я уже написал, и ожидавшую только моей руки и пера; но каким же вычурным показалось мне в эту минуту заглавие, каким пустым – сюжет!
Пожав плечами, я отодвинул тетрадь: философия и философы внушали мне жалость.
В восемь утра я отправился в церковь, чтобы совершить утреннюю молитву.
Там были только женщины: мужчины на рассвете ушли в поле.
Я объявил, что на следующий день службы не будет, поскольку мне предстоит прочесть проповедь в Уэттоне.
Внимательно рассматривая женщин, а вернее девушек, я задал себе вопрос, найдется ли среди них хотя бы одна, которую мне хотелось бы сделать спутницей моей жизни, однако никто из них не соответствовал моему идеалу.
Некоторых я счел хорошенькими, но самые хорошенькие отличались вульгарностью и показались мне малообразованными.
Многие, уверен, стали бы превосходными хозяйками, и все же, полностью отвечая приземленным требованиям к женщине, ни одна не удовлетворяла бы духовных запросов, предъявляемых мужчиной к подруге, жене, своей второй половине.
Среди этих девушек я заметил дочь учителя, самую утонченную и самую хорошенькую из них.
Но между дочерью учителя и златоволосой незнакомкой, между сложением одной и грациозностью другой, между внешностью одной и личиком другой существовало такое же различие, как между пионом и розой, колокольчиком и лилией.
Однако, когда девушка снова пришла ко мне, чтобы приготовить обед, я, потому ли, что устал видеть окошко неизменно закрытым, потому ли, что маленькая моя экономка была и вправду хорошенькой и выигрывала при более близком и внимательном рассмотрении, я следил за всеми ее движениями, когда она сновала вокруг меня то ли по простоте душевной, то ли из кокетства – Бог весть почему! – и в конце концов подозвал ее и попытался завязать с ней беседу, но попытка оказалась плачевной и пошла лишь во вред бедной девушке.
Богу известно, дорогой мой Петрус, что с подобной женой я чувствовал бы себя еще более одиноким, чем наедине с самим собой!
Это несчастье возвышенных умов – их свойство смотреть на все только с высот духа и всегда выделять только то, что проступает на фоне Неба.

XV. Глава, являющаяся лишь продолжением предыдущей

Напрасно я почти безвыходно оставался в своей комнате, напрасно я через каждые десять минут подносил к глазам подзорную трубу – окно так и не открылось.
Что это могло означать?
Если бы моя незнакомка могла меня заметить или заподозрить, что я ее вижу, вполне естественно было предположить, что мои настойчивые попытки смотреть на нее оскорбили девушку; но она, вероятно, даже не подозревала о моем существовании, или же, если она знала, что в Ашборне есть новый пастор – а это было вполне вероятно после успеха моей проповеди, – она безусловно не ведала, что этот пастор разглядывает ее из своей комнаты, имея подзорную трубу, при помощи которой на расстоянии более чем двух миль предмет виден не менее четко, нежели невооруженным глазом на расстоянии ста шагов.
Не случилась ли с ней какая-нибудь беда?
О, если это так, почему она не посылает за ашборнским пастором?
Как он был бы рад утешить ее!

Предыдущая страница 5 Следующая страница


Ашборнский пастор 6

Какие мягкие, нежные, благочестивые слова нашел бы он для нее! Каким он показал бы ей Небо по сравнению с землей и самого Творца в начале и конце всего сущего!
Какое счастье было бы видеть, как эти прекрасные голубые глаза, наполненные слезами, и эти побледневшие щечки вновь приобретают под действием его увещаний: одни – свою безмятежность и ясность, другие – свою свежесть и розовый цвет.
Но это видение, мгновенно промелькнувшее перед моими глазами – не было ли оно просто моей грезой? Существо столь очаровательное, создание столь совершенное, как то, которое я увидел, могло ли оно обитать на земле? И не была ли колдовским инструментом подзорная труба моего деда, которая в определенные дни и в определенных условиях творит для своего хозяина фантастические образы, назначение которых – внушать ему жалость к реальному миру?
Увы, скорее всего, так оно и было: этим и объясняется столь настоятельный совет моей матушки, которая конечно же знала свойства этого талисмана, но не пожелала говорить о них, предвидя, что они если не сегодня, так завтра проявятся сами собой.
Беда только в том, что не наступил желанный день, не создались подходящие условия, потому-то подзорная труба не сотворила чуда и заветное окно осталось закрытым.
Настал вечер, и последние часы дня тянулись для меня невыносимо долго. Наконец, прозвонило восемь, я вышел из деревни Ашборн и направился к деревне Уэрксуэрт.
Поскольку час был более поздний, чем накануне, я рассчитывал, что дорога окажется пустынной.
В таком случае я добрался бы до маленького домика, и если бы на этот раз мне представилась возможность обратиться к кому-нибудь с расспросами, я бы ей воспользовался.
Делая очередной шаг, я надеялся разглядеть свет сквозь планки жалюзи, и в то же время с каждым моим шагом эта надежда угасала.
К окраине деревни я пошел прямиком по полю, но, когда я подходил к дому, путь мне неожиданно преградила шестифутовая стена, которую я сначала не заметил, поскольку она была скрыта в гуще деревьев.
Стена ограждала сад, и мне пришлось ее обогнуть.
Мой дорогой Петрус, Вы, такой великий философ, а вернее такой великий знаток философии, скажите мне, почему так сильно забилось мое сердце и почему так сильно задрожали у меня ноги? Ведь наша святая протестантская вера, вместо того чтобы обособить нас от общества, вместо того чтобы лишить нас собственной семьи, позволяет каждому из нас быть человеком, быть супругом, быть отцом. Так что же постыдного было в том, что я пришел к девушке, которую увидел, к девушке, чье нежное личико так меня влекло?! Мои поступки походили на первые шаги, сделанные человеком в жизни, – та же неуверенность, та же робость; так же как ребенок, я вступал в неведомый мне мир и точно так же спотыкался в свете солнца.
Итак, я обошел стену: все окна дома были не только затворены, но еще и плотно закрыты ставнями.
Наконец я приблизился к фасаду – здесь стена уступила место решетчатой ограде.
Я проник взглядом сквозь эту ограду: через щели ставен в зале нижнего этажа дома просачивался свет.
Вся жизнь дома сосредоточилась в этом зале нижнего этажа – остальные помещения казались вымершими.
Быть того не могло, чтобы моя незнакомка находилась сейчас в доме: одно только ее присутствие оживило бы его, одушевило, осветило.
Ее уже нет здесь, она покинула свой дом, она уехала…
О, так оно и было, и как это я не догадался об этом раньше?
Теперь важно понять, как долго ее здесь не будет? Вернется ли она сюда однажды? Вернется ли вообще?
Но непотушенный свет в этом зале – уже не сама ли это надежда, не угасающая в нас до самой смерти?
Такие вопросы задавал я самому себе, когда услышал чьи-то приближающиеся шаги.
Конечно же, я не таил никакого злого умысла, когда бродил вокруг дома, и чувство куда более благочестивое и нежное, нежели любопытство, толкнуло меня просунуть голову в решетку ограды, и тем не менее при звуках шагов сердце мое охватил ужас.
Что скажут люди, когда узнают ашборнского пастора в человеке, прильнувшем к ограде одного из уэрксуэртских домов между восемью и девятью вечера?
Так что мне пришлось поспешно удалиться, тем более поспешно, что, обернувшись, я увидел трех мужчин, направлявшихся в мою сторону.
Кроме того, мне показалось, что я слышу вдалеке стук колес.
Я ускорил шаг, уже не оглядываясь; у меня появилось чувство, подобное тому, какое должен испытывать человек, совершивший дурной поступок, а ведь Бог свидетель, что мое столь сильно колотившееся сердце оставалось чистым!
Так что же со мной происходило? Не влюбился ли я? Влюбился! Какое безумие! Влюбился в девушку, которую я видел, а вернее, разглядел через подзорную трубу на расстоянии в две мили!
В конце концов, я не мог об этом судить, поскольку не ведал, что такое любовь.
Я поспешил возвратиться в пасторский дом и, не зажигая ни лампы, ни свечи, ощупью пробрался в кабинет, чтобы предаться своим переживаниям, и там упал в кресло.
Окно мое оставалось открытым, я посмотрел вдаль и невольно вскрикнул.
С правой стороны, там, где должно было находиться, окно моей незнакомки, сиял свет, сиял там, где совсем недавно все тонуло в непроглядной тьме.
Ночь выдалась такая темная, что я даже при помощи подзорной трубы не мог разглядеть ничего, кроме этого света.
Однако он мог просто померещиться мне; надо было дождаться завтрашнего дня, чтобы обрести уверенность.
По-прежнему не зажигая ни лампы, ни свечи, я спустился в свою комнату и лег спать; мне хотелось поскорее заснуть и благодаря сну побыстрее прожить эту ночь, отделявшую меня от истины.
Однако не спит тот, кто хочет заснуть: этот столь страстно призываемый мною сон казался еще более неуловимым, чем его свита из сновидений, и явился он только глубокой ночью, но не коснулся моих глаз, а камнем лег на мое сердце.
Не стану даже пытаться рассказать Вам о сновидениях этой второй ночи, дорогой мой Петрус; они являли собой нечто подобное злоключениям Луция: из сочинения Апулея вся дорога кишела колдуньями, гарпиями, ларвами, которых мне приходилось обозревать; у меня кровоточили раны, которые мне нужно было залечить и которые то и дело вновь открывались; а вместо нежной соловьиной песни мне слышались зловещие крики ночных хищников.
Как я дотянул до шести утра в этом тяжелом, изнурительном сне, я не знаю; но что я знаю твердо, так это то, что, когда я проснулся, было уже очень светло.
О, какая это была ночь, дорогой мой Петрус! Когда я открыл глаза, мне показалось, что я из ада попал на Небо.
Первое, что пришло мне в голову, была мысль о просочившемся сквозь щели ставен свете, который я увидел накануне; но моя минувшая ночь оказалась такой лихорадочной и полной волнений, что я и в самом деле не мог отличить реальность от сновидения.
Я сказал себе, что свет мне просто померещился и что не надо раньше времени поддаваться радости, способной исчезнуть, как только к ней прикоснешься, и, чтобы убедиться в собственном самообладании, решил одеваться медленно, не забывая ни об одной детали моего обычного утреннего туалета.
Затем я вышел из спальни, пересек столовую, неспешно поднялся по лестнице в кабинет и, вместо того чтобы подойти к окну, сел в кресло перед письменным столом.
И только тогда я позволил своему взгляду переместиться в сторону окна. Невооруженным взглядом едва можно было различить предметы на таком расстоянии, однако сквозь прореху в моей занавеске, словно специально проделанную для того, чтобы пропустить мой взгляд, я вроде бы увидел темную дыру на месте зеленых жалюзи.
Я схватил подзорную трубу, которую накануне не сложил, и, открыв окно, приставил ее к глазу.
О какое счастье! Жалюзи были подняты, клетка находилась на прежнем месте, а в клетке сидела птичка!
Однако мне показалось, что в комнате никого не было.
Ну и что же? Разве та, что жила в ней, не могла встать и выйти?
Не в пример мне, в шесть утра еще никто не проснулся, никто еще не занимался своим утренним туалетом.
О, как я жалел обо всем этом напрасно потерянном времени!..
Я радостно вскрикнул и ни о чем уже не сожалел.
Девушка только что вернулась к себе в комнату; я увидел, как она прошла в середину комнаты, вероятно от двери к камину, и узнал ее!
Вскоре у меня не осталось и тени сомнений на этот счет; она приближалась к окну, и я видел ее все отчетливее и отчетливее по мере того, как она вступала на освещенное солнцем место.
Одета она была во все белое, как и в прошлый раз; как и тогда, ее стан охватывала голубая лента.
Только лицо ее было еще более свежим и розовым, а ее золотистые волосы, когда их развевал утренний ветерок, казались еще светлее.
Незнакомка открыла клетку и выпустила на волю свою птичку.
Но та из благодарности сначала посидела на плече девушки, затем минуту поиграла ее кудрями; потом перелетела на самый кончик ветки и сидела там, покачиваясь.
У девушки в руке была роза; бросив ее птичке, она прошла через комнату и исчезла.
Колокольный звон позвал меня в церковь; там я вручил Господу сердце, полное радости и благодарности, и в молитве попросил ниспослать мне завтра вдохновение.
Я стал искать нужную для проповеди цитату из Писания, и она пришла мне в голову: уж не Бог ли внушил ее мне или я просто нашел ее в кругу моих раздумий в последние два или три дня?
И Господь сказал Рахили:
«Ты оставишь отца твоего и мать твою и последуешь за мужем твоим».[ Подобных слов в Библии найти не удалось.]
Возвратившись домой, я прежде всего прошел в кабинет, и сразу же мой взгляд устремился к заветному окну.
Оно все еще оставалось открытым, но в комнате никого уже не было.
Правда, я два или три раза видел, как там появлялась моя незнакомка, но появлялась она очень ненадолго и выглядела озабоченной, словно уже произошло или должно было произойти сегодня вечером или завтра днем какое-то значительное событие.
Для меня же таким значительным событием явилось возвращение моей незнакомки; я бросил взгляд на мою бедную маленькую домоправительницу, дочь школьного учителя, и спросил себя: как я мог хотя бы на минуту заинтересоваться этой девушкой?
Вечером моя незнакомка показалась мне более спокойной: она простояла у окна до тех пор, пока не исчез дневной свет и не наступила ночь.
Солнце садилось в пурпур и золото; она ни на мгновение не отрывала от него глаз вплоть до той минуты, когда его поглотил этот сияющий океан.
Тогда, будто после подобного зрелища уже ни на что в мире не стоило смотреть, девушка отошла от окна, опустив жалюзи.
И, словно после ее исчезновения уже ничто не стоило моего взгляда, я тоже закрыл свое окно.
О, какой мягкой и тихой оказалась эта ночь! Вместо жуткого кошмара минувшей ночи меня посетили чудные сновидения, и слышал я не крик совы или орлана, а пение соловья, до зари звучавшее над моим ухом.
Потому-то я и проснулся на заре.
Я обещал быть у г-на Смита в восемь утра; оделся я как можно лучше и причесался как можно красивее.
К несчастью, гардероб мой был посредственным, и вместо элегантных париков, какие носили тогда молодые люди, мою голову украшали мои собственные кудри.
Не сказал бы, что это выглядело непривлекательно; но, быть может, моя незнакомка придерживалась бы на этот счет иного мнения.
Что меня утешило бы, если бы я с ней встретился, а это в конце концов могло произойти, – повторяю, что меня утешило бы, так это следующее обстоятельство: вместо того чтобы делать себе прическу так, как было принято в это время, – в виде приподнятого и напудренного шиньона, она не пудрила волосы, а просто заплетала их в косы и оставляла свободно спадающие букли.
Впервые в жизни я уделил внимание собственной наружности, дорогой мой Петрус; до этих пор она меня ничуть не занимала, и, право, мне трудно было бы сказать, хорош ли я собой или дурен.
Теперь я с радостью, к которой примешивалась гордость, увидел, что лицо у меня скорее приятное.
И правда, смоляные волосы, которые я стыдился выставлять напоказ, были необычайно тонки и от природы вились; большие глаза отличались синевой и выразительностью взгляда, а над ними, словно арки, изгибались черные брови; нос прямой, рот крупный, зубы чуть великоваты, зато удивительной белизны; фигура стройная, а рост выше среднего…
К тому же, снимая с пальца обручальное кольцо моей матери, которое я всегда носил, я заметил, что рука у меня довольно белая, а надевая башмаки, убедился, что стопы у меня хотя и длинные, но узкие.
Все это в целом, да еще в придачу приход, приносивший девяносто фунтов стерлингов в год, делали из меня мужчину, которым не следовало пренебрегать родителям девиц на выданье, мужчину, вполне подходящего для молодой девушки.
Я поднялся в мой рабочий кабинет, чтобы бросить взгляд на окно моей незнакомки.
Окно было открыто, но комната казалась безлюдной.
Прозвонило семь утра.
Мне не понадобилось бы и часа, чтобы пройти две мили, отделявшие Ашборн от Уэрксуэрта; но выбирая, как прийти: на четверть часа раньше или на четверть часа позже, – я счел за лучшее прийти на четверть часа раньше.
Чем дальше я продвигался по дороге, тем отчетливее видел домик, и каждую минуту мне казалось, что вот сейчас появится моя незнакомка; но, наверное, она была занята в какой-нибудь комнате дома, поскольку я ее так и не увидел.
На этот раз я не нуждался в подзорной трубе, чтобы видеть все: перед моими глазами поочередно возникали пустая клетка, белые занавеси над кроватью, обои в разводах на стенах.
В ту минуту, когда я проходил около стены, окружавшей сад и помешавшей моим вчерашним ночным наблюдениям, с верхушки садового дерева слетел щегол и, сев на придорожном клене рядом со мной, принялся петь, словно желая приветствовать меня от имени своей хозяйки.
Но вот я миновал домик; я не осмелился слишком долго смотреть через решетку и все же отважился бросить взгляд на окно… но занавеси были опущены.
Вероятно, изнутри можно было в просветы между ними видеть происходящее снаружи, но с улицы точно не удавалось рассмотреть, что происходит в комнатах.
Я не знал, как найти жилище г-на Смита; но, по обыкновению, пасторский дом соседствует с церковью; дойдя до нее, я обратился с вопросом к человеку, которого принял за ризничего.
Человек этот и в самом деле был ризничим; он осведомился, не ашборнский ли я пастор, и, услышав мой утвердительный ответ, пояснил:
– Господин Смит послал меня сюда встретить вас, ведь он забыл вам сказать, что живет он не возле церкви, а, наоборот, весьма от нее далеко.
– В таком случае, друг мой, будьте добры, укажите мне дорогу к нему.
– Можно сделать лучше, господин пастор: с вашего позволения, я вас туда провожу. Господин Смит велел ждать вас на дороге, чтобы вам не пришлось проделать лишний путь; однако вас ожидали только к восьми.
В эту минуту прозвонило без четверти восемь.
– Вы правы, друг мой, – согласился я. – Тут нет вашей вины: это не вы опоздали, а я пришел раньше времени. Так что идите впереди, а я пойду за вами.
Мой провожатый направился по дороге, по которой я уже проходил, и я последовал за ним.

XVI. Жена и дочь пастора Смита

Как уже было сказано, я проходил часть деревни по пути к церкви, так что сначала мне не слишком была интересна дорога, по которой меня повел мой провожатый.
Но, поскольку постепенно дома встречались все реже, а впереди наконец остался только один домик, и он оказался зелено-красно-белым, то есть домиком моей незнакомки, я остановил моего провожатого:
– Друг мой, куда вы меня ведете?
– Туда, куда вы и должны идти, – откликнулся он, – к пастору Смиту.
– Так пастор Смит живет в этом доме? – спросил я, побледнев.
– Да, сударь, – подтвердил ризничий. – Это собственность его жены, и пастор поселился там после женитьбы.
– И у пастора Смита есть дочь? – спросил я не без колебаний.
– Да, господин.
– Блондинка… лет восемнадцати-девятнадцати?
– Это так… Святая девушка, скажу я вам!
– О Боже мой! – прошептал я, покачнувшись.
– Что с вами, господин пастор? – встревожился мой провожатый. – Похоже, вам стало плохо.
– Ничего… Просто потемнело в глазах, – поспешно ответил я. – Пойдемте!
И я сам сделал шаг к домику и протянул руку к дверному молотку.
Но в этот миг дверь открылась и я увидел улыбающееся лицо достойного г-на Смита.
– Прекрасно! – воскликнул он. – Вот и вы! Быть точным – это замечательно… Но что с вами? Сдается мне, вы побледнели и дрожите.
Я успокоил его улыбкой и пожатием руки, ибо боялся, что стоит мне заговорить, как мой срывающийся голос выдаст мои чувства.
Мой провожатый ответил за меня:
– Ах, не знаю, по правде, что это произошло с господином пастором в двадцати шагах отсюда: он вдруг побледнел, и можно было подумать, что ему стало плохо.
– Как! Стало плохо?! – вскричала г-жа Смит, появившаяся за спиной супруга. – Смит, иди-ка скорей в аптеку, купи мелиссовой настойки, настойки на померанцевом цвету и сахара, а я пока провожу господина Бемрода в гостиную… Ну, иди же! Иди же!
Я хотел остановить г-жу Смит, но это было невозможно: она подтолкнула мужа одной рукой, а другой взяла меня и повлекла в дом.
В гостиной она усадила меня в кресло и открыла окно в сад, чтобы я мог дышать свежим воздухом.
Делая все это, она беспрестанно говорила, расспрашивала меня, сама отвечала на свои вопросы, задавала новые и тоже сама отвечала на них.
Пастор вернулся через пять минут, держа в руке пузырек с приготовленной микстурой.
Госпоже Смит хватило этих пяти минут, чтобы сообщить мне, что ее мужу уже пятьдесят два года, а ей всего тридцать девять, что у нее есть дочь, которой нет еще и девятнадцати лет, что эта дочь хороша собой, что она поет, играет на клавесине, рисует и благодаря своему счастливому характеру еще в большей мере, чем своей красоте и своим дарованиям, непременно составит счастье будущему супругу.
На этой последней фразе своей жены в гостиную вошел г-н Смит, и я заметил, что он пожал плечами, тем самым давая понять, что подобная похвала всегда подозрительна в устах матери.
И правда, как бы я ни был заранее расположен к моей прекрасной незнакомке, я предпочел бы, чтобы г-жа Смит ничего не говорила о ней и позволила мне самому оценить столь восхваляемое ею совершенство.
Как ни пытался я уверить г-жу Смит, что дурнота у меня прошла, если только это была дурнота, она заставила меня выпить стакан воды, приготовленной ее супругом.
– Ну вот!.. Теперь наш дорогой сосед господин Бемрод полностью пришел в себя, – заявила она. – Ведь теперь вы не чувствуете недомогания, не так ли, господин Бемрод?
Я кивком подтвердил, что чувствую себя превосходно.
– Прекрасно! Пора представить гостю нашу дорогую Дженни, не правда ли, друг мой? – продолжала г-жа Смит.
– Но, моя хорошая, – заметил г-н Смит, – наша дорогая Дженни и сама прекрасно представится… Мне кажется, ты придаешь девочке больше значения, чем она того заслуживает.
– Как это – больше значения, чем она того заслуживает?! Как это – девочка?! – возмутилась г-жа Смит. – Дженни уже взрослая, ей девятнадцать, мой дорогой господин Бемрод, и она уже отказалась от очень хороших партий, можете мне поверить.
– И я вам верю, моя дорогая госпожа Смит, – сказал я, улыбаясь.
– Тише, тише! – попросила она. – Ведь я уже вижу мою дорогую дочку, а она так хорошо воспитана, что краснеет от одного только слова «замужество», произнесенного в ее присутствии!.. Иди же к нам, дитя мое, иди!
И тут в зал вошла мисс Дженни Смит, хотя вернее было бы сказать, что ее ввела мать.
Я ожидал увидеть мою незнакомку в большой соломенной шляпке, украшенной васильками, увидеть ее золотые волосы, ее розовые щечки, ее белое платье и голубой пояс, стягивающий стан, гибкий как тростник.
Ничего подобного: вошедшая девушка была гладко причесана, на щеках ее лежали белила и румяна, на ней было вышитое платье из полосатого шелка, нижняя часть ее стана была словно зажата в тиски, а вся остальная часть ее фигуры терялась в огромных фижмах.
Тем не менее передо мной стояло весьма очаровательное создание, наряженное по последнему слову моды, тут спорить не приходилось, но – увы! – это была уже не та незнакомка, которую я видел из моего окна.
Из всего того, чем я в ней любовался, теми же остались только ее прекрасные глаза: прекрасные голубые глаза – это было единственное, чего искусству никак не удалось испортить.
– Ах, Боже мой! – воскликнул г-н Смит, взглянув на дочь. – Да кто же это так тебя вырядил, моя бедная дорогая Дженни?
– Кто ее так вырядил?! – воскликнула г-жа Смит. – Да я!
– Господи Иисусе! – воскликнул пастор. – По какому же это поводу, дорогая женушка?
– Да по тому поводу, что это модно.
– Да что делать моде с такими бедными деревенскими жителями, как мы с тобой, дорогая моя Августа?! Мода хороша для горожан и вельмож из родовых замков…
– Мой дорогой господин Смит, занимайтесь лучше вашими проповедями – у вас они получаются очень красноречивыми, хотя говорят, что господин Бемрод сочиняет их еще лучше, чем вы, а нам уж позвольте заниматься своими туалетами.
– Что ж, занимайтесь своими туалетами; но, во имя Неба, не уродуйте ваши фигуры и ваши лица! Ах, бедная моя Дженни, – продолжал пастор, – как же тебе должно быть не по себе в подобном корсете, тебе, привыкшей чувствовать себя свободно, как пчелка или птичка! Наверное, ты сама видишь, как ты некрасива под подобной маской, ты, которая не пользовалась никакими притираниями, кроме майской росы!
– Учтите, мой дорогой господин Смит, – не сдавалась жена пастора, раздраженная насмешливыми замечаниями своего супруга, – учтите, что благодаря нашей недавней поездке в Честерфилд Дженни сегодня носит как раз такой же наряд, в каком будет мисс Элизабет Роджерс в тот день, когда она, став супругой господина Стиффа, будет представлена господину графу и госпоже графине Олтон.
– Все это, дорогая моя, ни о чем мне не говорит, – продолжал добряк-пастор, начинавший выказывать признаки нетерпения. – Для чего это вдруг сегодня понадобилось так вырядиться нашей Дженни, которой вряд ли выпадет удача стать супругой господина управляющего Стиффа и которая вряд ли будет иметь честь быть представленной господину графу и госпоже графине Олтон?
Во время этого диалога мисс Дженни Смит стояла весьма смущенная и покрасневшая ярче своих румян; но, видя, что на безоблачном горизонте семейства грозит появиться облачко, она прервала спор:
– Дорогой отец, – сказала она, сплетя пальцы рук, – ради Бога, не настаивайте: разве вы не видите, что огорчаете матушку, а ведь она по доброте своей два часа занималась моей особой!
– Ах, дорогое мое дитя, да, я понимаю, – согласился г-н Смит, слегка пожав плечами. – Подойди, поцелуй меня!
Затем, повернувшись ко мне, он сказал:
– Мой дорогой сосед, уверяю вас, в иные дни бедная девочка бывает красива.
– Отец!.. – пробормотала Дженни.
– Хорошо, хорошо, – примирительно произнес пастор, – не будем больше об этом говорить… Лучше садись… если сможешь.
Дженни отвернулась, чтобы смахнуть пальчиком слезинку, блеснувшую на реснице, и, выбрав самое широкое кресло, не без труда села в нем.
Что касается пастора, безусловно понимавшего, как мне неловко присутствовать при этой маленькой семейной сцене, то он повернулся ко мне и задал несколько вопросов по теологии.
Он попал в самую точку, дорогой мой Петрус: Вы знаете, теология – мой конек, да и пастор Смит в ней был сведущ, так что уже через минуту наша беседа стала небезынтересной.
Однако она не целиком поглощала мое внимание: дело в том, что я хотел понять намерения миссис Смит относительно будущего ее дочери и потому следил за всеми ее действиями.
А все ее действия преследовали одну-единственную цель: продемонстрировав достоинства внешности мисс Дженни, она старалась мне доказать, что эти достоинства отнюдь не исчерпывают богатство ее натуры и что человека, женившегося на ее дорогой дочери, помимо приданого, о котором ею ничего не было сказано, ждет, вероятно, полное домашнее обзаведение.
Обо всем этом свидетельствовала та заботливость, с какой г-жа Смит заранее расположила чашки, салфетки, чайник прелестного китайского фарфора и, хотя нас было только четверо, целую дюжину серебряных ложек на чайном столике, которым мы могли воспользоваться только после проповеди.
Кроме того, два или три раза она открывала один за другим два небольших шкафа орехового дерева, доверху заполненных бельем, которое, несмотря на свой серый цвет с коричневатым оттенком, выглядело весьма тонким.
Все эти действия не ускользнули от моего внимания, а тем более от внимания г-на Смита.
Это настолько его озаботило, что он неожиданно прервал нашу дискуссию и заявил:
– Мой дорогой сосед, я решительно склонен думать, что, вместо такого же как я сельского священника, я вижу перед собой князя Церкви, путешествующего инкогнито.
Жена моя догадалась об этом, несмотря на ваше переодевание, – вот почему она заставила дочь нарядиться подобно принцессе, вот почему она извлекает из ящика дюжину наших серебряных ложек, единственных, какими мы обладаем; вот почему, наконец, она показывает вам все это чудесное белье, сшитое ею собственноручно; однако, несмотря на угары тщеславия, которые ее охватывают при таких значительных событиях, как ваш приход, моя дорогая госпожа Смит – превосходная хозяйка.
– Ничуть в этом не сомневаюсь, сударь, – откликнулся я, – но скажите, не пора ли нам отправиться в деревню Уэттон, где мне предстоит прочесть проповедь?
– О, – воскликнула г-жа Смит, – в вашем распоряжении еще целых полчаса!.. Дженни, найди свой молитвенник; надеюсь, ты не упустишь случая послушать прекрасную проповедь, которую прочтет господин Уильям Бемрод, с тем чтобы по возвращении иметь основания сделать ему комплимент.
Мисс Дженни, явно обрадованная такой возможностью выйти из комнаты, поспешила покинуть кресло и пошла за своим молитвенником.
Тогда произошло то, что я предвидел: едва девушка закрыла за собою дверь, как ее мать, только и ожидавшая такого случая, чтобы продолжить расхваливать дочь, стала превозносить хозяйственность Дженни, а также ее дарования в живописи, музыке, вышивании, шитье и кулинарии.
Что касается меня, я начал кое-что замечать, а именно: добрая г-жа Смит, несомненно догадываясь о моем намерении жениться, зная о деньгах, которые сулит Ашборнский приход, и прежде всего желая выдать дочь замуж поблизости от родного дома, замыслила, дорогой мой Петрус, сделать Вашего покорного слугу своим зятем.
«Так оно и есть, – сказал я себе. – Отсюда этот ошеломляющий туалет, удививший даже добряка Смита; отсюда показ серебряных ложек и белья; отсюда, наконец, уход мисс Дженни, уход, конечно же, заранее продуманный матерью и дочерью, с тем чтобы в отсутствие дочери мать имела возможность поговорить обо всех ее достоинствах; неплохо разыграно, дорогая госпожа Смит, неплохо!»
И Вы, дорогой мой Петрус, знающий меня, знающий, как я восстаю против всего, что мне пытаются навязать, Вы должны понять, что, чем больше г-жа Смит расхваливала мисс Дженни, тем более я из-за своего злосчастного духа противоречия был склонен видеть в девушке те или иные недостатки.
Вероятно, благодаря своему превосходному чутью порядочного человека, стоящего дороже всех умственных хитросплетений, достойный г-н Смит догадался об этом, ибо он, улыбаясь, чтобы скрыть нетерпение, сказал жене:
– Но, дорогая моя Августа, я действительно что-то не узнаю твой душевный облик, как не узнаю физический облик Дженни… Какого бальзама ты выпила, какую приняла панацею, по какой дурманной траве прошлась сегодня, что эта бедная Дженни, в которой ты обычно находишь столько недостатков, стала сегодня утром просто безупречной?
– Я? Недостатки у Дженни?! – воскликнула, покраснев, г-жа Смит. – Не знаю, откуда вы это взяли. Всякие мелочи, пустяки – и не больше! Ведь, в конце концов, за месяц, за полгода, даже за целый год я не нахожу порой повода сделать Дженни хоть одно какое-нибудь серьезное замечание.
– Но заметь, пожалуйста, мой дорогой друг, – продолжал г-н Смит со своей мягкой улыбкой, не лишенной, однако, насмешливости, – заметь, пожалуйста, что я вовсе не браню тебя за то, что ты сегодня нашла Дженни совершенной, помня, что не раз и не два в отсутствие бедного нашего чада, когда мы оставались только вдвоем, я, напротив, упрекал тебя за то, что ты к ней несколько сурова.
«Хорошо, – подумал я, – теперь пришла очередь отца; комедия показалась мне отлично разученной, а роли удачно распределенными».
Но добрая г-жа Смит была не из тех, кто оставляет упрек без ответа; она оказалась столь чувствительной к тому, что слетело с уст ее супруга, что на мгновение забыла свою роль и соответствующую реплику.
– Сурова?! – вскричала она. – Сурова к нашему ребенку?! И это сказано потому, что я всегда ей внушаю бережливость, милосердие, сострадание, простоту…
– Я сказал о тебе, друг мой, сурова, потому что ты хочешь, чтобы твоя дочь – а она всего лишь дитя – обладала всеми качествами в той же самой превосходной степени, какими обладаешь ты, жена и мать. А предоставь нашей Дженни двадцать лет супружества, любящего мужа, ребенка, такого же, как она сейчас, и Дженни будет таким же, как и ты, моя дорогая Августа, образцом для жен и матерей.
Затем, повернувшись ко мне, он добавил:
– А теперь, мой дорогой собрат, в путь, поскольку времени у нас как раз столько, чтобы пройти нужных полмили.
– Но, – воскликнула г-жа Смит, – разве мы не подождем дорогую Дженни?!
– Эта дорогая Дженни в нас не нуждается, ведь у нее есть мать… Пойдемте, мой дорогой Бемрод, пойдемте!
И, выйдя первым, он показал мне пример.
Я попрощался с г-жой Смит и поспешил вослед этому достойному человеку. В ту минуту, когда дом Смитов исчез из виду, я обернулся и увидел, что мисс Дженни, зажав под мышкой молитвенник, следует за нами вместе с матерью. Не знаю почему, я ускорил шаг, чтобы женщины не смогли к нам присоединиться.

XVII. Я вновь обретаю мою золотоволосую незнакомку с ее соломенной шляпкой, розовыми щечками и белым платьем, перетянутым голубой лентой

Да нет, мне было понятно, дорогой мой Петрус, почему я ускорил шаг, чтобы женщины не смогли к нам присоединиться.
Дело в том, что мои иллюзии насчет моей прекрасной незнакомки развеялись.
Дело в том, что я прекрасно видел не только материнский, но и отцовский расчет там, где надеялся найти прежде всего чистосердечность.
Дело в том, наконец, что я хотел сам выбрать себе жену и никак не желал, чтобы мне ее навязывали.
Мы прошли дорогу от Уэрксуэрта до Уэттона, не обменявшись даже тремя-четырьмя словами; г-н Смит уважал мое молчание, безусловно полагая, что я обдумываю проповедь.
Ничего подобного: я думал о моей незнакомке.
О моя незнакомка! Если бы я обрел ее такой, какой видел прежде – с ее развевающимися волосами, с ее цветами, с ее птичкой, с ее ясным взглядом, с ее простодушием, с ее грациозностью, наконец, какие я приписывал ей в горячке своего сердца, в безумии своего воображения! Если бы ее родители, вместо того чтобы навязывать ее мне, выждали бы, когда я сам проявлю к ней внимание, а ей дали бы время полюбить меня, и с той патриархальной простотой, какую всегда ищут и никогда не находят, сказали бы мне:
«Вы бедны, дорогой господин Бемрод, и также бедна наша дочь; но вы оба молоды, но вы любите друг друга; объедините вашу бедность, и любовь превратит ее в богатство».
О, если бы они сказали мне это, с какой радостью я встретил бы Дженни, с какой радостью я взял бы ее руку в свою, с какой гордостью я ввел бы ее в мой ашборнский домик, попросив у ее родителей только ту соломенную шляпку, то белое платье и тот голубой пояс, в которых она предстала передо мною и от которых, по крайней мере в моей памяти, она была просто неотделима!
Но все шло совсем не так, как я надеялся, и Дженни, вместо того чтобы идти рядом со мной, свободная, радостная, легкая, шла поодаль за нами в замешательстве, опечаленная и на каждом шагу спотыкавшаяся из-за своих высоких каблуков.
К церкви мы подошли на десять минут раньше, чем дамы.
Она была полна людей, и я видел, что меня ждали с нетерпением; но, признаюсь Вам, дорогой мой Петрус, что моя проповедь представлялась мне делом второстепенным, и я, поглощенный пережитым разочарованием, не придавал ей большого значения.
К счастью, именно в том случае, когда мне приходится прилагать меньше всего усилий для достижения желаемого результата, я прихожу к нему обязательно.
Выбранная мной цитата из Писания была вполне хороша: речь в ней шла о великом эгоизме природы, которая, всегда и неизменно глядя только вперед и нуждаясь прежде всего в том, чтобы поколения следовали за поколениями, говорит юной супруге гласом Всевышнего:
«Ты оставишь отца твоего и мать твою и последуешь за мужем твоим».
Вот поэтому-то Бог, заранее предвидящий все на свете, одарил отцов и матерей огромной любовью к детям; дети же, вовсе не будучи неблагодарными, поскольку они повинуются намерениям Господа, испытывают к родителям совсем не такую сильную любовь, какую родители испытывают к детям.
Скажите матери:
«Ты оставишь дочь твою», пусть даже ради самого святого долга, и мать не станет повиноваться, ведь ее дитя, выношенное в ее утробе и вскормленное ее молоком, ей дорого вдвойне.
Скажите дочери:
«Ты оставишь мать твою и последуешь за мужем твоим», и она повинуется с улыбкой и пойдет вместе с тем, кто, словно розу, сорвет ее, проходя мимо, и поставит в свою бутоньерку или прикрепит к шляпе, оставив розовый куст осиротевшим и унеся вместе с цветком и его аромат.
Я имел большой успех, я заставил всех матерей плакать, а детей – улыбаться.
И, однако, два обстоятельства весьма и весьма меня беспокоили.
На кафедру я поднялся за несколько секунд до начала проповеди, так что у меня была возможность бросить взгляд на моих слушателей, ожидавших – кто с большим, кто с меньшим нетерпением, кто с большим, кто с меньшим любопытством – минуту, когда я заговорю.
Среди слушателей я увидел Дженни с ее матерью: мать сидела как раз напротив меня, а дочь, естественно, рядом с ней.
Как только девушка вошла в церковь, всякая стеснительность, всякая озабоченность, всякая неуместная стыдливость покинули ее, уступив место мягкому и высокому подлинному благочестию; ее не обеспокоил даже некоторый ропот, вызванный ее одеянием, чересчур изысканным для посещения церкви; и, словно поняв, что под раззолоченным покровом Господь увидит чистое сердце, она на мгновение подняла свои глаза, затем опустила их к своему молитвеннику и в дальнейшем не отрывала взгляда от книги.

Началось пение; если девушка читала молитвы сидя, то для пения она встала.
И тут сразу открылись ее глаза и уста – глаза для благочестия, а уста – для гармонии; в эти минуты, казалось, девушка забыла все – землю во имя Неба, людей – во имя ангелов; в эти минуты среди других голосов выделялся ее голос, прозрачный и неземной; казалось, ее слова обретали крылья и, единственные среди других слов, они взлетают в эфир и теряются в бесконечности.
Я вспомнил, что мать Дженни хвалила ее как хорошую музыкантшу; но то, что сейчас исходило от девушки, было чем-то большим, нежели музыка, – это было нечто простое и вместе с тем великое, как пение птицы, как шум листвы, как голос самой природы, наконец, непохожий на пение человека.
Вся эта гармония лилась с ее уст без усилий и без усталости; только ее голова, чуть склоненная к плечу, словно ее шея, как у лебедя, была слишком длинной и гибкой, чтобы прямо держать голову, – так вот, только ее голова, чуть склоненная к плечу, придавала ее позе невыразимое изящество, а ее лицу – пленительное очарование, и длилось это ровно столько, сколько длилось пение: ее голос, нежное дыхание ее души, запевший вместе с другими, умолкнув вместе со всеми, как только умолкли они, поднявшись в простоте молитвы и затихнув в величии веры.
Затем она вновь села так же просто и бесшумно, как встала, не догадываясь о том, что внесла божественную ноту в человеческий хор.
Теперь наступила моя очередь.
При первых же произнесенных мною словах ее прекрасные голубые глаза подняли свой взгляд на меня и уже его не отрывали; однако я без труда заметил, что она смотрела не столько на человека, сколько на проповедника, которого она слушала глазами, словно ушей было для нее недостаточно, словно она понимала: сказанное устами может исходить только от ума, а сказанное глазами несомненно исходит от самого сердца.
Признаюсь, что увиденное и услышанное мною несколько примирило меня с мисс Дженни.
Поэтому, окончив проповедь, я решил предложить девушке руку при возвращении в Уэрксуэрт, хотя, быть может, дорогой мой Петрус, только ради того, чтобы узнать ее мнение о моей проповеди.
Но, пока я на несколько минут задержался в ризнице, мисс Дженни ушла вместе с матерью.
В ризнице я увидел г-на Смита, ожидавшего меня там и похвалившего меня столь искренне, что нельзя было приписать ему задние мысли; у двери, разделявшей ризницу и церковь, я встретил почти всех моих слушателей, тоже ожидавших меня, чтобы поздравить с успехом.
Вы согласитесь, дорогой мой Петрус, то был триумф; но почему же он казался мне неполным?
Дело в том, что этому триумфу недоставало одного голоса, голоса, столь чистого, что остальные, как мне представлялось, поздравили меня от имени земли, а он, наверное, мог бы поздравить меня от имени Неба.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Итак, я вернулся в Уэрксуэрт снова только в обществе г-на Смита и еще более молчаливый, чем по пути в Уэттон.
На этот раз меня не могли извинить мысли о предстоящей проповеди, и, однако, добрый пастор Смит предоставил мне полную возможность предаваться моим грезам.
Да, моим грезам, дорогой мой Петрус, поскольку я поневоле грезил о ней: в облике Дженни, искаженном ее матерью, я мало-помалу снова узнавал мою незнакомку, увиденную мною в окне, и все же я покачал головой и сказал себе: «Нет, нет, никогда!»
Мы вернулись в дом.
Госпожа Смит и ее дочь ждали нас в гостиной; г-жа Смит сразу же стала хвалить мою проповедь.
Дженни не произнесла ни слова.
Думаю, дорогой мой Петрус, все похвалы ее матери я отдал бы за одно-единственное критическое замечание дочери: по крайней мере, у меня появился бы повод обратиться к ней, дать ей ответ, поспорить с ней.
Ее молчание приводило меня в отчаяние.
Объявили, что завтрак подан.
Я сел за стол рассерженный.
Если бы я не видел, что глаза Дженни от начала до конца проповеди внимательно смотрят на меня; если бы в те минуты, когда я говорил о той легкости, с какой дети покидают тех, кто произвел их на свет, если бы в эти минуты я не видел, как одной рукой дочь ищет руку матери, а другой смахивает слезы с глаз, – я мог бы подумать, что Дженни меня совсем не слушала, а значит, совсем не слышала.
Но ведь все обстояло иначе: она не пропустила ни одного моего слова, в чем я был уверен.
Следовательно, ее молчание означало упрямство, невежливость или, в лучшем случае, неловкость.
Но какое упрямство при глазах мягких, как глаза газели! Но какая невежливость при голосе нежном, словно пение! Но какая неловкость при таком чарующем изяществе!
Трудно было умом совместить это, и, однако, дело обстояло именно так. Поэтому я решил отплатить молчанием за молчание; я знал, что завтрак приготовлен стараниями мисс Дженни, и, хотя, должен признать, дорогой мой Петрус, он был великолепен, хотя это великолепие усугублялось моим завидным аппетитом – результатом двух утренних прогулок, хотя я поглотил сам половину этого завтрака, я не произнес ни единого слова одобрения.
Правда, между нами существовало различие: дело в том, что Дженни хранила молчание просто как человек, которому нечего сказать, я же молчал как человек, у которого душа полна и которого злит невозможность говорить.
При таком общем молчании завтрак проходил мрачновато, как Вы сами это понимаете, дорогой мой Петрус.
Мисс Дженни встала из-за стола первой и занялась заваркой чая с той естественностью, с какой после нашего возвращения из церкви она делала все: то ли девушка привыкла к своему одеянию, то ли ее натура взяла верх над роковым искусством, сковывавшим все ее движения, но мало-помалу она вновь обрела присущую ей грациозность и свою обычную непринужденность.
Я же злился все больше из-за того, что она, столь бесхитростная и естественная, обратилась ко мне только лишь для того, чтобы сказать, что чай готов, и пригласить меня к одноногому круглому столику.
Что касается матери, то ее явно тяготила вся эта медлительность трапезы и чаепития.
Поэтому, как только я выпил первую чашку, она, не спрашивая, хочу ли я вторую, сказала мне:
– Господин Бемрод, вы видели только нижний этаж нашего домика; идите за мной, и я вам покажу второй этаж… Вы увидите, что в его четырех стенах заключено помещений больше, чем можно предположить, и что, строго говоря, у нас имеются два домашние хозяйства.
Я рад был уйти из комнаты, где находилась мисс Смит хотя бы только ради того, чтобы показать ей, как мало я дорожу ее обществом.
Последовав за г-жой Смит и изображая улыбку, суть которой легко понял бы наблюдатель более тонкий, чем старик, или более любопытный, чем девушка, но которую добрая г-жа Смит, пастор и мисс Дженни не подвергли ни малейшему сомнению.
Я догадывался, что это путешествие в высокие широты дома имело только одну цель – продемонстрировать мне богатства, еще мне неведомые, поскольку я посетил всего лишь низшие его сферы.
Я не ошибся.
Это было повторение того обследования, на которое подвигнула меня добрая г-жа Снарт, когда она принимала меня в Ашборне.
Но какое различие в намерениях, дорогой мой Петрус!
Госпожа Снарт выражала признательность; г-жа Смит искушала.
Поэтому, насколько легко г-жа Снарт завоевала мое сердце, настолько со всей силой моей воли я решил противиться г-же Смит.
В конце концов, заметив, что, несмотря на только что законченный обзор всех ее богатств, я остался холоден и почти нем, она сказала мне:
– Дорогой господин Бемрод, вы, я вижу, человек весьма бесстрастный.
Я кивнул, подтвердив, что она не ошибается.
– Вы правы, – продолжала жена пастора, – бесстрастность – добродетель, тем более достойная похвал, что она редкостна, но, поверьте мне, человек разумный, а вы, полагаю, человек настолько же разумный, насколько бесстрастный, не презирает такое честное благополучие, без которого могут существовать спокойствие ума и мир в душе, но без которого наверняка не может быть подлинного счастья.
Вступить в супружество, имея долги, – плохое начало для семейной общности; конечно, можно спать на тюфяке, набитом кукурузными листьями, но куда лучше спать на волосяном матраце и на шерстяной подстилке.
Поэтому подобный вам человек, конечно же, приносит жене достаточно, когда имеет такой хороший приход, как ашборнский, и такой прекрасный талант, как у вас; но в этом случае нужно также, чтобы и жена принесла кое-что со своей стороны – если и не денежное приданое, то, по крайней мере, хорошее постельное белье и добротную мебель. Уверена, вы думали над этим, не так ли, дорогой господин Бемрод?
Атака была столь прямой, что нервы мои напряглись.
– Никогда, сударыня! – ответил я.
– Как никогда? – воскликнула она. – Вы никогда не думали о женитьбе?
– Мною было сказано совсем не это, сударыня, – возразил я. – Наоборот, я много размышлял о браке, особенно с некоторых пор.
– С некоторых пор? – переспросила г-жа Смит, не в силах скрыть беспокойство в голосе. – Так вы уже выбрали себе спутницу жизни? Вы уже нашли себе супругу по сердцу?
Я хотел любой ценой, пусть даже ценою лжи, покончить с такой надоедливостью.
– Да, сударыня, – сказал я ей, – и уже давно.
– Значит вы собираетесь жениться?
– Для этого я только ждал времени, когда меня назначат пастором.
– И теперь, когда вы пастор…
– Теперь, надеюсь, ничто не помешает осуществлению моих намерений.
– О Боже мой! – прошептала г-жа Смит, положив руку на грудь, как будто ее ранили в самое сердце, и опираясь другой о спинку стула, как будто она закачалась от удара.
Но почти тотчас она овладела собой.
Скажу вам, дорогой мой Петрус, что после такого признания я ожидал перемены в манере ее поведения и даже рассчитывал на это, чтобы в собственных глазах найти извинение тому греху, который я только что совершил, прибегнув к такой грубой лжи.
Но, наоборот, искренняя улыбка, правда не без легкой печали, обрисовалась на ее губах, и, протянув мне руку, только что лежавшую у нее на груди, добрая женщина сказала:
– Простите меня, дорогой господин Бемрод, я этого не знала и считала вас свободным.
Благодаря этим словам, этой интонации, этой улыбке я понял, что заблуждался в моей, наверное несколько поверхностной, оценке характера г-жи Смит и, принимая ее руку, протянутую мне, пробормотал:
– Нет, это я прошу вас извинить меня, сударыня.
– Но за что? – удивилась она. – За то, что вы более счастливый, нежели мне казалось? О нет, нет; теперь уже не будет ни одной задней мысли ни в моем уме, ни в моем сердце, дорогой господин Бемрод!
Вы кого-то любите; любовь чистая, любовь бескорыстная есть самое благородное, скажу больше: самое святое из всех человеческих чувств.
С этого часа каждый день, утром и вечером я буду молить Бога за вас и вашу возлюбленную подругу.
Вы любите друг друга, а значит, мне нечего вам пожелать, кроме одного: чтобы эта любовь длилась до самой могилы.
Вы добры, вы образованны, вы набожны; ваши прихожане любят вас, восхищаются вами и уважают вас; у вас отзывчивое сердце и чистая совесть: это и есть все необходимое для того, чтобы снискать благословение Неба.
Бог ниспосылает вам свое благословение, как я, смиренная женщина, даю вам свое.
Благословение Господа – это самое великое благо, какое может пожелать достойный человек в этом мире.
Пойдемте, дорогой господин Бемрод, не будем больше говорить об этом… Пусть ваша супруга будет нежной, благочестивой, любящей… Пусть она сделает вас таким же счастливым… как…
Она прервала себя и быстро изменила мысль:
– … как я постаралась сделать счастливым господина Смита, а он тоже достойный человек.
Пойдемте, мой дорогой господин Бемрод: вам нечего больше осматривать, а мне, к сожалению, нечего больше вам показывать.
Затем, смахнув набежавшую слезу, она спустилась по лестнице.
Я последовал за ней, растроганный до глубины души и сам готовый заплакать, не слишком хорошо понимая, как мне лучше поступить – рассказать о своем обмане или же оставить ее в заблуждении.
Но я еще ничего не успел решить, как она открыла дверь гостиной и объявила мужу и дочери:
– Друг мой, дитя мое, я должна сообщить вам добрую весть. Наш дорогой сосед, пастор Бемрод, намерен жениться на особе, которую он любит и которая, надеюсь, сделает его счастливым, как он того заслуживает.
Пастор взглянул на жену с торжествующим видом; Дженни испустила крик, похожий на выражение радости, и бегом бросилась из комнаты.
Признаюсь, я смотрел с некоторым удивлением на это бегство, вовсе не входившее в мои расчеты.
Но г-н Смит не дал мне времени размышлять над этим.
– Идите-ка сюда, мой юный друг, – обратился он ко мне, протягивая обе руки, – я понимаю, почему вы сделали это признание моей жене и тем более уважаю вас за это.
Затем он повернулся к г-же Смит:
– Ну что же, жена, теперь все в порядке, и мы пообедаем веселее, чем завтракали… Нужно вам сказать, мой дорогой сосед, – смеясь, добавил г-н Смит, – кое о чем, что вы уже и сами заметили: дело в том, что моя жена, эта превосходная женщина, выслушав мои добрые слова, сказанные о вас по возвращении из Ашборна, вбила себе в голову одну мысль, бедная дорогая женушка!
К счастью, Бог, помогая вам, позволил недолго длиться ее безумию.
Вот чем объясняется и поездка в Честерфилд для покупки этого ужасного дамского наряда, в котором, не предупредив меня, вам показали нашу Дженни, и двусмысленные речи насчет брака, и показ наших жалких богатств…
И к чему это привело тебя, женушка? К крушению твоих надежд!
Ах, я ведь говорил тебе сегодня утром: «Тайные ходы ни к чему хорошему не ведут; как только человек вступает на них, его сопровождают два спутника; один идет впереди него, другой – за ним: впереди – сомнение, за ним – тоска».
Ты, жена, идешь так с утра, и я смотрю на тебя с печалью, едва ли не со стыдом, видя, как ты спотыкаешься на каждом шагу.
Ты избрала ложную дорогу – наш друг вернул тебя на прямой путь! Спасибо, господин Бемрод, урок был хорош, и я надеюсь, он пойдет ей на пользу.
– Друг мой, – произнесла г-жа Смит, – прости меня… Простите меня, господин Бемрод… Но я думала, что не возбраняется немного помочь Провидению.
– Жена, – продолжил пастор, – хорошенько это запомни: Провидение, Божье чадо, так высоко парит над нашими головами, что все наши жалкие ухищрения, на которые мы пускаемся, чтобы подчинить его нашим прихотям, не достигают и половины той высоты, где оно находится, и только лишь молитва может подняться к нему, женушка. То, что входит в намерения Всевышнего, исполняется всегда независимо от вмешательства или невмешательства человека, и это к счастью, поскольку Господь лучше нас знает, в чем нам отказать и что нам предоставить. Возблагодарим же Бога даже в беде, которую он нам ниспосылает: то, что нам представляется несчастьем, нередко оказывается лишь началом нашего счастья.
– Аминь! – невесело прошептала г-жа Смит.
В это мгновение дверь гостиной распахнулась; я обернулся на шум и не смог удержаться от крика изумления и радости.
То была Дженни, но уже не такая, какая нас покинула, то есть в напудренном парике, с гладкой прической, с румянами и белилами, скрывавшими ее природный нежно-розовый цвет лица, в вышитом платье из полосатого шелка, в гигантских фижмах и в туфлях на высоких каблуках: теперь мы увидели Дженни в ее соломенной шляпке, украшенной васильками, Дженни с ее золотистыми волосами, развевающимися при каждом дуновении ветерка, с ее свеженьким личиком, в ее белом платье с голубым поясом.
Она вошла смеясь и припрыгивая, полная радости оттого что избавилась сразу от своего туалета и от меня, ведь, похоже, и то и другое весьма тяготило ее.
– Господин Бемрод, – сказала она, – мама показала вам свое белье, свои серебряные ложки и свои красивые шкафы орехового дерева; пойдемте теперь со мной, и я вам покажу мои цветы, моих кур, моих птичек. Вы мне расскажете о девушке, которую вы любите и которая, должно быть, очень красива, а я поговорю с вами о вашей воистину прекрасной проповеди.
Я повернулся к г-ну и г-же Смит, как бы спрашивая у них разрешения принять приглашение очаровательной девушки.
– Идите, идите, – сказал мне ее отец, – Богу угодно то, что ему угодно, и человек только слепое орудие его воли.
Я охотно взял Дженни за руку и вышел вместе с ней.

XVIII. Прогулка

Нужно ли напоминать Вам, дорогой мой Петрус, что мне тогда едва исполнилось двадцать пять, а Дженни – девятнадцать?
Мы прошли по жизни еще меньше, чем природа продвинулась по временам года: природа пребывала в июне, в то время как Дженни была еще в апреле, а я – в мае.
Поэтому сердца наши цвели, словно примулы, усеявшие дорогу, и фиалки, источавшие вокруг нее аромат.
Мы с радостью мигом скрылись от родительских глаз, как птичка Дженни выпархивала из клетки.
И можно сказать, у нас тоже появились крылья.
Быть может, дорогой мой Петрус, Вы спросите, насколько гармонично вся эта радость, все это счастье, вся эта душевная нега сочетались с моим пасторским званием и налагаемой им миссией.
Да, дорогой друг, да, прекрасно сочетались, поскольку счастье делает злых людей добрыми, а добрых – еще добрее; Да, поскольку мне казалось, что я стал лучше, чем был, и мне хотелось прижать весь мир к моей взволнованной груди; мне хотелось цветами моего венка устлать весь путь человечеству.
Если бы мне встретился нищий, я отдал бы ему гинею и несколько шиллингов, остававшихся у меня.
Разве я нуждался в деньгах? Разве я не был богат моей любовью и моим счастьем? Разве я не был богат этим сокровищем, которое уже считал утраченным и которое только что снова обрел, – этой прекрасной юной девушкой с золотистыми волосами, в соломенной шляпке, в белом платье; этой юной девушкой, которая опиралась на мою руку, словно была моей сестрой, и для которой, я хорошо это чувствовал, я стал больше чем братом?
Она же в своей душевной чистоте поистине воспринимала меня как друга, спутника, гостя своего отца – и только.
Как и сказала мне Дженни, она повела меня смотреть своих кур, при виде хозяйки сбежавшихся к ней, и своих голубей, сразу же закруживших над ее головой.
– О Боже мой! – вырвалось у девушки. – Бедные детки, я забыла взять для них зерна… Впервые, сбежавшись ко мне, они обманутся в своих надеждах!
– Вы представляете этих бедных птиц очень уж эгоистичными, дорогая Дженни, предполагая, что они спешат к вам только ради корма; они любят и вас тоже.
– Все равно, – возразила она, – я не хочу проделывать опыт, который, быть может, обернется для меня конфузом… Давайте сходим за зерном!
Мы бегом помчались к навесу в сопровождении кур, семенивших вслед за нами, и красивых белоснежных голубей, летавших вокруг нас.
Пес, сидевший на цепи, делал все возможное, чтобы ее порвать и броситься следом за нами; он рычал то радостно, оттого что видит Дженни, то жалобно, оттого что не может к ней приласкаться.
Он впал в отчаяние из-за невозможности присоединиться к этому общему празднеству, которому в честь Дженни предавался птичий двор.
Не стали исключением даже селезень с уткой вместе с дюжиной утят: общий порыв извлек их из лужицы, где они бултыхались, и они поспешили вслед за нами, образовав арьергард всего этого пернатого полчища.
Под навесом стоял ларь, в котором хранилось всякого рода зерно для обитателей птичьего двора.
Куры, утки и голуби отлично знали этот ларь и окружили его – кто кудахтая, кто крякая, кто воркуя.
Я приподнял крышку ларя и придержал ее головой, что позволило нам обоим набрать полные пригоршни зерна.
Затем я опустил крышку.
Помните ли Вы, дорогой мой Петрус, очаровательную гравюру по одной французской картине с названием «Маленькая фермерша»?[ Сведений о такой картине («Le Petite Fermiere») найти не удалось.]
На ней изображена хорошенькая молоденькая девушка, окруженная целым пернатым миром, который ожидает кормежку.
Дженни являла собой оригинал этой картины.
Куры пытались взлететь, чтобы достичь ее рук; голуби садились ей на плечи; утки неловко приподнимались на лапах, хлопая крыльями.
Я отступил в сторонку, чтобы как можно лучше видеть королеву пернатого царства, и, хотя в моих руках тоже было предостаточно зерна, ни один из подданных Дженни не покинул свою владычицу, чтобы получить корм от меня.
– Видите, дорогая соседка, – заметил я, – вы были несправедливы по отношению к этим скромным существам.
– Подождите-ка, – отозвалась она. И высыпала на землю зерно.
Все крылатое содружество набросилось на корм, и он исчез в одно мгновение.
Затем все птицы остались на месте и, грустно поворачивая поднятые кверху головки и помаргивая, внимательно смотрели, не даст ли им еще чего-нибудь маленькая фермерша.
– А теперь ваша очередь, – сказала она.
Я в свою очередь голосом и жестами позвал кур, уток и голубей.
Увидев вокруг меня дождь сыплющегося зерна, весь птичий двор покинул свою владычицу, чтобы приветствовать своего короля, и только один красивый белый голубь, оставшийся на плече девушки, ласкал ее розовые губки своим розовым клювом и, казалось, не нуждался ни в какой другой пище, кроме взаимных поцелуев.
– Что ж, вы видите, Дженни, – заметил я, – что есть еще в этом мире верные сердца!
– Да, – улыбаясь, подтвердила она, – быть может, одно из пятидесяти.
– И что, – спросил я, – это много или, точнее, этого достаточно?
Не ответив, она взяла голубя обеими руками, поцеловала его и подбросила в воздух.
Но он, вместо того чтобы вернуться в голубятню, куда, казалось, его направляли, несколько секунд кругами летал над Дженни и снова сел на ее плечо.
Даже изгнанный хозяйкой, он не захотел ее покинуть.
– Вот вам доказательство, Дженни, – сказал я с улыбкой, – есть не только верные сердца, но и сердца преданные.
Пес все еще лаял от радости и рвался на цепи к хозяйке.
– Не слишком задерживайте ваш визит к несчастному пленнику, – посоветовал я девушке. – Иначе вы много потеряете в его глазах.
Мы подошли к конуре со всем кортежем кур и уток, не отстававших от нас ни на шаг.
– Это Фидель, – представила собаку Дженни. – В качестве нашего соседа вы должны с ним познакомиться. Освободите его сами, чтобы это знакомство с вашей стороны началось оказанной услугой, а с его – благодарностью.
Я отвязал Фиделя, и он стал весело прыгать среди кур, уток и голубей, нимало не заботясь о том, чтобы кто-нибудь не попал под его лапы.
Голуби разлетелись; куры разбежались кто куда; утки поспешили вернуться к лужице.
Первые прыжки Фиделя прежде всего адресовались Дженни.
Затем, распределяя по справедливости свою благодарность, он подбежал и ко мне.
Стоило мне два-три раза погладить его, как между нами завязалась дружба.
– Теперь, – предложила Дженни, – пойдемте смотреть мои цветы.
У меня не было других желаний, кроме тех, которые были у Дженни; мне казалось, что мое призвание в том и состоит, чтобы всюду следовать за ней, любоваться ее стройной шейкой, ее тонкой талией, ее настолько легкой походкой, что я каждое мгновение опасался, как бы все это воздушное создание не обрело крыльев и не поднялось к небесам, оставив меня на земле в одиночестве!
Дженни открыла одну за другой две калитки, и мы очутились в очаровательном садике, полном цветов, и там опьяненный свободой Фидель стал гоняться за бабочками и лаять вслед разлетающимся птицам.
Дженни прикрикнула на него, ведь птицы и бабочки были гостями девушки и, чувствуя, что ее бояться нечего, обычно кружились над ней.
Фидель присмирел, угомонился и степенно пошел по аллее, вместо того чтобы прыгать как сумасшедший через куртины.
Это царство цветов составляло часть империи Дженни.
Среди роз, ирисов, анемонов, гиацинтов и тюльпанов и сама Дженни выглядела особым живым цветком, одаренным способностью двигаться; она разговаривала со всей этой сияющей благоухающей растительностью точно так же, как она разговаривала с курами, голубями и утками; для Дженни каждый цветок обладал не только своим названием, но и дружеским именем; она была старшей сестрой в этом семействе, за которым ухаживала с весны, будто молодая мать; она рассказывала мне о недомогании той или иной лилии, о болезни того или иного лютика и расхваливала крепкое великолепное здоровье тех или иных бальзаминов…
С другой стороны, можно было бы сказать, что цветы выказывали Дженни признательность, словно существа, одаренные чувствами; можно было бы сказать, что их запахи, порой набирающие еще большую силу, были не чем иным, как почестями, воздаваемыми ей самыми нежными из них; можно было бы сказать, что, склоняясь под ветерком к ее ногам, наиболее гибкие и наиболее любящие из цветов признавали тем самым привлекательность моей спутницы…
Конечно же, то была иллюзия, но мне казалось, что, когда Дженни проходила мимо, кусты роз тянули к ней ветки, чтобы удержать ее, кисти сирени трепетали, жасмин стряхивал ей под ноги свои снежные лепестки и все душистое царство приветствовало ее приход пением соловьев, славок и синиц, столь искусно спрятавшихся в зелени, что невозможно было понять, то ли это запахи обладают птичьими голосами, то ли это птичьи голоса источают запахи.
Дойдя до угла сада, где калитка отделяла его от луга, Дженни приложила палец к устам, призывая меня к молчанию.
Я замолк, а она стала ступать еще тише, тем самым приглашая меня не шуметь, и дальше я пошел за ней уже на цыпочках.
Таким образом она подошла первой к сплошной массе сирени и бульденежей, выделявшейся на фоне зеленых деревьев; девушка тихонько раздвинула ветки и только глазами показала мне гнездышко, упрятанное в листве.
Я не сразу его заметил – так искусно оно было замаскировано благодаря предусмотрительности крылатых архитекторов, соорудивших его: то было жилище славок, и в нем сидела мать семейства.
– Не пугайтесь, маленькая мама, – обратилась к ней Дженни своим нежным голоском, – и, протянув руку, осторожно взяла славку и приподняла ее над гнездом, где я увидел пять светло-серых яичек с темно-серыми пятнышками.
– О, она высиживает птенцов, – прошептал я Дженни, – скорее верните ее в гнездо… вы знаете, птицы бросают свое гнездо, если заметят, что его кто-то коснулся.
– Другие птицы – быть может, но не мои, – возразила Дженни. – Сейчас сами увидите…
И она приблизила славку к своим устам, поцеловала ее; после Дженни птичьего клювика коснулся губами я, а затем девушка вернула бедную птичку в ее жилище.
Славка тотчас распушила свои перышки, сжалась на мгновение и, умостившись в углублении гнезда, полностью покрыла его своим тельцем.
– Видите, – сказала Дженни, обернувшись ко мне, – она даже не улетает. Я утвердительно кивнул.
Я в самом деле все видел, но словно сквозь туман: передавая мне птичку для поцелуя, Дженни дала мне и свою руку, так что мои губы лишь чуть-чуть коснулись птичьей головки и куда ощутимее коснулись девичьих пальчиков.
Дженни в своем целомудрии только улыбнулась; она даже не почувствовала этого поцелуя, разделенного со славкой, но, оставив ее безмятежной, меня он погрузил в сладостный туман.
Однако девушка заметила то своего рода оцепенение, в которое я впал.
– У вас нет такой большой соломенной шляпы, как у меня, дорогой господин Бемрод, – обеспокоилась она, – и вам напекло голову… Давайте-ка перейдем в тень!
И она открыла калитку, выходящую на поросший лесом луг; Фидель первым бросился в тень от деревьев, Дженни последовала за ним, а затем туда вступил и я.

XIX. Мы с дженни говорим немного о моей проповеди и гораздо больше о женщине, которую я полюбил

Трудно вообразить, как для зрения, для обоняния, я бы сказал чуть ли не для осязания – как для всех тонких чувств, наконец, чарующе контрастировали между собой луг, на который мы вступили, и сад, полный игры лучей, красок и запахов, из которого мы ушли.
Свет и полутьма перемежались на этом зеленом лугу, окруженном огромными ольхами и гигантскими тополями; слева он нас простирался настоящий лес, где росли деревья этих двух пород, так хорошо произрастающих на влажных землях; справа от нас тянулась длинная аллея ив, которая окаймляла прелестный ручеек, нашептывающий свою неумолчную песенку, а по берегам его и на его поверхности подрагивали звездочки голубых барвинков и незабудок с золотистыми зрачками.
По другую сторону ручья, на жестком ковре свежескошенного луга, желтели стога сена, насыщавшие теплые южные ветерки своими горьковатыми ароматами.
Так мы шли около пяти минут; Фидель бегал и лаял; Дженни пробиралась по тропке настолько узкой, что по ней нельзя было идти рядом, и я шел вслед за Дженни.
Наконец, юная красавица остановилась под самой густолиственной ивой, у подножия которой примятая трава указывала на чье-то излюбленное место отдыха.
Дженни сняла шляпу, повесила ее на ветку, села и знаком велела мне сесть рядом с ней.
Я повиновался.
Фидель перепрыгнул через ручей, обежал по лугу немалый круг и, возвратившись, важно уселся прямо перед нами.
Тогда, составляя букет из садовых и полевых цветов, Дженни повернулась ко мне.
– Мой дорогой сосед, – промолвила она, – когда мы вместе выходили из дома, я пообещала показать вам моих кур, моих голубей и мои цветы – все это вы увидели. Я добавила, что выскажу похвалы вашей проповеди: так вот, ваша проповедь действительно прекрасна, и нисколько не сомневайтесь в этом, ведь вы сами могли заметить, как я плакала, а слезы стоят дороже похвал. Наконец, я сказала, что в свою очередь вы расскажете мне о женщине, которую вы любите. Вы ничего мне не ответили, тем самым связав себя обещанием, ведь молчание – знак согласия, если только поговорка не обманывает. Так что теперь ваша очередь говорить, а я буду молчать, дорогой сосед… Говорите же! Я умолкаю, я слушаю.
Я сел рядом с Дженни, опершись на локоть, и, глядя на нее сбоку, видел, как она очаровательна; как Вы сами можете убедиться, дорогой мой Петрус, время было выбрано ею весьма удачно для того, чтобы предложить мне рассказывать ей о женщине, которую я люблю.
Я не знал, какому искушению поддаться – то ли заключить ее в объятия, то ли броситься к ее ногам с восклицанием:
– Дженни! Дженни! Женщина, которую я люблю, это ты! Но я не отважился на это, и к тому же, друг мой, скажу Вам, обстановка была такой милой, я был так счастлив сидеть рядом с Дженни, она выглядела такой прекрасной в моих глазах, что мне не хотелось разрушать испытываемое мною счастье даже ради возможного большего счастья!
– Итак, дорогая Дженни, – начал я, – вы хотите знать о той, которую я люблю?
– Да… отец нам говорил так много хорошего о вас…
Дженни понимала, на какой она путь встала, но, не желая отступать, продолжала, улыбаясь и краснея одновременно:
– Отец нам говорил так много хорошего о вас, что довел мать просто до безумия, как вы сами могли убедиться!
– До безумия, которое вы, Дженни, не разделяли ни одного мгновения, не так ли?
– О, я-то вас просто возненавидела! Разве не из-за вас мне натянули волосы, чтобы гладко их причесать?! Разве не из-за вас мне сдавили талию железным каркасом и заставили шагать на каблуках, которые увеличили мой рост на два дюйма, зато вывернули мне ноги?!.. Мне кажется, хватало причин проклинать кое-кого?
– Да… Ну, а теперь?
– О, теперь другое дело… С той минуты, когда матушка отказалась от своих планов относительно вас, с той минуты, когда я снова могла надеть мои маленькие башмачки, подальше забросить корсет и стряхнуть до последней пылинки пудру с моих волос, – с той минуты я вас не только не ненавижу, но…
Я прервал ее.
– Правда?.. И вы полагаете, я довольствуюсь тем, что вы меня уже не ненавидите?
– Вы не дали мне закончить фразу, я собиралась вам признаться не только в том, что уже не испытываю к вам ненависти, но и в том, что полюбила вас как брата.
– Спасибо! – вымолвил я, беря ее за руку. – Спасибо, Дженни!
– Таким образом, поскольку я люблю вас как брата, я хочу знать что-нибудь о женщине, с которой вы обручены, чтобы любить ее как сестру, – продолжила девушка.
– Дженни, я не говорил вам, что я обручен.
– О Боже мой! – воскликнула она, пытаясь вызволить свою руку из моей. – Обручен или нет, но ведь вы ее любите, ведь она любит вас…
Я удержал руку девушки.
– Я сказал вам, Дженни, что люблю ее, но не говорил, что она меня любит…
– Как! – с удивлением воскликнула девушка, уже не заботясь о своей руке, предоставленной мне. – Вы любите женщину, которая не любит вас?
– Разве, Дженни, не бывает так, – спросил я, глядя на нее с нежностью, – когда любишь того, кто не любит тебя?
– Не знаю, – ответила она.
Затем, сочувственно глядя на меня, она добавила:
– О Боже мой, неужели вы имели несчастье полюбить без взаимности?
– Да, я имею несчастье любить ту, которая не знает, что я ее люблю.
– И вы так и не решились признаться ей в своей любви?
– Да я ведь и говорил-то с ней всего один раз в жизни!
– Но как же вы могли влюбиться в женщину, которую видели всего один раз?
– Я не говорил вам, Дженни, что видел ее всего один раз; я вам сказал только то, что говорил с ней всего один раз.
– О, в таком случае это целый роман! – весело воскликнула девушка.
– Да, дорогая Дженни, целый роман – пастораль…. в духе Лонга
– И вы мне расскажете об этом, надеюсь.
– Если позволите, Дженни…
– Если позволю?! Неужели я не позволяю?! Я сделаю лучше – я попрошу вас об этом!
Не могу Вам передать, дорогой друг, с каким очаровательным и вместе с тем невинным и простодушным кокетством произнесла Дженни эти слова.
Если бы я и не любил ее, то уж, конечно, здесь, под ивой, сидя рядом с ней, в сочетании с этим ручьем, журчавшим у наших ног, с этими птицами, распевавшими у нас над головами, с проникающим из тени ароматом ландышей, с этим горьковатым запахом нагретого солнцем сена, с ее рукой, покоящейся в моих руках, с ее глазами, устремленными в мои глаза, с ее мягкой улыбкой, с которой она пыталась читать в моем сердце, с ее любопытством, срывающим каждое слово с моих губ, – если бы я и не любил ее, то уж, конечно, в этот час, в эти минуты должен был бы безумно в нее влюбиться.
– О да, да, Дженни! – воскликнул я, поспешно поднося ее руку к моим губам. – О да, я скажу вам, кого я люблю, и вы, надеюсь, не доведете меня до отчаяния, заявив, что меня полюбить невозможно?
Девушка взглянула на меня с нескрываемым удивлением.
– Послушайте, – продолжал я, – я полюбил впервые в жизни; еще всего неделю тому назад я знал свою любовь только по имени, а вернее, не знал даже ее имени.
– Неделю тому назад?
– Да.
Девушка засмеялась:
– И вдруг вы открыли это чудо Творения, пленившее ваше сердце? И вот так вы влюбились?
– Совершенно верно, Дженни; все произошло так, как вы говорите… Не доводилось ли вам слышать о том, что в каком-нибудь пустом уголке неба при помощи телескопа открывают вдруг дотоле неведомую звезду и что она тем не менее оказывается самой прекрасной и блистательной из звезд?
– И вам для этого понадобился телескоп?
– Да, Дженни, и поэтому-то я знаю, а она меня не знает, поэтому-то я ее вижу, а она меня не видит… Два дня небо было затянуто облаками, два дня ее невозможно было увидеть; и в эти два дня я просто не жил: земля казалась мне обезлюдевшей, небо – пустынным; другие звезды не существовали, а вернее, я на них не глядел… Наконец, я увидел ее вновь, но словно затуманенной, словно затянутой вуалью… Тогда я решил, что ошибся; я стал сомневаться в своем телескопе, я стал сомневаться в собственных глазах, я усомнился в ней самой… К счастью, по-настоящему я ошибся именно на этот раз! Неожиданно она избавилась от обволакивавших ее облаков, и я обрел ее вновь, чистую, целомудренную, сияющую; таким образом, Дженни, вы меня видите после всех моих сомнений и страхов более ободренным и более влюбленным в нее, чем когда-либо прежде!

Предыдущая страница 7 Следующая страница


Ашборнский пастор 8

– Послушайте, господин Бемрод, – заявила Дженни более серьезно, но не более сурово, – я не очень-то хорошо понимаю образный язык, а главное, ум у меня не настолько утонченный и развитой, чтобы отвечать вам в том же стиле. Так что, пожалуйста, опустите вашу звезду с седьмого неба, куда вы ее поместили и где ее можно увидеть только при посредстве чудесного телескопа, который помог вам ее открыть; немного приблизьте вашу звезду, поместите ее в поле моего зрения, и только тогда я смогу вам сказать, что я думаю об этом и, следовательно, что должны думать об этом вы.
Слушая девушку, дорогой мой Петрус, я понял, что для меня наступил тот высший миг существования, когда человеку дается выбор между радостью и печалью, между жизнью и небытием; я понял, что Бог предлагает мне сразу два блага – жизнь и радость – и теперь остается только протянуть руку и взять их.
И я рассказал ей все – как я приехал в Ашборн; как был принят вдовой пастора Снарта; как поверил, что обрел в ней вторую мать; как она однажды назвала меня своим сыном.
Я поведал ей о моей душевной боли, когда по возвращении в Ашборн я узнал, что г-жа Снарт умерла; о своем одиночестве и своей нищете; затем о том, как благодаря сострадательности моих прихожан я избавился от нищеты, но только не от одиночества, и, наконец, о том, как благодаря Провидению, благодаря Господней милости исчезло и мое одиночество.
Я описал моей собеседнице бело-красно-зеленый домик, наполовину выступающий из гущи деревьев и цветов, домик, ставший моим единственным горизонтом; я в словах обрисовал ей окно, эту очаровательную рамку для еще более очаровательного портрета.
Это окно присутствовало при всех моих надеждах, когда появлялась моя незнакомка, при всех моих огорчениях, когда я видел его пустым или закрытым.
Не утаил я от Дженни и двух моих вечерних экскурсий, во время первой из которых я ограничился тем, что вышел на большую дорогу и слушал похвалу г-ну Смиту и его дочери, а во время второй – обошел почти мертвый дом с темными окнами, где единственной искоркой жизни оставался свет в комнате на первом этаже, на который я смотрел через решетчатую ограду с места, откуда меня прогнали голоса трех мужчин и стук кареты.
Она могла проследить за тем, как я возвращался к себе домой; увидеть, как я вошел в пасторский дом, еще более мрачный, еще более одинокий и пустой, чем когда-либо, как поднялся в свою темную комнату, как машинально открыл свое окно и неожиданно вскрикнул, снова обнаружив свою исчезнувшую звезду.
Затем, дав общее описание, я приступил к подробностям – клетка и щегол, белые занавеси над кроватью, кресла, обитые кретоном в розовых цветах, голубая фаянсовая ваза, соломенная шляпка, венок из васильков; я ничего не упустил, ничего не забыл, даже моей утренней растерянности, когда я увидел мою золотоволосую незнакомку в белом платье с голубым поясом, превратившуюся в городскую даму, гладко причесанную, одетую в полосатое шелковое платье с вышивкой и с трудом стоящую в туфлях на высоких каблуках.
Дойдя до этого, надо было идти до конца и рассказать уж обо всем, даже о моей лжи.
Я так и сделал, но поведал также о том, какую испытал радость, какое счастье, вновь увидев мою мечту, мою прелестную бабочку в то мгновение, когда она избавилась от своей куколки, став еще более свежей, более сияющей, более воздушной, чем прежде.
Одну за другой я перебрал все минуты последнего часа, промелькнувшего как секунда и, однако, заключавшего в себе всю мою будущую жизнь: птичий двор с его курами, утками и голубями – то есть жизнь материальную; сад с его цветами, певчими птицами, солнцем – то есть жизнь поэтическую; этот луг с его тенью, журчащим ручьем, далекими запахами – то есть жизнь вдумчивую и сосредоточенную; рассказывая, я остановился только в самом конце моего романа, приведшего меня сюда под эту иву, где я полулежал возле моей слушательницы, и тут я воскликнул:
– Дженни! Дорогая Дженни! Теперь вы знаете возлюбленную моего сердца; моя радость или моя печаль зависят от нее… Скажите, моя дорогая Дженни, могу ли я надеяться или меня ждет отчаяние?
Все начало моего рассказа Дженни слушала, не сводя с меня своих улыбчивых и вопрошающих глаз, поскольку она пока еще не понимала сути происходящего и думала, что речь идет о какой-то незнакомке; затем мало-помалу она начала догадываться, что говорю я о ней; тогда она медленно опустила глаза, не переставая слушать; наконец, щеки ее зарумянились сильнее, а грудь стала чаще подыматься; неожиданно она встала и замерла стоя, все больше и больше краснея, в неподвижности своей подобная статуе Скромности…
А я, произнося последние слова, стал на колени, не выпуская ее прекрасной руки из моих ладоней. Услышав мою мольбу и слабый вскрик боли, вырвавшийся у меня, когда я почувствовал, что эта рука пытается вырваться из них, Дженни пожалела меня и осталась.
Ее сострадание вызвало в моей душе прилив счастья, поскольку в таком случае – Вы, ученый профессор философии, это сами понимаете, – в таком случае сострадание могло означать только одно – начало любви.
Итак, я, задыхаясь от волнения, стоял на коленях, сжимая ее руку в моей, не в силах пробормотать ничего иного, кроме слов:
– Дженни!.. Дорогая Дженни!
Тогда она произнесла своим нежным чуть дрожащим голосом:
– Господин Бемрод, мне кажется, что сейчас вы поступаете дурно, и уловка, предпринятая вами, очень уж изощренная для того, кто любит… Но это не имеет значения; я отвечу вам просто: да, когда моя матушка повезла меня в Честерфилд, чтобы разодеть меня, словно невесту управляющего графа Олтона; когда по ее настоянию, для того чтобы понравиться вам, я должна была напудрить свои волосы, надеть это мерзкое платье с вышивкой и эти туфли на высоких каблуках, которые мешают не только бегать, но и просто ходить, тогда мне подумалось, что мужчина, который, чтобы полюбить женщину, требует от нее пожертвовать простотой, естественностью, подлинностью, не способен любить по-настоящему, что такой мужчина ненавидел бы моих птиц, мои цветы, мой луг; что мне пришлось бы жить с ним совсем иной жизнью, чем моя нынешняя, такая тихая, такая спокойная, такая мирная…
Тогда, точно так же как вы испытывали предубеждение против меня, и я была заранее настроена враждебно по отношению к вам: я задерживала, лишь бы только не идти вместе с вами, матушку, торопившую меня; я села, а вернее, к большому моему сожалению, мать усадила меня напротив кафедры; мне хотелось, чтобы ваша проповедь оказалась неудачной… Однако случилось невероятное: ваша проповедь была просто прекрасна… правда, выбранная для нее цитата больше, чем ваша речь, заставляла меня плакать; ведь там говорилось: «Ты оставишь отца твоего и мать твою, чтобы следовать за мужем твоим», а расстаться с отцом и матерью мне представлялось самым большим несчастьем…
Когда вы заканчивали проповедь, меня тронули до слез и цитата из Писания и ваша речь, потому что, повторяю, вы были действительно красноречивы, но я сердилась на вас за то, что вы выбрали такую тему…
Поэтому-то я и вышла первой и, несмотря на настойчивые увещевания матери, решительно не хотела подождать вас.
Вот чем объясняется мое молчание при вашем возвращении; десять раз одолевало меня желание сделать вам комплимент, но у меня на это не хватило смелости.
Когда вы вышли вместе с моей матушкой – я ведь должна сказать вам все, не правда ли? – когда вы вышли вместе с моей матушкой, я поднялась, подошла к отцу, поцеловала его в лоб; затем я встала перед ним на колени и, скрестив руки на груди, сказала ему: «Не правда ли, добрый мой отец, вы не потребуете от дочери, чтобы она вышла замуж за человека, которого не любит и который сделает ее несчастной?»
– О Дженни, Дженни! – вырвалось у меня.
– Подождите же! – успокоила меня девушка, обворожительно улыбнувшись. – Вы мне сказали все, позвольте же и мне вам сказать все!
Мой отец добр, он любит меня; он мне ответил: «Дитя мое, ты выйдешь замуж только за того, кого выберешь сама».
И тогда я бросилась ему на шею и поцеловала его с еще большей нежностью, чем в первый раз.
В эту минуту вы и вернулись вместе с матушкой и она объявила, что вы любите другую женщину и собираетесь на ней жениться.
Услышав эту добрую весть, я почувствовала, что сердце мое словно улыбнулось; я захлопала бы в ладоши и запрыгала от радости, если бы осмелилась… Но, во всяком случае, я была теперь вольна снова стать самой собой и бросилась прочь из гостиной, чтобы поскорее добраться до моей комнаты и скинуть мой противный наряд; и вот, по мере того как я стряхивала пудру с волос, снимала платье и швыряла туфли на высоких каблуках в другой конец комнаты, вы стали казаться мне куда более красивым, куда более любезным, куда более красноречивым, нежели час тому назад…
Мне вспомнилось, что цитату, взятую вами для проповеди, я читала в Библии, а раз она была из Библии, меня уже не удивлял ваш выбор.
Потом я спустилась, уже ничем не стесненная, радостная, с легким сердцем; я снова увидела вас в гостиной и сказала себе, что была к вам несправедливой: мне показалось, что вы способны любить моих птиц и мои цветы, тени ив и прогулку по берегу ручья, и я сказала вам: «Пойдемте!» – и вы пошли со мной.
Тогда, как будто я уже была знакома с вами добрый десяток лет, я рассказала вам о моих удовольствиях, моих радостях, моей жизни; вы покормили моих кур, приласкали Фиделя, поцеловали мою славку и сели рядом со мной, вдыхая запахи луга, и я вас уже не только не боялась, но и любила вас как брата… Теперь вы спрашиваете, могу ли я любить вас иначе… Я затрудняюсь ответить, ведь я до сих пор знала только моих родителей и видела только крестьян этой деревни – мне совсем неведома любовь.
Но вот вы, вы, такой образованный, вы отлично поймете, люблю ли я вас… вы мне скажете об этом и, хотя вы один раз меня обманули, я постараюсь вам поверить…
– О Дженни, Дженни! – воскликнул я. – Вы ангел искренности!.. Да, вы полюбите меня, как вас люблю я!
– Ничего большего я и не прошу, – ответила девушка, протягивая мне отнятую перед этим руку.
И я снова коснулся ее губами, но на этот раз мой поцелуй вовсе не был неожиданностью.
Поэтому я почувствовал, как ее рука, бесчувственная при первом поцелуе, на этот раз вздрогнула.
– Возвратимся, господин Бемрод, – промолвила Дженни, – пожалуй, после всего только что сказанного нами мне хочется обнять мою матушку…
И мы пошли бок о бок, не говоря друг другу ни слова – столь полны были наши сердца!

XX. Испытание

В гостиную я вернулся один.
Встретив во дворе мать, Дженни поцеловала ее нежно и рассеянно, удивив тем самым добрую женщину, а затем пошла в свою комнату, где оставалась до самого обеда.
И – странное дело! – ее отсутствие едва ли не обрадовало меня; если Дженни и удалилась, то, как подумалось мне, не для того чтобы избежать моего общества, а наоборот, для того чтобы мысленно побыть наедине со мной; ей захотелось вновь увидеть ту комнатку, о которой я ей говорил, и, быть может – тут мое сердце поспешило предположить нечто лестное для себя, – и, быть может, она в свою очередь искала взглядом мое окно, точно так же как я искал взглядом ее окошко.
Я же тем временем, чувствуя свой ум свободным от забот, а сердце полным радости, беседовал с ее отцом… О чем именно? Сейчас скажу, дорогой мой Петрус: о людях, таких добрых, каких я не встречал никогда прежде; о природе, никогда прежде не казавшейся мне столь прекрасной; о Боге, никогда прежде не представлявшемся мне столь великим.
И старик слушал меня с нежным удивлением, порой тихо покачивая головой со словами:
– О молодость! О молодость!..
Как долго я говорил так, преисполненный чувств, вдохновенный, красноречивый? Не знаю: во мне бурлил неиссякаемый источник благодарности ко Всевышнему, сделавшему для меня жизнь столь сладостной и легкой.
Наконец, вернулась добрая г-жа Смит.
Увидев ее, я испытал огромное желание обхватить обеими руками ее шею… Быть может, потому, что так ее обнимала Дженни.
Госпожа Смит пришла сказать, что обед подан.
Мы прошли в столовую.
– А где же Дженни? – спросил г-н Смит. Его супруга огляделась.
– Не знаю, – сказала она, – наверное, в своей комнате… Простите, господин Бемрод, маленькую дикарку, не вышедшую к нам.
О дорогая Дженни! Как охотно я тебя простил!
В эту минуту я услышал ее едва уловимые шаги на лестничных ступенях и шуршание платья, касавшегося перил; мне подумалось, что мой взгляд заставит ее покраснеть, как только она появится в столовой, и поэтому буквально за секунду до ее появления отвернулся.
О возвышенное наитие любви! Она поняла меня и поблагодарила взглядом.
Дженни села напротив меня, ее мать справа от меня, а отец – слева.
И тут мне снова пришло на ум: если я буду на нее смотреть, мой взгляд ее смутит, а если я буду молчать, мое молчание станет для нее тягостным.
Поэтому я начал разговор; говорил я о вещах самых посторонних, но в интонации моего голоса читалось:
«Дженни, любимая моя Дженни, если не мои глаза, то сердце мое вглядывается в тебя!.. Дженни, любимая моя Дженни, если не мой голос, то сердце мое говорит: „Я тебя люблю!“»
Прекрасная девушка поняла и этот взгляд, и это признание моего сердца; ее молчание как бы говорило мне взволнованно:
«Я тебя слушаю, я тебя слышу, я тебя понимаю!»
И поскольку молодость и старость говорят на разных языках, родители Дженни ничего не увидели, ничего не услышали; правда, время от времени г-н Смит поглядывал на супругу с многозначительной улыбкой.
– Ну, что, мать, – произнес он, наконец, – не находишь ли ты, что наш обед заслуживает больших похвал, нежели завтрак; что мы все сейчас чувствуем себя естественнее, свободнее; что мы все сейчас более радостны, не исключая Дженни, которая этим утром, кажется, хотела закрыть глаза, чтобы не видеть нашего дорогого гостя, заткнуть уши, чтобы его не слышать, а теперь смотрит на него снизу вверх и ловит каждое его слово?
Дженни опустила глаза и покраснела так, что роза в ее волосах, казалось, побледнела.
– И отчего же это все? – продолжал старик. – Оттого, что мы объяснились, оттого, что каждый из нас думает, говорит и поступает искренне.
– Это правда, отец, – согласилась г-жа Смит, – чего ты хочешь: я словно сошла с ума!
– Дженни, – обратился к дочери старик, – ты тоже придерживаешься мнения твоей матери? Тебе уже не по себе в обществе господина Бемрода с тех пор, как ты узнала намерения нашего дорогого соседа?.. Так отвечай же!
– Да, дорогой папа, – пробормотала Дженни. – Но разве вы не изъявляли желания, чтобы я спустилась в погреб за бутылкой старого кларета, которую вам прислал граф Олтон в свой последний приезд?
– Ей-Богу, твоя правда, Дженни, и я не могу понять, как это я забыл по-праздничному встретить нашего дорогого соседа… Иди, Дженни, иди… и мы выпьем за невесту ашборнского пастора.
Вставая из-за стола, Дженни слегка покачнулась.
– Ну же, ну же! – продолжал старик. – Ведь на ногах твоих уже нет тех проклятых туфель без задника, из-за которых ты спотыкалась… Так что иди, дитя мое, иди!
Дженни вышла, но перед этим глаза наши встретились.
В своем взгляде я послал ей мое сердце; она скрестила руки на груди и ушла, не закрыв за собой дверь, покачивая головой, словно растерянная нимфа.
– Э, да что происходит с нашей девочкой? – встревожилась мать.
– Что с ней происходит? – подхватил пастор. – Хорошенький вопрос! Она все еще взволнована твоими утренними намерениями, за которые я еще раз прошу у вас прощения, мой дорогой коллега…. Но не стоит за это сердиться на нее, на это дорогое мне Божье создание: это я допустил ошибку, рассказав ей о вас слишком много хорошего… Ладно, ладно, женушка, не надо краснеть по такому поводу: каждая мать, любящая свою дочь, желает ей счастья, и ты сказала себе: «Моя Дженни будет счастлива, если станет женой господина Бемрода!» И поверьте, дорогой сосед, моей Дженни вовсе не стоит пренебрегать, ведь, осмелюсь теперь сказать, это доброе, чудное дитя, и, кто бы ни был ее супругом, он будет сжимать в своих объятиях честное и чистое существо… Если ее мужем станете не вы, я буду об этом искренне сожалеть… Однако, хватит говорить об этом и простите нас.
Произнося эти слова, старик протянул мне руку. Я почувствовал, что больше не в силах хранить мой секрет: сердце мое было переполнено.
Я взял руку пастора и, поднося ее к губам, воскликнул:
– Отец мой, это я прошу вас простить меня! Я вас обманул, я вам солгал, когда сказал, что люблю другую женщину… Женщина, которую я люблю, это Дженни, это ваша дочь! И люблю ее так сильно, что, если вы откажете мне в ее руке, я этого не переживу!
Мать вскрикнула и привстала.
– О Боже! – воскликнула она. – Да что это он такое говорит?
– Прекрасно! – сказал пастор. – Вот это совсем другое дело!.. Так это мою дочь вы так любите, что умрете, если мы вам откажем?
– О, на этот раз я не лгу… На этот раз я говорю вам истинную правду!
– И вы ей что-то сказали об этой перемене во время вашей прогулки?
– Кое-что… да… – пробормотал я в ответ.
– И как она это приняла?
– Она сказала мне, что еще меня не любит, но не будет делать ничего такого, что помешало бы ей полюбить меня.
– О отец, отец!.. – воскликнула г-жа Смит. – Это же соизволение Божье!
– Ну-ка, помолчи, жена! Все это слишком серьезно.
– Дайте слово, мой дорогой Бемрод, что вы ни словечком не обмолвитесь Дженни о том признании, которое вы только что нам сделали…
– Но, дорогой господин Смит…
– Ваше честное слово…
– Даю его вам.
– А теперь – обещание.
– Какое же?
– Что вы в течение недели не будете навещать нас и не будете пытаться заговорить с Дженни.
– Да ведь она подумает, что я ее разлюбил!
– Позволяю вам сказать, что таково было наше требование.
– Но к чему столь долгое отсутствие после всего того, что я сказал ей о моей любви?
– Да ведь вы сейчас сами заявили, будто сказали ей лишь кое-что!
– Простите… простите… я сделаю все, что вы пожелаете.
– Тсс! Идет Дженни!
И правда, я услышал ее приближающиеся шаги, а вскоре появилась и она сама, держа в руках бутылку, послужившую предлогом для ее отсутствия – отсутствия, во время которого было так много сказано!
– Итак, дорогой господин Бемрод, – неожиданно произнес г-н Смит, – теперь вы признаетесь, что Лейбницу предпочитаете Локка?
– Нет, – пробормотал я озадаченно, – такого я не говорил…
– Значит, наоборот, это Лейбницу вы отдаете предпочтение перед Локком?
– Такого я тем более не говорил…
– Однако необходимо стать на сторону или того или другого, – продолжал г-н Смит, забавляясь моим замешательством.
– Трудно, – ответил я, – сделать выбор между двумя людьми, из которых один был назван мудрецом, а другой – ученым.
– О, вовсе не об их личных достоинствах спрашиваю я вас; речь идет о нравоучительном смысле двух философских систем. Локк в своем «Опыте о человеческом разуме» отвергает гипотезу о врожденных идеях; он рассматривает душу с момента ее рождения как чистую доску; все наши идеи, по Локку, проистекают из опыта по двум каналам – через ощущение и через размышление. Лейбниц, напротив, утверждает, что в человеке душа и плоть не живут одна без другой, что между этими обеими субстанциями существует гармония столь совершенная, что каждая из них, развиваясь согласно присущим ей закономерностям, претерпевают изменения, которые в точности соответствуют изменениям другой. Это и есть то, что, как вам известно, он называет предустановленной гармонией. Он не только говорит вместе со школьной истиной: «Nihil est in intellectu quod non prius fuerit in sensu[Нет ничего в разуме, чего прежде бы не было в чувствах (лат.)]», но и присовокупляет к сказанному: «Nisi ipse intellectus». Хорошо ли вы чувствуете всю важность этого «Nisi ipse intellectus»?
Я, дорогой мой Петрус, очень хорошо понимал, а тем более в такой момент, важность завязавшейся между мной и пастором Смитом дискуссии о материализме и фатализме Локка, с одной стороны, и спиритуализме Лейбница – с другой, дискуссии, продлившейся до обеда и давшей Дженни полную возможность думать о том, что ее волновало.
К тому же, хотя мы и осушили бутылку кларета, все забыли поднять тост за здоровье будущей супруги пастора Бемрода.
После обеда, когда г-н Смит отдыхал или делал вид, что отдыхает, а г-жа Смит занималась домашними делами, я подошел к Дженни.
Она показалась мне слегка недовольной. Наверное, ей показалось неучтивым, что в ее присутствии философствовали.
– Дорогая Дженни, – прошептал я вполголоса, – позвольте мне сказать: есть одна вещь, которую мне очень хотелось бы увидеть и которую вы забыли мне показать.
– Что это за вещь? – спросила Дженни.
– Это комнатка с белыми занавесями, с мебелью, обтянутой кретоном в розах… Уж не думаете ли вы, что мне не любопытно рассмотреть во всех подробностях то святилище, где вы молились Богу, сотворившему вас столь милой, столь доброй, столь любящей, и все это для моего счастья, хочется надеяться?..
– Мой дорогой сосед, – отвечала она, – вы, кто знает так много, знаете и о том, что мужчине не следует переступать порог комнаты, где живет девушка, если только этот мужчина не приходится ей братом или женихом.
– Вот-вот! Разве вы мне не говорили, что уже любите меня как брата и не станете препятствовать собственному сердцу, если ему вздумается полюбить меня по-иному? Только подумайте, дорогая Дженни, что мне предстоит целую долгую неделю прожить, видя вас лишь через эту благословенную подзорную трубу, – а это, увы, слишком недостаточно для меня с тех пор, как я увидел вас вблизи и столь о многом с вами разговаривал!
– Целую неделю мы не будет видеться? – спросила Дженни, остановив на мне свои удивленные прекрасные глаза. – Это почему же?
– Потому что ваш отец заставил меня дать такое обещание.
– Но с какой целью?
– Спросите отца об этом сами и постарайтесь его уговорить, чтобы он вернул мне мое слово, поскольку, клянусь вам, Дженни, неделя – это чересчур долго!.. Вот почему, дорогая Дженни, я хотел бы вас видеть не только издалека в вашем окошке, где вы появитесь всего лишь несколько раз, не так ли? Вот почему я хотел бы вас видеть не только телесным взором, но также, если окошко будет закрыто, духовным взором…
– Пусть будет так, – сказала она, – но с разрешения матушки.
И подойдя к доброй женщине, возвратившейся на цыпочках, чтобы не разбудить г-на Смита, который, быть может, и не спал, Дженни тихо сказала матери несколько слов, а г-жа Смит ответила в полный голос, подняв глаза к Небу:
– Действуй, дитя мое, действуй… Твой отец, а он – сама мудрость, разве не сказал сегодня утром: «То, что входит в намерения Всевышнего, исполняется всегда независимо от вмешательства или невмешательства человека»?
Госпожа Смит подошла к нам и поцеловала Дженни в лоб.
– Идите, – сказала она, – раз вы хотите видеть комнату вашей сестры, ваша сестра покажет ее вам.
Я последовал за Дженни, и, когда я выходил, мне показалось, что пастор Смит приоткрыл один глаз и обменялся взглядом с женой.

XXI. Конец моего романа

Эта комната была та самая, которую я видел издалека и о которой грезил, даже не видев ее: то было настоящее лебединое гнездо.
Я поочередно поприветствовал все предметы обстановки – кретоновые занавеси с розовыми цветами, бело-голубые фарфоровые вазы.
Занавеси кровати я поцеловал.
Дженни смотрела на мои действия то смеясь, то улыбаясь: я был первый посторонний мужчина, вошедший в ее комнату.
В открытое окно вливались пылающие лучи прекрасного заходящего солнца; почти горизонтальные, они проникали в глубь комнаты и, отражаясь до бесконечности в зеркале, словно разбивали его вдребезги.
Девушка села у окна и, не говоря ни слова, оглядела горизонт.
Там лежала деревня Ашборн.
Среди всех тех далеких окон, которые с любопытством рассматривала Дженни, я узнал окно моей комнатки, открытое так же, как окно Дженни.
Хотя она ни о чем меня не спросила, я сказал ей, указывая рукой:
– Вот оно – то, что сплошь покрыто виноградной лозой.
Она улыбнулась:
– Это очень далеко для тех, у кого нет подзорной трубы…
– Я бы передал вам свою, Дженни, но, поверьте, при этом я потеряю слишком много!
– О, это не имеет значения, – откликнулась она, – у меня острое зрение, и я увижу вас, когда вы покажетесь в своем окне.
– Дженни, вот уже пять дней, как я только там и находился, а в течение недели, когда мне запрещено приходить сюда, я нигде больше и не буду.
– Посмотрим, – сказала Дженни.
– Это означает, дорогая моя возлюбленная, – воскликнул я, – что и вы сами будете у своего окна?..
– Разве я живу не в этой комнате? – улыбнулась девушка. – Если только матушка не возьмет меня во второй раз в Честерфилд, чтобы приобрести для меня другой наряд…
– О Дженни, надеюсь, ей не понадобится ехать в Честерфилд, чтобы его заказать: белое платье и венок из флёрдоранжа можно найти где угодно.
– Стоп, господин мой брат! – остановила меня Дженни. – Вы говорите о нашем браке, словно я уже дала на него свое согласие…
– Это правда, – пришлось согласиться мне, – я забыл, что имею право о чем-либо просить только через неделю.
– И вы так уверены, что через неделю получите ответ?
– Дженни, – сказал я ей с мольбой и в голосе, и во взгляде, – я на это надеюсь!
– И поскольку надежда – одна из трех христианских Добродетелей, я вовсе не хочу отнимать ее у вас.
– О Дженни, Дженни! – вскричал я, беря ее за руку. – Как вы добры и как я вас люблю!
Дженни, высвободив свою руку, поднесла указательный палец к устам.
– Тихо, господин мой брат, – сказала она, – эта комната не должна слышать подобные слова, и, поскольку, как я понимаю, вы за себя не отвечаете, пожалуйста, спустимся в гостиную. Впрочем, время уже позднее; с сегодняшнего утра вы не видели своих прихожан, а ведь кто-нибудь из них может нуждаться в вашей помощи.
Девушка сказала правду: я забыл даже час, до которого мне можно было оставаться в Уэрксуэрте.
Я вздохнул, глазами и сердцем попрощался с каждым предметом в этой комнате и вышел.
У пастора как раз закончился его полуденный отдых, а г-жа Смит завершила свои дела по хозяйству; оба ожидали меня в гостиной.
Так же как их дочь, они явно полагали, что мне пора удалиться.
Впрочем, даже в состоянии счастья бывают минуты, когда человек испытывает потребность остаться наедине со своими мыслями.
Прощаясь, я обнял пастора и его жену и поцеловал руку их дочери.
Господин и госпожа Смит проводили меня до двери, напутствовав словами:
– Через неделю!
Я искал глазами Дженни, чтобы и ей сказать – если не голосом, то хотя бы взглядом – «Через неделю!», но она скрылась.
Первым моим чувством была досада, я почти готов был обвинять ее.
Мы расставались на целую неделю, а Дженни не побыла со мной до момента моего ухода!
Неужели у нее нашлось более срочное дело, чем сказать мне: «До свидания»?!
Я громко вздохнул и тихо прошептал:
– О Дженни, Дженни! Неужели ты не могла уделить мне еще хотя бы минуту, хотя бы секунду?! Минута радости так драгоценна! Секунда счастья – такая редкость!
Неожиданно я хлопнул себя по лбу, распрямил грудь, на губах моих вновь заиграла улыбка, и я ускорил шаг.
Я торопился уйти, я спешил обогнуть угол дома и выйти на главную дорогу!
Ко мне вернулась надежда!
Дженни рассталась со мной, чтобы подняться в свою комнатку; Дженни должна сидеть у своего окна.
О, как забилось мое сердце, когда я обернулся!.. Если только ее там нет!..
Но, слава Богу, она там была.
Я так встрепенулся от радости и с таким пылом протянул к ней руки, что она отшатнулась от окна.
Я застыл на месте, умоляюще скрестив руки на груди.
Дженни осторожно снова подошла к окну.
Солнце уже почти скрылось за горизонтом; его последний луч упал прямо на девушку, образовав вокруг нее огненный ореол и облачив ее в золото.
Дженни и сама не подозревала, насколько она была прекрасна в эту минуту.
Она была похожа на одну из тех отправляющихся на Запад католических девственниц, что изображали итальянские художники шестнадцатого века.
Я возблагодарил Господа за то, что он дал мне возможность принадлежать к реформатской церкви; я возблагодарил его и за то, что он даровал мне возможность обладать этим бесценным сокровищем.
Дженни, улыбаясь, знаком велела мне продолжить путь.
Если бы не этот знак, я так и стоял бы на месте, забыв обо всем на свете в созерцании ее нежного лица.
И я тронулся в путь, но можно было бы сказать, что у меня, как у бога Меркурия, на пятках выросли крылья и что эти крылья влекли меня назад.
Солнце село; наступили сумерки, а затем и ночь.
Надеясь еще раз увидеть Дженни в окне, я оборачивался; и, даже когда все уже давно растворилось в сероватом свете первых сумерек, я все еще оглядывался назад.
Я уже не видел Дженни, но угадывал ее в окне.
Был один из тех теплых вечеров начала июля, когда слышишь, если можно так сказать, как бьется сердце природы, когда в мире все поет – малиновка в кустах, кузнечик – среди колосьев, а сверчок – в траве.
И у меня в сердце какая-то птица тоже пела ликующую песню – называлась эта птица счастьем.
Не знаю, переживали ли Вы такие мгновения, дорогой мой Петрус, но тогда мне верилось, что боль навсегда изгнана с земли, и я не представлял себе, как это можно страдать.
Я вернулся в мой пасторский дом.
О, на этот раз он уже не казался мне пустынным и даже темным: передо мною шло нежное видение, наполнявшее его собою и освещавшее его.
Оно весело поднималось по ступенькам, что вели к моей комнате; я ступил туда вслед за ним, а затем оно, похоже, улетело через окно и в его обиталище на горизонте можно было увидеть свет, мерцавший как живая звездочка в ночи, которой я, новоявленный Коперник, новоявленный Галилей, новоявленный Ньютон, дал нежное имя Дженни.
Поняв, что я вижу ее, а она меня не видит, я в свою очередь зажег свечу и в то же самое мгновение заметил, что моя звездочка стала двигаться.
Мне показалось, что она прочерчивает какой-то вензель в ночной темноте; я ответил ей, сплетя из недолговечных огненных знаков инициалы двух наших имен, после чего моя звезда, как мне показалось, поднялась в небо и скрылась там как символ моей веры, восходящей к Богу!
Дорогой мой Петрус, я не стану излагать Вам хронику этой недели – это значило бы повторить все то, что я Вам уже рассказал.
Утром, установив подзорную трубу, я ожидал появления Дженни; поскольку она догадалась, что я стою на своем посту, она помахала мне белым платком: то был целомудренный привет, убеждавший меня, что я не забыт!
Вечером наше небо озарилось, и как же много мы сказали друг другу, двигая зажженные свечи!
Мне казалось, эта неделя не кончится никогда и, однако, скажу без колебаний, что эти дни были самыми приятными, самыми сладостными, самыми таинственными из всех дней, какие я когда-либо пережил.
За эту неделю, как я заметил, дорогой мой Петрус, в моем приходе никто не умер, родилось два ребенка и две молодые пары сочетались узами брака.
Можно сказать, мое счастье распространилось и на тот мирок, куда Провидение послало меня служить пастором.
С какой радостью, с какой благодарностью и верой в Бога я исполнял в это время все свои пасторские обязанности, ставшие такими легкими для меня в это время! С какими благими словами я открывал жизнь тем детям, что были приобщены мною к христианству! Какие долгие и счастливые дни обещал я тем молодым людям, кого назвал супругами!
Наконец эта неделя истекла; оставалось только несколько дневных часов и одна ночь перед тем мгновением, когда передо мной снова откроются двери моей Дженни.
Затем наступил долгожданный день, и до встречи с ней оставались лишь считанные минуты.
Только начало светать, как я отправился в путь; но, услышав, как часы на ашборнской колокольне прозвонили пять утра, я, как Вы прекрасно понимаете, возвратился домой.
Тогда свою роль сыграла подзорная труба, но, то ли Дженни еще не встала, то ли ей еще предстояло сказать мне в этот день слишком многое, она окно не открыла, и даже занавески на нем были плотно сдвинуты.
Я дождался семи утра.
Что означало это отсутствие, отсутствие конечно же добровольное? Не для того ли это, чтобы беспокойство ускорило мой визит?
Задавая самому себе подобные вопросы, я снова отправился в дорогу.
Проходя эти две длинные мили, я ни на одно мгновение, ни на один миг не отводил глаз от моей цели!
Занавешенное окно Дженни не переставало быть моим горизонтом; нередко я видел его словно сквозь облако, так упорно и пристально я смотрел.
Дженни в окне так и не появилась.
Только один-единственный раз мне показалось, что занавеска слегка дрогнула, словно ее кто-то чуть-чуть отодвинул, но тут же возвратил на место.
Я ускорил шаг.
Сердце мое колотилось с такой силой, что я слышал его биение.
Вот я обогнул угол дома, вот я дошел до калитки, протянул дрожащую руку, чтобы постучать…
Тут дверь сама открылась и на пороге появились улыбающиеся пастор Смит и его супруга.
Радость моя была столь велика, что я остановился, всем своим естеством чувствуя нечто вроде головокружения.
Я попытался заговорить, но голос мой застрял в пересохшем горле.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Пастор понял, что со мной происходит.
– Добро пожаловать, сын мой, – сказал он, – твоя мать и я, мы оба ждали тебя на пороге дома, чтобы проводить к твоей невесте.
У меня вырвался крик радости; в глубине коридора я заметил Дженни, оробевшую, с румянцем на щеках; отстранив ее родителей, я бросился к девушке и, не подавая голоса, почти теряя сознание, упал перед ней на колени.
Она наклонилась ко мне и, приподняв меня, сама слишком взволнованная, чтобы вымолвить хотя бы слово, подставила мне свой лоб для поцелуя.
Наконец, я снова обрел голос и от всей души воскликнул:
– Всемогущий Бог, будь благословен за дарованную тобой милость!
Месяц спустя Дженни стала моей женой.

XXII. Начало моей истории

В жизни любого человека есть час высшей радости, когда, чувствуя, что Господь не может дать ему больше, он молит его уже не о том, чтобы он ниспослал ему счастье, а о том, чтобы он отвратил от него беду.
С такой молитвой обратился и я ко всемогущему Богу в тот день, когда повел в церковь мою возлюбленную Дженни.
Узами брака сочетал нас сам достойный пастор Смит, и он произнес перед нами те же слова, какие пятью неделями ранее я избрал в качестве темы для моей проповеди: «И Господь сказал Рахили: „Ты оставишь отца твоего и мать твою и последуешь за мужем твоим“».
Быть может, голос доброго пастора был бы более взволнованным и менее мягким, если бы разлука, на которую он намекал, была более реальной.
Грозящая ему разлука с дочерью по сути не была трагической – ведь, если бы она стала слишком тягостной, хватило бы сорока пяти минут ходу, чтобы ее прервать.
Я возвратился как сын в пасторский дом Смитов, где некогда был принят как друг; я как супруг снова вошел в ту целомудренную комнату, куда некогда вошел как брат.
Мы условились, что уже на следующий день я в свою очередь буду принимать у себя мою возлюбленную Дженни.
С тех пор как наш брак стал делом решенным, я готовился принять ее.
Для моей жены я предназначил ту расположенную со стороны равнины очаровательную солнечную комнатку, которая прежде служила мне кабинетом и из окна которой я впервые увидел Дженни.
Приняв такое решение, я задумал преобразить комнатку так, чтобы она стала достойна новобрачной, и, призвав на помощь себе все то, чему мой бедный отец смог научить меня в области рисунка и живописи, расписал в технике фрески эту комнатку в духе французских художников, то есть изобразил на стенах гирлянды цветов и плодов, алтари Гименея, воркующих голубей и, наконец, все приличествующие случаю эмблемы.
Для меня эта затея отнюдь не была пустячным делом, и работа оказалась длительной и трудной; к счастью, пользуясь темперой, я мог, по примеру декораторов, трудиться ночью; день я целиком посвящал моим пасторским обязанностям и визитам к Дженни.
Правда, порой бывало и такое: проработав кистью часть ночи, я ложился спать, вполне удовлетворенный собственной работой, а проснувшись на следующий день, с удивлением замечал, что использовал зеленый цвет вместо голубого, желтый – вместо белого et vice versa;[ И наоборот (лат.)] в таких случаях приходилось все начинать заново, и я так и поступал, чтобы довести до совершенства дело, затеянное ради Дженни – это поддерживало меня в моем долгом, но приятном труде.
Накануне нашего бракосочетания я нанес последние мазки на алтарь Гименея и на весело порхающих над ним двух голубков; придав окончательный блеск моим цветам и плодам, я, весьма довольный собой, заранее предвкушал радостное изумление и благодарность моей дорогой Дженни, когда она откроет у меня дотоле неизвестный ей талант и увидит, что он посвящен моему желанию быть ей приятным.
Недостающую мебель заказали в Ноттингеме: миленькое плетеное канапе, из тростника, обтянутое белым канифасом два кресла с обивкой в цветах и маленький туалетный столик, копия находящегося в спальне в Уэрксуэрте.
Что касается пола, то это был новый паркет из сосновых дощечек, неизменную чистоту которых можно было поддерживать при помощи посыпанного песка.
Должен сказать, что, не получив еще первой четверти доходов от моего пасторского служения, для всех моих необходимых покупок я был вынужден прибегнуть к любезности моего бывшего хозяина-медника, который самым искренним образом порадовался счастью, выпавшему на мою долю, и тотчас предоставил свой кошелек в мое распоряжение.
Как Вы и сами прекрасно понимаете, дорогой мой Петрус, я отнюдь не злоупотребил его доверием и на необходимейшие приобретения истратил не больше шести гиней.
Но я обещал Вам, дорогой мой Петрус, описать самого себя таким, каков я есть.
Не знаю, что за ложный стыд удержал меня в день бракосочетания, но я не осмелился пригласить этого славного человека на свадебную церемонию – упущение, о котором он никогда не упоминал и которое он с его необычайной скромностью безусловно считал вполне естественным.
Нельзя сказать того же обо мне; не раз упрекал я себя за эту оплошность, не имея мужества исправить ее.
И вот дом был готов принять свою новую хозяйку.
Уже неделю дочь школьного учителя натирала мебель, чистила кухонную утварь и выбивала пыль из занавесей; во все горшки и графины были поставлены цветы, а окна с раннего утра – открыты, чтобы воздух, свет и запахи проникли в самые темные углы комнат.
Мы с Дженни обняли доброго г-на Смита и его жену; затем мы пошли через задний двор, чтобы попрощаться с нашими курами, утками и голубями; мы отвязали Фиделя, чтобы он сопровождал нас в пути и стал свидетелем нашего счастья; мы дошли до сада; на прощание Дженни поцеловала розы, своих сестер, и мне показалось, что розы тянулись к ее устам точно так же, как ее уста – к ним; следуя позади Дженни, я в свою очередь целовал те цветы, которых уже коснулись губы моей возлюбленной.
Так мы достигли границы сада.
Славка укрылась в гуще его зелени со всем своим крылатым семейством; пять птенцов взмахивали крылышками и перескакивали с ветки на ветку вокруг матери.
Затем перед нами открылся луг; мы пошли той же самой дорожкой, что и пять недель тому назад; узнав то место под большой ивой, где я признался Дженни в любви, и, проведя ее туда, я снова стал перед ней на колени, только на этот раз из моих уст прозвучало уже не признание, а клятва – то была клятва, шедшая от моего сердца, клятва любить ее всегда!
Таким образом, мы, избранники судьбы, вновь прошли той светлой дорогой счастья, какую редко проходят дважды, и на этой дороге отыскали столь быстро стирающийся след – след шагов счастливого человека.
В саду я целовал цветы, которых касались уста Дженни, а здесь я целовал землю, по которой ступала ее нога.
Затем, воспользовавшись стволом дерева, этим шатким мостиком, перекинутым через ручей, мы перешли с одной его стороны на другую и, обойдя вокруг дома, вышли на дорогу.
Исполненные радости, мы шагали бок о бок, и рука Дженни опиралась на мою, как вдруг раздавшийся позади нас стук каретных колес привлек наше внимание. Мы отступили к обочине дороги, чтобы не стоять на пути у этой кареты, но она, поравнявшись с нами, остановилась, и две головы, просунувшись в одно окошко, произнесли: одна – «Дженни!», а другая – «мисс Смит!»
Я не знал никого из этих людей, но Дженни знала их.
То были сорокалетний мужчина и молодая женщина, едва достигшая половины этого возраста.
Молодая женщина оказалась той самой мисс Роджерс, чьи платья послужили образцом для г-жи Смит, когда она заказывала для Дженни тот наряд, который чуть не загубил наше едва забрезжившее счастье.
А сорокалетний мужчина оказался г-ном Стиффом, управляющим графа Олтона.
Во всем облике молодой женщины чувствовалась какая-то чопорность, напыщенность и высокомерие.
В ее сорокалетнем спутнике я сразу же заметил все оттенки самодовольства и глупости – от самых легких до самых насыщенных.
Он и она узнали Дженни и остановили карету, чтобы приветствовать девушку – но вовсе не из дружеских чувств, а из гордыни. Было очевидно, что они обрадовались возможности продемонстрировать скромным пешеходам великолепную карету, в которой они путешествовали.
К несчастью, графская корона, изображенная на дверцах, указывала, что господин управляющий наслаждается ездой в карете своего хозяина.
Несомненно, они надеялись, что мы не заметим этой детали, и, надо признать, заметил ее только я: Дженни не обратила на нее ни малейшего внимания.
Дверца открылась.
– О, это вы, милая, – сказала сидевшая в карете молодая женщина. – Как я рада вас видеть! Обнимите же меня!
Дженни подошла к карете, стала на ступеньку, опущенную лакеем, и г-жа Стифф чуть коснулась губами лба моей любимой.
По странной прихоти случая эта пара поженилась не только в тот же самый день, что и мы, но и в тот же самый час.
Со вчерашнего дня мисс Роджерс стали называть г-жой Стифф.
При встрече это обстоятельство выяснилось, и мы узнали о таком совпадении в наших судьбах.
– Надеюсь, – заявила г-жа Стифф, – это принесет вам счастье, моя красавица… Но представьте же вашего мужа господину Стиффу.
Я выступил вперед, а затем наклоном головы и жестом руки, державшей шляпу, изобразил те знаки приветствия, какие предписывает в подобных случаях самый строгий этикет.
Господин и госпожа Стифф не упустили возможности произвести впечатление, и с первого же раза им посчастливилось страшно не понравиться мне.
Пока я раскланивался с ними, молодая женщина громко перечисляла имена и звания своего супруга:
– Господин Адам Леонард Стифф, главный управляющий господина графа Ноэля Олтона, пэра Англии.
А затем вполголоса, но так, чтобы я расслышал, она спросила Дженни:
– А каков род занятий вашего мужа, милочка?
– Сударыня, – вмешался я, не оставляя Дженни времени на ответ, – я имею честь быть пастором ашборнской общины.
– Ах, браво! – отозвался г-н Стифф. – Это как раз наш приход, и вы придете к нам в замок провести богослужение, мой добрый друг.
Подобное обращение крайне возмутило меня: я не видел никаких оснований, по крайней мере, если говорить о моих собственных чувствах, считать г-на Стиффа моим добрым другом.
Его фамильярность оскорбила меня, и я, быть может, сухо ответил бы на это глупое предложение, но г-жа Стифф не дала мне ответить, обратившись к Дженни:
– Представьте себе, дорогая моя, когда моя портниха сообщила мне, что один из моих нарядов она предоставила вашей матери в качестве образца, я было подумала, что мне предстоит поздравить вас по поводу удачного брака с каким-нибудь баронетом или финансистом, ведь, согласитесь, мне даже в голову не могло прийти, что подобный туалет предназначается для того, чтобы оказать честь бедному сельскому пастору. Поэтому я с удовлетворением вижу, что вы вернулись к своей простой одежде, которая, впрочем, очень вам идет… Не правда ли, господин Стифф, мисс Смит очаровательна в этом белом платьице с голубым поясом и в большой соломенной шляпке на голове?
– Очаровательна, это точно сказано, – согласился г-н Стифф, поднося ко рту сомкнутые пальцы руки и причмокнув губами.
– Сударыня, – заявила Дженни, словно не замечая нескромного одобрения г-на Стиффа, – я отношу на счет вашей доброты комплимент, который вы намеревались мне сделать; дело в том, что я не выхожу замуж ни за баронета, ни за финансиста – я выхожу замуж за человека, которого люблю… Наш брак заключен не по расчету, не из соображений выгоды: это брак по любви.
– Очень хорошо! – отозвался г-н Стифф. – Ничто в мире так меня не трогает, как подобного рода союзы. Говорят, они редко бывают счастливы, но я надеюсь, мой дорогой друг, что Провидение сделает благоприятное для вас исключение… Что же касается нас, то это не совсем брак по любви, не правда ли, госпожа Стифф? Это брак… по уважению… Да, я действительно нашел точное слово. Поэтому, – добавил он, смеясь, – мы уже спокойны, как два супруга, прожившие вместе много лет, а вот когда мы увидели вас вдалеке на дороге, мы, госпожа Стифф и я, стали спрашивать друг друга, что это за два влюбленных голубка у нас на пути… Ах, госпожа Стифф, меня осенила идея!
– Какая же, сударь? – поинтересовалась молодая женщина.
– Мы все четверо вступили в брак вчера, в один и тот же час, а такое совпадение бывает раз в двадцать лет, в сто лет, а может быть, и никогда не бывало… Поэтому не заслуживает ли такое событие, чтобы его отпраздновали?.. Мы доставим мисс Смит и ее мужа в замок и часть дня проведем вместе. Ну, госпожа Стифф, что вы об этом скажете?
– Ах, сударь, – поспешно откликнулся я, – это невозможно!
– Не надо возражений, сударь, если только это устраивает госпожу Стифф.
– Конечно же, господин Стифф, – заявила его супруга, – и если наши молодые соседи согласятся доставить нам это удовольствие…
– Это надо же, если согласятся! – наполовину в шутку, наполовину всерьез воскликнул г-н Стифф. – В таком случае нечего и думать, что они откажутся!
– Сударыня, – сказала Дженни, – нам не хотелось бы злоупотреблять…
– Сударь, – прервал я ее, – я уже имел честь сказать вам…
– Постойте! – произнес управляющий. – Раз госпожа Стифф дала свое согласие, то, сами понимаете, решение должно быть исполнено. Кстати, я говорю от имени господина графа, и говорю вам следующее: «Мой дорогой пастор, объяснений я не принимаю… я хочу – и этого достаточно!» И что вы скажете на это?
Увы, он был прав, дорогой мой Петрус; следовало бы ответить: «Вы хотите? Ну что ж, а вот я не хочу; не хочу, потому что вы фат, глупец и наглец!»
Речь шла о том, чтобы отвязаться не от могущественного человека, а от слуги могущественного человека, что было гораздо хуже…
Однако, услышав слова «Я хочу», Дженни, не сводившая с меня глаз, увидела, как от гнева на моем лбу стали появляться красные пятна, и тотчас, тихо и нежно сжав мою руку, сказала:
– Друг мой; поскольку господин и госпожа Стифф столь любезно приглашают нас нанести им визит, примем честь, которую они так хотят нам оказать… Но только мы попросим наших благородных хозяев отпустить нас до полудня или до часа дня – мы ведь тоже только устроились и нам надо уладить в нашем убогом домишке тысячу важных – по крайней мере для нас – дел.
– Что ж, чудесно, – отозвался г-н Стифф. – Вы освободитесь, как только этого пожелаете. У нас же, к счастью, все улажено заранее; поскольку госпожа Стифф предупредила меня, что ее приводит в ужас всякие домашние заботы, я дал соответствующее распоряжение обойщику и двум лакеям и надеюсь, что все в доме будет на месте – вплоть до последнего гвоздя. Если все окажется не так и я, к несчастью, ошибаюсь, мошенники будут иметь дело со мной! Теперь, когда мы обо всем договорились и никаких возражений у вас больше нет, садитесь в карету, дорогая госпожа Смит, садитесь, дорогой пастор… Извините, мисс Смит, что не предлагаю вам места на заднем сиденье: мне нездоровиться, когда я сижу против движения.
Я готов был взорваться в ответ на его новую наглую выходку, но мои глаза встретились с глазами Дженни, и молния моего взгляда угасла в ее улыбке.
Дженни поднялась в карету первой, со скромным видом устроилась на переднем сиденье, а я сел рядом с ней, чуть слышно прошептав:
– Ниспошли мне, Господи, терпение и кротость, эти две великие добродетели, без которых не может быть истинно христианского сердца!
У ворот замка я предпринял последнюю попытку не идти дальше и распрощаться с господином управляющим и его супругой, но они твердо решили, что для нас мало восхищаться их каретой и что нам надо полюбоваться также их апартаментами.
Пришлось уступить.
Госпожа Стифф, не оборачиваясь, проворно взбежала на шесть ступенек крыльца и вошла в дом первой.
Что касается г-на Стиффа, он пожелал оказать Дженни любезность и позволить ей пройти впереди него.
Само собой разумеется, я оказался позади.
Но Господь услышал мою молитву: я был кроток, словно Авель, и терпелив, словно Иов.
Я сносил унижение только ради Дженни, только ради Дженни, которая казалась мне столь прекрасной, что я едва мог бы допустить, чтобы даже королева ступала впереди нее.
Но обожаемое создание улыбалось мне с ангельской нежностью, и всякая горечь исчезала во мне.
Между тем г-н Стифф возглавил нашу небольшую колонну и, открывая дверь, сказал жене:
– Сударыня, вот ваша спальня; она была меблирована лучшим мастером этого дела в Честерфилде. Хотелось бы, чтобы спальня пришлась вам по вкусу.
Но г-жа Стифф едва удостоила внимания изысканную меблировку этой комнаты и, оглядевшись, сказала:
– По правде говоря, сударь, вы, похоже, забыли одну важную вещь.
– Какую, сударыня?
– Прихожую… Слыханное ли дело, чтобы в спальню женщины входили одним прыжком!
Господин Стифф улыбнулся.
– О, – сказал он, – не считайте меня таким непредусмотрительным, сударыня. Я провел вас сюда потайной лестницей. Пройдите будуар, гостиную и столовую – и тогда вы найдете эту требуемую вами прихожую, которая выходит на парадную лестницу.
Госпожа Стифф кивнула, словно говоря: «Я прекрасно знаю, что вы не забыли о полагающихся мне знаках уважения», и, пройдя не останавливаясь через будуар и гостиную, направилась к прихожей, чтобы самой убедиться в ее существовании.
Затем, успокоившись на этот счет, она вернулась в будуар.
Будуар являл собою чудо убранства. Стены были затянуты шелком серовато-жемчужного цвета с рисунком в виде гроздочек вишен; кресла были обиты той же тканью, что была использована для гардин; мебель была выполнена из розового дерева и украшена фарфоровыми медальонами.
– У вас действительно тонкий вкус, господин Стифф, – сказала молодая женщина, – и будуар этот весьма недурен. – Что вы об этом думаете, мисс Смит?
– Я думаю, сударыня, – ответила Дженни с той наивностью, которая придавала очарование всем ее словам, – я думаю, что это поистине великолепно, и ничего прекраснее я еще не видела.
Когда Дженни произносила эти слова, лицо ее выражало восхищение столь неподдельное, что у меня на глазах проступили слезы.
Удар был нанесен мне прямо в сердце.
– Ну-ка, посмотрим, каково сидеть на этой софе, – произнесла г-жа Стифф.
И она в небрежной позе уселась на софу.
– Садитесь-ка рядом со мной, моя милочка, – обратилась она к Дженни, – и вы мне скажете, приятно ли здесь вам.
И, притянув к себе Дженни, г-жа Стифф усадила ее на софу.
– О, конечно же, сударыня, здесь очень приятно сидеть! – воскликнула моя жена.
Я посмотрел на Дженни взглядом, словно молившим ее о пощаде, но она была занята тем, что рассматривала обивку кресел, и не видела меня.
– О женщина! – прошептал я чуть слышно. – Это надо же, чтобы хоть в одном уголке твоего сердца ты всегда оставалась слабым созданием, вовлекающим мужчину в грех!
– А теперь, госпожа Стифф, – заявил управляющий графа Олтона, – теперь, когда вы изучили этот будуар и, похоже, он удовлетворил вас, не соблаговолите ли рассмотреть подробнее остальную часть апартаментов, на которую вы бросили лишь один беглый взгляд.
И с этими словами он с необычной галантностью, безусловно вдохновленной желанием разжечь нашу зависть, предложил руку Дженни.
Но я, будучи не в силах терпеть дальше, сказал ему:
– Приношу вам тысячу извинений, господин управляющий, но у моей жены тоже есть свой дом, ожидающий хозяйку, дом, несомненно весьма бедный по сравнению с вашим, но такой, какой я смог ей предоставить при моей большой любви и малых средствах. Так не желаешь ли пойти туда, Дженни?
– О да, да! – откликнулась она. – Идем, друг мой! Господин и госпожа Стифф нас простят… Они понимают: чем меньшим владеешь, тем больше им дорожишь.
Господин Стифф и его супруга обменялись взглядом, в котором читалось: «Они увидели то, что нам хотелось им показать; позволим же им уйти».
И господин управляющий отвесил мне глубокий поклон и сказал:
– Мы хотели бы задержать вас на обед, дорогой пастор, но, как видно, ваше нетерпение оказаться наедине со своей женой столь велико, что мы не осмеливаемся настаивать. Так что идите, счастливые супруги! Я говорю «счастливые», поскольку один латинский поэт, если не ошибаюсь, писал, что счастье – в умеренности. Уж вы-то это знаете, господин пастор, вы ведь человек ученый…
– Да, сударь, я это знаю, – прервал его я, – и, надеюсь мы, Дженни и я, дадим доказательство того, что эта общеизвестная истина верна в современном евангельском учении, так же как она была верна в античном обществе.
– Интересный поворот мысли у вашего мужа, дорогая мисс Смит, – вступила в разговор г-жа Стифф, сопроводив свои слова легким одобрительным кивком, – и я искренне сожалею, что не столь долго просвещалась в беседе с ним… Но, поскольку вы решительно хотите нас покинуть, приходится уступить вашему желанию… Прощайте же, моя милочка, и пусть вам покровительствует Небо!.. Прощайте, господин пастор!
Мы с Дженни откланялись и решили выйти через ближайшую к нам дверь, ведущую к малой лестнице, но управляющий нас остановил:
– Как же так, мой дорогой пастор! Прошу вас пройти через парадные двери… Вы достойны всего самого лучшего! Тот выход предназначен для слуг!
И, указывая нам путь, он заставил нас пройти снова через гостиную, столовую и прихожую, о необходимости которой столь язвительно заявила г-жа Стифф в ту минуту, когда усомнилась в ее существовании.
О дорогой мой Петрус, я вышел из этого дома с сокрушенным сердцем!
Эта встреча, эта роковая случайность омрачили самый прекрасный день в моей жизни, день, когда, как я надеялся, мне было даровано счастье целиком и полностью обладать Дженни, ею одной, принадлежащей только мне, без того чтобы что-то мешало исполнению моего желания и без того, чтобы у нее оставалось чувство сожаления… Но получилось так, что все это прелестное здание моих блаженных мечтаний проклятый управляющий и его жена опрокинули в жалкую действительность!
Как после этой отличной уютной кареты допустить, чтобы Дженни шла пешком?
Как после этой раззолоченной гостиной, после этого шелкового будуара, после этой обтянутой атласом спальни ввести мою Дженни в нашу маленькую комнатку с мебелью из тростника и с ситцевыми занавесками?! Разве только мои фрески, выполненные для нее, могут придать комнате ценность в ее глазах!
Но я не был великим живописцем, и эти фрески определенно померкнут в сравнении с росписями, украшавшими наддверия и простенки в апартаментах господина управляющего.
Еще накануне, перед тем как отправиться к моей Дженни и повести ее в церковь, я с такой радостью рассматривал мой отличный шкаф из ореха с его тщательно отполированными дверцами; мой стол грушевого дерева, покрытый голубым сукном, с двумя ящиками, закрывающимися на ключ! Наконец, большое зеркало, стоящее напротив открытого окна, повторяло для меня тот полюбившийся мне горизонт, созерцание которого делало меня столь счастливым, ведь благодаря этому зеркалу, представлявшему искусственный пейзаж как отражение реального пейзажа, я обладал одновременно мечтой и реальностью моего счастья.
О, накануне я рассматривал все это с такой радостью и, быть может, с такой гордостью! И вот путем сопоставления Господь унизил мою гордость и умалил мою радость.
Теперь осмелюсь ли я предложить моей Дженни то немногое, чем я владел, в то время как управляющий графа Олтона, человек необразованный, заурядный и грубый, предложил своей жене шелковые канапе, шкафы розового дерева и столы в стиле Буля?..
До той минуты, когда мы встретили эту злосчастную карету, сердце мое было столь довольным, столь ублаготворенным, столь нежно убаюканным этой упоительной мыслью ввести мою супругу в ее маленький рай и сказать ей при этом:
– Дорогая моя подруга, вот твоя комната!
Но проклятый управляющий украл у меня все, вплоть до этой вступительной фразы, лишь слегка изменив ее.
Разве не произнес он, вступая в свои апартаменты: «Госпожа Стифф, вот ваша комната!» – почти те же самые слова, какие собирался сказать я, входя в мой дом.
Правда, как я понимаю, целая пропасть разделяла эти два варианта обращения: «госпожа Стифф» и «дорогая моя подруга», но, увы, Дженни, которая нашла будуар г-жи Стифф столь великолепным, Дженни, которая, вкушая наслаждение, оценила мягкую упругость софы г-жи Стифф, разделит ли она мое мнение, когда увидит эти стены цвета морской воды с их гирляндами роз и особенно когда сядет на свое ивовое канапе, покрытое белым канифасом?
О, будь проклят, тысячу раз будь проклят этот человек, открывший перед нами дверь, через которую глаза моей Дженни погрузились в этот неведомый ей мир – мир, который я не мог ей предложить, я, способный сказать ей, как поэт: «Возлюбленная моего сердца, не смотри так влюбленно на эту звезду! Увы, я не могу тебе ее дать!..»
Я пребывал в моих мучительных размышлениях и хранил молчание, печаль которого лишь усиливалась молчанием Дженни, когда, проходя через милую рощицу, укрывавшую нас от посторонних взоров, Дженни, убедившись, что никто нас не видит, остановилась, обвила руками мою шею и, проронив две крупные слезы, воскликнула:
– О друг мой, не правда ли, ты никогда не станешь называть меня «госпожа Бемрод»?..
У меня вырвался крик радости: настолько мысль Дженни совпадала с моей, настолько ее сердце угадало мое.
– О, никогда, никогда! – воскликнул я.
И, прижав ее к груди, я в то же мгновение забыл карету, атласные канапе, раззолоченную гостиную, наддверную роспись Ватто, как если бы все это было дурным сном, который не должен более повториться…
Я обнял Дженни, так что ее золотистая целомудренная головка легла на мое плечо, и мы радостно продолжили наш путь, а через четверть часа подошли к порогу нашего благословенного дома.
Фидель, скромно ожидавший нас у внешней двери замка, понимая, что ему не дозволено войти в столь богатое жилище, теперь принялся нетерпеливо скрестись лапами в дверь пасторского дома, и ее поспешила открыть наша маленькая служанка, дочь школьного учителя.
То было предзнаменование счастья: он вбежал первым, повизгивая от радости.
Мы последовали за ним.
Я провел Дженни в столовую, затем в комнату г-жи Снарт, освященную материнским страданием, затем в нашу супружескую спальню.
То было серьезное испытание.
– Дорогой ангел моего сердца! – воскликнул я. – Я не скажу тебе так, как сказал господин Стифф своей жене: «Госпожа Бемрод, вот ваша комната!», я скажу: «Возлюбленная моя, вот наша комната!» По милости Господней, надеюсь, мы проживем здесь вместе до конца наших дней!
И, чтобы полностью вытеснить из памяти моей Дженни софу управляющего, я сел первым на наше тростниковое канапе и привлек ее на колени.
О! Признаюсь вам, дорогой мой Петрус, от моего имени и от имени Дженни, что в это мгновение голые стены хижины или позолоченные стены дворца были бы нам одинаково безразличны…
Что значит счастье королей для того, кто вкушает блаженство ангелов?!

XXIII. Я начинаю по-настоящему знакомиться с Дженни

Первые дни нашего новоселья были днями счастья, не омрачаемого ни единым облачком.
Я начал с того, что показал Дженни то самое окно, у которого я провел столько часов, и печальных, и радостных; затем я вручил ей подзорную трубу моего деда-боцмана, с тем чтобы она сама удостоверилась в правдивости моего рассказа.
Она поднесла подзорную трубу к глазу, внимательно всмотрелась и, с заметным волнением передав ее мне, сказала:
– Посмотри!
И она замерла на месте, положив руку на мое плечо.
Я в свою очередь поднес к глазу подзорную трубу и в полутьме комнатки разглядел г-жу Смит, стоявшую на коленях перед кроватью дочери.
– Бедная матушка! – проговорила Дженни. – Мы забыли о ней, а она молится за нас!
И Дженни печально повторила тему моей проповеди:
«И Господь сказал Рахили: „Ты оставишь отца твоего и мать твою и последуешь за мужем твоим“».
Две крупные слезы блеснули на ресницах Дженни и скатились по щекам; но, поскольку то были слезы счастья, я промолчал.
И правда, точно так же как за облачком еще сияет солнце, за этими двумя слезинками продолжала сиять улыбка моей жены.
Я дал время мягкому лучу радости обрести всю его силу, привлек жену к себе и сказал:
– О, как бы я хотел, чтобы ты умела рисовать, милая Дженни! Тогда у нас сохранилась бы зарисовка, я даже сказал бы – картина этого домика, созданная тобой!.. Ведь я слышал от твоей матушки, что когда-то ты рисовала, не так ли?
Дженни улыбнулась:
– Да, когда-то… немножко… Но теперь я думаю лишь о том, чтобы быть хорошей хозяйкой, и обо всем другом забыла. Однако, мой любимый Уильям, я снова возьмусь за карандаш, чтобы доставить тебе удовольствие.
И пользуясь случаем, она поблагодарила меня за мои гирлянды роз, моих голубков и мой алтарь Гименея.
– Если хочешь, добрая моя Дженни, в минуты досуга, если счастье нам его предоставит, ты вновь займешься рисованием, и тут я дам тебе некоторые советы. Наша святая евангелическая религия не настолько сурова, чтобы приговаривать хорошую хозяйку только к приготовлению пищи и шитью.
– Я буду делать все, что ты пожелаешь, – сказала Дженни с улыбкой.
В ее улыбке, всегда очаровательной, я уловил поразивший меня легкий оттенок не то что бы веселости, не то что бы нежности: в ее улыбке сквозило что-то доброе, мягкое, душевное, что-то среднее между тем и другим.
Я взглянул на жену не без изумления, настолько трудно было определить, что выражает ее улыбка.
– Что такое? – спросила она.
– Ничего, – ответил я. – Пойдем, Дженни, я хочу тебе показать наши остальные владения.
Мы спустились по лестнице, прижавшись друг к другу в ее тесном пространстве, но когда два любящих существа вместе – им все в радость.
– Мы много раз будем вместе спускаться и подниматься по этой лестнице, дорогая Дженни, – сказал я, остановившись на последней ступеньке и улыбнувшись в ответ на ее улыбку.
Она промолчала, но оперлась на мое плечо, и так мы вышли во двор.
Фидель прыгал вокруг нас, но вдруг он заметил конуру.
Тут он тряхнул головой, чихнул и с жалким видом поплелся за нашими спинами, что свидетельствовало о том, как мало эта конура порадовала его.
Бедняга Фидель! Он надеялся на свободу без цепей и ошейника, и я ему вполголоса это пообещал.
– Посмотри, – обратился я к Дженни, – здесь хватит места для твоих голубей, кур и уток; я говорю для твоих, а не каких-нибудь других, ведь они знают свою ласковую хозяйку и вдали от нее должны чувствовать себя очень несчастными. Я же люблю то, что любишь ты, и хотел бы уже увидеть, как они здесь поселятся.
– Ты замечательный человек, дорогой мой Уильям, – откликнулась Дженни. – Через два-три дня мы заберем их.
– И тогда же ты скажешь своей матушке, не правда ли, что Господь, внявший ныне ее мольбе, будет, вероятно, столь же милостив к нам и в дальнейшем.
– Я скажу ей, что я очень счастлива!
Зайдя в сад, мы прошлись вокруг дома; я показал Дженни три плакучие ивы и пруд, в воде которого мокли их зеленые кроны.
Что касается соловья, то он молчал, но мы заметили его в сплетении веток боярышника, где его самка высиживала три маленьких сереньких яйца с красными крапинками.
Однако они не знали меня так, как славка знала Дженни, и потому, увидев нас, самец и самка встревоженно взлетели и уселись на миндальное дерево.
Мы поспешно удалились: яйца могли быстро остыть и супружеская пара осталась бы без потомства.
Тем не менее, удаляясь, мы не теряли соловьев из виду и вскоре заметили, что они вновь подлетели к своему боярышнику и скрылись в его листве.
Зрелище плакучих ив напомнило Дженни печальную историю, рассказанную мною, и она, еще нежнее опираясь на мою руку, произнесла:
– Друг мой, не могли бы мы вместе нанести визит?
– Кому, Дженни? – спросил я.
– Доброй женщине, которую ты полюбил, узнав ее поближе, и которую я тоже люблю, хотя с ней и не знакома.
– Ты говоришь о той, которую я называл матушкой, не так ли?
– Да.
– Идем, моя Дженни, ты никого не забываешь… Идем! И мы направились к кладбищу.
Нам предстояло пройти через всю деревню: здесь, против обыкновения, кладбище не примыкало к церкви.
Я гордо шел по деревенским улицам рука об руку с Дженни; все мужчины были заняты на полевых работах – дома остались только женщины и дети.
По мере того как мы шли все дальше, дети, игравшие на улицах, которые лежали на нашем пути, бежали к своим домам, выкрикивая:
– Это господин пастор Бемрод и его жена!
И матери бежали к открытым дверям, держа на руках младенцев и дружески здороваясь со мной и Дженни.
В ответ я приветственно махал им рукой, а Дженни улыбалась.
Мы подошли к воротам кладбища; как пастор, я обладал печальной привилегией распоряжаться ключом от этого сада мертвых, однако, озабоченный другими делами, забыл взять его с собой.
Пришлось послать за ним в пасторский дом одного мальчишку.
В ожидании ключа мы с Дженни стояли, опершись на ограду.
Через минуту на нежное лицо моей жены набежала тень грусти, а глаза ее увлажнились.
– У моей Дженни действительно ангельское сердце, – заметил я. – Как только она встречает какое-нибудь человеческое страдание, доброта ее облачается в траур.
– О, твоя любовь, мой Уильям, делает меня лучше, чем я есть, – откликнулась жена.
– И однако картина этого кладбища тебя печалит.
– И да и нет… Кладбище – это земная скорбь, но вместе с тем и божественное упование. К тому же, в сельском кладбище есть что-то особое. Во время своей последней поездки в Честерфилд я видела городское кладбище, и оно не произвело на меня такого впечатления, как это… Можно подумать, именно о нем сочинил Томас Грей свою чудную элегию… Ты ее знаешь, не так ли, мой Уильям?
Не без стыда я признался, что не только не знаю элегию, но не слышал даже имени ее автора.
– О, тут нет ничего удивительного, – сказала Дженни. – Томас Грей – друг моего отца: они вместе учились в Итоне. И лишь в прошлом году он издал маленький томик стихов и прислал его отцу; в этой-то книжечке и напечатано стихотворение, которое я упомянула.
– И как это стихотворение называется?
– «Элегия, написанная на сельском кладбище».
– И Дженни, наверное, знает ее наизусть?
– Да, – подтвердила жена, покраснев.
– Я слушаю, – сказал я ей. – Самые прекрасные стихи могут только выиграть в твоем исполнении.
– Льстец! – откликнулась Дженни.

Предыдущая страница 9 Следующая страница


Ашборнский пастор 10

И голосом мелодичным, как пение, она начала читать эти стихи, которые приобрели в ее устах чарующий оттенок бесхитростной грусти и сельской печали:

Уже бледнеет день, скрываясь за горою;
Шумящие стада толпятся над рекой;
Усталый селянин медлительной стопою
Идет, задумавшись, в шалаш спокойный свой.
В туманном сумраке окрестность исчезает…
Повсюду тишина; повсюду мертвый сон;
Лишь изредка, жужжа, вечерний жук мелькает,
Лишь слышится вдали рогов унылый звон.
Лишь дикая сова, таясь под древним сводом
Той башни, сетует, внимаема луной,
На возмутившего полуночным приходом
Ее безмолвного владычества покой.
Под кровом черных сосен и вязов наклоненных,
Которые окрест, развесившись, стоят,
Здесь праотцы села, в фобах уединенных
Навеки затворясь, сном непробудным спят.
Денницы тихий глас, дня юного дыханье,
Ни крики петуха, ни звучный гул рогов,
Ни ранней ласточки на кровле щебетанье –
Ничто не вызовет почивших из гробов.
На дымном очаге трескучий огнь, сверкая,
Их в зимни вечера не будет веселить,
И дети резвые, встречать их выбегая,
Не будут с жадностью лобзаний их ловить.
Как часто их серпы златую ниву жали
И плуг их побеждал упорные поля!
Как часто их секир дубравы трепетали
И потом их лица кропилася земля!
Пускай рабы сует их жребий унижают,
Смеяся в слепоте полезным их трудам,
Пускай с холодностью презрения внимают
Таящимся во тьме убогого делам;
На всех ярится смерть – царя, любимца славы,
Всех ищет грозная… и некогда найдет;
Всемощныя судьбы незыблемы уставы:
И путь величия ко фобу нас ведет!
А вы, наперсники фортуны ослепленны,
Напрасно спящих здесь спешите презирать
За то, что фобы их непышны и забвенны,
Что лесть им алтарей не мыслит воздвигать.
Вотще над мертвыми, истлевшими костями
Трофеи зиждутся, надгробия блестят,
Вотще глас почестей фемит перед фобами –
Угасший пепел наш они не воспалят.
Ужель смягчится смерть сплетаемой хвалою
И невозвратную добычу возвратит?
Не слаще мертвых сон под мраморной доскою;
Надменный мавзолей лишь персть их бременит.
Ах! может быть, под сей могилою таится
Прах сердца нежного, умевшего любить,
И фобожитель-червь в сухой главе гнездится,
Рожденной быть в венце иль мыслями парить!
Но просвещенья храм, воздвигнутый веками,
Угрюмою судьбой для них был затворен,
Их рок обременил убожества цепями,
Их гений строгою нуждою умерщвлен.
Как часто редкий перл, волнами сокровенный,
В бездонной пропасти сияет красотой;
Как часто лилия цветет уединенно,
В пустынном воздухе теряя запах свой.
Быть может, пылью сей покрыт Гампден надменный,
Защитник сограждан, тиранства смелый враг;
Иль кровию фаждан Кромвель необафенный,
Или Мильтон немой, без славы скрытый в прах.
Отечество хранить державною рукою,
Сражаться с бурей бед, фортуну презирать,
Дары обилия на смертных лить рекою,
В слезах признательных дела свои читать –
Того им не дал рок; но вместе преступленьям
Он с доблестями их круг тесный положил;
Бежать стезей убийств ко славе, наслажденьям
И быть жестокими к страдальцам запретил;
Таить в душе своей глас совести и чести,
Румянец робкия стыдливости терять
И, раболепствуя, на жертвенниках лести
Дары небесных муз гордыне посвящать.
Скрываясь от мирских погибельных смятений,
Без страха и надежд, в долине жизни сей,
Не зная горести, не зная наслаждений,
Они беспечно шли тропинкою своей.
И здесь спокойно спят под сенью гробовою –
И скромный памятник, в приюте сосн густых,
С непышной надписью и резьбою простою,
Прохожего зовет вздохнуть над прахом их.
Любовь на камне сем их память сохранила,
Их лёта, имена потщившись начертать;
Окрест библейскую мораль изобразила,
По коей мы должны учиться умирать.
И кто с сей жизнию без горя расставался?
Кто прах свой по себе забвенью предавал?
Кто в час последний свой сим миром не пленялся
И взора томного назад не обращал?
Ах! нежная душа, природу покидая,
Надеется друзьям оставить пламень свой;
И взоры тусклые, навеки угасая,
Еще стремятся к ним с последнею слезой;
Их сердце милый глас в могиле нашей слышит;
Наш камень гробовой для них одушевлен;
Для них наш мертвый прах в холодной урне дышит,
Еще огнем любви для них воспламенен.
А ты, почивших друг, певец уединенный,
И твой ударит час, последний, роковой;
И к фобу твоему, мечтой сопровожденный,
Чувствительный придет услышать жребий твой.
Быть может, селянин с почтенной сединою
Так будет о тебе пришельцу говорить:
«Он часто по утрам встречался здесь со мною,
Когда спешил на холм зарю предупредить.
Там в полдень он сидел под дремлющею ивой,
Поднявшей из земли косматый корень свой;
Там часто, в горести беспечной, молчаливой,
Лежал, задумавшись, над светлою рекой;
Нередко ввечеру, скитаясь меж кустами, –
Когда мы с поля шли и в роще соловей
Свистал вечерню песнь, – он томными очами
Уныло следовал за тихою зарей.
Прискорбный, сумрачный, с главою наклоненной,
Он часто уходил в дубраву слезы лить,
Как странник, родины, друзей, всего лишенный,
Которому ничем души не усладить.
Взошла заря – но он с зарею не являлся,
Ни к иве, ни на холм, ни в лес не приходил;
Опять заря взошла – нигде он не встречался;
Мой взор его искал – искал – не находил.
Наутро пение мы слышим гробовое…
Несчастного несут в могилу положить.
Приблизься, прочитай надгробие простое,
Чтоб память доброго слезой благословить».

Эпитафия

Здесь пепел юноши безвременно сокрыли,
Что слава, счастие, не знал он в мире сем.
Но музы от него лица не отвратили,
И меланхолии печать была на нем.
Он кроток сердцем был, чувствителен душою –
Чувствительным Творец награду положил.
Дарил несчастных он – чем только мог – слезою;
В награду от Творца он друга получил.
Прохожий, помолись над этою могилой;
Он в ней нашел приют от всех земных тревог;
Здесь все оставил он, что в нем греховно было,
С надеждою, что жив его Спаситель Бог.[ Пер. В.А.Жуковского ]

Я не знал этих стихов; более того, я не знал ничего подобного в поэзии. И я впервые слышал, как читает стихи Дженни.
Порою, вспоминая первое слово строфы, слово, вдруг ускользнувшее из ее памяти, она поднимала глаза к небу, словно у неба, родины поэзии, она просила вернуть ей забытое слово, и тогда, дорогой мой Петрус, Дженни была не просто женщиной, произносившей строки Грея, – то была сама Муза, ожидающая небесного вдохновения и получающая в дар от вечных лучей тот луч, что озаряет ее глаза и чело.
Когда мальчишка принес ключи, стихи были прочитаны, а лицо мое – я прекрасно понимаю, что это проявление слабости, – лицо мое было залито слезами.
Я открыл кладбищенские ворота, и мы вошли внутрь ограды.
Правда, теперь мы шли не рука об руку, а просто бок о бок, благоговейно и почтительно.
Можно сказать, простого присутствия смерти оказалось достаточно, чтобы разделить сердца, до этого слитые воедино. Правда, разделяя сердца, смерть соединяет души.
Дженни по моему описанию с первого же взгляда узнала могилу старого пастора, его вдовы и трех их дочерей.
Она приблизилась к этому уголку земли, который заключал в себе целую семью, оставившую по себе память только в сердце постороннего человека, и положила на четыре могилы цветы из букета, собранного в саду, и ветки трех ив.
Затем жена моя опустилась на колени и стала молиться.
А я остался стоять, прислонившись к стволу дерева, и молился за тех же, за кого молилась Дженни.

XXIV. Я все лучше и лучше узнаю Дженни

Через неделю после обустройства моего дома я должен был взяться за исполнение своих пасторских обязанностей, которыми из-за важного события в моей жизни я несколько пренебрегал; правда, добрые мои прихожане, видя меня таким счастливым, легко простили мне это.
Дженни совершила несколько поездок в Уэрксуэрт, чтобы перевезти, как мы условились, тех своих питомцев, которым предстояло последовать за ней из родительского дома в дом новобрачных.
Во время одной из таких поездок она встретила на дороге г-на Стиффа, дававшего распоряжения работникам; управляющий милостиво ее узнал и, более того, оказал ей милость, предложив сопровождать ее часть пути.
Он настойчиво приглашал нас, как рассказывала мне Дженни, нанести повторный визит в замок, на этот раз с расчетом провести там весь день.
По его словам, г-жа Стифф частенько говорила о своей доброй подруге мисс Смит, которую она нашла донельзя хорошенькой и грациозной в ее платьице.
Господин управляющий выразил также большое желание поближе познакомиться с таким образованным и воспитанным человеком, как ее муж.
Из этого следовал вывод: если мы не навестим его в замке, то он попросит разрешения вместе с супругой навестить нас в пасторском доме.
Дженни, которой г-н Стифф и его супруга были симпатичны не более, чем мне самому, вежливо ответила согласием, понимая, насколько важно для нас не ссориться со столь могущественными соседями.
Она объяснила управляющему, что обязанности моей службы, уже месяц находившиеся в небрежении, требуют теперь от меня много времени, и это ей помешает пообещать от моего имени, что мы нанесем повторный визит в замок, но пожелание г-на Стиффа нанести вместе с его супругой ответный визит в наш дом будет встречено с благодарностью, какой заслуживает столь большая милость.
Затем они поговорили о дожде и ясной погоде, об урожае, как ожидается, отличном в нынешнем году, об огромном богатстве графа, о большом влиянии, какое г-н Стифф имеет на этого знатного вельможу.
Беседуя таким образом, они подъехали к нашему дому, где управляющий и распрощался с Дженни.
Девятый день после нашего обоснования в ашборнском пасторском доме пришелся на день моего рождения.
С этого дня, 19 июля, мне пошел двадцать шестой год.
Увы, после смерти моих бедных родителей никто уже не вспоминал о дне моего рождения!
Я и сам почти забыл о нем.
Что касается Дженни, она и не могла о нем знать: я единственный раз в разговоре с ней упомянул мой возраст – это было в день, когда я стал ее мужем, и то, что она вспомнила о дне моего рождения, было воспринято мною как чудо.
Тем не менее накануне она время от времени улыбалась мне как-то по-особому, когда я спрашивал, зачем это она запасается провизией; на следующий день утром она поцеловала меня нежнее обычного, и мне показалось, что она следила за мной, когда я спустился в бывшую спальню г-жи Снарт, ставшую моим рабочим кабинетом и местом, где я мог предаваться размышлениям.
Войдя в кабинет, я сначала не заметил ничего необычного; но, когда я сел за мой письменный стол и случайно поднял голову, у меня вырвался крик изумления.
Напротив себя я увидел очаровательную гуашь, где был изображен красно-бело-зеленый домик; окно его было открыто, и за ним стояла Дженни со своим щеглом на плече.
Я встал, подошел поближе, нагнулся и стал рассматривать гуашь – сначала в целом, прислушиваясь к отклику моего сердца, а затем – в подробностях, полагаясь на мой рассудок, и рассудок после этого осмотра оказался столь же удовлетворен, как и сердце.
Гуашь.. была задумана и даже выполнена, я бы сказал, в стиле Мириса
Личико, вполне похожее на изображение Дженни, наполовину скрытое в тени от большой соломенной шляпки, а наполовину освещенное ярким солнцем, выглядело чарующе утонченным.
Стена домика в ее близком соседстве с плющом, сиренью и тополями была написана в сочных тонах, что свидетельствовало об опытной кисти.
Удивление мое было настолько велико, что я не удержался и громко выразил его вслух.
– О Боже мой! – воскликнул я. – Кто же написал эту очаровательную картинку?
И тут я услышал ласковый голос Дженни, прошептавший мне на ухо:
– Не ты ли, любимый мой Уильям, высказал мне желание иметь вид бедного маленького домика, в окне которого ты впервые увидел меня?
– Да, конечно, – подтвердил я.
– Так вот, разве не вы мой хозяин? Разве я не дала клятву повиноваться вам?.. Ваши распоряжения исполнены вашей смиренной служанкой, мой повелитель!
И Дженни сделала прелестный реверанс, исполненный одновременно кокетства и грации.
– Да, – сказал я, – но кто же художник? Кто художник?..
– О, художника найти совсем нетрудно, – улыбнулась мне жена, – ведь именно ему вам было угодно высказать ваше желание.
– Как! – вскричал я. – Художник… автор этой прелестной гуаши… это ты?
Дженни, не переставая улыбаться, сделала мне еще один точно такой же реверанс.
– Так у тебя просто восхитительный талант, а ты мне никогда о нем не упоминала ни словом…
– Забывчивый! Я же говорила тебе об этом как раз в день нашего вселения в этот дом…
– Да, говорила, но так, словно речь идет о воспитаннице пансиона, рисующей модель из гипса, а не о художнике, который задумывает композицию и мастерски исполняет ее.
Тут я вспомнил о собственном предложении руководить ее занятиями живописью.
– Эх, а я!.. – вырвалось у меня. – О моя Дженни, теперь я понимаю улыбку, с какой ты встретила мое предложение.
– Уильям!..
– А эти фрески, которые я расписывал с такой гордостью в комнате моей супруги… Сейчас я возьму кисть и Щетку и все это сотру!
Я бросился к двери, но Дженни остановила меня:
– Нет, друг мой, нет, ничего ты не сотрешь… Эти фрески – памятник твоей привязанности ко мне, и, выходя отсюда, я стала на колени перед распятием, благодаря Господа за то, что меня так любят, и поцеловала пару белых голубков – символ нашей любви.
У меня вырвался вздох – одновременно и грустный, и радостный.
Грусть его была обращена к моей гордыне, дорогой мой Петрус; я начинаю верить, что гордыня – это демон, которому его повелитель Сатана велел меня погубить.
Я воображал, что знаю все, и вот оказалось, что не я, а Дженни знает о существовании поэта по имени Томас Грей, написавшего чудную элегию.
Я воображал, что владею кистью, и вот молоденькая сельская жительница, скромная и сдержанная, очень просто, очень естественно дает мне урок живописи и смирения.
О гордыня, гордыня! Когда же я от тебя избавлюсь?..
К счастью, у меня не было времени погружаться слишком глубоко в эти размышления, которые могли бы только нарушить мое душевное спокойствие.
В дверь постучали.
Дженни бросилась открывать ее, и не успел я сделать и трех шагов, как вошли ее отец и мать.
Добрый пастор Смит и его супруга пришли поздравить меня с днем рождения.
То был визит, который Дженни ожидала; провизия, запасенная накануне, предназначалась для этого дня, который нам предстояло провести в семейном кругу.
О дорогой мой Петрус! В этот день были минуты, когда мне вспомнилась красноречивая история, рассказанная Геродотом, о тиране Поликрате который, испугавшись собственного счастья, бросил свой перстень в море.
А что я мог бросить в море, чтобы заклясть грозящее мне несчастье и умолить судьбу простить мне мое сегодняшнее счастье?..
Рыба доставила Поликрату его же брошенный в море перстень, и несколько месяцев спустя, для того чтобы его несчастье стало равно его счастью, Поликрата путем предательства схватил Оройт, сатрап Камбиса, и велел распять пленника на кресте.
Боже мой, у всякого человека есть свой Оройт и свой крест!
Есть и у меня. А кто же станет моим Оройтом и на каком мучительном кресте задумано меня распять, чтобы искупить мое счастье?
Через три месяца после моего дня рождения наступал день рождения моей Дженни: ей предстояло войти в ее двадцатый год, и все эти три месяца я искал ей подарок к этой годовщине; мое воображение, обычно плодотворное, на этот раз сплоховало.
К тому же бедная моя Дженни считала себя такой счастливой, что не выражала никаких пожеланий относительно подарка.
И я, таким образом, терялся в догадках, что могло бы быть ей приятно. После длительных раздумий я пришел к выводу, что самое большое удовольствие доставила бы Дженни красивая эпиталама, в которой я восславил бы наше общее счастье.
Сначала мне пришла в голову мысль сочинить ее на латыни, заслуживающей того, чтобы преодолеть связанные с этим трудности, но мне пришлось бы переводить ее на английский, а в переводе эпиталама, конечно, много бы потеряла.
Так что я решил писать просто на обычном английском – на языке Шекспира, Мильтона и Попа.
Для такого человека, как я, пять лет замышлявшего эпическую поэму и три года – трагедию, задача в данном случае казалась такой легкой, что у меня, как я полагал, всегда хватит времени приняться за работу.
В результате только за три дня до знаменательной даты я всерьез занялся сочинением эпиталамы.
Сначала я хотел дать обозрение всех знаменитых бракосочетаний античности начиная с женитьбы Фетиды и Пелея; но, честно говоря, невозможно было сравнивать наши скромные свадьбы с божественными бракосочетаниями, из-за которых началась Троянская война и все вытекающие из нее события – такие, как гибель Агамемнона, странствия Улисса, основание Рима и т. д.
Так что я отставил бракосочетание Фетиды и Пелея и обратился к бракосочетанию Пирифоя и Гипподамии, но оно послужило причиной бедствия столь ужасного, что я, опасаясь дурных предзнаменований, решил поискать какой-нибудь другой текст. И правда, уж меня-то никакой кентавр не мог подтолкнуть к похищению моей Гипподамии: блюда были убраны со стола неповрежденными и возвращены на их привычное место в сундуке г-жи Смит, и не только никакая горящая головешка не погасла в горле какого-нибудь похитителя, но вследствие жаркой погоды огонь вообще вряд ли был разожжен.
Пришлось мне оставить в стороне бракосочетание Пирифоя и Гипподамии так же, как бракосочетание Фетиды и Пелея.
В запасе имелась еще свадьба Перикла и Аспасии, три дня, по словам Плутарха, будоражившая все Афины, поскольку афинянам, этому умному и непостоянному в своих пристрастиях народу, любопытно было видеть, как победитель Кимона; стал супругом куртизанки из Милета; но, хотя в отношении познаний, вкуса, изысканной речи я мог бы, во всяком случае, сравнить себя с дядей Алкивиада хотя если бы представился случай, то при соответствующих обстоятельствах я мог бы так же, как Перикл, воздвигнуть Парфенон и прославить в веках свое имя, я ни в каком отношении, если только не говорить о красоте, не мог бы сравнить мою жену с Аспасией.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Существовало слишком большое различие – различие целиком в пользу Дженни, слава Богу! – в их воспитании и образе жизни.
Так что пришлось мне отказаться от бракосочетания Перикла и Аспасии, как я уже отказался от бракосочетаний Пирифоя и Гипподамии, Фетиды и Пелея.
Но, чтобы сделать обозрение всех этих знаменитых бракосочетаний, мой ум, моя память и моя эрудиция были вовлечены в работу, отнявшую у меня целых два дня, и лишь в начале третьих суток, когда в моем распоряжении оставалось не больше двадцати четырех часов, я решил сочинить что-нибудь не столь сложное – простую песню сердца, бесхитростную благодарность за ту неизменную нежность, доказательства которой моя дорогая Дженни давала мне все эти три месяца.
К несчастью, в ту минуту, когда, продумав план этого небольшого стихотворения, которое уже вследствие его малого объема я рассчитывал сделать шедевром; когда, вдохновленный сначала сюжетом, а затем двумя часами раздумий, я взял наконец перо и написал вверху отличного листа чистой бумаги: «К Дженни!», – пришел школьный учитель и напомнил, что мне надо совершить обряд венчания.
Я по собственному опыту слишком хорошо знал, в каком нетерпении пребывает жених, чтобы заставлять его ждать.
Живо встав из-за стола, я поспешил к церкви, дав себе слово заняться эпиталамой тотчас же по возвращении.
Обряд я совершил как можно быстрее, наверное к великой радости жениха и невесты, и, пока, в соответствии с протестантским обычаем, деревенские парни и девушки ожидали молодых у дверей, с тем чтобы усеять цветами их путь, готовился вернуться домой, терзаемый демоном поэзии, уже нашептывавшем мне на ухо первые строки.
Но тут, у самого выхода, меня остановил школьный учитель:
– Господин Бемрод, мне кажется, вы кое о чем забыли…
– О чем, друг мой?
– О том, что умер старик Блам и его похороны назначены на полдень.
– А ведь так оно и есть! – воскликнул я. – Вчера меня предупредили и я сам назначил время похорон.
– Поскольку уже половина двенадцатого, – продолжал учитель, – не думаю, что вам имеет смысл возвращаться домой… Через полчаса гроб будет в церкви.
– Вы правы, друг мой, – согласился я. – Сходите предупредить госпожу Бемрод, что я буду на похоронах и пообедаю после возвращения с кладбища.
– По правде говоря, – сказал учитель, похоже следовавший какому-то своему расчету, – похороны наверняка закончатся в час, и у вас между часом и двумя будет время пообедать… Я пойду предупрежу госпожу Бемрод.
И добряк вышел из церкви.
«Конечно, у меня будет время пообедать между часом и двумя, – подумал я, глядя ему вслед, – а в два часа я возьмусь за эпиталаму; это дело легкое, тем более для меня, так что вечером я ее закончу… Впрочем, что мне мешает поработать до похорон? В моем распоряжении полчаса, и – слава Богу! – я чувствую вдохновение».
И правда, сосредоточив ум на одном предмете, я впал в то лихорадочное состояние, которое мы, поэты, торжественно называем вдохновением, но тут, весь запыхавшись, вернулся учитель.
– О господин пастор, – сказал он, – госпожа Бемрод просит вас прийти как можно скорее… у двери вашего дома стоит красивая карета с двумя ливрейными лакеями на козлах.
– Ну, а что за люди приехали в этой карете?
– Не могу вам сказать, господин Бемрод; но вы это узнаете, когда вернетесь домой; ведь господа из кареты находятся уже там и, по-видимому, ждут вас.
Я не мешкая ушел из церкви и у своего дома в самом деле увидел карету.
Я сразу же узнал и карету и ливрею.
На ливрее были эмблемы графа Олтона, а карета оказалась той самой, в которой мы встретили г-на и г-жу Стифф.
Признаюсь, крайне слабая моя симпатия к господину управляющему и его жене сначала внушила мне мысль повернуть обратно к церкви и там дождаться конца похорон, что могло бы послужить оправданием моего отсутствия, но настойчивость, с какой высказала свою просьбу Дженни, тревожила меня и, поразмыслив минуту об опасности оскорбить моих знатных посетителей, я пошел дальше к своему дому.

XXV. Как было прервано сочинение эпиталамы

И в самом деле, то были г-н и г-жа Стифф: видя, что мы к ним не едем, они решили не быть более гордыми, чем Магомет по отношению к горе и сами отправились к нам с визитом.
Кому из двух супругов пришла в голову эта мысль, я не знаю.
Но что я знаю твердо, так это то, что они решили сделать этот визит как можно более неприятным для нас.
В то время, когда я вошел в дом, супруги, осматривавшие в свою очередь наше жилище, находились как раз в спальне.
– Боже ты мой! Дорогая моя, – говорила г-жа Стифф моей жене, – как это вам пришло в голову украсить вашу комнату подобным образом, вместо того чтобы обтянуть стены тканью или просто оклеить обоями?! Уж не деревенскому ли стекольщику поручили вы написать эти фрески?
Я подошел и, поскольку комплимент был не очень-то для меня приятен, заявил:
– Нет, сударыня, нам даже не потребовалось искать стекольщика: это я сам расписал стены.
– А ведь и правда, – откликнулась г-жа Стифф, ничуть не смутившись, – это куда экономнее.
Дженни стремительно подошла ко мне, нежно стиснула мою руку, и глаза ее попытались высказать мне все, что ее мучило.
Что касается г-на Стиффа, то он напевал легкую мелодийку, приподнимая концом трости чехлы, закрывавшие мебель.
Мое появление, по всей видимости, не произвело на него впечатления.
– Ну-ну! – произнес он. – Добрый день, мой дорогой пастор… Скажите мне, уж не решили ли вы умерщвлять плоть при помощи стульев из камыша и канапе из тростника?.. Черт подери! Должно быть, очень неуютно сидеть на них!.. Как вы полагаете, госпожа Стифф, вы, которая жалуется на жесткость своей мебели? А? Хорошо, я отправлю вас на недельку пожить в школе мисс Смит!
Это пристрастие г-на Стиффа постоянно называть мою жену «мисс Смит» на этот раз меня оскорбило, и я решил дать отпор его бесцеремонности:
– Осмелюсь ли заметить господину управляющему, что вот уже три месяца, как мисс Смит стала госпожой Бемрод?..
– Госпожа Бемрод… Ах, госпожа Бемрод!.. Стало быть, вас, дорогой мой пастор, зовут господин Бемрод?.. Что за странную фамилию вы для себя выбрали!
Я собрался ответить, но его жена мне помешала:
– Моя милочка, – спросила она Дженни, – а где вы поселите ваших слуг? Пока я не увидела ни одного из них и даже удивляюсь, что вы мне сами открыли дверь…
– Сударыня, – отвечала Дженни с необычайным достоинством, – мы люди простые. Я дочь пастора, мой муж тоже пастор; скорее всего даже совместная прибыль от обоих приходов – моего мужа и моего отца – не дала бы возможности платить двум лакеям, сидящим на козлах вашей кареты.
– Ах, что правда то правда, – подхватил г-н Стифф. – Подумайте, дорогая моя подруга: кучеру мы платим пятьдесят фунтов стерлингов, кормим и одеваем его, а второй бездельник получает тридцать фунтов стерлингов совершенно ни за что… Вы видите, что мисс Смит говорит вполне разумно: деньги, которые приносят оба прихода, не могут составить сумму из пятидесяти и тридцати фунтов стерлингов, идущих на оплату этих слуг, плюс деньги на их пищу и одежду… Этот бездельник-кучер, который никогда не помогает мне выйти из кареты, изнашивает и пачкает – только он один! – шелковых чулок более чем на пятнадцать фунтов стерлингов в год!
– Таким образом, – улыбнулась Дженни, – вы сами прекрасно видите, что у меня есть основания не держать слугу.
– А это значит, бедное мое дитя, – заметила г-жа Стифф, – что вы ведете хозяйство сами!
– Мне, сударыня, приходит помогать деревенская девушка, очаровательный ребенок, преисполненный благожелательности и сочувствия… дочь школьного учителя.
– Ах, да… И она готовит еду? – спросила г-жа Стифф, уже спускаясь по лестнице.
– Нет, сударыня, – ответила Дженни, – эта забота лежит на мне. Я хорошо изучила вкусы моего мужа, я знаю его излюбленные блюда и счастлива сказать себе, когда их готовлю: «Мой Уильям съест это с удовольствием». Остальными хозяйственными делами занимается Бетси.
– И это не портит ваши руки?
– Да нет, сударыня, – откликнулась Дженни.
Руки у Дженни были чудесные; я ухватился за случай заставить посетителей оценить их красоту; кстати, я заметил, что руки у г-жи Стифф толстые и грубоватые.
– Дорогая моя Дженни, поскольку госпожа супруга Управляющего, – я подчеркнул эти слова и заметил, что они заставили покраснеть мисс Роджерс, – похоже, сомневается в твоих словах, покажи-ка ей свои руки.
– Зачем это? – спросила г-жа Стифф.
– Чтобы доказать вам, сударыня, – ответил я учтиво, – что можно заниматься приготовлением еды, не огрубив при этом пальцев… Покажи-ка свои руки, Дженни, покажи их, ты доставишь мне удовольствие.
– Что ж, пусть будет по-твоему, – согласилась Дженни. И она протянула обе руки – белые, пухлые, с длинными тонкими пальцами, с розово-перламутровыми ногтями.
– Черт возьми, а ведь так оно и есть! – вскричал управляющий. – Это руки герцогини!.. Мисс Смит, примите мои комплименты.
– Значит, готовя обед или ужин, вы надеваете перчатки, моя милочка? – предположила г-жа Стифф.
Затем, меняя тему, она спросила:
– А, так это здесь у вас столовая?.. Она очень плохо освещена… По правде, нет ничего более унылого, чем завтракать или обедать в темной столовой! Впрочем, можно закрыть окна и зажечь свечи. Однако, я не вижу гостиной…
– Она нам совершенно не нужна, сударыня, – объяснила Дженни с ангельской мягкостью, – мы здесь живем вот уже три месяца, и ваш визит, за который мы вам весьма признательны, сударыня, единственный, которого нас удостоили, и весьма вероятно, что пройдет еще три месяца, прежде чем состоится новый.
– О нет, нет! – воскликнул г-н Стифф. – На это и не рассчитывайте! Я испытал чересчур много удовольствия, беседуя с вами и с господином… Эх, вот я и забыл фамилию вашего супруга… Бе… Бе… Би…
– Бемрод, господин управляющий, – подсказал я.
– Ах, да, Бемрод… Я от своих слов не отрекаюсь: фамилия необычная.
– Кстати, – прервала мужа г-жа Стифф, – ведь у господина Бемрода наверняка есть свое место, кабинет, тот уголок, где он обдумывает и пишет свои прекрасные проповеди, вызывающие восхищение у наших славных крестьян.
– Да, сударыня, – подтвердил я, – у меня есть свое место… и, если вы желаете его осмотреть, так же как вы осмотрели остальную часть дома…
– Конечно же, лишь бы не слишком высоко подниматься… Ваша лестница с ее ужасными ступеньками, не покрытыми ковром, просто испытание!..
– Не беспокойтесь, сударыня, – заверил я гостью, – предстоящее путешествие ничуть вас не утомит.
Я открыл дверь бывшей спальни вдовы.
– Прошу, – пригласил я г-жу Стифф.
Она вошла первой, за ней – Дженни, а затем – г-н Стифф.
Меня удивило, как это г-н Стифф пропустил перед собой мою жену; я невольно взглянул в сторону двери, и мне показалось, будто он тихо говорит Дженни нечто такое, что заставило ее покраснеть.
Но в эту же минуту мое внимание отвлекла г-жа Стифф: подойдя к моему письменному столу, она бросила взгляд на лист бумаги, приготовленный для эпиталамы.
– «К Дженни!», – прочла она (как Вы помните, дорогой мой Петрус, заглавие стихотворения уже было написано). – «К Дженни!»… Что это?
– Пустяк, сударыня, пустяк, – воскликнул я, живо схватил листок, смял его и сунул в карман.
Проследив за моим жестом, г-жа Стифф подняла голову и взгляд ее остановился на гуаши Дженни.
– Ах-ах, какой милый рисунок, – произнесла она.
– «Какое счастье, – сказал я про себя, – что у нас нашлось хоть что-то, достойное вашего внимания».
– Вам нравится эта гуашь, сударыня? – спросил я вслух.
– Да. Взгляните-ка, господин Стифф!
– С удовольствием, сударыня, – откликнулся управляющий, – но, вы знаете, я мало что смыслю во всех этих пустяках… Здесь вроде бы изображен дом и молодая женщина у окна?
Госпожа Стифф только пожала плечами, ничуть не обеспокоенная тем, заметил или не заметил ее супруг этот вырвавшийся у нее презрительный жест.
– И кто же автор рисунка? – поинтересовалась она.
– Моя жена, сударыня. Здесь изображен дом ее отца и окно, в котором я увидел ее впервые.
– Эх, – вздохнула жена управляющего, – как же так получается, моя милочка, что, обладая таким талантом, вы не извлекаете из него никакой выгоды, которая облегчила бы вам заботы по хозяйству?
– Сударыня, – отвечала Дженни, – отец приучил меня видеть в моих занятиях живописью развлечение, а не источник доходов. Однако, если бы для нас наступил черный день, я бы подумала, нельзя ли извлечь пользу из моего слабенького таланта; впрочем, я в этом очень сомневаюсь.
Я рассвирепел.
С тех пор как я пришел, этот мужчина и эта женщина, если и открывали рот, то только лишь для того, чтобы сказать нам с Дженни что-то неприятное.
Как раз в это время ко мне пришли с сообщением, что гроб с телом усопшего уже поставлен в церкви.
В ту же минуту глухие и протяжные звуки колокола напомнили мне, что меня в самом деле там ждут.
Но мне крайне не хотелось уйти из дому и оставить жену на растерзание двух недобрых людей.
И у меня невольно вырвалось:
– Тем хуже, ей-Богу! Пусть папаша Блам подождет!
И я остался, подобный тому измученному жаждой путешественнику, который вгрызается в кислый плод и, раздраженный его кислым вкусом, все же догрызает плод до конца.
Госпожа Стифф прислушалась к звону колокола.
– Уж не умер ли кто-нибудь из вашего прихода? – спросила она.
– Да, сударыня, – подтвердил я.
– И это вы совершаете похоронный обряд?
– Да, сударыня.
– Пойдем, господин Стифф, не надо мешать господину Бемроду заниматься своими делами.
– Вы правы, сударыня, – откликнулся я, – тем более что мои дела – это дела Божьи.
– Ах, извините, извините, – оживился г-н Стифф, услышав, похоже, не без радости весть о моем уходе, – мне остается еще с помощью мисс Смит осмотреть сад.
– Что ж, осмотрите сад, мой дорогой, – сказала г-жа Стифф, – а я устала, и уж если тут оказалось довольно удобное кресло, то в нем я и отдохну.
И она в самом деле уселась в глубокое кресло.
– Идите, идите, – продолжала она, – и, если вам попадутся красивые цветы, соберите букет для меня: после нашего отъезда из Честерфилда я еще не держала в руках цветов.
– И правда, – отозвался г-н Стифф, – в замке у нас есть садовник, которому мы платим пятьдесят фунтов стерлингов в год, и этому бездельнику, только и думающему что о своей морковке и брюкве, никогда не придет в голову мысль принести вам розу… Но, сударыня, напоминайте мне об этом, и тогда каждое утро, проснувшись, вы увидите у себя в будуаре букет, и если этот прохвост хоть раз забудет поставить вам его, я его тут же прогоню! Пойдемте же, – обратился управляющий к моей жене, галантно предлагая ей руку, – покажите мне ваши заветные владения.
Дженни вопросительно взглянула на меня.
– Дорогой друг, – сказал я ей, – дайте вашу руку господину Стиффу, и, так как у меня есть еще несколько минут, я буду иметь честь сопровождать вас во время вашей экскурсии.
– Ах, господин Бемрод, – воскликнула жена управляющего, – сколь же вы не галантны! Вы ведь видите, что я остаюсь одна, и покидаете меня…
И в эту минуту, словно удерживая меня от ответа, который в моем дурном настроении мог бы оказаться не слишком любезным по отношению к г-же Стифф, дверь открылась и появившийся крестьянский мальчик, помогавший мне во время службы, сказал:
– Господин пастор, я пришел предупредить вас от имени господина учителя, что папаша Блам скучает.
– Кто это папаша Блам? – поинтересовалась супруга управляющего.
– Это покойник, сударыня, – объяснил мальчишка. Госпожа Стифф расхохоталась.
– Вы сами видите, сударыня, – сказал я ей, – при всем моем желании я вынужден вас покинуть. Мне необходимо, как вы сами сказали, заняться своими делами.
– Идите, дорогой господин Бемрод, идите, – откликнулась г-жа Стифф. Затем она подозвала мальчика.
– Держи, дружок, – сказала она, – вот тебе полкроны за твое красное словцо… Его одного достаточно, чтобы уже не жалеть об этом визите.
И она дала золотую монетку изумленному мальчишке.
С яростью в душе я распрощался с г-жой Стифф, продолжавшей сидеть в кресле, и г-ном Стиффом, тянувшем за руку мою жену в сторону сада.
– Ах, клянусь моей душой! – воскликнул я, подходя к церкви в сопровождении мальчишки, от радости прыгавшего и целовавшего монетку. – До чего глупые и злые люди!

XXVI. Как, несмотря на все мое желание, эпиталама так и не была сочинена наследующий день

Меня действительно с нетерпением ждали в церкви не только покойник, но и все его семейство.
В соответствии с нашим простым протестантским обрядом я прочитал надгробные молитвы; затем отзвучал колокольный похоронный звон и мы вышли из храма, чтобы проводить усопшего до места его последнего упокоения.
Проходя мимо двери пасторского дома, я не без чувства удовлетворения увидел, что г-н и г-жа Стифф прощаются с моей женой, готовясь сесть в свою карету.
Супруга управляющего на прощание помахала мне веером, сопроводив этот жест странной улыбкой.
Что же касается г-на Стиффа, то он не приветствовал никого, даже ее величество смерть, проходившую перед ним и повелевавшую живым, сколь бы знатны они ни были, обнажить голову и стать на колени.
На углу площади я повернул голову и увидел, что карета тронулась и покатила в сторону замка.
С сердца моего упал камень и, сопровождая дальше похоронную процессию, я мысленно вернулся к моей бедной Дженни.
Какой это ангел нежности и смирения! С каким мужеством и терпением сносила она все унижения этих выскочек!
Господин Стифф! Да что он такое, этот господин Стифф! Жалкий лакей, возвысившийся благодаря милости своего хозяина, которому он оказывал унизительные услуги, будучи его управляющим.
А мисс Роджерс! Да что она представляла собой перед тем, как стать г-жой Стифф, что, по-моему мнению, не было таким уже великим достижением?! Дочь торговца, отправившегося умирать в чужие края, поскольку на родине он не снискал уважения своими делами, она была испорчена матерью и, как говорят, не раз злоупотребляла свободой, предоставленной ей мягкосердечной женщиной.
И вот эти люди, которые презирали Дженни и меня, люди, которые могли бы остаться у себя в замке, как мы оставались в нашем пасторском доме, вмешались в нашу жизнь, чтобы растревожить и омрачить ее, нашу жизнь вдали от них, столь спокойную, счастливую, незамутненную!
Такие не совсем христианские мысли будоражили мой ум до тех пор, пока школьный учитель не предупредил меня, что моя жестикуляция отнюдь не приличествовала пастору, провожавшему покойника к его последнему пристанищу, и скорее подходила для вождя восстания, который шествует во главе банды мятежников.
Оказалось, дорогой мой Петрус, моя взволнованность выдала себя вращением глаз и жестикуляцией столь несдержанными, что они невольно вызвали у школьного учителя его своевременное замечание.
Оно возымело действие: я успокоился.
Впрочем, люди эти уехали и я очень надеялся никогда больше их не видеть.
Так что я намеревался поскорее вернуться к моей прекрасной, моей доброй, моей дорогой Дженни, день рождения которой мне предстояло отпраздновать завтра.
Это напомнило мне об эпиталаме, задуманной в ее честь; но, слава Богу, по возвращении с кладбища у меня хватит времени ее сочинить.
Я нащупал в кармане смятый лист бумаги, на котором г-жа Стифф прочла слова «К Дженни!», и этот клочок бумаги в моих пальцах, напомнив о визите наших отвратительных соседей, страшно взбудоражил мои нервы.
О дорогой мой Петрус, как хорошо, что Господь, видя доброе намерение, не принимает в расчет, как оно осуществлено!
Должен вам признаться, никогда еще человек не был похоронен так бестолково, как бедняга Блам.
Надеюсь, его душа, видя терзание моего сердца, простит меня.
Наконец, молитвы были прочитаны, могила засыпана землей, и я поспешил поскорее добраться домой, испытывая огромное желание снова увидеть Дженни и прижать ее к своему сердцу; но в эти минуты школьный учитель, видевший как я поторопился уйти, подбежал ко мне.
Я обернулся на звук его шагов.
– Ну, что еще, учитель? – спросил я.
– Дело в том, – ответил он, слегка ошеломленный выражением моего голоса, – господин пастор кажется мне сегодня очень рассеянным, и я напоминаю ему о крещении маленького Питера.
Я хлопнул себя по лбу. Ведь это была правда!
В один и тот же день я должен был совершить обряды бракосочетания, похорон и крещения.
– Ах, ей-Богу! – воскликнул я. – Маленький Питер может немножко подождать. Уверен, он сегодня ел, и, по крайней мере, раза два, тогда как я (мы проходили мимо колокольни, и я бросил взгляд на часы) голоден, я не съел еще ни крошки, хотя сейчас уже четверть третьего!
Довод показался учителю таким убедительным, что он утвердительно кивнул и повторил вслед за мной:
– Действительно, малыш может подождать. Получив такое заверение и несколько успокоившись, я зашагал к пасторскому дому.
Там меня встретила Дженни.
С первого же взгляда я заметил, что облачко грусти легло на ее милое лицо; но, когда она меня увидела, это облачко развеялось и она бросилась ко мне, открыв объятия.
Я прижал ее к груди.
Мне показалось, что я только что прошел мимо беды, не увидев ее.
Какой беды? Я ничего о ней не знал; но атмосфера была пропитана теми флюидами, какие источают дурные предчувствия.
Я огляделся по сторонам, словно опасаясь неожиданно увидеть страдание в траурных одеждах, притаившееся в каком-нибудь углу.
К счастью, если не считать Дженни, дом был пуст; вскоре, надо признать, ее улыбка, вначале тягостная, словно наполнила его; казалось, голос Дженни пробудил ото сна вереницу наших нежных мечтаний и сладостных воспоминаний. Я с облегчением вздохнул и тоже улыбнулся.
Мы сели за стол.
О, какой вкусной показалась мне эта еда, приготовленная прекрасными руками Дженни, посрамившими руки г-жи Стифф!
А эта оловянная посуда, на которую та мимоходом бросила презрительный взгляд, показалась мне куда привлекательнее, чем все то столовое серебро, что громоздилось на поставцах в обеденной зале замка!
Я забыл о крещении таким же образом, как забыл о похоронах, но тут к нам явился учитель и сказал, что маленький Питер кричит так сильно, что надо как можно скорее покончить с обрядом.
Было очевидно: чем раньше я пойду, тем раньше вернусь. Так что я не стал возражать. Я обнял Дженни, пообещал быть снова с ней уже через несколько минут, и поспешил к храму.
Там меня ждал довольно холодный прием.
В один день я ухитрился опоздать дважды: те, кому Бог скупо отмерил время, не любят, когда их заставляют его терять.
Зная о моих терзаниях, мои прихожане несомненно бы простили меня, если бы могли их понять.
Обряд крещения завершился.
Озабоченность меня не оставляла – это верно, но она незаметно перенеслась на другой объект.
Эта радостная мать, этот сияющий отец, эти двое свидетелей предоставили мне возможность ввести в мир еще одного христианина и тем самым направили мои мысли на образы более приятные и сюжеты более веселые.
Я говорил себе, что, вероятно, наступит час, когда мы с Дженни пойдем с нашим ребенком на руках к доброму г-ну Смиту и попросим его сделать для внука то, что я только что сделал для маленького Питера.
Этот ребенок, которого мы безусловно произведем на свет, будь то мальчик или девочка, в любом случае станет желанным и горячо любимым.
Благодаря этим мыслям я прочитал нужные молитвы столь прочувствованно, что все присутствующие были растроганы.
В тот миг, когда я осенил крестным знамением лоб младенца, препоручая его Господу, и поднял взгляд к Небу, я почувствовал, как две слезинки повисли у меня на ресницах.
– О Господи, Господи! – шептал я. – Когда же наступит и мой черед благодарить тебя за твою новую милость, о которой я прошу тебя от всего сердца, – даровать мне ребенка, который вместе со мной и после меня будет благословлять твое святое имя?..
И, словно поняв мою мысль, присутствующие провозгласили: «Аминь!»
Церемония завершилась.
Наконец-то я был свободен!
Я вернулся домой как раз в ту минуту, когда прозвонило четыре часа пополудни.
Там меня встретила Дженни; на лице ее лежало то же облачко грусти, какое я заметил двумя часами ранее.
К счастью, как и прежде, эта грусть при моем появлении исчезла.
Тем не менее я был настолько встревожен, что стал расспрашивать жену о причине ее печали; но при первых же моих словах она улыбнулась мне, обвила мою шею своими руками, заявила что я фантазер и что она не знает, о какой это грусти я говорю.
И все же убежденность в том, что какие-то странные перемены произошли в уме или сердце Дженни, обратила мою мысль к Стиффам и их визиту, и, таким образом, когда я вошел в мой кабинет с намерением приняться за эпиталаму, я думал гораздо больше об этих злополучных особах, нежели о важной работе, которую мне предстояло завершить.
Сам вид моего жилья направлял мои мысли к этой теме тем более настойчиво, что рядом с собой я видел кресло, в котором расселась г-жа Стифф; справа от меня находилась дверь в сад, через которую вышли Дженни и г-н Стифф, а слева – дверь в столовую, через которую вышел я сам, разъяренный тем обстоятельством, что оставил их двоих вместе; ярость мою питала эта непонятная печаль, в которой я застал мою жену.
Правда, стоило мне приподнять голову, как моим глазам представал очаровательный рисунок, где был изображен благословенный белый домик и у его окна моя любимая Дженни, но этот рисунок, вызвавший похвалу в ее адрес, не стал ли вместе с тем причиной неприятного замечания?
Таким образом, все вокруг меня и во мне самом говорило о ненависти, даже то, что говорило о любви.
Поскольку мне, в конечном счете, присуща твердая сила воли – она Вам известна, дорогой мой Петрус, – я решил отбросить все мои тревоги и всерьез приняться за эпиталаму.
Было около шести вечера; через час Дженни позовет меня ужинать, а после обильной еды, как я всегда замечал, работа движется трудно и медленно.
Я сказал себе, что в поисках вдохновения вовсе не обязательно возводить взор к Небу и возлагать на лоб ладонь левой руки, в то время как правая пытается поймать ускользающий ритм; я взял в руки перо и на прекрасном чистом листе бумаги снова вывел: «К Дженни!», вступая тем самым в настоящую битву с музой.
Но и на этот раз, как всегда, муза, будучи женщиной, чья возвышенная сущность делает ее еще более капризной, чем остальные женщины, похоже, просто насмехалась над всеми моими потугами.
Вместо того чтобы предстать передо мной с улыбкой на устах, с венком из роз на голове, с глазами, полными любви, такой, какой и полагается быть вдохновительнице нежных и гармоничных любовных песен, такой, какой она являлась Горацию, воспевавшему Лидию,. Тибуллу, воспевавшему Делию, и Проперцию, воспевавшему Кинфию, – она предстала передо мной в багряном одеянии, с сурово нахмуренным челом, с бичом в руке – такой, какой она являлась Персию. и Ювеналу
Тщетно было бы обратиться к ней с самой поэтичной речью, на какую я только был способен: «Это не тебя, муза Эвменида, я призываю; это к сестре твоей, златокудрой Эрато, обращаюсь я.
Мне предстоит воспеть добродетели молодой женщины, молодой супруги, которая станет вскоре молодой матерью, на что я, во всяком случае, надеюсь; белое лебединое перо – вот что мне нужно, а не железный стилет, который ты мне предлагаешь!»
Однако муза была неумолима; она еще суровее нахмурила свое чело; ее одеяние из багряного превратилось в черное, а бич, который так и взлетал в ее руке, свистел, словно бич эриний!
О, если бы я захотел изменить этот сюжет, если бы, вместо того чтобы сочинять трогательную и нежную элегию, я, повинуясь движениям собственной руки, кинулся бы на ниву сатиры и собирал бы тернии, чертополох и крапиву, вместо того чтобы плести букеты из васильков, барвинков и лилий; если бы я, вместо того чтобы воспеть добродетели Дженни, пожелал преследовать сарказмами более язвительными, чем у Ренье, Буало и Попа, этого гнусного лакея, ставшего управляющим, эту легкомысленную девицу, ставшую его высокомерной супругой и кичливой подругой, – о, тогда, мне кажется, слова, полустишия и даже рифмы прихлынули бы ко мне в таком изобилии, что мне осталось бы только выбирать лучшие из них!
Вместо простых белых стихов, которые я просил у нежной музы, страшная муза предлагала мне рифмованные двустишия.
Было мгновение, когда я уже был готов поддаться искушению и подумал, что ошибался до сих пор на счет моего гения и что моим подлинным призванием является сатирическая поэзия.
Казалось, из руки моей вдохновительницы бич совершенно естественно перешел в мою руку; его ремни превратились в разъяренных змей; он свистел в моей руке, и я с радостью победителя слушал вопли боли, вырывавшиеся у управляющего и его супруги.
– Ну-ну! – восклицал я. – Так ты просишь милости?! Нет?! Значит, этого мало! Еще! Еще! Еще!
И я сделал жест секущего человека, а голос мой поднялся до такой высокой ноты, что Дженни, испугавшись, незаметно вошла, неслышно приблизилась ко мне и остановила мою поднятую руку, угрожающую, победительную и наносящую удар в десятый раз.
– Что с тобой, друг мой? – встревожилась она. – И кого это ты так бьешь?
Ее глаза тщетно искали незримый объект моего гнева.
Появления милой Дженни было более чем достаточно для того, чтобы прогнать эту дочь Ночи, и Ахеронта преследовавшую меня.
Поэтому от одного только прикосновения Дженни, от одного ее вида и нежного голоса Эвменида исчезла как тень.
Сначала я подумал, что, если уж Господь одарил меня сатирическим талантом, в чем я, впрочем, ничуть не сомневался, то не приличествовало христианскому пастырю, то есть человеку, призванному проповедовать мир и согласие, предаваться подобного рода вдохновению.
Затем я рассудил, что если бы один раз я позволил себе случайно и, быть может, при смягчающих обстоятельствах следовать этому вдохновению, то сочинил бы сатиру, а не эпиталаму.
Однако, положение, в котором я оказался, требовало от меня сочинить эпиталаму, а не сатиру.
Наконец, я вспомнил и о словах «К Дженни!», начертанных на верху листа бумаги, который лежал на моем письменном столе, и сообразил: если Дженни их прочла, ей не понадобились большие усилия ума, чтобы догадаться о моем замысле прославить день ее рождения.
Следовательно, если она об этом догадалась, то никакого сюрприза для нее уже не будет.
Так что я подошел прямо к моему письменному столу и, прижимая Дженни к груди правой рукой, в это же время левой рукой завладел белым листом бумаги, незаметно скомкал его, зажал в кулаке и затем спрятал в кармане точно так же, как это уже было первый раз.
Наступило время ужина; стол был уже накрыт, и Дженни пришла за мной.
Я последовал за ней, решив отложить сочинение эпиталамы на ночь: ночные часы – это время вдохновения.
Но согласитесь, дорогой мой Петрус: весьма прискорбно, что неведомый гений, давно уже мучивший меня своим веянием, был гений сатиры, как раз тот, что должен был, как лев из Священного писания, оттолкнуть далеко от себя простого человека, которого Бог избрал, чтобы сделать его своим посланником мира, согласия и любви!

XXVII. Как господин Смит, а не я, сочинил эпиталаму

Вы понимаете, дорогой мой Петрус: если я, невзирая на запирательство Дженни, упорно считал, что с ней произошло какое-то грустное событие, о котором ей не хотелось мне рассказывать, то она, со своей стороны, невзирая на мое запирательство, упорно считала, что какая-то забота не давала покоя моей душе.
Для нее это было тем более естественно, что с моей точки зрения ее грусть рассеивалась, тогда как, напротив, с ее точки зрения моя обеспокоенность нарастала.
«Как! – говорил я себе, слушая ее и не сводя с нее глаз. – Как это может быть, несчастный Уильям?!.. Эти глаза, эти губы, эта улыбка, этот голос, эта мягкая интонация, эти ласковые слова не вдохновляют тебя на любовную песнь, нежную и изящную, как это обожаемое создание, избранное Всевышним, чтобы доставлять тебе радость! Ты видишь прямо перед собой это соединение совершенств, и ты, поэт целомудренной любви, остаешься безгласным и бессильным!.. Несчастный Уильям! Надо же было, чтобы сокрытая в твоей душе муза оказалась не только гением, но и демоном сатиры! Ах, если бы ты мог предаться этому демону, как далеко позади оставил бы ты Архилоха, с его ямбами Аристофана с его комедиями и Ювенала с его сатирами! Какое счастье для всех этих людей, что ты не независимый, свободный человек, а всего лишь пастор деревни Ашборн, и сколь же в особенности посчастливилось г-ну и г-же Стифф, которых ты несомненно заставил бы повеситься, как повесились, чтобы укрыться хотя бы в аду от стихов поэта с Пароса, несчастный Ликамб и злополучная Необула».
Несложно понять, что подобные мысли, шедшие от моего ума к моему сердцу, словно волны бурного моря, не придавали моему лицу выражения безмятежности, а моим жестам – определенности.
Наоборот, время от времени на моей физиономии отражалось волнение и, пока левая рука сжималась в кулак, правая размахивала вилкой или ложкой будто пером или кинжалом.
Под конец ужина это, должно быть, по-настоящему встревожило Дженни.
За столом я не проронил ни единого слова, но порой то глухо ворчал, то разражался невнятными выкриками.
Выйдя из-за стола, моя жена хотела, как обычно, взять меня под руку, чтобы совершить со мной нашу привычную прогулку по деревенским улицам и вокруг ограды деревни; но я ощущал, как утекает время: в моем распоряжении оставалось всего лишь несколько часов, и каждая минута из них становилась драгоценной.
Так что я, пытаясь выдавить из себя улыбку, сказал Дженни, что ей не стоит забивать голову моими заботами и что мне нужно поработать, и вернулся в свой кабинет.

Предыдущая страница 11 Следующая страница


Ашборнский пастор 12

Но я говорил Вам, дорогой мой Петрус, о том, что мне трудно работается после еды; поскольку же я по рассеянности съел весьма немало, это затруднение проявилось сильнее, чем всегда.
У меня хватило сил только на то, чтобы написать в верхней части третьего листка: «К Дженни! Эпиталама по случаю дня ее рождения», после чего в согласии с нередким физиологическим явлением, моя крайняя возбужденность сменилась полнейшей расслабленностью, впрочем вполне понятной ввиду моей усталости и моих дневных треволнений; в итоге я уронил голову на письменный стол и забылся сном.
Вначале сон мой был тяжелым, словно у пьяного, ведь, как я уже сказал, этот отдых, столь необходимый для моего уставшего тела, был, по сути, не сном, а расслабленностью.
Сколько времени длились эти потемки моих чувств, сколько тянулась ночь моей души, я не смог бы сказать; но, наконец, какой-то свет пробился в эту тьму: я почувствовал себя заново родившимся в фантастической жизни сновидения; идея, весь день занимавшая мой ум, привязанная к моему сновидению загадочными нитями мозга, похоже, нашла меня снова после того, как покинула меня, ведь человек больше принадлежит идее, чем идея принадлежит ему.
Она возникла на горизонте в виде светящейся точки, которая быстро увеличивалась; идея держала в руке факел, освещавший огромный круг, в центре которого она находилась.
Она явилась в одеянии музы, которую я весь день призывал и которая весь день убегала от меня подобно капризной женщине, способной бросить любовника и возвратиться к нему всего через час, когда он меньше всего ее ждет; и по мере того как муза приближалась ко мне, по мере того как черты ее освещенного факелом лица приобретали все большую четкость, я с удивлением замечал, что эта муза похожа на Дженни, будто ее родная сестра.
Муза, улыбаясь, шла ко мне, и я встретил ее с улыбкой; она положила мне на плечо правую руку и, осветив факелом чистый лист бумаги, сказала:
– Поэт, я муза, которую ты тщетно призывал весь день; я сжалилась над твоими муками и пришла к тебе. Пиши, я буду тебе диктовать.
И ее голос оказался похожим на голос Дженни так же, как и ее лицо.
И вот этим голосом, мягким и проникновенным, звучавшим для моего слуха настоящей музыкой каждый раз, когда Дженни говорила, муза стала диктовать мне строфы, которые я записывал, восхищаясь возвышенностью замысла и чистотой формы.
При последнем слове последней строфы восторг мой достиг такой степени, что руки мои сами потянулись к музе, а она, вместо того чтобы отшатнуться от подобного порыва, приблизила свое лицо ко мне и запечатлела на моем лбу поцелуй.
Этот поцелуй я ощутил настолько явственно, что проснулся и открыл глаза.
Музой оказалась сама Дженни: не слыша ни моего голоса, ни моих шагов, она обеспокоилась, жив ли я, открыла дверь, увидела, что я сплю, и с лампой в руке подошла ко мне.
Теперь, дорогой мой Петрус, Вы, такой великий знаток философии, скажите мне, какое таинственное сочетание явлений совершенно противоположных – бодрствования и сна, иллюзии и действительности – привело к тому глубинному союзу, только что превратившему мое сновидение в живую поэму, в финале которой в одном лице слились муза и Дженни, богиня и земная женщина.
– О, это ты, это ты, моя Дженни! – воскликнул я. – Будь благословенна как в снах, так и наяву, как в грезах, так и в действительности!
Неожиданно я вспомнил о листе бумаги, на котором я успел написать: «Моей Дженни! Эпиталама по случаю дня ее рождения», а затем стихи, продиктованные мне музой.
Лист бумаги исчез.
Мое волнение и замешательство были таковы, что, не видя листа на том месте, где он должен был быть, я стал сомневаться, существовал ли он на самом деле.
Я напряг мой ум, силясь разгадать эту загадку, и сначала мне пришлось признать, что эти стихи, вроде бы записанные мною, являлись частью моего сновидения, поскольку реальностью была Дженни, а не муза.
Итак, невозможно было допустить хоть какую-то вероятность того, что Дженни сама продиктовала мне стихи, предназначенные стать для нее сюрпризом.
Как только я утвердился в мысли, что стихи просто не существовали, весьма ослабела и моя уверенность в существовании бумаги, на которой я, как мне казалось, их записал; бумага с заголовком могла мне присниться точно так же, как все остальное.
Первые два листа бумаги, один за другим предназначенные для записи задуманных стихов, существовали: один находился в моем правом кармане, другой – в левом, и, если третьего я не нашел, значит, его никогда и не было.
И я счел удачей, что его никогда и не было, поскольку иначе Дженни, войдя в кабинет во время моего сна, увидела бы этот листок, прочла бы посвящение и о сюрпризе нечего было бы и думать, а мне ведь так хотелось приятно удивить ее на следующий день.
Стихи, продиктованные мне во сне, еще звучали в моей голове, и мне казалось, что понадобится не более получаса, чтобы перенести их на бумагу.
Я бы поднялся как можно раньше, и Дженни, проснувшись, получила бы свою эпиталаму.
А пока я последовал за женой, уверенный в том, что злополучный листок существовал только в моем воображении.
Дорогая Дженни! Она ни о чем не подозревала, по крайней мере так могло показаться, поскольку она и словом не коснулась ни моей озабоченности днем, ни ее собственного минутного опасения, не сошел ли я с ума.
На следующий день я встал на рассвете, но, как ни старался не шуметь, все же разбудил Дженни.
Я поцеловал мою дорогую возлюбленную, умолчав о том, что это не только повседневный, но и поздравительный поцелуй и, облачившись в халат, вышел из спальни.
В это мгновение мне показалось, что я слышу какой-то шум в столовой. Кто бы это мог быть? Ключ от пасторского дома был только у дочери учителя; но сейчас едва светало, и она никогда не приходила в столь ранний час. Так что когда я на цыпочках стал спускаться вниз, я все еще терялся в догадках, с кем это мне придется иметь дело, но, чем ниже я спускался, тем увереннее приходил к выводу, что в доме находятся посторонние люди.
Оказавшись на последней ступеньке, я уже ничуть не сомневался в этом: шум слышался совершенно четко; я проскользнул через застекленную дверь, отделявшую лестничную площадку от столовой и увидел, как учитель и его дочь устанавливают в простенке между двумя окнами клавесин.
Это явно был сюрприз для Дженни.
Но кто же его задумал и осуществил?
Странная мысль пришла мне в голову: а не управляющий ли делает такой подарок?
Движимый этой нелепой догадкой, я без всяких предосторожностей вошел в столовую. Застигнутые врасплох, учитель и его дочь живо обернулись.
– Что вы здесь делаете? – спросил я довольно сурово.
– Тише, господин Бемрод, тише! – прошептал школьный учитель, поднеся указательный палец к губам.
– Это что такое? – спросил я, указывая на музыкальный инструмент, который они старались установить.
– Вы сами видите – это фортепьяно.
– Разумеется, я прекрасно вижу, что фортепьяно, но что это означает?
– Сюрприз… тише, пожалуйста! – и учитель вновь с таинственными видом прижал к губам указательный палец; его дочь в это время молча улыбалась.
– Да для кого же это сюрприз?
– Конечно же для госпожи Бемрод.
– Пусть так, но кто ей делает этот сюрприз?
– А вы не догадываетесь?
– Нет, и вы доставите мне удовольствие, если не заставите меня теряться в догадках, кто же предлагает этот подарок моей жене.
– Но как вы думаете, господин Бемрод, кто же это может быть, если не ее отец?
– Как! – вырвалось у меня. – Господин Смит!.. Так это господин Смит дарит клавесин своей дочери?
– Вчера вечером инструмент доставили из города. Господин Смит прислал его прямо ко мне домой с просьбой поставить его здесь, пока вы еще будете спать, с тем, чтобы госпожа Бемрод, проснувшись, увидела его на месте открытым, с этими нотами на пюпитре, принимая во внимание, что как раз сегодня день ее рождения!.. Тсс!..
– Я это прекрасно знаю, а что это за ноты?
– Это ноты романса, который господин Смит сочинил для своей дочери.
– Для своей дочери? – с некоторой досадой воскликнул я. – Значит, господин Смит – поэт?
– Поэт и композитор, если вам будет угодно, господин Бемрод… Им написаны и слова и музыка.
– О добрый мой отец! – послышался голос за моей спиной.
Я обернулся. То была Дженни, тоже спустившаяся сюда и услышавшая у двери последние произнесенные нами слова.
– Ах, это ты, Дженни… – отозвался я.
Затем, с жестом, в котором признаюсь, дорогой мой Петрус, несколько чувствовалось мое испорченное настроение, я договорил:
– Принимай то, что посылает тебе твой отец, – клавесин и ноты романса. Учитель утверждает, что и слова и музыка написаны господином Смитом.
– А по какому поводу отец посылает мне это? – с улыбкой спросила Дженни, подставив мне свой лоб для поцелуя.
– По случаю твоего дня рождения, дорогая моя Дженни, – ответил я, в свою очередь улыбнувшись и забыв всякую дурную мысль, – ведь именно сегодня твой день рождения; я это знал, хотя и не дарю тебе ни клавесина, ни музыки, ни стихов…
– Ты, дорогой мой Уильям, – откликнулась Дженни с чарующей нежностью в голосе, – ты даришь мне свою любовь, ты даришь мне счастье… Что еще, Господи, можешь ты мне дать?! И чего мне еще просить у Всевышнего, кроме того, чтобы он сохранил для меня эти блага, которых я недостойна?!
И Дженни возвела к Небу свои чудесные голубые глаза и воздела обе бело-розовые руки, которые я покрыл горячими поцелуями, в то время как она негромко молилась.
Затем подобно любопытному ребенку, спешащему насладиться новым подарком, она, прыгая от радости, воскликнула:
– Ах, до чего же милое фортепьяно!.. И как же щедр мой отец!.. Посмотрим теперь, столь же хорошо звучит инструмент, как он выглядит!
И в ту же секунду с уверенностью, легкостью и гибкостью, присущими настоящему музыканту, она пробежала пальцами по клавишам, извлекая блистательный и гармоничный аккорд.
Я замер в изумлении. Я слышал, как г-н и г-жа Смит говорили о музыкальном таланте их дочери, но не придавал значения их словам, и вот при первых же звуках инструмента я понял: передо мной законченная пианистка.
– Но, – сказал я, – удивительное это дело, дорогая Дженни!..
– Что именно? – спросила она, повернувшись ко мне.
– А вот что: читая стихи Грея, ты доказала мне, что ты не чужда поэзии; показав мне свой очаровательный рисунок домика, ты доказала мне, что ты художница, и вот сегодня одним-единственным аккордом ты доказываешь мне, что ты пианистка! Скажи мне, как ты всего этого достигла и почему я ничего об этом не знал?! Это тоже были сюрпризы, которыми ты хотела меня удивить?
– Послушай, – ответила мне жена, – помнишь ли ты ту, ту незабываемую поездку в Ноттингем, когда матушка превратила меня в городскую даму, вместо того чтобы позволить мне остаться самой собой, то есть простой деревенской девушкой?
– Да… то был счастливый для меня день, поскольку с него начинается мое счастье.
– Так вот! Поэзия, живопись и музыка представляли собой замаскированные батареи, которые должны были поочередно давать залп, чтобы принудить господина Уильяма Бемрода сложить оружие и безоговорочно сдаться на милость своего победителя, мисс Дженни Смит. Правда, в начале боя господин Уильям Бемрод благодаря неожиданной военной хитрости сорвал мой план сражения, и в конце дня, как я и опасалась, триумфатором стал он, а мисс Дженни Смит оказалась побежденной; счастливое поражение, которым я горжусь больше, чем победой, поскольку именно моей смиренности и моей слабости я обязана твоей любовью! Следовательно, дорогой Уильям, с того времени, как ты полюбил меня такой, какая я есть, зачем искать чего-то иного?! Я есть и буду такой, какой ты хочешь меня видеть. Кладбище, куда ты меня привел, напомнило мне стихи Грея, и я прочла эти стихи наизусть; высказанное тобою желание заставило меня взять в руку кисть, и я нарисовала пейзаж, как ты того захотел; неожиданный подарок моего отца подставил под мои пальцы клавиши фортепьяно, и пальцы сами собой коснулись клавиш и извлекли аккорд, который ты только что услышал… А теперь, дорогой Уильям, будешь ли ты рад, если я стану хорошей хозяйкой дома, совсем простой и невежественной? Я забуду стихи, снова спрячу в шкаф коробку с красками, закрою фортепьяно, и не будет даже речи о поэзии, живописи или музыке? Желаешь ли ты этого? Только скажи – и все будет тотчас исполнено.
– О нет, нет! – воскликнул я, прижав Дженни к груди. – Оставайся такой, какой тебя создали природа и воспитание, дорогая Дженни! Древо моей радости, я потерял бы слишком много, если бы ветер оборвал твою листву или солнце иссушило бы твои цветы!.. А теперь давай посмотрим стихи и музыку господина Смита.
Признаюсь, дорогой мой Петрус, эту последнюю фразу я произнес не без иронии.
Мне было любопытно послушать стихи и музыку деревенского пастора, будто сам я не был таким же простым и смиренным священником.
Но, как я Вам уже говорил, у каждого есть свой излюбленный грех, и я очень боюсь, как бы моим излюбленным грехом не оказалась гордыня.

XXVIII. День рождения

Мелодия предварялась ритурнелью.
Дженни начала играть пьесу и завершила ее с безупречной точностью: поистине, жена моя была великолепной пианисткой.
Затем наступила очередь куплетов, и тут из ее уст полились звуки – нежные, гармоничные и прозрачные.
Благодаря Дженни поэт обрел те же самые достоинства, что и композитор, так как ни одна нота не оказалась пропущенной, ни одно слово – утраченным.
К великому моему изумлению, пьеса, хоть и простая, сочинена была искусно и немного напоминала мне старинную немецкую музыку.
Что касается слов, то должен признаться, дорогой мой Петрус, они меня очаровали.
Они представляли собой нечто вроде басни, озаглавленной «Дерево и цветок».
Старый дуб дает советы юной розе, которая родилась под его сенью, спасавшей ее от ветра и солнца; дуб, потеряв уже свою листву и предчувствуя, что вскоре он падет под ударами топора в руке страшного дровосека, который зовется смертью, объясняет бедной розе-сиротке, как ей выжить, когда его не будет на свете.
По мере того как первый куплет сменялся вторым, а второй – третьим, я все ниже склонял голову, понимая, что здесь пребывает сама естественность.
Эти три куплета, должно быть, потребовали у г-на Смита не больше часа работы, в то время как я, стремившийся творить искусство, смешивая современность с античностью, элегичность с лиризмом, трудился три дня, но так и не достиг цели.
Поэтому, когда Дженни закончила, когда угас последний слог песни, когда улетела последняя нота ритурнели, Дженни, несомненно не понимая причин моего молчания, повернулась в мою сторону, пытаясь понять, что со мной происходит.
Весьма озабоченный, я стоял, опустив голову и скрестив руки на груди.
– Друг мой, – обеспокоенно спросила Дженни, – что это с тобой?
Я покачал головой, как человек, которого вырывают из глубокого раздумья.
– Дело в том, дорогая моя Дженни, что я, как мне стало понятно, настоящий глупец.
Дженни улыбнулась.
– Ты глупец, мой Уильям, ты, кого мой отец считает таким ученым человеком?
– Пусть так, но я, Дженни, при всей моей учености, только то и делаю, что совершаю глупости… Твой отец подарил тебе клавесин, а я, Дженни, хотел дать тебе то, что оказалось мне не под силу…
– Дорогой мой возлюбленный, – воскликнула Дженни, – что такое ты говоришь?
– Позволь мне закончить… Ведь твой отец сочинил для тебя романс – и музыку и слова. Я не музыкант, и потому не мог сочинить музыку. Но, в конце концов, я поэт – к сожалению, поэт сатирический, по-видимому, – и мог сочинить для тебя стихи. Так вот, я призвал себе на помощь все свое мужество и попытался сочинить стихи.
– О, я это знаю! – вырвалось у Дженни.
– Как, ты это знаешь?
– Разумеется… Вчера вечером, а вернее сегодня ночью, когда я вошла в твою комнату, на твоем письменном столе прямо перед тобой лежал лист бумаги с написанными на нем словами: «К Дженни! Эпиталама по случаю дня ее рождения…»
Я не удержался от вздоха.
– Так что я не ошибался, – прошептал я, – и этот лист бумаги действительно существовал!..
– Да, к счастью, существовал, дорогой мой Уильям, так как этот листок показал мне, что виновницей твоей озабоченности явилась я.
– О да, да, дорогая Дженни, – подтвердил я, – ты и в какой-то мере этот жалкий господин Стифф… О, если бы природа сотворила меня поэтом элегическим, а не сатирическим, о Дженни, какую эпиталаму нашла бы ты, проснувшись!
– А разве я ее, по сути, не нашла, мой любимый Уильям?! – сказала Дженни. – Неужели ты думаешь, что на этом чистом листе я не прочла о той любви, какую хотело излить на него твое сердце, и не увидела все те цветы, какими хотела его усыпать твоя душа?!
И она извлекла из-за корсажа злополучный лист бумаги, занимавший накануне все мои мысли.
– Держи, видишь, это твой лист бумаги… Я, конечно же, увидел его и узнал.
– Для всего мира, – продолжала моя жена, – это всего лишь нетронутый лист бумаги, который ни о чем не говорит, но для меня он очень красноречив, полон обещаний, усыпан трогательными уверениями и нежными благодарностями… Видишь ли, этот листок есть не что иное, как договор о нашем счастье, подписанный на чистом листе; это больше, чем могло бы мне дать твое перо, если предположить, что твое перо написало бы все то, что продиктовало твое сердце твоему воображению.
– Ах, Дженни, Дженни! – воскликнул я, со стыдом чувствуя, как мало я стою в сравнении с нею. – Из нас с тобой настоящий поэт – это ты, и я уверен, что, если бы ты захотела, слова потекли бы из-под твоего пера, как они текут из твоих уст и твоего сердца.
И, крепко обняв ее, я поднял глаза к Небу, чтобы поблагодарить его за такой дар.
– О, браво, браво, Бемрод! – раздался голос у двери. – Мне очень нравится, когда так празднуют день рождения!
Я живо обернулся.
То был г-н Смит, собравшийся в путь еще на рассвете и в сопровождении супруги прибывший отпраздновать вместе с нами столь дорогой для нас день.
Дженни улыбнулась, не оборачиваясь: она узнала голос своего отца.
Но как только я разомкнул кольцо своих рук вокруг ее стана, Дженни бросилась к родителям.
Первой она поцеловала мать.
– Дорогая матушка, – сказала она, – поблагодари папу за его чудесный подарок, который я увидела, как только проснулась.
Оценив деликатность дочери, прибегнувшей к ее посредничеству, чтобы выразить благодарность отцу, добрая г-жа Смит со слезами на глазах пробормотала ему несколько слов.
– Дорогой отец, – в свою очередь произнесла Дженни, обвив шею старика обеими руками, словно ребенок, – какие чудесные стихи, какую очаровательную музыку вы мне прислали! И если бы вы знали, с каким удовольствием я спела ваше сочинение, аккомпанируя себе на этом великолепном клавесине! Подойдите сюда и посмотрите!
И она указала рукой на фортепьяно.
Затем она села за инструмент и с большей уверенностью, чем в первый раз, своим свежим и бархатистым, словно у певчей птицы, голоском принялась напевать слова романса.
Но закончить ей не удалось: на третьем куплете у нее на глазах навернулись слезы и перехватило горло; она доиграла мелодию по памяти, откинув голову назад, заливаясь самыми прекрасными, быть может, в своей жизни слезами и шепча:
– Отец мой! Добрый мой отец!
– Да, да, девочка, – отозвался г-н Смит, – ты думала перехитрить своего старого отца, притворившись, что уже не интересуешься музыкой, но он ведь знает свою дочь и догадался обо всем, а особенно о том, что у нее на сердце… Он знает, как страстно ты любишь музыку, а ведь ты не попросила у меня твой старый клавесин, потому что это и мой верный товарищ, и только мы с ним можем понять друг друга. Ты сказала себе: «Клавесин очень дорог; бедные мои родители, выдавая меня замуж, сделали для меня все, что могли; мой дорогой Бемрод, которому его талант в один прекрасный день принесет богатство, пока еще остается неизвестным миру гением; так вот, рядом с Бемродом я предпочитаю выглядеть невеждой в сфере музыки, а в присутствии моего старого доброго отца не выказывать беспокойства по этому поводу». И когда этот добрый отец говорил тебе: «Как ты можешь, Дженни, обходиться без музыки?», ты отвечала: «Дорогой папа, матушка права, когда говорит, что поэзия, живопись и музыка – это уже не то, чем должна заниматься замужняя женщина». Да, да, все это верно, все прекрасно, однако, я в конце концов стал скучать, не слыша больше свою ученицу… Так вот теперь я ее услышал и вижу, что она ничего не забыла… Обнимите меня, сударыня; отныне музыка будет звучать и в доме вашего отца и в доме вашего мужа.
Дженни соскользнула со своего стула, упала к ногам отца и обняла колени старика, который поспешно ее поднял и прижал к груди.
О дорогой мой Петрус! Земная и плотская любовь мужа к жене, конечно же, весьма сладостна, и чувство это существует в природе по воле Божьей; но любовь дочерняя, но любовь родительская – вот два вида любви поистине ангельской! И они оставляют супружескую любовь далеко позади – подобно тем прекрасным недвижным звездам, которые неизменно сияют в небе, поддерживаемые и питаемые собственным светом, и оставляют далеко позади нашу бедную малую планету, вращающуюся и дрожащую в своем уголке Вселенной, благоговейно принимая солнечный свет.
Однако, говоря Вам это, я забываю, что Вы не можете иметь представление ни о той, ни о другой любви, поскольку Вы холостяк и никогда не имели иной жены, кроме философии, иной дочери, кроме науки.
Госпожа Смит увела Дженни.
Наступают такие минуты, когда необходимо преградить путь самым нежным чувствам: если и дальше дать им волю, они могут причинить боль.
Дорогой мой Петрус, дело в том, что радость и счастье не более чем лак на поверхности нашего сердца.
Копните поглубже – и у любого человека вы обнаружите колодец печали, в глубине которого беспрестанно сочатся слезы!
Да к тому же у матери всегда найдется что сказать дочери, живущей в замужестве всего лишь три месяца!
К сожалению, дорогой мой Петрус, Дженни еще не могла сообщить ей ту важнейшую новость, какую молодые жены с такой радостью объявляют своим матерям; я и вправду начинаю бояться, как бы и с моим отпрыском не получилось точно так же, как со всеми этими великими творениями, заглавия которых я начертал в минуты вдохновения, но которые так и остались чистыми листами бумаги, если не считать самих заглавий, свидетельствующих о моих благих намерениях.
Пусть будет так, как угодно Господу; а пока это заглавие только начертано, как и предыдущие.
Если у нас родится девочка, мы назовем ее Дженни Вильгельмина, если мальчик – Джон Уильям. Таким образом, независимо от пола ребенка, ему будут покровительствовать оба наших имени, крестообразно прочерченные на его голове.
Может быть, я действовал ошибочно, заранее подбирая имена для наших бедных детей; быть может, именно такое и приносит несчастье…
Мы вполне спокойно беседовали с г-ном Смитом, когда неожиданно к нам вернулась Дженни, вся бледная, взволнованная, встревоженная.
– О мой добрый, мой замечательный отец! – воскликнула она.
И она обняла его, рыдая, не в состоянии промолвить больше ни слова.
Госпожа Смит вошла вслед за дочерью, смахивая с ресниц слезинки.
Мне прежде всего пришла в голову мысль о какой-то настоящей беде.
Я встал и спросил:
– Боже мой, что случилось?!
– Да ничего, мой дорогой Бемрод, ровным счетом ничего, – сказал пастор, слегка пожав плечами и с упреком взглянув на супругу, в то время как Дженни продолжала шептать: «Мой добрый отец! Дорогой мой отец!»
– Но все-таки… – настаивал я.
– Да успокойтесь же! Дело вот в чем: госпожа Смит не сумела придержать язычок, госпожа Смит проговорилась, и Дженни теперь плачет… Фи, болтунья, фи!
– Но, в конце концов, почему же плачет Дженни? – спросил я. – Я совсем ничего не понимаю…
Госпожа Смит подошла ко мне поближе и объяснила:
– Ну, что же! Дженни плачет потому, что я все ей сказала. Вот и все!
– Но что же вы ей сказали?
– Пустяки, о которых лучше было бы умолчать, – прошептал г-н Смит.
– Пустяки?.. О добрый мой отец! – воскликнула Дженни. – Скажи, матушка, скажи Уильяму о том, что папа сделал для меня.
– Ох, ей-Богу, сейчас я сам скажу вам об этом, дорогой зять, – продолжал г-н Смит. – Ведь в устах госпожи Смит этот рассказ был бы таким же длинным, как рассказ Франчески да Римини, поведанный великому Данте, и, пока госпожа Смит говорила бы, мне бы пришлось плакать, чтобы не нарушить традицию. Заявляю вам, что сегодня я не испытываю и тени печали, ни по какому поводу. Итак, вот что, собственно говоря, произошло. Три месяца тому назад, чтобы не лишать меня моего старого клавесина, Дженни сказала мне, что музыка ее больше не интересует, а я тогда же сказал жене, что от вина мне плохо, так что вместо четырех стаканов вина в день я теперь пью не больше одного. Благодаря этой скромной экономии я сумел отложить сотню шиллингов и внес ее в качестве задатка за клавесин, взяв на себя обязательство выплатить остальную сумму из расчета тридцать шиллингов в месяц.
– И как ты думаешь, Уильям, – спросила Дженни, – разве тут не от чего пролить слезы благодарности?
– Разумеется, – отозвался ее отец. – Мать рассказала это тебе сегодня, и вот плачешь ты, плачет твоя мать и, если ты будешь продолжать в этом же духе, Уильям расплачется тоже… Расскажи об этом у двери в дом, и плакать будет весь приход, и чем дальше, тем больше – Англия будет плакать, Шотландия будет плакать, Ирландия будет плакать, три королевства будут рыдать, и Европа будет рыдать, и Земля и ангелы!.. Хорошенькая история, ей-Богу! Довольно! Хватит, дочь моя, музыки, поэзии и слез… и, поскольку ты хозяйка дома, приготовь-ка нам завтрак!
Дженни вытерла слезы и обняла отца.
Госпожа Смит осушила платочком глаза и обняла дочь.
Затем обе они пошли в кухню заняться приготовлением завтрака.
А мы, взяв наши трости, вышли из дома, чтобы перед лицом творения возблагодарить Творца, такого великого и доброго, за то, что он устраивает нам подобные семейные праздники.
Ах, дорогой мой Петрус, порой я думаю о том, что наши бедные собратья, католические священники, не имеют ни жены, ни детей; о том, что и в радости и в горе они обособлены и одиноки на земле, и я говорю себе, что они страдают не меньше нас, но никогда не смогут быть столь же счастливы, как мы!
И это еще не все. Как могут они утешить вдову в трауре и дочь в слезах?! Никогда не испытав таких же мук, как другие люди, как могут они найти слова, которые шли бы от сердца к сердцу?! Ведь только свои зажившие раны, дорогой мой Петрус, позволяют замечать открытые раны других людей!

XXIX. Горизонт омрачается

На следующее утро после того дня, который римлянин отметил бы мелом как один из своих счастливых дней, я решил поехать в город, чтобы получить жалованье за первые три месяца исполнения мною своей должности.
Не могу сказать, что я не испытывал при этом никакого беспокойства. Через два-три дня после срока выплаты жалованья за эти три месяца я отправил моему хозяину-меднику доверенность на его получение с просьбой удержать восемь из шестнадцати фунтов стерлингов, которые он одолжил мне для оплаты моих свадебных расходов, а остальное выслать мне.
Однако, добряк ответил мне так: когда он явился к ректору с тем, чтобы получить разрешение взять мое жалованье, тот заявил, что хотел бы поговорить со мной и что, следовательно, он приглашает меня явиться за жалованьем собственной персоной.
Я, насколько это было возможно, оттягивал поездку, так как ничего хорошего от этой встречи не ожидал, но в конце концов, увидев на дне нашего кошелька последний блеснувший там шиллинг, решил отправиться в путь.
Однако страх, внушаемый мне ректором, был – и Вы с этим согласитесь, дорогой мой Петрус, – скорее инстинктивным, нежели осмысленным.
Ректор был столь добр и столь беспристрастен по отношению ко мне, что я, здраво поразмыслив, пришел к выводу, что ничего плохого он мне сделать не должен.
Правда, он меня предупредил, что мое жалованье может уменьшиться с девяноста фунтов стерлингов до шестидесяти.
Теперь это вспомнилось мне и встревожило меня.
На тридцать фунтов меньше! Представляете, дорогой мой Петрус? Треть моего жалованья! Это уже слишком! Поэтому, не желая безропотно сносить такое, я приготовился, как только зайдет об этом речь во время нашей встречи, возразить ему, приведя в пользу сохранения моих девяноста фунтов весьма убедительные соображения, и тогда – если исключить вызванную чем-то личную неприязнь ко мне, а этого я не мог предположить, помня то прямое покровительство, которым он меня почтил, – ему придется внять моим доводам.
Одним из них, на который я больше всего надеялся, должен был явиться мой брак.
Мне было известно, какое участие всегда вызывает у добросердечных людей зрелище молодой семьи.
Я намеревался сказать ректору, что, в силу естественного хода вещей, жена моя станет матерью, и если прибавление нашего семейства еще не факт, то, во всяком случае, большая вероятность.
Я приготовился высказать ректору и такую мысль: насколько сельский пастор не должен являть прихожанам пример жизни в роскоши, настолько не приличествует ему являть им картину своей нищеты.
В первом случае это возмутительное прегрешение, во втором – удручающее зрелище.
Ради этого торжественного случая, к которому я готовился больше двух недель, я выписал из древних и современных авторов целый ряд высказываний в пользу золотой середины, по выражению Горация, или честного достатка, по выражению Фенелона, то есть тех жизненных обстоятельств, которые наиболее благоприятны для того, чтобы поддерживать на пути спасения сердце, исповедующее благие принципы; более того, я подобрал множество фактов, чтобы решительно убедить ректора в том, что утрата необходимого грозит душе такой же гибелью, как и переизбыток богатства.
Все это, основательно взвешенное и мудро продуманное, следовало красноречиво изложить.
Перед зеркалом в комнате Дженни, единственным в нашем доме, я даже заучил наизусть мою речь, сопровождая ее чередой выразительных поз и жестов, соответствующих обстоятельствам.
На протяжении всего пути, проделанного мной в одноколке графского арендатора, я вполголоса повторял свой монолог; сначала это несколько обеспокоило добряка-арендатора, но, поразмышляв с минуту, он и сам, словно отвечая собственной мысли, громко произнес:
– Ах, вот оно что! Это он разучивает свою воскресную проповедь!
И арендатор стал нахлестывать лошадь, не проявляя более беспокойства по моему поводу; таким образом, когда мы доехали до Ноттингема, я походил на античного борца, натершегося маслом и песком и готового выйти на арену цирка.
К несчастью, дорогой мой Петрус, я всегда замечал, да и Вы тоже считали так, что заранее подготовленные речи и проповеди оказывались для меня не слишком удачными.
Уже сначала, вместо того чтобы тотчас пригласить меня к себе, как это произошло во время моего последнего визита к нему, ректор заставил меня целый час ждать в прихожей, и лишь после этого я был препровожден в его кабинет.
Ректор сидел в том же самом кресле, перед тем же письменным столом, в той же самой начальственной позе.
На углу стола лежали мои деньги и недописанное письмо, ожидавшее своего часа.
Весьма раздосадованный недостатком должного внимания к моей жалобе, я принял достойный вид и вознамерился в нескольких серьезных и печальных словах сообщить ректору, насколько я уязвлен его приемом, но он не стал ждать, когда я открою рот и атаковал меня первый.
– Господин Бемрод, – заявил он, – я вас предупредил, что ваше жалованье подлежит сокращению; но вы упорствуете в своем желании сохранить его прежние размеры, несомненно потому, что у вас появилась любовная интрижка по соседству… То, о чем я вас предупреждал, совершилось: ваше жалованье упало с девяноста фунтов стерлингов до шестидесяти. Вот пятнадцать фунтов, то есть ваше жалованье за первые три месяца… Прошу вас!
И с этими словами, указав пальцем на предназначенные мне деньги, он снова с пером в руках стал вникать в свою корреспонденцию.
Не могу Вам передать, дорогой мой Петрус, какие тягостные чувства испытывал я, услышав эти слова и увидев этот жест.
Я испытывал ту ужасную робость, которая обезоруживает меня как раз в тех случаях, когда, наоборот, мне следовало собрать все свое мужество.
Дважды пытался я заговорить, и дважды слова застревали у меня в горле!
Холодный пот струился по моему лбу.
Что-то вроде хрипа, вырвавшегося из моего горла, заставило ректора поднять голову.
– Так что же? – спросил он. – Вы еще здесь? Вы что, меня не расслышали?
– Вполне, господин ректор, – пробормотал я.
– В таком случае, чего же вы ждете?.. Забирайте ваши деньги и уходите! Я призвал на помощь все мое мужество.
– Простите, господин ректор, – произнес я, – но я хотел заметить…
– Что-что?
Я на секунду запнулся.
– Да говорите же! – закричал он в нетерпении. – Предупреждаю, у меня мало времени, чтобы выслушивать ваши замечания.
– Я хотел заметить, – повторил я, еще более обескураженный тоном, с каким говорил со мной этот человек, – что шестьдесят фунтов стерлингов – это весьма скудное жалованье…
Ректор прервал меня:
– Как это весьма скудное?! Да вы безумец, мой дорогой господин Бемрод; я найду сколько угодно викариев за двадцать пять фунтов стерлингов в год.
– Но, господин ректор, я ведь женился…
– А мне-то какое дело?.. Не надо было вам жениться, дорогой мой!
– Однако, господин ректор… – упорствовал я.
– Ну-ну! – воскликнул он, приподнявшись и опершись на стол обоими кулаками. – Долго ли вы намерены докучать мне своими жалобами, господин Бемрод? Я чувствовал себя все более и более растерянным.
– Я надеялся, господин ректор… я даже рассчитывал…
– Мой дорогой господин Бемрод, надо делать выбор, – прервал меня ректор. – Если вас не устраивает ваш приход с его шестьюдесятью футами стерлингов жалованья, скажите об этом, и вы недолго будете пребывать в затруднительном положении, а я тем более.
Тут я понял, что дела мои принимают скверный оборот.
– Господин ректор, – сказал я, – наверное, кто-то очернил меня в ваших глазах…
– В моих глазах? – прервал он мою фразу. – Очернил вас?!.. На кой черт, скажите мне, я должен тратить время, занимаясь господином Бемродом и раздумьями о том, очернил ли кто-нибудь его в моих глазах?! Ах, дорогой мой, уверяю вас, вы явно питаете иллюзии насчет собственной значительности.
Я вздохнул и поднял глаза к Небу.
– Так что возвращайтесь в Ашборн, – продолжил ректор, – а через три месяца появляйтесь у меня снова, излечившись от своего тщеславия. Вот тогда и посмотрим, что надо сделать с вашим приходом – сохранить его или закрыть.
– Сохранить или закрыть, господин ректор? Разве встал вопрос о закрытии ашборнского прихода?
– А почему бы и нет, если он бесполезен? Пока же еще раз предлагаю вам, господин Бемрод, взять свои деньги и дать мне возможность дописать письмо.
Интонация, с какой были произнесены эти слова, не допускала ответной реплики.
Я пробормотал что-то, вверяя себя его благорасположенности, взял свои пятнадцать фунтов стерлингов и вышел, совершенно убитый.
Оказавшись на улице, я несколько раз повернулся на месте, как человек, которого ударили по голове дубиной; затем, подумав, что в таком ужасном положении только мой хозяин-медник мог бы дать мне добрый совет, я направился к его дому.
Я боялся только одного – что он ушел куда-нибудь на окраину города, как того время от времени требовали его дела; но, обогнув угол его улицы, я успокоился, так как увидел его стоящим на пороге дома со скрещенными на груди руками и поглядывающим по сторонам, не пришлет ли ему добрая фортуна какого-нибудь клиента.
Должен сказать, что, хотя его ожидания по части торговли были обмануты, он принял меня даже более радушно, чем встретил бы человека, пришедшего закупить половину его магазина.
Мне не потребовалось объяснять ему, в каком состоянии пребывала моя душа: он это сразу же увидел по моему взволнованному лицу.
– Итак, что еще стряслось, дорогой господин Бемрод? – спросил медник. – Я видел вас счастливым, хорошо устроившимся в вашем ашборнском приходе и, следовательно, укрывшимся от всякого нового бедствия.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

– Ах, дорогой мой хозяин, – откликнулся я, – разве может человек хоть когда-нибудь спрятаться от ударов судьбы?! Со мной случилось то же, что и с Поликратом, тираном Самоса: он был чрезмерно счастлив; боги не смогли стерпеть его счастья, равного счастью их самих; его предали, схватили, и сатрап Камбиса, Оройт, враг Поликрата, распял его на кресте. Моя судьба скромнее, чем его, но после не менее великого счастья я встретил собственного Оройта, который также хочет распять меня на кресте.
– Э, позвольте мне сказать вам, дорогой господин Бемрод, – отозвался медник, – мне не представляется возможным, чтобы по отношению к вам дошли до такой жестокости и подвергли вас пытке, которую я считал давным-давно отмененной.
– Мой дорогой хозяин, сказанное мною не следует понимать буквально. В моем рассказе я воспользовался метафорой, которая представляет собой один из приемов риторики… Когда я говорю, что меня хотят распять на кресте, то подразумеваю распятие в нравственном смысле, а Оройтом для меня является не кто иной, как господин ректор, который одним махом уменьшил мое жалованье на целую треть, а теперь заговаривает даже о закрытии моего прихода.
– Ах, вот оно что, понимаю, – сказал мой хозяин.
– Понимаете? – переспросил я.
– Еще бы, черт возьми!
– В таком случае вы просто счастливчик, дорогой мой хозяин, а я вот ничего не понимаю.
– Как, разве вы не понимаете, что господин ректор сердит на вас, и как только представится случай причинить вам зло, он это сделает?!
– Но за что же?
– А за то, что вы его обманули, вот за что.
– Я?! – вырвалось у меня. – Запомните, дорогой мой хозяин: Уильям Бемрод, сознательно по крайней мере, никогда никого не обманывал.
– Тпру!.. Вы опять сели на своего конька и, недолго думая, помчались во весь опор!.. Вы обманули его в том, что он считал вас дурачком, а вы оказались человеком умным; в том, что он смотрел на вас как на тупого невежду, а вы показали себя человеком образованным.
– Я – глупец?! Я – тупица?! – воскликнул я, сильно задетый такой грубой откровенностью. – Извините меня, мой дорогой хозяин, но мне кажется, это вы заблуждаетесь…
– Я же не говорю вам, что вы такой, я говорю, таким вас считают!.. Господи Боже, да что вы за человек! Неужели вам нужно расставить все точки над i?!
– Признаюсь, вы тем самым доставили бы мне удовольствие.
– Ну, что же, помните ли вы ту злосчастную проповедь, которую вы произнесли в деревне Ашборн?.. Ту, первую…
Краска стыда проступила на моем лице.
– Да, конечно, – подтвердил я, – да, ее помню… Но зачем воскрешать в памяти такое? Я отвечу вам так, как Эней ответил Дидоне: Infandum, regina, jubes renovare dolorem!
– Господин Бемрод, я представления не имею, кто такой Эней; я представления не имею, кто такая Дидона… Что, этот Эней выступил с неудачной проповедью, а Дидона ему об этом напомнила? В таком случае, положение сходное, ведь я напоминаю о произнесенной вами проповеди, которая, как вы сами признаете, не стала шедевром красноречия…
– Да, это так; но затем, мой дорогой хозяин, – возразил я не без гордости, – но затем, полагаю, я искупил это поражение не одной победой и скорбь от него скрыли лавры триумфатора.
– Вот именно!.. И эти победы, эти лавры и не может простить вам ректор, который рассчитывал на ваше бесславное поражение!
– Вы уже как-то говорили об этом, мой дорогой хозяин; однако, предупредив меня о его враждебности, вы не сочли нужным объяснить мне ее мотивы.
– Да нет, вы просто это забыли. У господина ректора есть племянник; племянник этот женат на молодой женщине, к которой сам господин ректор относится с большим участием… отцовским участием, как вы понимаете… Уж не лицемер ли господин ректор? Лицемер, старающийся выглядеть человеком суровым, наслаждаясь втайне радостями распутника. Вот он и рассчитал примерно так: «Господин Бемрод – сын пастора, заслуженно почитаемого протестантским духовенством; у него есть права на приход, но, поскольку у него нет никакого таланта…»
– Хозяин!..
– Он мог так подумать после вашей проповеди, и даже так подумал… К счастью, он ошибался! Так что он, наверное, говорил себе: «Поскольку у господина Бемрода нет никакого таланта, я могу выставить кафедру на состязательное испытание; мой племянник будет его единственным соперником; поскольку несомненно проповедь моего племянника будет куда лучше проповеди господина Бемрода, прихожане попросят направить к ним моего племянника, я охотно удовлетворю их просьбу, и тогда люди будут говорить так: „Какой беспристрастный человек господин ректор! Для него не существует протекции, для него не существует семейственности; он может распоряжаться церковными приходами по собственному усмотрению, но предоставляет их только людям способным. У его племянника таланта больше, чем у господина Бемрода, и ашборнский приход был предоставлен более достойному. Будь племянник господина ректора не столь даровит, приход был бы предоставлен господину Бемроду“«. К несчастью для господина ректора и, может быть, к несчастью для вас, все произошло совсем не так, как он рассчитывал: не кто иной, как вы, прочли прекрасную проповедь… столь прекрасную, что этот племянник не мог даже вступить в соревнование в вами!
Я удовлетворенно улыбнулся и отвесил поклон. А медник продолжал:
– Прихожане попросили направить к ним именно вас, именно вы получили приход, так что господин ректор, считавший, что его племянник и его воспитанница уже пристроены, увидел, как воспитанница с племянником уплывают из его рук. Вот откуда его гнев!
– Inde irce! Да, я понимаю… Но в таком случае, дорогой мой хозяин, это все куда серьезнее, чем я думал.
– Настолько серьезнее, господин Бемрод, что я предлагаю вам хорошенько поразмыслить о своем положении.
– Как это поразмыслить о моем положении?
– Да… Он что, ограничился сокращением вашего жалованья?
– Он дошел до того, дорогой мой хозяин, что заявил мне о вероятном упразднении моего прихода.
– Вы же сами прекрасно видите… я ничуть не преувеличил, говоря о необходимости обдумать ваше положение.
– Но каким образом нужно мне это обдумать?
– Проклятие! Если у вас есть знакомства, связи, то пустите их в ход!
– Чтобы побудить господина ректора сохранить приход за мной, не так ли?
– Нет, для того чтобы вы могли получить другой приход.
– Другой?
– С этого времени, мой дорогой господин Бемрод, считайте ваш приход упраздненным.
– Но тогда я человек пропащий, разоренный, ведь я никого здесь не знаю.
– Никого?
– Бог мой, никого!
– У вас что, нет ни одного друга?
– Увы! Правда, у меня есть вы, дорогой мой хозяин. Иногда я о вас забываю, но всегда к вам возвращаюсь.
– Да, но я всего лишь бедный ремесленник, не пользующийся ни влиянием, ни доверием… Если бы только я был медником у епископа!..
– К несчастью, вы отнюдь им не являетесь!..
– Поищите хорошенько среди ваших друзей детства… Уж они-то могут помочь.
– У меня есть один друг, он на несколько лет старше меня; но…
– Что «но»?
– Это простой преподаватель философии в Кембриджском университете, Петрус Барлоу… (Вы понимаете, я подумал о Вас, мой друг!)
– И что же?
– А то, что он сделал бы для меня все возможное, я в этом уверен…
– Добрая воля – это уже немало.
– Однако, судя по его натуре, сомневаюсь, что он сможет что-нибудь сделать: весь погруженный в науку, он пренебрег всеми сношениями с людьми. О, если бы мне была нужна рекомендация для Аристотеля, для Платона, для Сократа, он бы дал мне ее!
– Так и попросите ее!
– Дело в том, что эти люди умерли две с половиной тысячи лет тому назад, друг мой.
– Ну, это другое дело… Вам нужны живые.
– Петрус Барлоу живет только с усопшими.
– Но, в конце концов, у него же есть семья?
– У него есть брат-коммерсант, один из самых богатых и самых влиятельных банкиров Ливерпуля.
– Это уже представляет для вас интерес. Любой вельможа, будь то светский или церковный, скорее всего пренебрежет рекомендацией банкира; на публике он только пожмет плечами и отбросит ее в сторону. Но, оставшись наедине, он подберет ее, внимательно изучит и передаст своему секретарю или управляющему со словами: «Возьмите, имярек, напомните мне при случае об этой записке: она от одного бедняги-миллионера, для которого я хотел бы кое-что сделать».
– Знаете ли вы, мой дорогой хозяин, – сказал я меднику, глядя ему прямо в глаза, – знаете ли вы, что вы человек очень мудрый?
– Я? – улыбнулся он. – Я всего лишь бедный медник, который порою размышляет во время чеканки меди или лужения котлов, и то, что я вам высказал, явилось итогом моих размышлений.
– Дайте-ка мне перо, чернила и бумагу!
– Пройдите к письменному столу, там все это есть.
– Я хочу немедленно последовать вашему совету…
– Вы очень добры!
– … и написать письмо моему другу Петрусу Барлоу.
– В этом есть смысл: если вы и не укрепите свои позиции, письмо не причинит вам никакого вреда; только…
– Что только?
– Чем дальше от Ашборна будет предложенный вам приход, тем лучше. Вы имеете дело со злым лисом – постарайтесь быть подальше от его когтей.
Я подтвердил кивком, что понимаю всю важность этого совета и прошел в кабинет моего хозяина-медника.
Вот оттуда, дорогой мой Петрус, я и написал Вам письмо, которое возобновило наши отношения, прерванные, но не порванные, письмо, на которое Вы ответили, заверив меня в Вашей дружбе и сообщив, что Вы передали мое письмо своему брату, а также попросив меня со всей искренностью рассказать Вам о моей жизни, о моих чувствах, моих страданиях и чаяниях, Вам, кто занимается препарированием живых, точно так же как врачи – вскрытием трупов.
Вы-то счастливы, друг мой; Ваше замечательное сочинение находится в работе; моя история будет в нем всего лишь скромным эпизодом, мало кому известным, в то время как я все еще занят поисками своей темы.
Увы, я весьма опасаюсь, что злая судьба, все чаще наносящая мне удары, не даст мне возможности завершить мою книгу, столь объемистую и трудоемкую, какой она будет, если мне все же удастся придумать ее сюжет.
Ведь, дорогой мой Петрус, описав сцену с ректором, я Вам рассказал только об одной части моих бедствий; вторая, и, быть может, самая страшная, ждала меня по возвращении домой.
У Поликрата был только один Оройт, а у меня их было целых два!
Судите сами: если одного негодяя оказалось достаточно, чтобы распять властителя Самоса, то какая же мрачная участь уготована мне, простому деревенскому пастору!
Итак, умоляю Вас, дорогой друг: когда Вы будете писать уважаемому господину Сэмюелю Барлоу, Вашему брату, передайте ему мое глубочайшее почтение и попросите его не забыть обо мне.

XXX. Господин управляющий

Было пять часов вечера.
Мой хозяин-медник предложил мне остаться поужинать, но я обратил его внимание на то, что от Ноттингема до Ашборна никак не меньше двенадцати миль, что, если не будет оказии, мне придется возвращаться пешком, и что, если я задержусь в городе до завтрашнего дня, Дженни проведет в тревоге всю ночь, а я на это ни за что не пойду.
Так что я вручил меднику восемь фунтов стерлингов, которые составляли половину суммы, любезно им предоставленной мне для моей свадьбы, и сразу же ушел, благословляя добряка, открывшего мне глаза на мои обстоятельства, и проклиная злосчастную судьбу, из-за которой на моем лазурном небосводе собрались грозовые тучи ближайшего будущего.
Путешествие мое было невеселым.
Просто невероятно, как предстает перед нашим взором природа – то в золотом сиянии нашего воображения, то под траурной вуалью нашего страдающего сердца.
И правда, весь день был сумрачным.
В нашей Англии, где облака катятся над головами, подобно волнам в океане, бывают летние дни, когда, кажется, в воздухе проносятся посланцы зимы или осени.
Однако к семи часам вечера небосвод слегка прояснился и на закатном горизонте остались только облака, громоздящиеся, словно горы в Тироле, и посреди этих гор, голубые вершины которых оно украсило золотой и пурпурной каймой, солнце клонилось все ниже, но не как победитель, вознамерившийся прилечь и отдохнуть, чтобы на следующий день явиться вновь еще более блистательным, а как побежденный, который падает, чтобы уснуть вечным сном.
На востоке, наоборот, небо время от времени раскалывалось, пропуская ночную беззвучную вспышку; и каждый раз это походило на глаз спящего гиганта – глаз, который, приоткрываясь, бросал на мир мгновенный слепящий взгляд.
Как в том прекрасном стихотворении Томаса Грея, которое прочла мне Дженни, печаль сумерек усугублялась звяканьем колокольчиков коровьего стада, ведомого пастухом в хлев, и еще более грустным звоном колоколов церквей – этих овчарен многочисленного человеческого стада, ведомого молитвой ко Всевышнему.
Вся эта природа, которую во время моих предыдущих путешествий я видел столь оживленной и радостной, теперь показалась мне погрустневшей и чахнущей.
И по какой же причине?
Дорогой мой Петрус, только полюбуйтесь, какое влияние может оказать и на физическое и на душевное состояние человека наличие или отсутствие нескольких блестящих кружочков из желтого металла.
Я надеялся после поездки в Ноттингем принести в дом более четырнадцати фунтов стерлингов, а принесу только семь!
Отсутствие столь ничтожной суммы делало небеса сумрачными, а горизонт – печальным.
Однако я заблуждался.
Нет, совсем не это делало теперешнее небо сумрачным, а зримый горизонт – печальным; причиной тому была тень незримого горизонта и призрак неведомого будущего.
Угрожающий призрак! Горизонт, чреватый бурями!
Когда я наконец подошел к домам на окраине Ашборна, было около десяти вечера.
Луна, уже в течение часа медленно поднимавшаяся на небосклоне, делала ночь прозрачной, и в ее бледном свете белые стены этих домов казались выше обычного.
Передо мной словно вырастало полчище призраков.
Не знаю, существуют ли предчувствия, дорогой мой Петрус, но вот что я знаю твердо, так это то, что я проделал весь этот путь не только во власти грусти, о причине которой я Вам уже сказал, но еще и во власти смутного страха, предмет которого оставался для меня совершенно неведомым.
Мне казалось, что, придя домой с плохой новостью, я узнаю новость еще более огорчительную.
Наконец я увидел пасторский дом.
С той минуты, когда я вступил в деревню, я убаюкивал себя мечтой, что еще издали увижу на пороге Дженни, обеспокоенную и вместе с тем улыбающуюся.
Я говорил себе:
«Если Дженни меня ждет, если я издалека увижу ее, все дурные предзнаменования будут предотвращены, и это станет доказательством того, что страхи мои глупые, а предвидения медника не что иное, как его точка зрения».
Вам, философу, Вам, вольнодумцу, подобные нелепости, наверное, никогда не приходили в голову?
Так вот, дорогой мой Петрус, Вы даже представить не можете, как сильно при определенном состоянии души такие мысли влияют на воображение, какое присуще мне.
До самого поворота с площади я надеялся увидеть Дженни на пороге; я видел ее глазами души, я улыбался ей заранее; я тихонько шептал самые нежные слова, которые рассчитывал сказать ей при встрече…
На пороге никого не было; сердце мое сжалось.
Я подошел к двери, не в силах сдержать дрожь.
Не зная, в котором часу я вернусь, я взял с собой ключ, чтобы не беспокоить Дженни, если приду поздно ночью.
Я пошарил в кармане и нашел там ключ. Мое нервное возбуждение было столь велико, что я сжал ключ с такой же силой, с какой зажал бы в руке нож или кинжал.
С трудом я нашел замочную скважину; рука моя дрожала.
Заскрежетал ключ, и дверь открылась.
Я так рвался поскорее к Дженни, что даже не закрыл за собою дверь. Когда я ощупью продвигался по коридору, мне послышалось, что кто-то громко разговаривает в моем кабинете, некогда служившем для вдовы спальней. Найдя дверь в столовую, я толкнул ее – она легко открылась. И тогда послышавшийся мне шум стал более явственным.
Я прошел через столовую, опрокидывая по пути столы и стулья, но это не прервало разговор в соседней комнате.
Дверь ее оказалась чуть приоткрытой; сквозь эту щель падал луч света и доносился шум.
Я стал всматриваться и вслушиваться.
Дженни стояла, скрестив руки на груди, нахмурив брови, высокомерно сжав губы; во всем ее облике читалось выражение презрения и гнева, выражение, которое мне не только никогда не приводилось видеть на ее прекрасном лице, но на которое я даже не считал ее способной.
Она была прекрасна и величественна, словно статуя, олицетворяющая Негодование.
Перед ней на коленях, немного откинувшись назад, стоял управляющий, г-н Стифф; у него была поза устрашенного человека, однако физиономия его выражала надежду.
В ту минуту, когда я устремил взгляд на эту сцену, Дженни протянула руку по направлению к двери и сопроводила этот царственный жест требованием:
– Поднимитесь, сударь, и уходите!
– Но, все-таки, прекрасная Дженни!.. – пробормотал управляющий.
– Я говорю вам – уходите! – повторила Дженни. Тут г-н Стифф, похоже, принял важное решение:
– Вы велите мне выйти? Хорошо… Вы произносите это весьма достойно, не могу такое оспаривать; но мы видели все эти горделивые жесты в театре, и, поскольку у вашего величества нет гвардейцев, чтобы выставить меня за дверь, я выйду, когда мне заблагорассудится.
– Сударь, – сказала Дженни, – вы ведете себя не по-мужски… Вы носили ливрею, сударь, и ведете себя как лакей!
Господин Стифф просто зарычал от гнева и протянул руки, чтобы схватить Дженни.
Но она отступила на шаг, и его руки обняли только пустоту.
Тогда он встал с колен и шагнул к ней, повторяя сквозь стиснутые зубы:
– Лакей!.. Ах, лакей!.. Если вы не сотрете это слово вашими самыми нежными ласками, сударыня, оно дорого будет стоить и вам, и вашему мужу!
За столь странным признанием в любви последовало во взгляде, в лице, во всем облике управляющего такое выражение ненависти, что Дженни бросилась к двери.
Но господин управляющий успел схватить ее и, в некотором смысле получив над ней власть, заявил:
– Сударыня, сейчас десять вечера; ваш дом стоит обособленно; господин Бемрод ночует в Ноттингеме – так что вы напрасно будете звать на помощь, никто вас не услышит, никто к вам не придет, поэтому оскорбление, которое вы мне нанесли, лучше искупить покорностью… Сударыня, еще раз я прошу, я умоляю… Еще один отказ – и я возьму вас силой!
Дженни огляделась, словно высматривая средство защиты или возможность бегства; он следил за ней взглядом и с дьявольским смешком добавил:
– О, ищите, сколько угодно… нет никого, нет ничего.
– Есть Бог, сударь! – воскликнула Дженни в самой высокой степени взволнованности и указала на Небо жестом пророчицы. – Да, это правда, вокруг меня нет ничего такого, чем я могла бы защититься; нет никого, кто пришел бы мне на помощь… меня не услышат, если я закричу, ко мне никто не придет на помощь, если вы на меня наброситесь… И однако я говорю, вам, мерзавец, говорю с презрением к вам и верой в Господа: я здесь, слабая, безоружная и беззащитная; я жду… и, если вы сделаете хотя бы шаг, если вы поднимете на меня руку, помощь ко мне придет… Какая – этого я не знаю; откуда – не ведаю, но помощь придет, повторяю вам! Только попытайтесь!..
Ошеломленный г-н Стифф на мгновение застыл в нерешительности; затем, словно устыдившись отступать перед женщиной, он бросился к Дженни.
Но в ту же секунду я распахнул дверь и, удержав его за плечо, крикнул:
– Осторожней, господин Стифф, я здесь! У Дженни вырвался крик радости:
– О, я же говорила тебе, мерзавец, что Бог не спускает с тебя глаз!
– Так-так! – процедил г-н Стифф, скрежеща зубами. – Это вы, господин Бемрод?
– Да, сударь, это я, и, хотя характер у меня мягкий, хотя я служитель мирного Бога, заявляю вам, что человек, нанесший такое оскорбление моей жене, рискует жизнью, если останется под моей крышей еще хоть минуту!
Я чувствовал, что бледнею; угрозу я выкрикнул резким голосом; мои пальцы, опущенные на его плечо, сжимались все сильнее и вонзались в его тело, словно когти ястреба.
Однако ему было настолько стыдно ретироваться таким позорным образом, что он рискнул, отступая, огрызнуться:
– Хорошо, мне надо было бы сообразить: жена сделала вид, что осталась в одиночестве, а муж спрятался… западня по всем правилам! Сколько это стоит, господин Бемрод? Если сумма не превышает наших возможностей, дело можно уладить.
Я даже не расслышал окончания фразы, произнесенной сдавленным голосом.
Обеими руками я схватил его за горло и стал душить.
– Друг мой, друг мой! – воскликнула Дженни, бросаясь ко мне. – Что ты делаешь?! Ты же пастор!..
– Ты права, – ответил я. – Однако, и ты с этим согласишься, происходящее здесь способно заставить рыдать ангелов, как сказано у Шекспира. Нет, господин Стифф, – сказал я управляющему, выпуская его из своих рук, – нет, жена моя действительно оставалась одна в доме; нет, я не прятался; нет, это вовсе не западня; нет, у вас не найдется суммы заплатить за содеянное, поскольку никакие деньги не могут искупить оскорбление, которое вы нам нанесли… Такие оскорбления искупить нельзя, сударь; их можно только простить. Уходите и покайтесь; быть может, тогда вас простят…
Тут я поднял с пола его шляпу и протянул ему.
– Уходите, – повторил я, – и поостерегитесь искажать истину, рассказывая об этом злоключении; что касается меня, то я обещаю вам хранить молчание; так что, если об этом что-то станет известно, источником слухов можете быть только вы… Уходите, господин Стифф, уходите!
Мгновение он колебался, словно выискивая возможность уничтожить нас обоих; но, видя, что Дженни остается спокойной и полной достоинства, а я – твердым и решительно настроенным, он лишь пробормотал:
– Скоро мы еще посмотрим, чем все это кончится! Затем, вырвав свою шляпу из моей руки, он бросился в столовую и, натыкаясь там на стол и стулья, добрался до уличной двери и с силой громко ею хлопнул, выражая свой гнев.
– Друг мой! – воскликнула Дженни, бросаясь в мои объятия. – Какой же это бесчестный человек! И какое счастье, что ты появился!

XXXI. Оройт I

Все, что я видел и слышал, избавляло Дженни от всякого объяснения; однако Вы прекрасно понимаете, дорогой мой Петрус, что после подобной сцены вопросы «как?» и «почему?» беспорядочно следовали одни за другими.
Уже давно господин управляющий не обходил своим вниманием мою жену. В тот самый день, когда он встретил нас и почти насильно привез в замок, ему удалось среди бесчисленных своих непристойностей сделать несколько комплиментов насчет ее красоты; она приняла их за обычные банальности и придала им не больше значения, чем обычно заслуживают подобные пустяки.
Но, всякий раз, когда управляющий снова видел Дженни, он пытался приблизиться к своей цели хоть на шаг. В тот день, когда этот господин вместе с женой явился к нам с визитом, он воспользовался тем, что Дженни, опередив г-жу Стифф, первая вошла в мой кабинет, сжал руку моей жены и признался в любви к ней.
Этим и объяснялся жест Дженни, который я заметил, не придав ему значения.
Наконец, узнав от графского арендатора, что я вместе с ним еду в Ноттингем, а затем увидев, что тот возвратился без меня, он сообразил, что, вероятно, дела задержат меня в городе до следующего утра, и решил, воспользовавшись моим отсутствием, предпринять серьезную атаку.
Вы можете представить себе начало сцены, зная ее финал: сначала он предложил свою любовь, затем предложил деньги, а потом решился на насилие.
Я появился как раз в то время, когда моя мужественная Дженни отвергла эту гнусность, оскорбив насильника и выказав ему презрение.
Все это удручало и не предвещало ничего хорошего. Он ушел, как Тартюф из французской пьесы, заявив, что о нем еще услышат. К несчастью, я не мог утешить Дженни после всего происшедшего, так как не принес из Ноттингема радостных новостей.
Поскольку она рассказала мне все, я тоже ей все рассказал.
Дженни выслушала меня с примерным смирением.
– Друг мой, – отвечала она, – связав меня с тобой, Господь соединил нас как для счастья, так и для беды; счастью мы радовались вместе, перенесем вместе и беду. И вот увидишь, как в решающую минуту ты пришел мне на помощь, так в самый трудный час Господь пошлет нам поддержку. Не будем терять веру, остальное свершит Всевышний.
Поскольку я не имел никакой возможности бороться с одним из моих врагов, а уж тем более с двумя, мне, естественно, пришлось прибегнуть к совету жены; однако, должен признаться, готовящегося нам удара я ждал с меньшей верой и смирением, нежели она.
Мы решили ничего не говорить ее отцу и матери; они ничего не подозревали, они не знали о ненависти ректора к моей особе и о любви управляющего к Дженни – зачем же их тревожить?!
Что касается столь нужной нам финансовой помощи, то мы были уверены, что она невозможна. Если даже у доброго г-на Смита имелись какие-нибудь наличные деньги, то слишком уж велики были долги, какие ему пришлось взять на себя в связи с покупкой фортепьяно для дочери.
Мы выложили на стол наши семь фунтов стерлингов.
В крайнем случае, месяца три мы могли бы на них просуществовать, но, чтобы добиться такого чуда экономии, нам нельзя было потратить на что-нибудь другое ни одного шиллинга из этой жалкой суммы.
И к тому же время от времени я вспоминал то, о чем не говорил ни г-ну Смиту, ни его супруге, ни Дженни, – о моем денежном долге или, вернее, о долге моего отца, ставшего затем моим долгом, когда я взялся выплачивать по одной гинее каждые три месяца.
В особенности же я вспоминал о нем вследствие подписанного мною обязательства, в соответствии с которым из-за двух не внесенных в срок платежей мне надлежало тут же выплатить всю сумму долга.
Каким же образом изъять одну гинею, которую мне предстояло отдать, из семи оставшихся у нас?
Одну гинею я уже не отдал вовремя кредитору и, если через семь недель не вручу ему вторую, то мы должны будем выплатить полностью пятьдесят фунтов стерлингов. И как же мне признаться в этом Дженни?
Но тут у меня была надежда: дело в том, что г-н Рам (так звали купца из Ноттингема), всегда своевременно получая деньги от моего отца, а затем от меня, давал нам некоторую отсрочку.
Отсрочка – вот что мне требовалось!
Моя служба предоставляла мне много досуга, а любовь Дженни превращала его в блаженнейший отдых; я мог приняться, наконец, за свое большое сочинение, начать которое до сих пор мне мешали обстоятельства.
Поскольку это во всех отношениях было самым разумным делом, я решил приступить к работе как можно скорее.
Мне только не хотелось идти по собственным следам: то, что я отбросил, так и должно остаться отброшенным.
К тому же в моем сознании произошло немало перемен и перед моим воображением открылись новые горизонты. К моему прежнему познанию человека прибавилось познание мира, почерпнутое мною в течение четырех месяцев подлинной жизни.
Теперь я знал, каким должно быть сочинение, способное понравиться моим современникам: во всяком случае, это была не эпическая поэма, на которую мне пришлось бы потратить лет десять жизни; не трагедия, для постановки которой я не смог бы найти театра; не трактат по сравнительной философии, который мне пришлось бы издать за собственный счет.
Нет, то будет нравоучительное повествование вроде романов Лесажа, Ричардсона; или аббата Прево «Жиль Блаз», «Памела», «Кливленд» – вот что волновало общество, вот что я, с моим знанием человека, сочиню под громкие рукоплескания моих современников.
Кстати, что помешает мне слегка пронизать эту книгу присущим мне духом сатиры, мощным и требующим выхода?! Что помешает мне живописать такого лицемера, как ректор, такого пошлого и подлого выскочку, как управляющий? Бичуя на глазах у всего общества сладострастие и лицемерие, я исполнил бы достойную миссию и перед Богом и перед людьми.
Без сомнений, Бог представил мне кафедру, чтобы громить пороки, но каков горизонт, в пределах которого прогрохотал бы мой гром? Каков круг, внутри которого могла бы поражать моя молния? Неужели это круг и горизонт маленькой деревни?!
Так вот, когда я напишу роман, все будет иначе: мною будет взорван тот круг, в котором я заключен; мною будет разорван горизонт, ограничивающий мои возможности: в романе пойдет речь о Лондоне, об Англии, о Шотландии, об Ирландии – о трех королевствах; аббат Прево переведет мой роман на французский, точно так же как он уже перевел «Клариссу Гарлоу».. и «Грандисона»
И тогда моя известность, перешагнув Твид, перешагнув пролив Святого Георга, перелетит затем и через пролив Ла-Манш.
Если меня будут знать во Франции, значит, меня будут знать и во всем мире, ведь Франция – это источник света, лучи которого расходятся по всей Европе; и тогда уважение вместе с удачей будут окружать меня всюду; тогда я смогу не считаться со всеми на свете ректорами и управляющими, тогда я возведу Дженни на позолоченный пьедестал моего богатства и славы.
Я сделаю Дженни царицей мира!..
Ах, дорогой мой Петрус, помнишь, у этого великого философа по имени Лафонтен. есть чудная басня, озаглавленная: «Перетта, или Молочный горшок»
Друг мой, сюжет моего романа был определен, план – обдуман, заглавие написано; я уже держал в руке перо, чтобы набросать первые строки; вдохновение пришло и стояло рядом со мной, воздев руки и возведя глаза к Небу, когда неожиданно вошла Дженни; она возвратилась с нашими небогатыми покупками, которые всегда делала сама; я обернулся, услышав, как открывается дверь моего кабинета, и увидел ее бледной, со слезами на глазах…
Мне пришлось отложить перо, поскольку Дженни для меня была прежде всего!
И тут я начинаю испытывать тревогу, расспрашиваю, в чем дело, и узнаю следующее: в Ашборне ходит слух, что мой приход будет преобразован в простой викариат и что вскоре сюда мне на смену будет направлен викарий!
Это и был удар, предсказанный моим хозяином-медником.
Никогда, дорогой мой Петрус, никогда человек не низвергался с более высоких вершин в более глубокую пропасть так, как я!
Если в этом слухе содержалась какая-то доля правды, если меня сместят, если прибудет этот викарий, – я пропал!
Идти к г-ну Смиту и его супруге с просьбой о милосердии, идти, чтобы нашу нищету сделать общей, навязать им как бремя себя, мою жену, ребенка, которого, быть может, пошлет нам Господь, навязать им, нашим добрым дорогим родителям…
Никогда! Уж лучше мне умереть!
Вы понимаете, дорогой мой Петрус, что с такой сумятицей в мыслях, после такого удара прямо в сердце не могло быть и речи о том, чтобы взяться за роман.
События моей собственной жизни приобретали слишком уж болезненный интерес, чтобы мой творческий пыл и воображение посвятить выдуманной чужой истории.
Самым спешным для меня делом – и Вы с этим согласитесь сами, не правда ли? – стало письмо к господину ректору; мне надо было знать, как себя вести в подобных обстоятельствах, и уйти таким образом из-под дамоклова меча, нависшего над моей головой.
Примите во внимание, что дамоклов меч, угрожавший льстецу тирана Дионисия, угрожал лишь ему одному и лишь только во время трапезы.
Но меч, нависший над моей головой, угрожал также моей Дженни, и не только в настоящем, но и в будущем.
Так что я, не медля, написал господину ректору следующее письмо:

«Сударь!
Пишу Вам это письмо, пребывая в душевной тревоге из-за слуха, который вот уже, наверное, два или три дня ходит по нашей деревне.
Не знаю, имеет ли этот слух какое-то основание или зиждется только на разговоре, которого Вы, Ваша честь, удостоили меня во время нашей последней встречи, – разговора, который, признаюсь, породил во мне большие опасения относительно моего будущего.
Говорят, что ашборнский приход будет преобразован в простой викариат.
Подобное решение по отношению ко мне, принятое Вашей честью, несомненно основывалось на каком-то недоброжелательном донесении, направленном против меня; но это донесение, каких бы сторон моей жизни оно ни касалось, я готов опровергнуть публично.
Открытый спор между мною и клеветником, господин ректор, несомненно обеспечит мою победу.
Четыре с половиной месяца – увы, моя злосчастная судьба не предоставила мне более длительной карьеры! – так вот, четыре с половиной месяца я усердно и неуклонно выполнял миссию, возложенную на меня Вашим высоким покровительством; чисто и свято проповедовал я слово Божье; я старался утешить страждущих; я делил содержимое моего кошелька с бедняками, а когда он пустел, делил с ними мой хлеб; когда же я оставался без хлеба, а такое случалось со мной не раз, я делился с ними моим словом.
Никто не написал ни одной жалобы на меня, ручаюсь за это, поскольку первая жалоба могла бы исходить только от моей совести, а я тщетно вопрошал ее, но она меня ни в чем не обвиняет.
Ваша честь уменьшили мое жалованье на треть, то есть на тридцать фунтов стерлингов, сумму, для меня огромную; я просил, но не роптал; я предоставил Ваше собственное решение Вашему великодушному сердцу и удалился, полный веры в Вашу беспристрастность и, если потребуется, в милосердие Вашей чести.
Во второй раз, полный доверия, так же как и в первый, передаю в руки Вашей чести вместе с моей справедливой и законной просьбой мою жизнь, жизнь моей супруги и, быть может, жизнь моего ребенка.
Примите мое почтение и т. д.»

Что касается последней части или, вернее, конца последней фразы моего письма, то он был чисто предположительным: ничто с уверенностью не предвещало мне, что Дженни собирается стать матерью.
Именно поэтому Вы, дорогой мой Петрус, не преминете заметить, что я, не допуская даже во имя нашего с Дженни общего спасения какой-либо лжи, вставил: «быть может».
Ответа на это письмо, отправленное по почте, я ждал с тревогой.
Оно было отослано в субботу.

Предыдущая страница 13 Следующая страница


Ашборнский пастор 14

К воскресенью еще не была готова моя проповедь; события, ударившие по моему благополучию, дали мне тему для нее: я буду говорить о радостях бедности.
Проповедь, дорогой мой Петрус, хороша тогда, когда она написана с сердечной искренностью: тогда она, если и не воздействует на аудиторию, то, по крайней мере, воздействует на самого проповедника.
Не могу Вам сказать, был ли хоть один из моих прихожан, выходивших из церкви, убежден, что жить в бедности лучше, нежели в богатстве, но я сам спускался с кафедры, уже покорившись своей злосчастной судьбе, предуготованной мне моим недругом, покорился с таким же терпением и такой же смиренностью, как если бы эта злая судьба поразила меня во славу Господню.
И мое терпение и моя смиренность, оказалось, пошли мне на пользу: уже в понедельник я получил письмо от господина ректора – в нем говорилось, что приход мой действительно превращен в викариат и что, следовательно, место пастора останется за мной лишь До конца второго триместра, то есть до 15 октября.
Кроме того, выказывая свое притворное благожелательство, ректор сообщал, что авансом высылает пятнадцать фунтов стерлингов, причитающиеся мне за второй триместр, и тут же предупредил, что в таком случае мы с ним в расчете и у меня не должно быть надежды получить от него еще что-либо.
Викарий, которому предстояло меня сменить, прибудет в Ашборн в течение того же второго триместра, и пятнадцать фунтов стерлингов были посланы мне не только для того, чтобы я мог его дождаться, но и для того, чтобы я передал ему мой приход тотчас по его прибытии.
Ректор предлагал мне поискать за пределами его юрисдикции другое место, которое, он уверен, мне благодаря моим успехам и моим дарованиям не придется искать долго.
На следующий день я получил пятнадцать фунтов стерлингов.
Я погрузился в глубокие раздумья о нашей беде, когда вошла Дженни.
Впервые я не поднял головы, услышав звук ее шагов и шелест ее платья. Правда, зная, что это она рядом со мной, я протянул ей на открытой ладони злосчастные пятнадцать фунтов стерлингов и переложил их в ее руку. Дженни подождала еще несколько секунд, пока я взгляну на нее или заговорю с ней, однако, видя, что я остаюсь немым и неподвижным, она пошла за Библией и принесла мне ее как источник всякого утешения.
Я все понял, поднял глаза и увидел перед собой мою жену, спокойную и смиренную, дающую мне пример мужества.
Протянув к ней обе руки, я прижал ее к сердцу и прошептал:
– Дженни! Дорогая Дженни! Затем я наугад открыл Библию.
Глаза мои остановились на начале страницы: то бы стих первый из главы XLIII Исайи. Я прочел:
«Не бойся, ибо я искупил тебя, назвал тебя по имени твоему; ты мой».
И тут я поднял к Небу обе руки и воскликнул:
– Если я твой, о Господи, значит, мне больше нечего бояться ни за себя, ни за мою жену!

XXXII. Долговое обязательство переписано на предъявителя

Не знаю, дорогой мой Петрус, в действительности ли пришла ко мне помощь свыше или же это было постепенное притупление страдания – естественное следствие столь сильного удара; но знаю точно, что после довольно спокойной ночи мы проснулись почти смирившимися с нашей участью.
Накануне, мой друг, я просил Вас в письме еще раз обратиться с просьбой к Вашему брату Сэмюелю.
Я даже, как Вы помните, добавил в этом письме следующее: чтобы обеспечить существование моей Дженни и не отягощать старость наших родителей, я был готов вместе с женой переселиться в Нью-Йорк, или Бостон а может быть, даже отправиться в глубь американских земель.
Эта мысль пришла мне в голову, когда я подумал о многочисленных знакомствах, которые сопутствуют коммерческой деятельности Вашего брата во всех уголках мира.
И поскольку мысль об изгнании была для нас самой тягостной, то мы никак не могли от нее отделаться ни на следующий день, ни еще два-три дня.
Теперь, когда в моей беде не приходилось сомневаться, меня, помимо этого, не оставляло еще беспокойство о долге, который я унаследовал от отца и способ выплаты которого я столь неосмотрительно изменил. Приближался срок следующего взноса, а я, как Вам уже известно, передал Дженни пятнадцать фунтов стерлингов.
Эти пятнадцать фунтов стерлингов и те пять, что остались у нас от первого триместра, составляли все наше богатство. Итак, с двадцатью фунтами стерлингов нам предстояло ждать событий то ли счастливых, то ли бедственных, и жить в ожидании их вплоть до того часа, когда наша злая судьба или станет еще ужаснее, или переменится на более благоприятную.
Не следовало ли в подобном положении уехать в город и незадолго до дня выплаты попросить у моего кредитора новую отсрочку?
Но, излагая такую просьбу, какие гарантии я могу ему предоставить? Конечно же, он должен знать о моем увольнении; надежда же найти службу то ли в другой части Англии, то ли даже в Америке, достаточная для того, чтобы не дать нам впасть в отчаяние, была недостаточной для того, чтобы быть убедительной для незнакомого человека.
Меньше всего я рассчитывал таким способом хотя бы на миг выбраться из беды, но выиграть время для нас, уверенных в возможном покровительстве Вашего досточтимого брата, значило выиграть очень немало.
Вот почему, сославшись на желание попытаться еще раз переубедить ректора, я утром отправился в Ноттингем, причем на этот раз не на двуколке арендатора, ведь после моей ссоры с управляющим я не осмелился просить о подобной услуге человека, от него зависящего.
Я пошел пешком; но, поскольку это был базарный день, я надеялся, что кто-нибудь из моих прихожан, едущий на подводе, возьмет меня с собой.
Покидая Ашборн, я был настроен решительно; но, по мере того как я приближался к городу, решимость моя испарялась; когда я дошел до окраины Ноттингема, мужество совсем меня покинуло.
И покинуло оно меня настолько, что я, вместо того чтобы направиться к дому купца, направился к дому моего хозяина-медника.
Этот славный человек был моей большой, моей последней надеждой – spes ultima[Последняя надежда (лат.)], как говорит Вергилий к несчастью, я не застал его дома: вот уже два дня, как он выехал по делам из города и мог возвратиться из своего путешествия только на следующий день.
Оставаться здесь еще на один день, находясь в том положении, в котором мы оказались, означало сильно встревожить Дженни; впрочем, я пришел повидать в Ноттингеме не моего хозяина-медника, а купца, чьим должником я оказался столь роковым образом.
Задержавшись на минуту в доме медника и выпив стакан пива, предложенный мне его женой, я решил направиться к жилищу купца.
Приближаясь к его конторе, я не смог воспрепятствовать зарождению в моей душе новой надежды: дело в том, что купца, г-на Рама, могло, как и медника, не оказаться дома; в таком случае мне не довелось бы испытать стыд, разговаривая с ним и обращаясь к нему с просьбой о снисхождении. Я написал бы ему, а поскольку, когда перо в руках, все решает стиль (а в своем я был совершенно уверен), то мне казалось, что мое письмо скажет то, чего я из-за своей застенчивости никогда не осмелился бы произнести.
На этот раз моя надежда оказалась еще раз обманутой: первым человеком, которого я увидел, войдя в контору, был сам купец.
– Ах, черт возьми! – воскликнул он. – Это вы, господин Бемрод! Ей-Богу, вчера я отказался заключить пари, предложенное мне господином ректором по вашему поводу.
– Пари, с господином ректором?! И по какому же конкретно поводу? – спросил я.
– Да по поводу наших скромных долговых взаимоотношений… Я ему сказал, что вы после смерти вашего отца взяли на себя выплату довольно значительной суммы, которую ранее выплачивал ваш отец, и что вы возвращали мне по одной гинее каждые три месяца, причем делали это весьма своевременно и даже заранее.
На это ректор ответил, что впредь вы не только не будете платить мне заранее, но, по всей вероятности, вообще ничего не вернете.
Кровь бросилась мне в лицо.
– Сударь, – заметил я, – мне непонятно, почему господин ректор сказал вам все это; если потому, что им был отобран у меня приход, то он ошибается: у меня, благодарение Богу, есть другие финансовые источники, и я как раз пришел для того, чтобы сообщить вам – вы можете быть совершенно спокойны.
Как Вы сами видите, дорогой Петрус, моя проклятая гордыня еще раз сыграла со мной злую шутку.
Я пришел к г-ну Раму, чтобы смиренно просить его об отсрочке, а теперь, приняв самый надменный вид, я без обиняков обязался сделать взнос в оговоренный срок.
Вы понимаете, что после подобного заявления мне не оставалось ничего иного, как взять свою шляпу и откланяться.
Что я и сделал.
Купец, выказывая все знаки уважения, проводил меня до двери, вполголоса повторяя:
– О, я так и думал! Я так и думал!
Пока я находился в доме этого человека и в его присутствии, моя гордыня меня поддерживала, но, оказавшись на улице, я закрыл лицо ладонями, проклиная эту роковую гордыню, которая неизбежно приведет меня к гибели.
Таким образом вот уже во второй раз я вошел к этому человеку с намерением сделать одно, а сделал нечто совершенно противоположное задуманному.
Я больше не искал оказии, чтобы вернуться в Ашборн, как предполагал это перед отъездом: даже если бы она была мне предложена, я бы все равно от нее отказался.
Моя душевная подавленность требовала мощного отклика со стороны моего тела.
Не чувствуя никакой физической усталости, я, напротив, испытывал нервное возбуждение, внушавшее мне уверенность в том, что я, как Вечный Жид, способен обойти всю землю.
Мне потребовалось не больше двух с половиной часов, чтобы возвратиться из Ноттингема в Ашборн; моя одежда покрылась пылью, а со лба струился пот. Увидев меня, Дженни испугалась.
– О Боже мой! – воскликнула она. – Что случилось? Меня одолевало желание все ей рассказать, я чуть было так и не поступил, повинуясь первому порыву, но все же не осмелился.
– Случилось так, что я ничего не добился, – ответил я ей. Это была правда; но правдой было и то, что я ничего не просил, и по свойственной мне глупости, в которой я постоянно себя упрекал, говорил ей о купце, в то время как разговор шел о ректоре.
– И это все? – спросила Дженни со своей мягкой улыбкой.
– Разумеется, – ответил я. – Разве этого недостаточно?
– О, что касается господина ректора, я никогда не разделяла твоей надежды, мой дорогой Уильям. Я позволила тебе отправиться в Ноттингем, иначе потом всю жизнь упрекала бы себя за то, что помешала тебе совершить поступок, который, если взвесить все, мог бы принести удачу, но я была заранее уверена, что тут тебе не посчастливится. Так что если ты меня боялся разочаровать, утешься: разочарование существует только там, где есть надежда, а я всю жизнь надеялась только на Бога.
Я обнял жену.
– И Бог явно помогает мне в моей беде, – отозвался я, – помогает тем, что подарил мне такую мужественную супругу! В Древнем Риме ты была бы Лукрецией,. или Корнелией а в еврейской древности – Иудифью! или Иаилью
У Дженни мое воодушевление вызвало невольную улыбку.
– Увы, друг мой, – сказала она, – ты всегда преувеличиваешь, и особенно, когда заходит речь о моих достоинствах. Я не Лукреция, не Иудифь, не Корнелия, не Иаиль, а просто хорошая жена, любящая и преданная, вот и все… А теперь, – добавила она, – пойдем; тебе обязательно надо поесть и поспать… пойдем, твой ужин тебя ждет.
И она проводила меня к столу.
Нетрудно было заметить, что обед, съеденный ею, бедняжкой, не помешал ей ужинать.
Много раз, и во время ужина, и когда мы возвратились в нашу спаленку, которую я столь вдохновенно расписал и которую вскоре вынужден буду покинуть, много раз я был близок к тому, чтобы во всем признаться Дженни.
Однако мой злой гений каждый раз не позволял мне это сделать.
Дни текли один за другим.
Если не считать неизбежности нависшей над нами беды, ничто не изменилось в нашей жизни.
И наконец подошла та дата, когда мне предстояло отдать две гинеи моему торговцу, и, будучи не в силах все рассказать Дженни, я решил написать моему кредитору и признаться ему, что по отношению к нему я взял на себя непосильное обязательство и теперь прошу дать мне отсрочку.
До рокового срока у нас оставалось только шесть дней.
Я написал купцу длинное письмо, весьма подробное, весьма трогательное, весьма искреннее.
Мне кажется, что, получив подобное письмо, я сделал бы все, о чем меня просили.
Но я ведь, дорогой мой Петрус, не купец, не деловой человек, дающий деньги взаймы.
Я все лишь человек со множеством недостатков, но если мне и присущ порок гордыни, то порок скупости у меня совершенно отсутствует.
Увы, мой купец ответил мне, что к 15 сентября ему предстоят большие траты и что к этому дню он будет испытывать потребность во всех своих денежных средствах, а потому на меня, так же как на других, распространяется общее правило – вернуть к указанному сроку сразу всю причитающуюся ему сумму.
Дженни стояла рядом со мной, когда я получил его письмо, и я оказался не в силах настолько владеть собой, чтобы скрыть впечатление, произведенное на меня этим письмом…
Капли холодного пота поблескивали на моем лбу; Дженни видела, как я, весь побледневший, вытирал платком свое лицо.
Она догадалась, что именно это злосчастное письмо и послужило причиной моей взволнованности, и просто протянула мне руку, улыбнувшись мягко и печально.
Нечего уже было выжидать, нечего было таить: я дал Дженни письмо. Она его прочла.
– Ну, что же, мой друг, – сказала Дженни, – завтра надо отправиться в Ноттингем и отнести этому человеку две гинеи, ведь как раз через день истекает срок платежа, и благодаря этим двум гинеям мы выиграем полгода и, быть может, избежим большой беды.
– Но, дорогая Дженни, в нашем положении лишиться двух гиней…
– Но в случае задержки платежа на один день платить придется пятьдесят гиней, дорогой Уильям…
– Ты права, Дженни. Завтра я отправляюсь в Ноттингем.
Должен сказать Вам, дорогой мой Петрус, что именно с этого часа я стал более спокойным; ночь, наступившая после того как мы приняли это решение, была, быть может, единственной, когда мне не снился арест и препровождение в тюрьму за неуплаченные долги.
На следующее утро я отправился в путь.
Несмотря на то что день был последний, мой поступок имел смысл: если я приношу очередной взнос без опоздания, с меня нельзя требовать выплаты всей суммы долга.
Так что в Ноттингем я отправился с высоко поднятой головой и уверенным взглядом!
Мне казалось, что на пять-шесть гиней, оставшихся у нас, я смогу прожить даже до конца восемнадцатого века.
Я добрался до Ноттингема и на этот раз даже не подумал заглянуть к моему хозяину-меднику.
Увы, дорогой мой Петрус, к моему стыду, должен признаться Вам, что вспоминал я об этом добром человеке лишь тогда, когда нуждался в нем.
Нет, я направился прямо к моему купцу.
В его контору я вошел твердым шагом человека, сознающего свое право быть принятым, ведь я принес деньги.
– Господин Рам? – спросил я, хотя отлично видел, что это он сидит за своим письменным столом.
– Да, я здесь, – откликнулся старый купец, бросив на меня взгляд поверх очков.
– Что ж, очень хорошо! – произнес я и подошел к нему поближе. – Сударь, из-за тяжелых обстоятельств, в которых я оказался, мне пришлось просить вас предоставить мне небольшую отсрочку с выплатой вам двух гиней.
– Да, мой дорогой господин Бемрод, да, вы мне об этом писали, – подтвердил купец. – Я вам даже ответил, что не могу удовлетворить вашу просьбу, поскольку завтра мне предстоит уплатить значительную сумму, что вынуждает меня использовать все мои денежные средства; неужели вы не получили мое письмо?
– Получил, сударь, и вот принес вам ваши два фунта стерлингов.
И я торжественно извлек из кармана две золотые монеты.
– Следовательно, – продолжал я, – извольте дать мне расписку в этой выплате.
– Я охотно бы это сделал, мой дорогой господин Бемрод, если бы долговое обязательство находилось еще у меня.
– Как это – если бы оно находилось еще у вас?! Что вы хотите этим сказать?
– Это значит, что у него теперь другой владелец.
– Другой владелец? – переспросил я.
– Да, я уже не ваш кредитор.
– В таком случае чей же я теперь должник?
– Ей-Богу, мой дорогой господин Бемрод, хотите верьте, хотите нет, но будь я проклят, если мне это известно!
– Не понимаю вас, сударь.
– Однако то, что я вам говорю, вполне понятно.
– Так что же вы говорите?
– А то, что вчера ко мне явился какой-то незнакомец и спросил, не я ли владею вашим долговым обязательством.
– Незнакомец?
– Вы ведь понимаете, у меня не было никаких причин скрывать, что я ваш кредитор: это знают все. «Долговое обязательство господина Бемрода?» – спросил он. «Конечно же, да! – воскликнул я. – Судя по сведениям, которыми я располагаю, я был бы рад любому, кто предложит мне за него половину обозначенной там суммы». – «А она составляет пятьдесят фунтов стерлингов, не правда ли?» – спросил незнакомец. «Совершенно точно», – подтвердил я. – «И вы сказали, что отдадите ее за двадцать пять фунтов стерлингов?» – «Да, черт возьми, я это сказал и не отказываюсь от своих слов. Дайте мне двадцать пять фунтов стерлингов, и это долговое обязательство перейдет в ваши руки; но предупреждаю: по-моему, эта затея принесет вам только убытки». – «Ничего, ничего, сударь, я его беру. Вот двадцать пять фунтов. А теперь перепишите долговое обязательство». – «На чье имя?» – «Это совершенно не важно: на месте имени оставьте пропуск. Важно, чтобы вам заплатили, а вам уже заплатили».
Тогда, поскольку действительно говорить было не о чем, я ничего и не сказал, а лишь взял деньги и выдал незнакомцу требуемый документ.
– И вы это сделали?! – воскликнул я, сцепив пальцы и не удержавшись от вздоха.
– Ей-Богу, это так. Выслушайте меня, мой дорогой господин Бемрод. Ректор меня предупреждает, что вы остаетесь без дела, вы, несмотря на ваше увольнение, обещаете заплатить мне обусловленную часть долга, однако дни идут, а я ваших денег не вижу. После этого я получаю ваше письмо, узнаю ваш почерк и вскрываю его: в нем вы признаетесь в ваших стесненных обстоятельствах и просите меня об отсрочке. Потребность в деньгах не позволяет мне предоставить ее вам. Я знаю вас как человека славного и потому не решался огорчить вас; неожиданно мне предлагают двадцать пять фунтов стерлингов за долговое обязательство, которое я считал уже безнадежным или же по которому, в лучшем случае, я получу пока только два фунта стерлингов. «Эх, черт побери, – сказал я себе, – пусть лучше кто-нибудь другой преследует по суду господина Бемрода, а я поступаю, как Понтий Пилат, – умываю руки!»
– Так вы полагаете, – спросил я не без дрожи, – что человек, выкупивший это долговое обязательство, намерен преследовать меня по суду?
– Черт побери, не стану от вас таить: мне вовсе не показалось, что на счет вашей особы у него хорошие намерения.
– Но, сударь, – вскричал я, – уж во всяком случае надо было взять у него имя и адрес для того, чтобы накануне рокового дня я, если только смог бы, вручил бы ему две гинеи!
– Именно это я и хотел сделать, но ни своего имени, ни своего адреса он не пожелал мне дать, заявив, что его инкогнито – первейшее условие нашей сделки; таким образом, поскольку дело было для меня выгодным, я отнюдь не настаивал на частности, которая могла помешать его завершению.
Расспрашивать дольше г-на Рама о том, чего он сам не знал, не имело смысла; вменять ему в вину поступок, вполне естественный, в конце концов, для любого торговца, ни к чему бы не привело. Так что я распрощался с купцом, моля Господа простить ему зло, причиненное мне.
Затем я наскоро заглянул к моему хозяину-меднику в надежде на то, что этот человек, в котором я всегда находил большое здравомыслие, даст мне добрый совет в столь тяжелых обстоятельствах.
На этот раз, к счастью, я застал его дома, и притом одного. Он выслушал мой рассказ, время от времени горестно покачивая головой.
– Ну, черт подери! – вырвалось у него, когда я закончил. – Плохи ваши дела, господин Бемрод!
– Вы так считаете?
– Уверен в этом. Кто, как не враг, может быть заинтересован в обладании вашим долговым обязательством? И зачем враг стал бы его выкупать, если бы не задумал причинить вам какое-то зло?
– И правда, дорогой мой хозяин, я именно так и подумал.
– Вот видите!
– Но что же делать?
– Есть ли у вас пятьдесят фунтов стерлингов, которые потребуются послезавтра утром?
– Увы, нет! Откуда у меня, только недавно уволенного со службы, возьмутся пятьдесят фунтов стерлингов?
– А у вашего тестя нет таких денег?
– У него тем более.
– Может быть, вы вспомните кого-нибудь из друзей, кто мог бы одолжить вам эту сумму?
– У меня есть только один друг! – воскликнул я. Славный человек взглянул на меня широко открытыми глазами, улыбнулся и подождал, что я скажу дальше.
– Это господин Петрус Барлоу, человек весьма ученый, профессор философии в Кембриджском университете… Я вам говорил уже о нем.
– Да, припоминаю… И вы можете рассчитывать на помощь этого господина Барлоу? – спросил меня медник, чуть сдвинув брови.
– О, разумеется! Только…
– Только – что?
– Петрус, вероятно, так же беден, как я.
– В таком случае, плохо дело, плохо дело, господин Бемрод! – пробормотал мой хозяин, продолжая покачивать головой.
– Так что, вы в этом уверены?
– Больше чем когда-либо.
– Что ж, дайте мне, ради Бога, какой-нибудь добрый совет.
– Советую вам выждать.
– Но если придет беда, а она придет…
– Тогда, дорогой господин Бемрод, вы отнесетесь к ней по-философски и одолеете ее по-мужски.
– И это все утешение, какое вы можете мне дать?
– Бывают в жизни бедствия, для которых не найдешь заранее заготовленных утешений. Такие бедствия надо встречать с твердостью духа, поскольку их все равно не избежишь, бороться с ними и побеждать их силой упорства, воли и смирения; человек, если только захочет, бывает самым могучим борцом. Бог даровал ему силу побеждать все, кроме смерти.
– Но, в конце концов, если говорить о моей беде, что, по-вашему, я должен делать?
– Хладнокровно изучить обстоятельства и извлечь из них выгоду, насколько это возможно; очень редко бывают положения столь безнадежные, чтобы для проницательного глаза не нашелся бы путь к спасению.
– А если из моего положения выхода нет? Если, в какую бы сторону на земле я ни посмотрел, все пути для меня закрыты?
– В таком случае, господин Бемрод, взгляните на Небо; если в ваших поднятых к нему глазах Бог увидит человеческое достоинство и христианскую веру, поверьте, хоть и не мне вам это говорить, – поверьте, Бог вас не оставит!
Я испустил вздох, означавший: «Значит, если Бог не увидит такой веры и такого достоинства в моих глазах, он меня оставит?»
Медник понял меня правильно.
– В таком случае, – сказал он мне, – подумайте, нет ли у вас, кроме господина Барлоу, еще одного друга и обратитесь за помощью к нему.
– У меня такого нет, – отозвался я. Добряк только вздохнул:
– Тем хуже, господин Бемрод, тем хуже!
– Ну что же, – сказал я, – прекрасно вижу, что мне приходится рассчитывать только на себя самого!.. Прощайте, дорогой мой хозяин!
– Во всяком случае, – продолжал медник, – дайте мне одно обещание, господин Бемрод.
– Что именно?
– Пообещайте держать меня в курсе событий.
– Для чего мне это, если вы не можете дать мне даже совет?
– Бывает, оказать услугу куда легче, нежели дать совет… Однако, простите, господин Бемрод, сегодня я в магазине один, как вы сами видите, а вот и покупатель ко мне жалует. Так вы мне обещаете, не правда ли?
– Что?
– Что вы мне напишете.
– Эх, Боже мой, да, напишу, – ответил я ему, – хотя не вижу проку в том, чтобы писать человеку, оставляющему меня наедине с моей бедой, чтобы обслужить покупателя, который, быть может, оставит в магазине не больше полушиллинга.
Я был глубоко уязвлен: мой хозяин, неспособный меня утешить, казался мне к тому же безразличным к моему горю.
Конечно же, то была несправедливость, и эта несправедливость обидела его.
Он подошел ко мне и, если не ошибаюсь, в глазах его стояли слезы.
– Господин Бемрод, – сказал он мне, – на полшиллинге за товар, который я сейчас продам клиенту, которого я ради вас заставляю ждать, я, быть может, получу полпенни прибыли; так вот, приплюсовывая один полпенни к другому, я смог составить маленькое состояние в полторы-две тысячи фунтов стерлингов, которое, в случае необходимости, позволит мне оказать услугу другу, если этот друг оказался в затруднительном положении… К счастью или к несчастью, считайте, как хотите, дорогой господин Бемрод, у меня нет друга, несомненно потому, что я бедный ремесленник, а не ученый профессор… Однако, простите, я вижу, мой покупатель теряет терпение и может уйти, поскольку им не занимаются, а я упущу полпенни, чего никогда себе не прощу… Прощайте, дорогой господин Бемрод, пишите мне!
И он расстался со мной, чтобы продать покупателю жаровню.
Что касается меня, то я ушел, глубоко опечаленный равнодушием этого человека, которому я приписывал доброту и сердечность; в Ашборн я возвращался, бормоча себе под нос:
– Все эти торговцы одинаковы, и крупные, и мелкие; все они продажные души!
На этот раз, в отличие от своего прошлого похода, я смертельно устал; к счастью, мне встретился по дороге крестьянин, ехавший в пустой крытой повозке.
Он предложил мне место, и я согласился, хотя такой вид передвижения явно задерживал мое возвращение на добрый час.
Но при всех условиях, с такой новостью я всегда приду слишком рано.
Домой я добрался уже затемно.
Дженни ждала меня у двери дома; на ее спокойном лице играла легкая улыбка.
Да и в самом деле, какую другую беду она могла предвидеть, кроме этого долгового обязательства, по которому я должен был отдать две гинеи, тем самым уменьшая наше и без того малое состояние?!
И я, видя это нежное и доверчивое лицо, говорил себе:
«Горе тому, кто обратит это спокойствие в тревогу, а эту улыбку – в слезы!»
Увы, тот, кому предстояло совершить невеселую метаморфозу, был я сам!
Она не ожидала, что я возвращусь на повозке, движущейся столь медленно! Однако, когда повозка остановилась у пасторского дома, Дженни разглядела меня даже в ее темной глубине.
– Так это ты, мой дорогой Уильям! – радостно воскликнула она.
Затем, заметив медлительность моих движений, встревожилась:
– О Боже, уж не болен ли ты или, может быть, ранен?
– Богу было угодно, – откликнулся я, – чтобы я вернулся не с перемежающейся лихорадкой или переломом ноги, а всего лишь с одной новостью!
Тут она поняла, что я принес весть о какой-то большой беде.
– Господь мне возвращает тебя живым и невредимым, возлюбленный моего сердца, – сказала она, – а остальное – пустяки!
Затем она помогла мне сойти с повозки, поблагодарила крестьянина тем нежным голосом, что сам являет собой вознаграждение, и крестьянин уехал, успев шепнуть мне:
– О господин Бемрод, такая жена – воистину благословение Неба!
Мы с Дженни направились в дом. Я шагал впереди и вошел в свой кабинет, не произнеся ни единого слова.
Там я сел, привлек жену к себе на колени и сказал:
– Дитя мое дорогое, жди одну из самых больших бед, какие могут нас постигнуть.
Дженни побледнела.
– О Боже! – воскликнула она. – Уж не при смерти ли мой отец или моя мать?
– Нет, нет!
– Ну что же, – со вздохом облегчения произнесла она, – ты рядом живой и невредимый, родители мои живы, благодарение Господу! Я жду несчастье, которое ты принес мне, Уильям, и жду, можно сказать, не то что со смирением, а с радостью, ведь оно ниспослано мне Всевышним и передано через твои руки.
Я рассказал ей обо всем, что произошло у купца; правда, поскольку мне не хотелось жаловаться на моего хозяина-медника, я умолчал о визите к нему.
Во время моего рассказа я чувствовал, как два-три раза дрожь пробегала по телу Дженни.
Это убедило меня, что Дженни не столь уж нечувствительна к тому, что с нами произошло, как она хочет мне это показать.
– Да, – произнесла она озабоченно, когда я закончил, – ты прав, мой друг, это серьезно.
– А что ты думаешь о незнакомце, выкупившем это злосчастное долговое обязательство? – спросил я.
– Думаю, что это враг.
Мой хозяин сказал мне то же самое – совпадение удивительное! Два человека, такие прямодушные и такие честные, как медник и моя жена, не могли ошибиться одновременно.
– Я думаю так же, как ты, моя Дженни; но кто может быть этим врагом?
– Кто может быть тебе врагом, Уильям? Подумай хорошенько.
– Да я, кроме ректора, решившего посадить своего племянника на мое место, никакого другого врага не знаю.
– Золотое сердце! – прошептала Дженни. – Ну же, поразмысли еще!
– Никто не приходит на ум… Далеко он или близко от меня?
– Далеко ходить не надо, бедный мой Уильям.
– В таком случае, этот враг где-то поблизости от меня?
– Да.
Я перебрал в памяти всех тех, кого мои заслуги могли сделать моими врагами, затем тех, чьим интересам в Ашборне я мог нанести ущерб, затем тех, чью гордыню я, быть может, осознанно или неосознанно, уязвил.
Вот тут-то и пришла мне в голову страшная мысль.
Я побледнел.
Дженни это сразу же заметила и, кивнув, подтвердила мою догадку.
– Ты полагаешь? – спросил я.
– Друг мой, я в этом уверена.
– Как, этот лакей, это ничтожество, этот подлец, этот Стифф?!
– Теперь он наш заимодавец.
– В таком случае будем ждать, как на нас обрушится правосудие со всей своей суровостью, подстегнутой всеми силами ненависти.
– Друг мой, – произнесла Дженни с чувством возвышенной веры, – после земной справедливости существует справедливость небесная; кроме людской ненависти, существует любовь Господня.
– Что же, будем ждать, – отозвался я почти смиренно. – Впрочем, ждать нам недолго и уже завтра мы будем знать, как нам быть!.. Во всяком случае, – добавил я вполголоса в качестве последнего утешения моей гордыне, – я погибну, снискав славу еще большую, чем у Поликрата: у него был только один Оройт, а у меня их – целых два!

Предыдущая страница 14 Следующая страница


15 Александр Дюма

XXXIII. Между Сциллой и Харибдой

Как мы и предвидели, долго ждать не пришлось.
На следующий же день явился незнакомец с моим обязательством в руке и потребовал уплатить сумму в пятьдесят фунтов стерлингов.
Господин Стифф не был ни разу упомянут, но мы ни на минуту не усомнились, что удар исходит от него.
Впрочем, вскоре я утвердился в своей уверенности.
В ответ на мои слова, что я отнюдь не располагаю подобной суммой и могу отдать только те две гинеи, которые накануне повез г-ну Раму и от которых тот отказался, незнакомец предупредил нас, чтобы мы не удивлялись, если на следующий день начнется судебное преследование, и проведено оно будет со всем рвением; сказав это, он удалился.
Я успел ему ответить, что мой заимодавец, кем бы он ни был, может делать все, что ему заблагорассудится, но, мне кажется, что, действуя подобным образом, он поступает не по-христиански.
Как только незнакомец удалился, я взял мою подзорную трубу и поднялся на чердак.
Пасторский дом был в деревне самым высоким; из чердачного окна можно было обозревать все окрестности, так что из него я мог проследить за незнакомцем и по направлению его пути сообразить, откуда мне нанесли удар.
Догадка моя подтвердилась: незнакомец направился в сторону замка; примерно в полмиле от деревни Ашборн на опушке рощицы его ожидал всадник. Это была та самая рощица, через которую я прошел, возвращаясь из замка, и где Дженни, имея в виду управляющего графа Олтона и его супругу, воскликнула: «О, не правда ли, друг мой, ты никогда не станешь называть меня госпожой?»
Я направил подзорную трубу на всадника, стоявшего лицом к незнакомцу.
Это был не кто иной, как г-н Стифф.
Мужчины остановились там же, где они встретились, и стали рассматривать бумаги, доставленные незнакомцем; затем тот, собрав бумаги и, конечно же, получив указания, расстался с управляющим, поехавшим к замку, обогнул деревню и на дороге к Ноттингему сел в ожидавшую его небольшую коляску, и она тут же быстро покатилась в сторону города.
На следующий день судебный исполнитель письменно уведомил меня, что в течение двадцати четырех часов я должен выплатить пятьдесят фунтов стерлингов, то есть всю сумму долга вместе с процентами.
Мы с Дженни ломали голову, как лучше поступить: то ли вести судебный процесс, то ли уклониться от выплаты долга, то ли, в конце концов, противопоставить ненависти крючкотворство.
Дженни предпочитала, чтобы дело шло само собой, а мы никоим образом ничему не противились: уже сам судебный процесс был бы скандалом, да и выиграв его, я все равно потерял бы все, не имея средств на оплату судебных издержек.
Так что мы ничего не ответили на это первое требование.
Три дня спустя я получил предписание явиться к судье и то ли признать свой долг, то ли его отрицать.
Я считал, что следует объявить иск неправомерным, что позволит опротестовать приговор, но Дженни думала иначе.
– Пойди к судье, – сказала она, – и расскажи, как все происходило на самом деле. Ты можешь рассказать это с достоинством, мой дорогой Уильям, поскольку факты свидетельствуют в твою пользу.
В этом деле я решил целиком и полностью положиться на Дженни, чей ясный ум и честная душа мне были известны.
Так что в день и час, указанные в судебной повестке, я предстал перед судьей.
Я думал, что увижу в его лице противника.
Но я ошибался.
Судья пригласил меня войти в его кабинет, закрыл за мной дверь, и мы остались с ним наедине.
Судья по имени Дженкинс оказался превосходным человеком (я и раньше слышал о нем хорошие отзывы).
Он учтиво меня поприветствовал и предложил сесть.
– Господин Бемрод, – начал он, – правосудие для всех одинаково, но я лично полагаю, что формы его должны быть различными; я слышал о вас и знаю, что вы человек уважаемый, знаю, что в последнее время несчастья преследуют вас, знаю, наконец, что у вас есть враги, – вот почему я принимаю вас без посторонних, вот почему я хочу побеседовать с вами частным образом, вот почему в вашем случае я хочу быть прежде всего человеком, а затем уже судьей.
– Заверяю вас в моей глубокой признательности, – отозвался я, – но ваша добрая воля никак меня не спасет, и я заранее приговорен.
– Так вы действительно должны требуемую сумму?
– Да, так как мой отец взял на себя долговое обязательство другого человека, а я взял на себя этот долг отца.
– Известна ли вам, господин Бемрод, хоть какая-нибудь возможность опротестовать это долговое обязательство?
– Не вижу ни одной, сударь, а если бы таковая и нашлась, я бы ею не воспользовался: взяв на себя ответственность за отца, я должен платить.
– А если у вас нет средств?
– Мне придется претерпеть последствия моего долга.
– Но знаете ли вы, как они ужасны?
– Да, я это знаю.
– Я буду вынужден дать распоряжение о распродаже вашей мебели.
– Моя мебель – вовсе не моя, сударь, она принадлежит моим прихожанам: добрые люди предоставили мне ее, полагая, что я останусь с ними навсегда. Я покидаю их с большим сожалением, так как люблю их, и они меня тоже любят. Отныне эта мебель не более чем взятое во временное пользование имущество, и я надеюсь, что вы по справедливости объявите о ее неприкосновенности, чтобы я смог возвратить мебель тем, кто мне ее дал.
– Отныне вам разрешается сделать это, господин Бемрод. Но, учтите, это возвращение будет совершено, быть может, за счет вашей свободы.
– Как это?
– Стоимость вашей мебели могла бы покрыть ваш долг кредитору.
– Я не могу позволить распродавать мебель, которую мне предоставили другие.
– Вам известно, господин Бемрод, что в случае неуплаты английские законы позволяют прибегнуть к заключению под стражу.
– Я знаю это.
– И готовы с этим мириться?
– Целиком и полностью.
– Даже готовы пойти в тюрьму?
Я улыбнулся, хотя при слове «тюрьма» не смог сдержать некоторой внутренней дрожи.
– Бог присутствует в тюрьме точно так же, как в любом другом месте, – ответил я.
– А как же ваша жена?
Я почувствовал, как слезы проступили у меня на глазах.
– Жена моя сохранила за собой место за столом и у очага своей матери.
– Итак, сударь, вы отказываетесь от всякой защиты?
– Любая защита означала бы отрицание долгового обязательства, а я взял на себя ответственность за него.
С этими словами я встал, показывая тем самым, что решение мною принято и никакая сила не может его изменить.
Судья тоже встал и протянул мне руку.
– Господин Бемрод, – заявил он, – мне говорили, что вы честный человек, и я вижу, что это действительно так; я вынесу вам, сударь, приговор, но при этом жалея и уважая вас.
– Жалейте и уважайте таким же образом и того, кто заставил вас осудить меня, сударь, – откликнулся я.
– Я буду его жалеть, но не уважать. Ступайте, господин Бемрод, и простите меня, если, выполнив по отношению к вам мой человеческий долг, я буду вынужден выполнить теперь мой долг судьи.
Господин Дженкинс попрощался со мной, и я вышел. Объясните мне эту странность нашей бедной человеческой натуры: на этот раз все было решено; мое грядущее разорение и тюрьма открылись моему внутреннему взору, и я мог представить себе их до самых страшных глубин.
И что же! Я вышел от судьи, собиравшегося вынести мне приговор, с легким сердцем и гордым взглядом.
Я готов был останавливать всех встречавшихся мне на пути, чтобы сказать им: «Я, такой, каким вы меня сейчас видите, скоро пойду в тюрьму, но не как преступник, а как мученик. В своей честности я дошел до безрассудства и заплачу своей свободой за честь быть самым порядочным человеком среди всех, кого я знаю».
Увы, дорогой мой Петрус, не кажется ли Вам, что моя дьявольская гордыня проникает во все, даже в мое несчастье?
В Ашборн я возвратился около семи вечера.
Дженни ждала меня, чтобы сообщить новость, идущую в паре с той, которую я ей сообщил сам: прибыл мой преемник.
То был, как мы и догадывались, племянник ректора, которого тот женил на своей воспитаннице.
Правда, он обладал только званием викария с шестьюдесятью фунтами стерлингов жалованья.
Однако, точно таким же образом, как церковный приход стал для меня викариатом, в тот день, когда это будет выгодным ректору, викариат мог стать приходом для его племянника.
Эту новую беду, впрочем ожидавшуюся, я встретил столь же мужественно, как и остальные наши беды.
Следующий день был воскресным.
Я прочел моим прихожанам последнюю проповедь и распрощался с ними как человек, сожалеющий о своем отъезде и уверенный в том, что об этом сожалеют и другие.
Слезы чувствовались в моем голосе, слезы стояли в глазах моих слушателей.
Но, когда я объявил, что на следующий день пасторский дом будет открыт для того, чтобы каждый мог забрать то, что когда-то он принес для меня; когда я сказал, что отныне и до той поры, когда Господь ниспошлет мне испытание еще более тяжкое, чем ожидающее меня теперь, для нас с женой достаточно будет и маленькой комнатки на чердаке, все разрыдались, и не было ни одного среди этих добрых крестьян, кто не воскликнул бы:
– Господин пастор, приходите жить ко мне!
Тогда моей душой овладело не очень-то христианское чувство: мне захотелось, чтобы мой преемник присутствовал на моей проповеди; то была бы отличная месть и, кроме того, вполне законная.
Однако, как Вам известно, мой друг, месть, сколь бы прекрасной и законной она ни была, отнюдь не является христианской добродетелью.
Когда я вышел из церкви, на площади собралась вся деревня.
Как только меня заметили, со всех сторон раздались крики: «Да здравствует господни Бемрод! Да здравствует наш добрый пастор!»
И тогда все устремились ко мне – одни целовали мои руки, другие целовали мои одежды, повторяя в один голос:
– Только на праведников обрушиваются гонения! Так что утешьтесь, господин Бемрод: вы праведник!
И они проводили меня до самых дверей пасторского дома, который мне предстояло покинуть, и когда они увидели там Дженни, мою прекрасную, мою добрую Дженни, ожидавшую меня с распростертыми объятиями и со слезами на глазах, но с лицом нежным, улыбчивым и смиренным, рыдания и восторженные возгласы усилились, и я, признаюсь, почувствовал, что вот-вот потеряю сознание.
Жалость смягчает сердце, признательность растапливает его.
Мы с Дженни весь день провели в непостижимом душевном спокойствии.
Быть может, слишком кичливо с моей стороны сравнить наше положение с положением первохристиан, которых отдавали на съедение хищникам, накануне сражения с ними в цирке; но, вне всякого сомнения, эти достойнейшие мученики испытывали нечто вроде печальной удовлетворенности, овладевшей теперь и нами.
Как Вы помните, было воскресенье и, как только мы с Дженни появились у дверей, все разговоры на площади прекратились, руки невольно потянулись к шляпам, а головы обнажились.
В восемь вечера состоялась последняя трапеза в нашем бедном домике, в котором мы надеялись провести всю жизнь, счастливую и неведомую миру.
Гонения ворвались в нашу скромную жизнь, как если бы она была наполнена богатством, и их встретили как желанных гостей.
Я назвал этот ужин свободной трапезой.
Затем мы удалились в спальню, где я написал фрески для Дженни; вид этой живописи, напомнившей о нашем счастье, на мгновение вызвал у меня приступ гнева: у меня возникло желание схватить щетку и стереть их, но Дженни остановила меня и, став на колени, произнесла молитву.
– Господь, сделай так, чтобы люди, которые после нас будут жить в этой комнате, были здесь так же счастливы, как счастливы были мы!

XXXIV. Тюрьма

На следующий день, в семь утра, как я и предупреждал прихожан, дверь была открыта, и каждый мог зайти в пасторский дом и забрать то из мебели, что он туда принес.
Но, несмотря на публичное приглашение, которым я закончил накануне проповедь, никто так и не появился.
Тогда я поручил школьному учителю обойти дом за домом и еще раз пригласить владельцев вернуть себе свою собственность, если только они не хотят преподнести мебель в дар моему преемнику.
Эти слова оказались магическими: преемника – Господь наделяет своих прихожан предубеждением по своей воле! – ненавидели заранее.
Я видел, как бежали к пасторскому дому мужчины, женщины и дети. Потребовалось еще раз объяснять всем этим добрым людям, что днем я покину это жилище, и лишь тогда они решились забрать все, что было ими так щедро подарено мне.
Дело продвигалось медленно; каждый уносил свое добро с чувством сожаления; к четырем часам пополудни все было унесено – все, вплоть до клавесина (его поставили в доме школьного учителя).
Из дома мы вышли последними, оставив дверь открытой, чтобы новый обитатель мог войти в него, когда он пожелает.
Потом мы направились к школьному учителю, намереваясь пожить у него то недолгое время, какое нам оставалось провести в Ашборне.
Отдать предпочтение этому славному человеку, который нам всегда выказывал участие, мы сочли своим долгом.
На следующий день мы собирались нанести визит нашим дорогим родителям. Они лишь отчасти сознавали силу нанесенного нам удара.
Сначала Дженни хотела рассказать им все; но я ей дал понять, что это было бы уместно, если бы они могли нам помочь; но, убежденный в их бессилии, я считал жестоким вовлекать их в наше бедствие, тем более что необеспеченность этих людей особенно наглядно проявилась в той жертве, какую г-н Смит вынужден был принести ради того, чтобы подарить дочери клавесин.
Поэтому я уговорил Дженни солгать родителям и сказать им, что наш приход, низведенный до уровня викариата, отдан другому, но мне обещан иной приход.
Но и такая новость была для них немалой бедой, ведь приход, возможно находящийся в противоположном Ашборну конце Англии, означал бы для стариков разлуку с нами.
Вот почему мне казалось, что наша ложь была простительной.
Медикам тоже дозволяется говорить больному неправду: для них ложь является даже долгом.
Кем же в таком случае были мы, я и Дженни? Врачами, которые не хотели говорить своим пациентам о неизлечимости их болезни.
Но, когда родители узнали о нашем переезде из пасторского дома в дом школьного учителя, они сразу же приехали в Ашборн из Уэрксуэрта и предложили нам пожить у них.
Да, конечно же, их гостеприимство было бы для нас милостью и большим облегчением в нашей беде, если бы нам не угрожала грядущая беда, еще более страшная, нежели уже случившаяся.
Сначала они зашли в пасторский дом, предположив, что, быть может, мы там еще задержались из-за какой-нибудь трудности переезда.
Но они увидели, что дом пуст, что двери его открыты и бьются на ветру. Это было похоже на руины, и казалось, что уже добрый десяток лет никто здесь не живет и больше никогда жить не будет.
Новый викарий не посмел пока устроиться в доме, можно сказать, еще теплом от нашего присутствия.
Родители нашли нас в маленькой комнатке, среди бедной мебели, какую смог нам предоставить учитель, собрав все лучшее, что было в его доме.
При виде нашего нового жилья сердце доброй г-жи Смит сжалось, а безмятежное выражение лица почтенного г-на Смита исказила тревога.
Этот достойный человек стал упрекать нас в том, что мы не укрылись в его доме, но я объяснил ему, насколько бесполезно было причинять ему такое беспокойство на протяжении нескольких дней, утверждая – увы, с излишней уверенностью, – что вскоре я получу обещанное мне место службы и жилье.
Пока я говорил, вошел учитель с каким-то письмом в руке.
На письме я заметил ноттингемский штемпель.
На мгновение я подумал, дорогой мой Петрус, что это письмо от Вас и что в нем Вы сообщаете какую-то хорошую весть от Вашего брата, достопочтенного г-на Сэмюеля Барлоу, озаботившегося моей участью.
Но тогда на письме я увидел бы кембриджский, а не ноттингемский штемпель.
Я вскрыл письмо.
Оно было от судьи.
Господин Дженкинс со свойственной ему бесстрастностью сообщал мне, что приговор, по которому меня должны приговорить к тюремному заключению, будет вынесен в ближайший четверг;
что в субботу он будет приведен в исполнение;
что, следовательно, если я хочу избежать скандала, связанного с арестом, мне достаточно черкнуть ему одно только слово и взять на себя обязательство самому отправиться в тюрьму.
Моего слова достаточно – и тогда судебным исполнителям нечего будет беспокоиться.
Долговой тюрьме будет дан приказ заключить меня под стражу и предоставить мне самую лучшую из незанятых камер.
Подобная доброта г-на Дженкинса растрогала меня до глубины души; в моем бедствии я столкнулся одновременно, так сказать, с двумя полюсами общества – со всем, что есть в нем худшего, и со всем, что есть в нем лучшего.
Когда я читал это письмо, к глазам моим подступили слезы, а губы тронула улыбка.
Поэтому г-жа Смит, увидев выражение моего лица, спросила:
– Похоже, хорошая новость, дорогой зять?
– Да, матушка, замечательная: в этом письме меня извещают, что в субботу мне предоставят место и что с этой минуты мне не о чем беспокоиться.
И я передал письмо Дженни, которая прочла его и так же, как я, улыбнулась.
Так что наши бедные родители расстались с нами совершенно спокойные.
Распрощавшись с ними, я без малейшего промедления принялся писать ответ г-ну Дженкинсу.
Проводив отца и мать, Дженни застала меня за составлением письма; она не ошиблась, предположив, что я пишу ответ на письмо судьи.
Она оперлась на спинку моего стула и из-за моего плеча читала то, что я пишу.
Я сообщал г-ну Дженкинсу, что готов в ближайшую субботу постучаться в дверь долговой тюрьмы, и просил его принять мою благодарность за его добрые слова обо мне.
Поставив под письмом свою подпись, я приготовился его запечатать, и тут Дженни протянула мне только что отложенное перо и сказала:
– Любимый мой Уильям, ты кое-что забыл.
– Что?
– Спросить, пустят ли меня в тюрьму вместе с тобой? Я обернулся: слезы затуманили мои глаза и, взяв обе руки Дженни, я горячо их поцеловал.
– Ты – в тюрьме, моя Дженни! – вырвалось у меня. – Ты – в заключении! Ты – без воздуха, без цветов, без солнца! Это невозможно!
– Разве я не твоя жена, мой любимый, и разве мое место не там, где ты?
– Дженни, повторяю тебе: ты этого не выдержишь!
– Уж не думаешь ли ты, что я перенесу разлуку с тобой? Неужели ты считаешь, дорогой мой Уильям, что ты мне меньше нужен, нежели воздух, цветы и солнце? Напиши, мой друг, напиши и попроси у этого доброго господина Дженкинса местечко для меня в твоей тюрьме.
Я взял перо у Дженни и дописал то, о чем она просила.
О Петрус, Петрус, великий философ! Философ, оставшийся холостяком, чтобы не изменить философии, верите ли Вы, что Ваша ученая и добродетельная владычица в таких обстоятельствах, в каких оказался я, даст Вам утешение, равное тому, что дала мне Дженни?
Нет, и я заявляю: разве существует истинное несчастье, если Господь дозволяет перенести его вдвоем?
Шли дни, а в нашем положении ничего не менялось; я написал Вам, дорогой мой Петрус, в то же самое время, что и судье г-ну Дженкинсу, но мог ли я отныне надеяться на Вас и на Вашего брата?!
Приход – вот то, чего я желал. Но теперь зачем мне этот приход?
Разве смог бы он избавить меня от тюрьмы?
Положению узника соответствуют лишь философия или смирение.
Будучи священником, я надеялся подняться выше науки, я надеялся возвыситься до добродетели.
В пятницу мы отправились попрощаться с г-жой и г-ном Смит; они пребывали в полнейшем неведении относительно цели нашей поездки в Ноттингем.
Бедные добрые родители! Если бы они могли догадаться, что нас ждет тюрьма!
Когда мы расставались с ними, они со слезами обняли нас. В какие рыдания превратились бы эти слезы, если бы у нас вырвалось хоть какое-нибудь неосторожное слово!
Господину Смиту, по его словам, давно уже надо было бы съездить в Ноттингем, так что он непременно хотел сопровождать нас туда.
Мне с трудом удалось его отговорить от совместной поездки с нами.
Вот в этих-то обстоятельствах я не мог налюбоваться Дженни, дорогой мой Петрус: мужество не покидало ее ни на минуту.
Мы вернулись в Ашборн; до половины пути нас сопровождали наши родители. Когда мы обнялись на прощание, мимо нас проехала карета управляющего графа Олтона.
В ней сидел сам г-н Стифф; он высунул из-за занавески свою лисью голову и, увидев, что мы спокойны, смиренны, почти улыбчивы, погрозил мне жестом.
Я заметил этот жест и покачал головой; но, должен сказать, никакое дурное чувство не шевельнулось в глубине моей души.
Я протянул обе руки в сторону г-на Стиффа и негромко прошептал:
– Бог свидетель, злой человек, что я прощаю и благословляю тебя! Конечно же, он заблуждался насчет моего намерения и, если заметил мой жест, подумал, что я, так же как он, ненавижу и проклинаю его.
Мы вернулись в дом школьного учителя.
Учитель, не ведая о цели нашего путешествия, знал, что на следующий день я собираюсь поехать в Ноттингем вместе с женой; он расспрашивал прихожан, не собирается ли завтра кто-нибудь из них поехать в город на повозке, и нашел для нас оказию.
На следующий день мы проснулись рано утром; помолившись Всевышнему, мы открыли окно посмотреть, какая стоит погода.
У двери нас ожидали не одна, а четыре повозки.
Все те, у кого были одноколки и лошади, предоставили их в наше распоряжение.
Бедный крестьянин, владевший только повозкой и ослом, прибыл вместе с другими в надежде, что мы не станем презрительно отвергать его смиренное предложение.
И крестьянин оказался прав: его мы и выбрали.
Разве не на осле наш Господь торжественно въехал в Иерусалим?
Добрый человек очень обрадовался, а другие, понимая причину нашего предпочтения, попрощались с нами, всячески восхваляя и прославляя нас.
Нам предстояло провести в поездке четыре часа.
Мы, Дженни и я, устроились на одном сиденье; за время всего пути наши тела не отстранялись друг от друга, ни на минуту наши сердца не переставали биться рядом.
Когда прозвонили полдень, то есть точно в назначенный час, мы были у дверей тюрьмы.
Туда мы и вошли, к великому удивлению нашего возницы, не знавшего, куда мы направляемся, и заявившего нам, что, если бы ему была известна цель нашей поездки, он бы не повез нас.
Я поблагодарил этого славного человека и, когда он попросил разрешения пожать мою руку, обнял его.
Затем без колебаний, без страха и, скажу вам, без сожалений мы постучали в дверь тюрьмы, которая сначала открылась перед нами, а затем закрылась.
Увы, дорогой мой Петрус, эта дубовая дверь, толщиной больше чем в четыре пальца, стала непреодолимой преградой между мною и миром!

XXXV. По милости Всевышнего

В здании тюрьмы мы увидели г-на Дженкинса, ожидавшего нас.
Вид у него был столь грустный, что я невольно подумал, уж не собирается ли он сообщить нам еще одну плохую новость.
Я тотчас догадался, о чем могла идти речь: то было единственное несчастье, какое могло еще со мной случиться.
– О Боже мой! – воскликнул я. – Надеюсь, господин Дженкинс, вы позволите, чтобы Дженни оставалась со мной?
– Увы! – ответил мне судья со слезами на глазах. – Я в отчаянии, господин Бемрод, но вынужден отказать вам в этой просьбе, поскольку она противоречит всем правилам содержания узника в тюрьме.
– Так, значит, нас разлучат?! – воскликнула Дженни. – Ах, сударь, знаете ли вы, что такое разлука?
– Да, сударыня, я думал об этом, – отозвался судья, – поэтому я дам все то, что только в моих силах, а именно разрешение видеться с мужем ежедневно с того часа, когда тюрьма открывается, до часа, когда она закрывается, то есть зимой с десяти утра до четырех вечера, а летом с восьми утра до шести вечера.
– О Боже мой, что же я буду делать все то время, когда не буду ее видеть? – вырвалось у меня.
Дженни подошла к судье и взяла в руки обе его ладони.
– Сударь, – спросила она, – не правда ли, вы мне клянетесь, что для двух несчастных в нашем положении невозможно сделать больше того, что вы для нас делаете?
– Клянусь вам, сударыня! Если бы я мог сделать больше, я бы так и поступил и вам не пришлось бы просить меня об этом.
– Благодарю, сударь. С нашей стороны было бы несправедливо просить большего.
Тогда, вернувшись ко мне с тем смирением, какое она обрела с начала наших бед, Дженни сказала:
– Друг мой, ты видишь, что, несмотря на доброту господина Дженкинса по отношению к нам, мы будем разлучены на долгие часы.
– Увы! – пробормотал я.
– Послушай меня: попробуем извлечь из этого нового страдания все лучшее, что оно может нам дать. Эти часы разлуки мы заполним трудом. Когда мы рядом, я постоянно тебя отвлекаю: то вхожу, то выхожу и, даже если ты меня не видишь рядом, ты чувствуешь мое присутствие. Ну что же! Когда я буду далеко, ты сможешь работать по вечерам и по ночам: тогда ты сочинишь тот шедевр, который без конца нам обещаешь и для осуществления которого тебе не хватало только времени. Я тоже буду работать, и таким образом, быть может, ты своей книгой, а я своей живописью и уроками музыки заработаем деньги для уплаты этого злосчастного долга в пятьдесят фунтов стерлингов, который привел тебя сюда…
– Помечтай, помечтай, бедная мой Дженни! – воскликнул я. – Пятьдесят фунтов стерлингов! Мы никогда не заработаем своим трудом такую сумму! И я чувствую: если мне суждено провести половину жизни вдали от тебя, увы, я проживу только половину моей жизни!
И, удрученный, я опустился на стул. Дженни, видя, что меня покинули силы, взглядом подозвала г-на Дженкинса на помощь, и он подошел к нам.
– Ну же, господин Бемрод, – сказал он, – мужайтесь! Разве для того вы так стойко переносили бедствия, чтобы проявлять малодушие как раз в то время, когда от вас требуется вся ваша сила?! Неужели нужно, чтобы ваша жена подавала вам пример смирения?!.. Госпожа Бемрод права: только труд может стать для вас реальным источником доходов, а значит, поможет полностью выйти из затруднений и уж, во всяком случае, поддержит вас в вашем положении. Госпожа Бемрод снимет неподалеку комнатку в каком-нибудь порядочном доме, даст мне свой адрес, а я постараюсь найти ей учеников и помочь в продаже гуашей.
– Благодарю, благодарю вас от всей души, сударь! – отозвался я. Несмотря на это доброе обещание г-на Дженкинса, я оставался в том же подавленном состоянии, и тогда Дженни склонила голову мне на грудь и сказала:
– Друг мой, помни об этом: именно в то время, когда, кажется, все пропало, надо особенно горячо надеяться, ибо именно в то время, когда зло достигло своей вершины, нам снова может улыбнуться счастье… Друг мой! Разве ты больше не мужчина?! Разве ты больше не христианин?!
Голос Дженни всегда имел надо мной особую власть. Видя мужество моей супруги, я устыдился собственной слабости, встряхнул головой и встал.
– Да, Дженни, ты права, – сказал я, – будем надеяться… но не на то, чтобы нам улыбнулось счастье… Для того чтобы преодолеть расстояние, разделяющее теперь нас, потребовалось бы чудо, а чудеса бывают редко!
И я вздохнул.
– Эх, ты, маловер! – улыбнулась мне Дженни, а затем обратилась к судье: – Господин Дженкинс, я принимаю ваше великодушное покровительство… Да, я сниму комнатку неподалеку от тюрьмы, как вы только что советовали, и сделаю это как можно скорее, ведь я не знаю, куда мне пойти сегодня вечером, а в гостинице мне ночевать не хотелось бы. Уильям, ты жил в Ноттингеме, ты знаешь город, так скажи мне, к кому я могу обратиться.
– Боже мой! – воскликнул я. – Ведь всего в сотне шагов отсюда дом моего хозяина-медника; этот человек всегда был ко мне добр, а я, мне кажется, был несправедлив по отношению к нему во время моего последнего визита. Если комната в его доме, где я когда-то жил, все еще свободна, поселись там, Дженни. Мне она принесла счастье, так как именно из нее я вышел, чтобы увидеть тебя… Быть может, она сохранила свое благотворное воздействие и будет способствовать тому нежданному, но возможному чуду, о котором ты говорила… Иди, дитя мое, иди и расскажи славному человеку о моей участи. А я в это время отправлюсь в свою камеру, устроюсь там, и, поскольку сейчас всего лишь половина первого, ты успеешь через час вернуться и мы сможем еще несколько часов провести вместе. Господин Дженкинс, передаю свою жену на ваше попечение.
Стоило мне переступить порог тюремного коридора, как одна и та же мысль одновременно осенила меня и Дженни, и мы оба остановились.
– Хотите еще что-то сказать? – осведомился судья.
– О, я уверена, господин Дженкинс, – отвечала Дженни, – Уильяма испугала та же мысль, что и меня… Быть может, однажды выйдя за пределы тюрьмы, я не смогу сюда вернуться!
– Да, да! – воскликнул и я. – Вот именно, вот именно!
– Господин Бемрод, я дал вам слово и покину госпожу Бемрод только тогда, когда она сюда вернется.
– Спасибо!.. Теперь ступайте!
Однако, несмотря на обещание судьи, мы с Дженни, обнявшись, испытывали тот смутный страх, ту смертельную дрожь, которые всегда охватывают узников.
Тюрьма кажется переходом из этого мира в мир иной, прихожей могилы, преддверием смерти.
Все то, что выходит из ее дверей наружу, возвращается в жизнь, то есть удаляется от узника.
Едва Дженни вышла с г-ном Дженкинсом, едва затих стук двери за ними, отозвавшись в самых глубинах моего естества, едва оставшись, наконец, один, я попросил, чтобы меня проводили в мое новое жилье. Я начал жизнь настоящего узника.
Тюремщик велел мне подняться, а не спуститься по лестнице; это уже кое-что означало; затем он открыл мне дверь камеры с зарешеченным окном.
Тюремные камеры все похожи между собой; переместите такую в самый богатый замок, посреди самого богатого пейзажа, и вам хватит одного взгляда, чтобы, даже если решеток на окнах не будет, непременно воскликнуть: «Это тюремная камера!»
Так или иначе, было очевидно, что судья слово свое сдержал: из числа всех свободных камер он выбрал для меня самую лучшую.
В ней было все необходимое, но само это внимание, указывая на вероятность длительного пребывания, весьма усилило мою печаль.

Предыдущая страница 15 Следующая страница


Ашборнский пастор 16

Здесь стояла кровать, настолько хорошая, насколько ею может быть обычная кровать, а также четыре стула и стол со стопкой бумаги, чернилами и перьями.
На самом освещенном месте поставили два цветочных горшка, и казалось, что растения тянутся своими листочками к свету.
Подобно мне, они были узниками, и подобно мне, они стремились к свету и к свободе.
Я окинул беглым взглядом всю эту обстановку, и таким образом инвентаризация моего нового жилища была проведена.
Тюремщик спросил, не нуждаюсь ли я в чем-нибудь, и, услышав мой отрицательный ответ, оставил меня в одиночестве.
Я сел.
В одном из углов моей камеры паук ткал свою сеть; шорох от его ткачества раздражал меня; я встал было, чтобы сорвать паутину, но вспомнил о том французском узнике Бастилии, который втайне завел дружбу с пауком и пришел в отчаяние, когда тюремщик убил его приятеля.
Я подумал: если мое заключение продлится, этот паук тоже мог бы стать моим приятелем и, предвидя это, мне следовало бы его беречь.
Мне ничего не стоило раздавить его, но я его пощадил и даже обратился к нему с речью:
– Спутник моей неволи, милости просим в мою тюрьму! В эту минуту я услышал скрип шагов на лестнице и узнал походку Дженни.
Открылась дверь, и она вошла.
Я подошел к ней, поцеловал ее, прошелся с ней вдоль стен камеры и спросил:
– Ну, что ты об этом скажешь, Дженни?
– А вот что: если бы мне позволили жить здесь с тобой, любимый мой Уильям, эта камера превратилась бы в рай!
– Увы, друг мой, – отозвался я, – рая на земле нет, вот почему ты и разлучена со мной!
– Не будем вспоминать о разлуке, ведь в нашем распоряжении еще три часа!
– Что ж, ты права. А как поживает мой хозяин-медник?
– Это человек замечательный. Зная, какая свалилась на тебя беда, он, похоже, сочувствует тебе всей душой; он попросил судью остаться на минуту с ним, а жене велел проводить меня в твою бывшую комнату…
– Бедная комната!
– Это дворец моего сердца, дорогой Уильям! Она осталась такой же, какой ты ее видел в последний раз; даже мебель не переставлена, и я обнаружила на твоем столе стопку бумаги с заглавием трагедии… С Господнего благословения я там обрела множество воспоминаний, связанных с тобой. Хотя мне дозволено жить там без тебя, я все равно буду там с тобою вместе!
– А что господин Дженкинс?
– Когда я возвратилась к твоему хозяину, они увлеченно беседовали, но, заметив меня, обменялись знаками и замолчали.
– Замолчали?! Неужели медник говорил судье обо мне что-нибудь дурное?
– О, как раз наоборот, мой дорогой друг; пока господин Дженкинс шел сюда со мной, он не переставал меня успокаивать, повторяя, что не перевелись еще на земле достойные люди и что еще не все добрые души переселились в мир иной.
– Что он хотел этим сказать?
– Не знаю, но слова его были добрые, ласковые, сердечные, и наверняка все было бы не так, если бы твой хозяин отозвался о тебе плохо.
– Уже даны распоряжения, чтобы ты, моя славная Дженни, могла беспрепятственно приходить сюда и уходить?
– Да, они были даны уже сегодня утром, и их повторили в моем присутствии.
– Прекрасно!.. Что же, начнем тогда нашу новую жизнь – нашу жизнь в заключении, наше пребывание в тюрьме; начнем его с молитвы, ведь если Господь забыл о нас, мы напомним ему, что мы всегда с ним.
Три отпущенных нам часа протекли как одна минута.
Когда колокол пробил четыре часа пополудни, пришел тюремщик и предупредил Дженни, что ей пора уходить.
После полугода нашего брака эта разлука на ночь была первой.
Каждый из нас старался скрыть от другого свои слезы; но за воротами тюрьмы Дженни заплакала; заплакал и я, когда Дженни ушла.
С этого часа и началось мое настоящее заключение: жестокость тюрьмы состоит в том, что она терзает человека одиночеством.
Лишь одним способом мог я преодолеть свое мрачное настроение – писать Вам, дорогой мой Петрус.
Мне надо было рассказать Вам о последних двух неделях, то есть о самых неспокойных днях моей жизни.
Я воспользовался остатком светового дня, чтобы приняться за этот труд. Мне предстояло так много рассказать Вам о Дженни, что этот труд мог стать для меня большим утешением.
Таким образом, перед Вашими глазами развернулся сначала первый период моей истории, полной свободы, воздуха и солнца, а затем откроется и мрачная сторона ее, мое существование в заключении, моя жизнь в качестве узника…
В пять вечера, когда свет стал меркнуть, мне, без всякой просьбы с моей стороны, принесли лампу, и в этом я почувствовал внимание нашего доброго судьи.
В восемь вечера пришли узнать мои пожелания относительно ужина. Завтрак и обед, совершенно необходимые для существования, обеспечивал кредитор, все же прочее подавалось за счет должника.
Догадываясь, что ночью мне предстоит немало времени бодрствовать, я попросил хлеба, немного фруктов и воды; все это я получил за один шиллинг, и такая цена показалась мне чудовищно высокой.
Я постараюсь приучить себя к работе без еды или же сэкономлю за обедом кусок хлеба и съем его ночью.
За освещение тоже надо было платить особо. Я сжег масла на два шиллинга.
Рассказ об остальном, дорогой мой Петрус, занял у меня время с четырех часов пополудни до двух часов ночи.
Так что в два часа ночи я прощаюсь с Вами, гашу лампу и укладываюсь спать.
Я буду описывать дальнейшие события, по мере того как они будут происходить, и наша будущая переписка примет форму дневника.
Проснувшись утром, я начну его писать; дневник, дорогой мой Петрус, будет вестись столько же, сколько продлится мое заключение.
Один Господь знает, длинным он будет или коротким, составит несколько листков или целый том.
Что бы там ни было, все в воле Божьей!

XXXVI. Бог пребывает всюду

Дорогой мой Петрус! Господь в своем милосердии решил, что дневник узника будет кратким и займет всего лишь один лист бумаги.
Чудо, которое я считал невозможным, свершилось.
Утром, без десяти восемь, я услышал шум на лестнице. Мне показалось, что это шаги Дженни; но, зная, что ей позволено приходить сюда не ранее десяти утра, я не посмел надеяться, что это она.
Тем не менее я прислушался, и мне показалось, что прозвучало мое имя, произнесенное тем, кто поднимался ко мне; с каждым мигом звуки становились все ближе, и вскоре я узнал голос Дженни, как прежде узнал ее шаги.
Неожиданно дверь открылась: конечно же, то была она.
Дженни остановилась на пороге, поискала меня взглядом и, увидев меня на постели, устремилась ко мне с криком:
– Свободен! Любимый мой Уильям, ты свободен!.. При этом она размахивала несколькими листками бумаги. Я ничего не понимал; мне казалось, что я ослышался; я не отвечал, и только глаза мои выражали недоверие, даже более чем недоверие, – невозможность поверить в такое счастье.
– Ты свободен! – повторяла Дженни. – Я же говорю тебе – ты свободен!.. Неужели я бы объявила тебе что-то подобное, если бы это не было правдой?
– Невозможно! – воскликнул я.
– Да, невозможно, – подхватила Дженни, – я думала так же, как ты. «Невозможно!» – говорила я. «Невозможно!» – повторяла я. Но посмотри – вот бумаги! Вот долговое обязательство, вот документ о его передаче, вот все, вплоть до приказа тюремщику выпустить тебя! Приказ на расписке судебного исполнителя!
– Но, в конце концов, – спросил я, все еще не вполне веря услышанному, хотя на моей постели были разложены все эти доказательства, – что произошло и как это случилось?
– Сейчас расскажу тебе то, что знаю, мой любимый. Судья доскажет нам остальное.
– Так ты его видела?
– Это он и передал мне все эти бумаги – документ о передаче долгового обязательства, расписку и приказ о твоем освобождении…
– Говори же, я слушаю… Боже мой! Боже мой! Выходит, я не ошибся, говоря, что ты повсюду, даже в тюрьме! Боже мой! Не лучше ли сказать, что ты, Боже, прежде всего в тюрьме, поскольку здесь-то и обретаются несчастные!
И как мне ни хотелось послушать рассказ Дженни о моем освобождении, я жестом руки остановил ее, чтобы в короткой, но горячей молитве поблагодарить Всевышнего.
Закончив молитву, я обратился к Дженни:
– Продолжай, моя любимая, я тебя слушаю!
– Так вот, друг мой, – возобновила она свой рассказ, – сегодня утром, выйдя из комнаты, чтобы купить кисти и краски и тотчас же взяться за работу, я встретила на лестнице нашего хозяина-медника. Он явно поднимался ко мне. «Куда вы идете, моя дорогая госпожа Бемрод?» – спросил он. Я сказала ему, что иду купить краски и кисти. В ответ, покачав головой, медник заявил: «Это хорошо, хорошо и достойно доброй жены; но сейчас у вас есть дело куда более срочное, чем покупка кистей и красок… Вы должны пойти к судье господину Дженкинсу, и он сообщит вам нечто весьма важное». – «Судья… господин Дженкинс?» – «Да, он». – «Но я рассталась с ним только вчера, в два часа дня, и он мне ничего не сказал». – «То, о чем он собирается поговорить с вами, могло произойти после того, как вы распрощались с ним». – «Боже мой! – воскликнула я. – Не знаю почему, но я вся дрожу… А вы не могли бы пойти со мной, мой дорогой хозяин?» – «Не могу, госпожа Бемрод! Сами видите, я один в магазине, а ведь в любую минуту может появиться какой-нибудь покупатель. У меня такое правило – не пренебрегать ни одним покупателем, сколь бы беден он ни был, пусть даже я заработаю на нем не больше полпенни…»
– Да, да, – вставил я, – таково его правило, я знаю.
– Так что к судье я пошла одна, и тогда господин Дженкинс все мне рассказал… Вчера, после моего прихода к тебе в тюрьму, к нему явился медник, послал за судебным приставом, предъявляющим долговые обязательства, и дал за тебя ручательство при условии, что тот вручит все документы, связанные с этим долгом, лично судье.
– Как! И он это сделал? – воскликнул я.
– Он это сделал!
– Этот человек, которого я обвинял в скупости?
– Да, из-за того, что он не хотел терять и полпенни на своей торговле… Да, дорогой мой Уильям, именно ему мы и обязаны своим счастьем.
– Так ты говоришь, моя дорогая Дженни, что я могу выйти отсюда?
– Как только пожелаешь!
– Прекрасно! Давай уйдем и помчимся к нему, поблагодарим его!.. Эх, – продолжал я, сокрушенно покачав головой, – мне казалось, я знаю людей, а теперь ясно вижу, что я их не знаю.
Я спрыгнул с постели и быстро оделся; Дженни тем временем позвала начальника тюрьмы.
Признаюсь, дорогой мой Петрус, я не мог бы до конца поверить счастливой вести, пока сам не увидел бы этого человека и не услышал, как он сам подтвердит то, что сказала Дженни.
Однако то была чистая правда: приказ о моем освобождении начальнику тюрьмы уже передали; двери будут передо мной открыты, когда только мне заблагорассудится.
Что-что, а багаж мой никак не мог задержать меня здесь: если не считать подзорной трубы моего деда-боцмана, которую я захватил с собой не в надежде ею воспользоваться, а в качестве семейного талисмана, он состоял из нескольких рубашек и нескольких пар чулок и весь помещался в большом платке, развязать который я еще не успел.
Я взял в руку подзорную трубу, остальное сунул под мышку и, бросив прощальный взгляд на окружавшие меня предметы, словно стараясь запечатлеть их в памяти, пожав руку начальнику тюрьмы, проявившему столь доброе отношение ко мне, я, наконец, вышел через дверь, на которой еще накануне мысленно видел страшные слова флорентийского поэта, начертанные на дверях, что ведут в ад: «Оставь надежду, всяк сюда входящий!»
Как мы и решили, наш первый визит был нанесен нашему хозяину-меднику. Мне хотелось поскорее исправить причиненные ему обиды, от всей души покаявшись в них, и я даже не замечал по дороге к его дому, что заставляю повисшую на моей руке бедную Дженни бежать из последних сил, но она ни словом не упрекнула меня за это: ее желание поскорее увидеть достойного человека было ничуть не меньше моего.
И все же наша поспешность оказалась бесполезной.
Медника не было дома: он только что отправился в одну из своих обычных поездок по окрестностям Ноттингема или, что более вероятно, ушел из города, чтобы по своей скромности избежать излияний нашей благодарности.
Дорогой мой Петрус, прислушайтесь к моему совету и в своем превосходном сочинении о людях не забудьте упомянуть этого человека, несмотря на его малую образованность и низкое положение, занимаемое им в обществе.
Оставался еще судья, г-н Дженкинс.
Судья ждал нас.
Он познакомил нас с неизвестными нам подробностями моего освобождения, впрочем ничего не изменившими в той общей его картине, которую уже обрисовала мне Дженни.
Оказывается, накануне судья и наш хозяин обо всем договорились.
Как только медник узнал о постигшей меня беде, он без колебаний заявил судье, что хочет любой ценой добиться моего освобождения, и если я не вышел из тюрьмы днем раньше, то только из-за неизбежных формальностей, потребовавших какого-то времени.
Но он сразу же поручился за меня и попросил г-на Дженкинса приложить все усилия, чтобы освободить меня из тюрьмы на следующий же день.
В этом доброго г-на Дженкинса не было нужды поторапливать: он пообещал моему хозяину все закончить к вечеру.
В девять часов вечера медник пришел к судье с деньгами.
В семь утра к г-ну Дженкинсу должен был явиться судебный пристав со всеми бумагами.
В отличие от обычных кредиторов, моего кредитора, похоже, меньше всего на свете беспокоила выплата долга, и поэтому судебный пристав чинил моим благодетелям всяческие препятствия, но г-н Дженкинс говорил столь повелительно и столь твердо, что чиновник, опасаясь за свою репутацию, взялся, наконец, на следующее утро передать ему все бумаги.
И действительно, в соответствии со взятым обязательством, утром следующего дня кредитору были возвращены пятьдесят фунтов стерлингов в обмен на представленные документы.
Таким образом мой хозяин-медник стал моим единственным кредитором, а вернее сказать, у меня даже больше не осталось кредитора, поскольку все документы были вручены мне лично и все выглядело так, будто пятьдесят Фунтов стерлингов я выплатил сам.
Но вы прекрасно понимаете, дорогой мой Петрус, не могло быть и речи, чтобы мое сердце отрицало подобный долг.
Поэтому я потребовал от г-на Дженкинса – увы, все мы смертны! – чтобы он лично удостоверил признание с моей стороны этого священного долга, чтобы когда-нибудь мои дети, если они у меня будут, знали, какие неукоснительные обязательства завещает им их отец – наследие, несомненно, еще более почетное для них, чем то, которое я получил от своего отца.
После этого, торопясь успокоить г-на и г-жу Смит, которые должны были уже узнать о нашей беде, не ведая о ее счастливом завершении, мы распрощались с достойным г-ном Дженкинсом, чтобы найти какого-нибудь возницу, который доставил бы нас до Ашборна.
Найти его не составило никакого труда; я подумал о славном человеке, который уже отвозил меня туда читать проповедь, и он, за ту же цену, что и в первый раз, предоставил в мое распоряжение ту же лошадь и ту же одноколку.
Странно, что к такому чередованию похожих дней приводят события столь различные! Испытывая самые разные чувства, я уже проделывал этот путь из Ноттингема в Ашборн и из Ашборна в Ноттингем!.. Однако, дорогой мой Петрус, насколько же отличалось мое душевное состояние тогда от моих нынешних чувств!
Еще вчера я уезжал дорогой страдания, а на следующий день я возвращался дорогой радости.
Проделав две трети пути, мы заметили катившуюся навстречу нам карету, которая минут через десять должна была с нами разминуться.
От моего внимания не ускользнуло, что не только мои глаза, но и глаза Дженни не могли оторваться от этой кареты.
Она догадалась, что мог означать мой взгляд, и спросила меня:
– Не правда ли, нам обоим кажется, что в этом экипаже сидит кто-то из наших знакомых?
– Верно, – подтвердил я, – но подожди, сейчас мы увидим, кто там.
Я попросил остановить нашу одноколку, взял подзорную трубу моего деда, которая всегда была при мне, и навел ее на приближавший к нам экипаж.
Под откидным верхом, какой бывает у кабриолета, я узнал г-на и г-жу Смит.
Я с улыбкой протянул трубу Дженни.
– Отец!.. И матушка!.. – воскликнула она. – О мой любимый, это сам Господь и родительская любовь направили их по нашей дороге!
Я вдвинул ладонями один в другой тубусы подзорной трубы, велел нашему вознице снова ехать и гнать лошадь как можно скорее, и он беспрекословно повиновался.
Мы стали размахивать платками и вскоре сумели привлечь внимание ехавших навстречу нам.
Наши молодые глаза уже смогли различить черты лица г-на и г-жи Смит, но добрые наши родители нас пока не узнавали.
Впрочем, и мы сами не узнали бы их, не будь у нас подзорной трубы.
К тому же, разве могло им прийти в голову, что узники, которых им предстояло разыскивать в Ноттингеме, возвращаются свободными людьми по дороге в Ашборн?!
Наконец, кабриолет и одноколка сблизились настолько, что и у родителей не осталось больше сомнений.
Узнав нас, они велели остановить свой экипаж, вышли из него и побежали к нам, полагаясь, невзирая на свой возраст, не столько на скорость своей лошади, сколько на силу своей любви.
Мы последовали их примеру, и разделявшие нас полсотни шагов были преодолены в одну минуту.
Дженни бросилась в объятия матери, а я – в объятия г-на Смита.
Наши первые слова, бессвязные, отрывочные, сбивчивые, были скорее криками радости, нежели разумной речью.
Наконец, эта лихорадка счастья стихла, и каждый из нас стал давать объяснения, которых с таким нетерпением ждали остальные.
Мое объяснение, будучи очевидным, было коротким; его ожидали более всего, и оно прозвучало первым.

Началось оно со слезами и завершилось благословениями.
Затем настала очередь рассказа г-на Смита. От человека, который вез нас накануне в Ноттингем, пастор узнал, что нас сопроводили в тюрьму!
Не ведая, какую сумму я задолжал, г-н Смит безотлагательно собрал – частично из собственных накоплений, частично из денег, взятых взаймы у друзей, двадцать пять фунтов стерлингов, и с ними на всякий случай решил на следующий день отправиться в Ноттингем, рассчитывая повидаться со мной.
Госпожа Смит пожелала сопровождать мужа, и, разумеется, ее просьба была охотно удовлетворена.
Утром, как раз в минуту отъезда, почтальон передал г-ну Смиту какое-то письмо.
Оно было адресовано мне в Ашборн, но, поскольку там меня не нашли и не было известно, что со мной сталось, письмо было отослано г-ну Смиту, чтобы он передал его в мои руки.
Едва взглянув на адрес, дорогой мой Петрус, я сразу же узнал Ваш почерк и кембриджский штемпель.
Очевидно, то был ответ на многие мои письма, посланные Вам: из-за Вашей философской озабоченности Вы забывали подтвердить мне их получение.
Поскольку я спешил ознакомиться с этим столь долгожданным ответом, я предоставил Дженни возможность закончить объяснения ее родителям, стоявшим на обочине, в то время как наши возницы, остановившись посреди дороги, каждый рядом со своей лошадью, дружески толковали о своих делах, позволив нам спокойно разговаривать о наших.
Наверно, дорогой мой Петрус, Вы забыли уже содержание того письма, ведь я знаю Вашу привычную рассеянность; все то, что не является наукой или философией, проскальзывает мимо Ваших глаз незамеченным; если же легкий отблеск займет на мгновение их взор, это внимание длится не долее, чем след, оставляемый на озере ласточкой, которая на лету касается гладкой поверхности воды кончиком крыла.
В конце концов, если Вы, возможно, забыли слова из того письма, я сейчас повторю их; нет беды в том, что Вы сами принесете свой собственный камень для того великого памятника, какой Вы возводите для человечества, – памятника, на фасаде которого я предлагаю Вам начертать этот стих Теренция, по-моему один из самых прекрасных: Homo sum, et nihil humani a me alienum puto!

XXXVII. Уэстонский приход

Это письмо, дорогой мой Петрус, в котором Вы переслали мне послание Вашего брата, содержало следующие простые слова, написанные Вашей рукой.

«Мой дорогой Бемрод, я случайно нахожу на моем письменном столе письмо, как я думаю, от моего брата, и на этом письме, мне кажется, я вижу Ваш адрес.
Никак не могу определить, как долго оно здесь находится, но, думаю, уже больше месяца, так как я обнаружил его под астрономическим расчетом, датированным 12 августа текущего года.
И правда, ведь Вы вроде бы посылали то ли Сэмюелю, то ли мне самому два-три письма о каком-то деле огромной важности, суть которого я забыл.
Во всяком случае, мой дражайший Бемрод, я, наверное, через какое-то время отослал Ваши письма моему брату с такой же точностью, с какой я переслал Вам его письмо.
Весьма надеюсь, что, если Вам понадобится совет в каком-нибудь новом важном деле, Вы обратитесь лишь к Вашему другу доктору Петрусу Барлоу. Vale et те ата!
P.S. Кстати, я только что открыл хронологические данные, в высшей степени интересные.
Именно в Стагире ,, а не в Итоме , как до сего дня утверждали многие историки, родился Аристотель; более того, он родился не в 384-м и не в 382 году до Рождества Христова; кроме того, именно в 368-м, а не 365 году до новой эры он обосновался в Афинах, где вступил в Академию не в месяце элафеболион , а в месяце экатомбайон ; наконец, именно на протяжении двадцати лет, трех месяцев и семнадцати дней, а не на протяжении девятнадцати лет, пяти месяцев и восьми дней он слушал уроки великого философа, носившего сначала имя Аристокл а затем, как вам известно, из-за ширины своих плеч получившего прозвище Платон.
Когда Вы, мой дорогой Бемрод, узнаете, что если я и не слишком внимательно следил за Вашим делом, то по причине напряжения, в котором держало меня решение этой великой проблемы, Вы, уверен, извините меня за то, что я пренебрег Вами ради того, чтобы все мое внимание сосредоточить на столь важном вопросе».

Под тем же сложенным листком находилось письмо Вашего брата.

«Сэмюель Барлоу и компания, негоцианты в Ливерпуле, улица Голубой Таверны.
Господину Уильяму Бемроду, в настоящее время пастору Ашборнского прихода.

Дорогой друг!
Я получил Ваше послание от 2 августа текущего года, в котором сообщается, что Вы тревожитесь за свое место в ашборнском приходе и, опасаясь его ликвидации, просите меня использовать все свое влияние на моих контрагентов, чтобы Вы могли получить другой приход – будь то в Англии, в Шотландии, в Ирландии или даже в Америке.
Поскольку все мои контрагенты занимаются исключительно торговлей, кто оптовой, а кто розничной, и ни к одному из них, вероятно, никогда не обращались с просьбой, подобной обращенной Вами ко мне, я, чтобы выполнить Ваше желание, вынужден был прибегнуть к помощи моих знакомых.
Среди них есть пембрукский ректор, который ведает назначениями во многие приходы и которого женитьба одного из его родственников через несколько дней должна была привести в Ливерпуль.
Я попросил этого родственника без промедления известить о прибытии ректора.
И уже через час после его приезда я узнал, что он в городе.
Я тотчас отправился в дом, где он остановился, и изложил ему Вашу просьбу, выразив надежду, что она будет удовлетворена. «Ей-Богу, это весьма кстати, мой дорогой Сэмюель! – заявил мне ректор. – У вас, говорите, есть пастор из числа ваших друзей, который просит приход?»
Я извлек из кармана Ваше послание от 2 августа и протянул ректору. Тот прочел его.
«Да, все так и есть, – сказал он. – Ну что же, у меня-то как раз имеется приход, нуждающийся в пасторе „. – „Отлично! – говорю я. – Вот поворот, который никак нельзя было ожидать“. – „Но, – добавил ректор, – остается узнать, мой дорогой Сэмюель, подойдет ли этот приход вашему другу „. – „А почему же не подойдет, дорогой ректор? Вы же видите, в просьбе не оговаривается ни местонахождение, ни другие особенные условия службы“. – „Дело в том, – объяснил ректор, – что с этим приходом связана одна помеха „. – „А, понимаю, – отозвался я, – жалованье невелико и с трудом дает возможность просуществовать“. – «Наоборот, жалованье там одно из самых значительных во всем графстве Уэльс, и доходит до двухсот фунтов стерлингов «. – «В таком случае расположение высоко в горах делает его малопригодным для обитания?“ – «Приход расположен почти напротив Пембрука, на противоположной стороне залива, на расстоянии одного льё от города Милфорда и притом раскинулся самым живописным образом «. – «Но тогда, мой дорогой ректор, я не очень-то понимаю, разве мог бы мой подопечный пожелать чего-нибудь лучшего!“ – «Погодите. С этим приходом связаны не только упомянутые выше двести фунтов стерлингов: сами эти деньги назначаются в связи с одним преданием, из-за которого ни один пастор не хочет там служить. Так вот, чтобы найти пастора, надо было удвоить жалованье, и опять-таки, после беды, случившейся в этом приходе пять лет тому назад, место священника остается там вакантным «. – «Но, в конце концов, – спросил я, – что же это за предание?“ – «Было замечено, что почти вот уже три столетия всякий раз, когда в пасторском доме рождаются близнецы, один из них или намеренно или случайно убивает другого“. – «Это факт, мой дорогой ректор, или это попросту предание?“
Ректор на мгновение поколебался, затем ответил: «Честь вынуждает меня признать, мой дорогой Сэмюель, что это факт… Теперь опишите положение вашему другу господину Уильяму Бемроду и скажите ему, что, если его не останавливает это обстоятельство, уэстонский приход в его распоряжении».
Таким образом, передаю Вам, дорогой и почтенный господин Бемрод, предложение принять уэстонский приход, причем принять это предложение в том виде, в каком мне сделал его мой друг ректор Пембрука, заранее сообщая Вам все за и против вышеназванного прихода, советуя хорошенько взвесить его преимущества и его отрицательные стороны, прежде чем принять решение. Но я предупреждаю Вас, что в любом случае, я ни в коей мере не гарантирую, что это место будет Вам предоставлено на основании простого уведомления, которое Вы мне соизволите направить.
За сим, дорогой господин Бемрод, в надежде, что я полностью удовлетворил Вашу просьбу и сделал это наилучшим возможным образом, почту за честь называть себя Вашим смиреннейшим и покорнейшим слугой.
Сэмюель Барлоу и Комп.
Ливерпуль, 12 августа 1755 года».

Читая эту дату, я, дорогой мой Петрус, не мог удержаться от мысли, что письмо было написано полтора месяца тому назад, и если предположить, что оно шло из Ливерпуля в Кембридж двое суток, то на Вашем письменном столе оно пролежало сорок, а может, сорок два дня.
Правда, за это время Вы успели выявить относительно Аристотеля столь важные заблуждения, что, пусть даже эта задержка привела бы меня к событиям еще более серьезным, чем уже имеющие место, я Вам простил бы от всей души за тот яркий свет, который Вы пролили на место его рождения, на год, когда он явился на свет, и на точные сроки обучения у Платона прославленного наставника Александра Македонского.
Однако, согласитесь, дорогой мой Петрус, для меня большое счастье, что мой хозяин-медник не такой ученый, как Вы, а простой мастеровой, чеканящий или лудящий медь; ведь, если бы, вместо того чтобы чеканить или лудить медную утварь, он занялся бы, к примеру, решением простой проблемы – выяснением, откуда же родом Гомер, – из Смирны Хиоса, Колофона, Саламина, Родоса, Аргоса или Афин, пусть даже бы он поставил перед собой один вопрос вместо трех, которые Вы столь удачно решили, я подвергся бы большому риску провести в тюрьме самые прекрасные годы моей жизни!
И все же, разве не было бы полезней для прогресса человеческого разума, чтобы столь великий вопрос, уже три тысячи лет вызывающий споры среди главных городов Греции и среди крупнейших ученых Европы, был решен и чтобы ничтожный атом вроде меня, вместо письма, посланного Вам из уэрксуэртского прихода, отправил бы его и все последующие письма из ноттингемской долговой тюрьмы?!
Однако, так или иначе, дорогой мой Петрус, я не считаю себя менее обязанным Вам, ведь Вы могли бы не только отправить мне это письмо несколько позднее, чем Вы это сделали, но могли бы не отправить его вовсе.
Прочитав письмо, я подошел к г-ну и г-же Смит и ответил Дженни, вопрошавшей меня взглядом.
– Это письмо господина Сэмюеля Барлоу по делу, относительно которого я хочу выслушать твое мнение.
После этого, считая бесполезным оставаться дольше на дороге и задерживать два экипажа, я заплатил моему вознице, извлек из одноколки мою поклажу и подзорную трубу, перенес их в кабриолет г-на Смита, и мой возница отправился в Ноттингем.
Через три четверти часа мы въехали в Ашборн.
Быть может, я поступил бы более по-христиански, если бы проехал через Ашборн, спрятавшись в глубине экипажа моего тестя и не показываясь этим добрым селянам, но, как вам известно, дорогой мой Петрус, во мне сидит демон гордыни! По воле случая первый, кого я встретил из моих прихожан, оказался не кем иным, как тем человеком, который накануне доставил меня в долговую тюрьму. По словам г-на Смита, этот славный человек, вернувшись в Ашборн, выразил такое сочувствие моей беде, что я, не сумев воспротивиться желанию сообщить ему о моем освобождении, подозвал его, чтобы пожать ему руку; но он, узнав меня, вместо того чтобы подойти ко мне, стал заламывать руки, воздымать их к Небу и кричать:
– Господи Иисусе! Дети мои, это наш добрый пастор, господин Уильям Бемрод: Господь возвращает его нам!
Едва послышался этот крик, как открылась одна дверь, затем – две, а потом распахнулись все двери. Каждый спешил, каждый бежал ко мне – мужчины, женщины, дети, – и экипаж был тотчас окружен, остановлен, подвергнут натиску, подобно судну среди моря под напором волн.
Ехать дальше не было никакой возможности, дорогой мой Петрус; пришлось сделать остановку и выйти из экипажа.
И тут все руки потянулись ко мне, а из всех уст раздались крики:
– Ах, дорогой господин Бемрод! Ах, достойный господин Бемрод! Так это вы! Так это неправда, что вы сидели в тюрьме?
Последовала еще сотня других вопросов, и все это на столь различные лады, что бедная Дженни – а она, как вам известно, первоклассная музыкантша – стала плакать: по ее словам, в основном от радости, но отчасти, догадываюсь, из-за недостатка гармонии в этом вселенском концерте.
Через десяток минут слух о моем возвращении распространился по всей деревне и в домах остались только немощные и паралитики.
Я продвигался вперед посреди кортежа добрых людей и тоже немного плакал, хотя и прилагал усилия, чтобы сдержать слезы, а когда мы подошли поближе к церкви, я заметил моего преемника и его супругу, стоявших у двери пасторского дома. Наверное, они не знали, в чем причина всей этой суматохи, и вышли на улицу выяснить, что же случилось; однако, увидев меня, они поспешно вернулись в дом, и кто-то из них даже со стуком закрыл за собою дверь. Дай, Господи, чтобы это не было движением зависти или гнева! Кто знает, а вдруг благодаря хлопотам этого славного г-на Сэмюеля Барлоу не обернется ли добром то, что я считал неисправимым несчастьем, и не обещает ли Уэстон дней столь же прекрасных и столь же спокойных, как те, которые мы провели в Ашборне?..
Когда я дошел до площади, каждый, видя, что мы собираемся вернуться в Уэрксуэрт, где нас несомненно не ждали, поскольку г-н Смит с его супругой отправились к нам в Ноттингем, – каждый, повторяю, предложил нам разделить с ним его скромный ужин.
Мы колебались, ибо, приняв предложение одного, мы бы вызвали ревность у полусотни других, и тут неожиданно кто-то воскликнул:
– Сейчас как раз время ужинать; погода отличная; соберем всю еду и поужинаем все вместе на площади; каждый принесет то, что он приготовил для себя и, таким образом, из немногого сотворим многое.
Предложение было встречено общими криками ура.
В одно мгновение из таверны, где торговали пивом, вынесли дюжину столов и поставили их на площади в один ряд, затем к ним присоединили еще десятка два других.
Каждый принес что-то свое: хлеб, блюдо, пиво, стул, лампу или свечу, и через каких-нибудь десять минут три сотни людей устроились на этом импровизированном пиршестве, которое напомнило мне, если не говорить о преимуществе в разнообразии кушаний, знаменитые застолья с черной похлебкой, введенные в обычай, если не ошибаюсь, Ликургом.
Вынужден сказать «если не ошибаюсь», так как больше ничего не отваживаюсь утверждать, дорогой мой Петрус, после серьезных заблуждений, столь умело и столь терпеливо выявленных Вами в биографии Аристотеля, – заблуждений, в которые впали самые образованные люди античности и нового времени.
Самый простой ужин под открытым небом, сиявшим над нашими головами, продолжался среди общего веселья до наступления ночи.
Наконец, в одиннадцать часов все встали из-за столов.
Мы намеревались проделать две мили пешком, и, признаюсь, после треволнений и усталости, испытанных моей бедной Дженни, эта новая усталость весьма меня беспокоила; однако наш возница, ожидавший нас со своей повозкой и лошадью, пообедав и отдохнув, пока мы ужинали и отдыхали, готов был отвезти нас в Уэрксуэрт, и бодрое ржание лошади дало нам понять, что эту услугу он нам окажет охотно.
До окраины деревни лошадь шла шагом и нас провожали все участники застолья, но, в сотне метров от последнего дома, они наконец решили с нами распрощаться, и, хотя повозка катила все дальше, мы еще долго слышали их прощальные пожелания счастья.
Признаюсь, после происшедших событий я с радостью возвращался в домик доброй г-жи Смит; к тому же мне не терпелось поскорее оказаться наедине с Дженни, чтобы вручить ей письмо Вашего дорогого брата, моего столь достойного и столь великодушного покровителя.
Поэтому, как только мы вошли в маленькую белую комнатку, которая, несмотря на перемены в жизни ее бывшей очаровательной обитательницы, сохранила свой целомудренный характер, я, ни слова не говоря, передал Дженни письмо г-на Сэмюеля Барлоу.
Дженни прочитала его, а затем перечитала.
– Ну, как? – спросил я.
– Как? – откликнулась она. – Между уверенностью в реальной нищете и страхом перед воображаемой опасностью, я думаю, колебаться не приходится.
Но хотя этим решением Дженни ответила на мое тайное желание, я все же спросил:
– Дорогая моя возлюбленная, хорошо ли ты подумала и не хочешь ли ты отложить до завтра окончательное решение?
– А зачем? – спросила Дженни. – Ночь не внесет никаких изменений в текст письма доброго господина Сэмюеля Барлоу; впрочем, – добавила она с улыбкой, – для нас это предание менее опасно, чем для других.
Я понял, что хотела сказать жена; она думала, что, оставаясь полгода без детей, было бы весьма печально сразу же заиметь двух близнецов как раз в том месте, где они должны были бы возродить братоубийственную историю Этеокла и Полиника.
Правда, для меня этот довод не был самым незначительным; это было бы в точности похоже на утверждение, что если я не написал еще моего великого произведения, то не напишу его никогда.
Так что для очистки совести я представил Дженни два-три моих возражения, но она их опровергла с такой душевной твердостью и с такой прямотой, что я не мог не согласиться с ее доводами.
Впрочем, повторяю, убедить меня не составляло труда.
Это было еще не все.
Дженни потребовала, чтобы я, прежде чем лечь спать, написал Вашему замечательному брату, поблагодарил его за любезность и попросил его предупредить ректора Пембрука, что мы принимаем уэстонский приход, сколь бы ни ужасно было связанное с ним предание.
Следовательно, дорогой мой Петрус, мы только и ожидали ответ Вашего брата, чтобы двинуться в путь; вероятно, первое полученное Вами письмо от меня будет отослано из Уэльса.
Разумеется, завтра утром нам придется известить г-на и г-жу Смит о выпавшей нам большой удаче, сокрыв от них роковое предание о близнецах-братоубийцах.
В любом случае, дорогой мой Петрус, в этом пункте пусть все будет так, как угодно Господу: он был чрезмерно добр и чрезмерно милосерден по отношению ко мне в прошлом, чтобы я с полнейшим доверием и безоговорочной верой не передал мое будущее в его руки.
Бог, который был со мной в пасторском доме в Ашборне, Бог, который был со мной в ноттингемской тюрьме, Бог, конечно же, будет со мной и в уэстонском приходе.

XXXVIII. Отъезд

Сегодня вечером, в четверг 12 октября, дорогой мой Петрус, мы получили письмо от Вашего брата, сообщившего, что приход все еще остается вакантным и ждет нас.
Завтра, 13-го, мы выезжаем.
Единственное, что тревожит меня при отъезде, это вовсе не безумное предание, которое я безоговорочно считаю небылицей, а вопрос – там, на краю Англии, в том несчастном уголке Уэльса, найду ли я книги, необходимые мне для написания моего великого произведения.
Прощайте, дорогой мой Петрус; я уезжаю столь далеко и так основательно поворачиваюсь спиной к Кембриджу, что не решаюсь сказать Вам до свидания.
Любящий Вас и всегда преданный Вам
Уильям Бемрод, пастор уэстонского прихода.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Часть вторая

I. Уэльс

Из Уэстонского прихода в Уэльсе, 5 ноября 1754 года.
Дорогой мой Петрус!
Хотя Вы, конечно же погрузившись в выяснение какого-нибудь нового исторического факта, так и не ответили на письма, написанные мною по Вашей просьбе, я тем не менее продолжаю это повествование, с тем чтобы в один прекрасный день отправить его Вам.
Человек предполагает, а Бог располагает! Кто знает, сочиню ли я когда-нибудь великое произведение, предмет моих юношеских мечтаний?! Так вот, если мне и не удастся его написать, то, по крайней мере, я поведаю Вам о незатейливых событиях моей жизни, живописую в спокойных и мягких тонах картину моего быта, изложу историю двух простых сердец, живущих в согласии с духом Божьим, и, таким образом, безусловно благодаря тому, что Вы уделите место сему простодушному рассказу в Вашем превосходном трактате о человеческой природе, на земле не изгладится насовсем след моей жизни и жизни моей замечательной супруги после того, как мы умрем и будем бок о бок покоиться на кладбище, заросшем густой травой, уставленном поломанными крестами и усеянном замшелыми камнями, – на кладбище, которое я сейчас вижу из окна моего кабинета, сидя за письменным столом и сочиняя это послание.
Мы прибыли в Уэстон двенадцать дней тому назад и уже неделя, как обосновались в приходе.
О дорогой мой Петрус! И это то, что пембрукский ректор называет живописным обиталищем, приятным местопребыванием! Возможно, относительно рокового предания, связанного с этим приходом, он ошибся точно так же, как ошибся насчет самого прихода!
Насколько же отличается деревня Уэстон от моей очаровательной деревеньки Ашборн! Какая огромная разница между тем пасторским домом, где я прожил полгода, и этим мрачным зданием, где, вероятно, мне суждено прожить всю свою дальнейшую жизнь!
Однако сначала следует сообщить Вам, где я обретаюсь, обрисовать окружающий меня пейзаж, как это сделал бы художник, и вывести на сцену моих персонажей, как это сделал бы драматург.
Не знаю почему, но сразу же после приезда у меня появилось предчувствие, что мне не понадобится избыток воображения, чтобы написать тот замечательный роман, который был задуман мною в Ашборне и должен был сделать меня соперником лесажей, ричардсонов и прево.
Край, где я теперь живу, столь необычен, местная жизнь являет столь новую для меня форму, события, каким предстоит будоражить мое воображение, представляются мне столь непохожими на те, что происходят в других краях и в ином климате, что простое изложение моего нынешнего существования вполне сможет приобрести в будущем черты, характерные для художественного вымысла.
И вовсе не из-за Вас, дорогой мой Петрус, меня тянет рассказать, что такое княжество Уэльс, Камбрия древних, ведь, когда я ныне берусь за перо, мне представляется, что начертанные мною строки имеют высокое предназначение и что пишу я не только для Вас одного, но и для моих современников, и для потомков!
Поскольку мои современники далеко не столь образованны, как Вы, дорогой мой Петрус, я, пребывая в надежде, что это сочинение будет однажды напечатанным, обязательно должен познакомить моих будущих читателей с тем уголком земли, куда я водворен на жительство.
То, что я намереваюсь написать, возможно, в один прекрасный день окажется не только набором сведений, но и поучительным уроком.
Скажу сразу: здешняя суровая и угрюмая местность ничуть не напоминает тот ласковый и плодородный край, который мне пришлось покинуть.
И в самом деле, даже если Вы проедете по всем двенадцати графствам, составляющим княжество Уэльс, если перед Вами предстанут все семьсот тысяч его обитателей, то Вы увидите пейзаж, откроете для себя нравы, услышите речь, которые, уверяю Вас, можно обнаружить только по ту сторону пролива, на западной оконечности Франции, у старых бретонцев, потомков тех знаменитых галло, – кимров что дали второй Бретани ее древнее имя Камбрия и современное – Уэльс.
Точно таким же образом, как во времена судьбоносного переселения, заставлявшего аланов,. аваров, и гуннов передвигаться с Востока на Запад, переправляясь при этом на своих широких щитах через большие и малые реки и через морские протоки, галло-кимры, их, если можно так выразиться, собратья по варварству, в один прекрасный день ударом топора отсекли кусок европейского континента, поставили паруса на стволы своих мрачных сосен и огромных дубов и, подгоняемые ветром, бросили, будучи отважными мореплавателями, свои железные якоря у земель, которые ныне образуют графства Монмут Херефорд, Шроп. и Честер
Быть может – и это знает только один предвечный Бог – быть может, то, что я ныне подаю как поэтический вымысел, является не чем иным, как реальностью столь древней, что она теряется в сумрачных далях истории. Разве Платон не сообщает об исчезнувшей земле под названием Атлантида, простиравшейся от Западной Африки до Южной Америки, образуя над Атлантикой гигантский мост, по которому первобытные народы пересекли океан и заселили тот мир, который мы, современные гордецы, считаем своим открытием.
Некогда, во время планетарного катаклизма, устные предания о котором существовали еще за четыре столетия до рождения Иисуса Христа, эта горная цепь, продолжение Атласских гор, до того словно подпиравшая небо, провалилась и исчезла.
Таким образом, кто сегодня скажет, не были ли Уэльс и Шотландия двумя плавучими Делосами, двумя кусками затонувшего мира, один из которых пришел с Запада, а другой – с Востока, чтобы стиснуть Англию в том чудовищном объятии, в котором она, как ей казалось, уже дважды умирала?
Хотя Вы, дорогой мой Петрус, благодаря науке все можете видеть мысленно, уверен, Вам не удастся составить представление о деревне Уэстон, расположенной во впадине между двумя горами со скалистыми вершинами, построенной на берегах безымянной речушки и заселенной рудокопами, лица которых сумрачны, руки черны, спины сгорблены, а глаза постоянно моргают. Здесь невольно думаешь, что человек, этот мимолетный странник, вместо того чтобы выбраться на дневную поверхность к солнечному свету, зарылся поглубже ради ночной жизни на темных подземных дорогах, что ведут к центру земли.
Каждое мгновение всеобщая мать своими зияющими и пугающими зевами словно пожирает и вновь извергает на поверхность своих детей. Так что нет ничего необычного в том, что эти несчастные, постоянно добывая уголь, железо, серебро и свинец, похоже, заключили договор с духами земли и ночи и, даже сидя изредка у домашнего очага, хранят зловещие предания, усвоенные ими во тьме, где они проводят три четверти своей жизни.
Поэтому не стоит удивляться, если подобный народ, хотя и бывал порою побеждаем, все равно оставался непокорным. Римляне первыми попытались подчинить их себе, и имя Каратака, еще и сегодня популярное, символизирующее девять лет сопротивления, не омрачалось даже поражением, превратившим силурского героя в центральную фигуру триумфального шествия, возглавляемого победителем, имя которого все, исключая, наверное, только нас с Вами, дорогой мой Петрус, уже давно забыли.
Всем завоевателям Великобритании камбрийцы оказывали такое же сопротивление; датчане, саксы, норманны поочередно видели этих людей стоящими в глубине их ущелий и на гребнях их гор.
Иногда, в летние месяцы, их враги немного продвигались вперед по их землям, завоевывали там некоторые населенные пункты, но вскоре наступал влажный и дождливый сезон, и тогда камбрийцы становились невидимыми; они прятали своих женщин в глубине долин, отправляли свои стада в горы, разрушали мосты, рыли траншеи и наблюдали, как тонет в болотных трясинах блестящая конница противников. Тщетно в дни своей победы враг разоружал местных жителей, заставлял их принести клятву и как залог исполнения этой клятвы брал заложников: при первом же удобном случае клятва нарушалась, а нарушившие ее меньше всего думали о заложниках, будь это даже их дочери. Однажды Иоанн, сын Генриха II, прежде чем сесть за стол, велел повесить двадцать восемь камбрийских детей, старшему из которых не исполнилось и двенадцати лет!
Эдуард, сын Альфреда Великого был первым, кто овладел этими высокими горами Северной Камбрии, которые до него не переходил ни один король Англии. Ошеломленные камбрийцы однажды увидели, как его стяг развевается на заснеженной вершине Крег-Эйри, самой высокой среди их гор, этом Пинде Запада, где любой, кто там засыпал, просыпался поэтом.
Благодаря баскам, из которых по большей части состояло войско Эдуарда и которые чувствовали себя здесь словно в родных Пиренеях, ему удалось на этот раз одержать окончательную победу; Эдуард собрал предводителей побежденных и заявил им, что из уважения к их языку, который они столь доблестно защищали, он даст им вождя, рожденного в их стране и никогда не произносившего ни единого слова по-французски и по-английски.
Велика была радость и громогласны были крики одобрения несчастных камбрийцев, понявших буквально слова победителя; но радость сменилась печалью, а одобрительные возгласы – проклятиями, когда Эдуард I добавил:
– Вашим вождем и князем я ставлю моего сына Эдуарда, родившегося неделю тому назад в Карнарвоне, и отныне он будет носить имя Эдуард Карнарвонский.
Таким образом и получилось, что в память об этой победе Эдуарда I старшие сыновья королей Англии с 1282 года и до наших дней получают титул принца Уэльского.
Благодаря тому, что Эдуард выстроил на побережьях Камбрии укрепленные замки, и это давало ему возможность посылать туда войска морем; благодаря тому, что были полностью вырублены леса и мятежникам уже негде было укрываться; благодаря тому, что были уничтожены валлийские барды и тем самым голос народа был потоплен в крови; благодаря тому, что был издан указ, согласно которому ни один природный валлиец не имел права занимать в стране даже самую ничтожную должность, – короли Англии считали, что держат под ярмом этих грозных побежденных.
На этот счет они ошибались.
Прежде всего, валлийцы, которых заставляли служить в английской армии в качестве легковооруженной пехоты, или жили в постоянной вражде с англичанами, которых они считали своими недругами, или переправлялись с оружием и скарбом к французам, которых они считали своими друзьями.
Как людей дружественных, французов всегда ожидали на побережье Камбрии. Глаза трех поколений устали всматриваться в туманные дали Северного моря, не покажется ли там белый с тремя лилиями флаг Франции. Почти все воззвания Эдуарда III и Ричарда II начинаются такими словами: «Принимая во внимание, что наши враги из Франции намерены высадиться в нашем княжестве Уэльс…» В итоге, поскольку эти столь долгожданные союзники не появлялись, валлийцы решили еще раз испытать судьбу, на этот раз полагаясь только на собственные силы. В конце 1400 года некий знатный валлиец, подвизавшийся при дворе короля Генриха IV в надежде проявить себя там, нанес королю оскорбление (какое именно, история умалчивает) и потому был вынужден бежать из Лондона; преследуемый за нанесенное им оскорбление, беглец решил придать этому эпизоду такой оборот, который принес бы пользу народу: изгнанник укрылся среди своих соотечественников, представил себя преследуемым за политические убеждения, призвал все население к оружию и в итоге стал вождем того движения, которого жаждали все, но никто не решался возглавить.
Звали этого человека Оуэн Глендовер; это имя при английском дворе переиначили на норманнский лад – Оуэн де Глендорли, и со дня восстания оно сопровождалось титулом «принц Уэльский».
В первых сражениях удача была на стороне восставших; они разбили английских ополченцев из графства Херефорд, победили фламандцев из Росса и Пембрука и подошли к границам Англии; но здесь они встретились с самим королем Генрихом, который двинулся против них с многочисленным войском.
Перед этими силами валлийцы отступили, и часть их земель снова оказалась захваченной.
К счастью, все это происходило осенью. Союзники, которые должны были прийти с берегов Нормандии, так и не появились, но под осенними дождями дороги размокли, а реки вздулись и вышли из берегов. Это вынудило короля Генриха остановиться; но там, где из-за препятствия было прервано его продвижение вперед, он разбил лагерь, поклявшись, что здесь, находясь в палатках и при полном вооружении, он дождется конца зимы и наступления сухой погоды.
Размышляя таким образом, король Генрих не принял во внимание болезнь и голод, этих двух исхудалых и продрогших призраков, идущих следом за медлящими армиями; эти призраки явились в лагерь англичан, а вслед за тем там стали распространяться старинные народные поверья, приписывающие валлийским магам власть над ветром и дождем.
Оуэн Глендовер, по мнению англичан, заключил договор с королевой бурь. Это был вовсе не единственный договор, заключенный Оуэном Глендовером, ведь только что он подписал и такой:
«Карл, милостью Божьей король Франции, и Оуэн, той же милостью принц Уэльский, заявляют, что они объединились и связаны между собой узами истинного согласия, истинной дружбы и надежного и прочного союза, направленного главным образом против Генриха Ланкастерского, врага вышепоименованных сеньоров, короля и принца, а также против его пособников и приспешников».
Этот Карл Французский был шестым королем, носившим такое имя, тем самым, кто через десять лет сошел с ума и вследствие своего безумия отдал нам Францию.
На этот раз обещанная помощь прибыла. То был довольно большой флот, пришедший из Бреста; он доставил шестьсот рыцарей и тысячу восемьсот пехотинцев под командованием Жанаде Рьё, маршала Франции, и Рено де Анже, командира арбалетчиков.
Флот причалил менее чем в трех милях от деревни, где я живу, дорогой мой Петрус, – другими словами, близ Милфорда. Если бы мне пришлось жить в то время, то с вершины горы, возвышающейся над пасторским домом, я при помощи моей подзорной трубы смог бы рассмотреть каждого из этой маленькой армии, которая присоединилась к восставшим валлийцам, прошла с ними на Кармартен, пересекла Лландовери, и направилась к городу Вустеру в нескольких льё от которого повстанцы и французы встретили английское войско, а оно, вместо того чтобы дать им бой, отступило на холмы, где и стало ждать атаку неприятеля; но валлийцы и французы, вместо того чтобы атаковать врагов, и свою очередь заняли оборону и тоже стали ждать.
В такой позиции обе армии оставались на протяжении недели, вели перестрелку, но ничего иного не предпринимали. За эту неделю около сотни людей были убиты, а втрое большее число воинов умерло от усталости, голода и болезней. Особенно много жертв было среди французов, непривычных к местному климату; поэтому-то французы и склонили валлийское войско предпринять нападение. Однажды ночью они бесшумно вышли из укрытий и бросились в атаку, но не на войско англичан, а на их обозы и кухни, и разграбили их.
Тогда в войске Генриха поднялась тревога; оно разбежалось и отступило на английскую территорию.
Для восставших настал удачный момент; они могли бы преследовать противника и довершить свою победу; но того, чего французы насмотрелись в Уэльсе, для них было более чем достаточно; понимая, что в подобном походе предстоит испытать множество опасностей, а славы снискать мало, французы предоставили сражаться камбрийцам, поскольку те вознамерились выступить против новой армии, которую вел принц Уэльский, сын короля Генриха IV. Французы предпочли высадиться в Сен-Поль-де-Леоне, при этом со своим обычным хвастовством рассказывая, что они только что завершили такую кампанию, какую до них их соотечественники никогда еще не решались предпринять и во время которой, по их словам, они опустошили шестьдесят льё земель во владениях английского короля.
Итак, они, по всей видимости, пришли в Уэльс не для того, чтобы поддержать валлийцев, а для того, чтобы отомстить королю Генриху IV.
Лишившись своих союзников, валлийцы впервые потерпели поражение в 1407 году на берегах реки Аск, о чем свидетельствует письмо, отправленное принцем Уэльским своему отцу:

«Грозный и самодержавный повелитель мой и отец! В одиннадцатый день сего месяца марта взбунтовавшиеся против Вас жители Гламоргана, Аска, Незервента и Овер-вента соединились в войско числом в восемь тысяч человек; но против них собрались Ваши верные и отважные рыцари и выиграли битву».

С этой-то битвы и начинается действительный упадок валлийской народности, и – странное дело! – почти в то же самое время Бретань, эта праматерь Камбрии, объединилась с Францией посредством брака, заключенного между Людовиком XII.. и герцогиней Анной, вдовой Карла VIII
Став на сторону Генриха Тюдора, притязавшего на английский трон на основании того, что его мать вела свой род от Эдуарда III, валлийские мятежники, объединившись вокруг поднятого ими красного знамени, дошли с Генрихом до Босворта в графстве Лестер и под его командованием дали сражение, которым завершилась война Алой и Белой Розы вследствие смерти Ричарда III, тщетно предлагавшего, как говорит великий Шекспир, корону за коня.
С тех пор княжество Уэльс фактически объединилось с Англией; но весь выигрыш валлийцев от этого союза свелся к тому, что новый король Генрих VII поместил на своем гербе рядом с тремя британскими леопардами камбрийского дракона и создал новую должность помощника герольда, носившую название «красный дракон».
С этого времени, как бы ради точного выполнения заключенного между двумя сторонами договора, английские государи – при том, что династии их менялись, – ни в чем не изменили своей политики по отношению к несчастным валлийцам; они стали последовательно разрушать старинные обычаи камбрийцев, остатки их общественных учреждений и так все – вплоть до языка, последнего еще существующего памятника народа, скудевшего прямо на глазах.
Тем не менее, дорогой мой Петрус, Вы не сможете составить правильное представление о разнице между валлийцами и нашими англичанами, обитателями равнин.
Что касается меня, то, признаюсь, я не могу этого сделать и, хотя живу среди них уже целых две недели, поневоле вздрагиваю, когда на повороте дороги встречаю потомка этих древних кимров, облаченного в живописную одежду и здоровающегося со мной гортанным голосом на своем старинном гэльском наречии:
– Приветствую тебя и того, кто с тобою, человек с равнины!
Поскольку с таким приветствием обращались ко мне и тогда, когда я шел один, и тогда, когда меня кто-нибудь на самом деле сопровождал, то по прошествии нескольких дней я осведомился у старого барда, так сказать осколка прошлых веков, что означают эти слова, представлявшиеся мне довольно бессмысленными, если рядом со мной никого не было, или довольно вызывающими, если я прогуливался с Фиделем, хотя Фидель – славный пес; так вот, я осведомился у старого барда, что означают эти слова:
«Приветствую тебя и того, кто с тобою!»
И он мне объяснил:
– Человек никогда не остается в одиночестве; с самого дня его рождения Бог посылает ему ангела-хранителя, который не покидает человека до самой его кончины.
Таким образом, когда мы тебе говорим: «Приветствую тебя и того, кто с тобою, человек с равнины!», это означает: «Приветствую тебя и ангела-хранителя, дарованного тебе Господом!»
Таково, дорогой мой Петрус, краткое изложение местной истории, а также обозрение характера народа, среди которого я ныне обретаюсь.
Быть может, я высказывался несколько многословно и на ту, и на другую тему, но дело в том, что сегодня я вижу: мое истинное призвание – не эпическая поэзия, не трагедия, не драма, не философия и не нравоучительный роман; мне теперь кажется, что мое призвание – это история, и объемистое сочинение, которое должно составить мне репутацию и благосостояние, будет представлять собой то ли историческую хронику в духе Монстреле, и Фруассара то ли эссе – вроде опубликованного Юмом в этом году и посвященного Англии или такого, какое Робертсон периодически публикует о Шотландии.
Во всяком случае, тема моя выбрана: это история галло-кимров со времени их отплытия из Бретани до наших дней.

II. Дама в сером

Как раз на северной оконечности этого странного края, на берегу залива Сент-Брайдс, не более чем в трех милях от Милфорда и в пяти милях от Пембрука, посреди сумрачной долины, лежит деревушка Уэстон.
В центре ее построен пасторский дом, прилепившийся к Церкви, словно ласточкино гнездо; слева от него тянется улица, единственная в Уэстоне, а справа расположено кладбище, настоящее Гамлетово кладбище с высокими вечнозелеными деревьями, с разбитыми каменными надгробиями и погрузившимися в траву крестами.
В туманные дни, когда наступает мертвый сезон, отпугивающий завоевателей, когда облака обволакивают вершины Челианских гор и образуют над долиной второе небо, которого, кажется, можно коснуться рукой, все это приобретает дикий и тоскливый вид, которому ночью еще более мрачный характер придает заполняющий все пространство шум волн, гонимых западным ветром, – шум, похожий на жалобы морского духа.
Церковь чисто романского стиля, датируемая двенадцатым веком, увенчана квадратной башней, некогда исполнявшей роль крепости; над нею почти всегда кружат вороньи стаи, утомляя всех в окрестности своими надрывными криками.
Время от времени какая-нибудь уже не столь уж дикая ворона бьется грудью о трубу пасторского дома и тщетно зовет подруг присоединиться к ней.
Пасторский дом обширен, вдвое больше недавно покинутого нами.
Крыша дома заросла мхом, и все здание почернело от угольного дыма.
Поскольку здание первоначально было сооружено из дерева и глины и время от времени стены то здесь, то там обваливались, а провалы заделывали кирпичами, цвет которых, в зависимости от давности ремонта, оставался менее или более ярким, то общий вид дома не только не радует впервые брошенный на него взор, но и являет собой картину, к которой только с трудом можно привыкнуть.
Разумеется, из-за весьма малой привлекательности дома и в связи с тем, что община предоставила церковному совету право распоряжаться прилегающим к дому земельным участком, у жителей раз двадцать возникало намерение построить новый пасторский дом; однако, поскольку разрушить старое здание или позволить ему разрушиться казалось чем-то святотатственным, от строительных проектов отказывались и действующий пастор довольствовался тем, что при помощи местного каменщика восполнял новыми кирпичами и новыми подпорками ущерб, причиняемый крылом пролетающего времени этому хрупкому сооружению, похоже готовому развалиться в любую минуту и однако же на протяжении почти четырех веков созерцавшему, как сменяют друг друга и уходят поколения.
По обеим сторонам выходящей на улицу двери возвышаются две огромные липы, все лето отбрасывающие на порог дома густую тень, словно укрывая вечным ночным мраком вход в какую-нибудь новую пещеру Трофония.
Но что придает дому особенно мрачный вид и фантастическую окраску, так это выросшее под стать этим двум липам у входной двери старое эбеновое дерево с чудовищно толстым стволом и необъятной кроной, ветви которого, подобно змеям, выползающим из одного гнезда, извиваются, переплетаются и ниспадают, обремененные зловещей густо-зеленой листвой; высится оно в конце длинного узкого сада, в котором выращивают только овощи да цветы.
Это дерево, возраста которого не знает никто, выглядит современником скалы, которая служит ему опорой, – скалы причудливых очертаний, обрывистой, неровной, из трещин которой непрерывно сочится ледяная вода, никогда, по крайней мере после появления этого дерева, не ведавшая тепла солнечных лучей.
В темной тени волшебного дерева можно лишь с трудом разглядеть прислонившуюся к скале гранитную скамью, целиком заросшую мхом, всю оплетенную плющом и уже наполовину вросшую в землю.
Этот мох и этот плющ, беспрепятственно укрывшие скамью, свидетельствуют о том, как редко сидел на ней человек; впрочем, это безлюдье вполне объясняется не только верой местных жителей в причастность эбенового дерева к неким таинственным силам, но также и прохладой, влажностью и печальным видом места, скорее не укрываемого тенью этого дерева, а овеваемого исходящей от него угрозой.
Вот почему этот уголок пасторских владений и является основной сценой, где разыгрываются события в упомянутом выше предании, которое, несмотря на материальные преимущества, предоставляемые пасторам, вынуждает их отказываться от уэстонского прихода.
Я почти забыл об этом предании во время нашего восьми – или десятидневного путешествия, забыл благодаря разнообразию мест и событий, свойственному всякому путешествию, но, когда мы добрались до Уэстона, когда вошли в этот мрачный пасторский дом, когда посетили этот таинственный сад, мысль о предании мало-помалу оживала в моей памяти и постепенно полностью завладела моим воображением.
Дорогой мой Петрус, я мужчина, и мне думается, в моем сердце и характере слабости не больше, чем у кого-либо другого; но послушайте: сад вдовы с его прудиком, его три разной высоты ивы, купающие свои ветви в неподвижной воде, его соловей, поющий на самой высокой ветви самой высокой из трех ив, вызывают во мне чувство грусти!
Пасторский же дом в Уэстоне с его печальным и мрачным видом, его стены, испещренные красными и черными пятнами, узкая полоса сада, на котором произрастают хилые цветы и скудные овощи и на краю которого высится это чудовищное эбеновое дерево со зловещей листвой; эта беспрестанно слезящаяся скала; эта замшелая скамья, даже в полдень едва различимая в сумрачной тени, и жуткое предание, витающее над всем этим, – все это внушает мне ужас!
Теперь это предание, мысли о котором я столь долго избегал, в конце концов вплотную приблизилось ко мне.
Оно неразрывно связано с проклятием, которое тяготеет над пасторами, живущими в этом доме, и переходит от поколения к поколению.
Однако, что касается причины этого проклятия и личности того, кто его произнес, рассказы настолько разноречивы, что при всей моей заинтересованности в знании истины, поскольку в данном случае проклятие должно тяготеть и надо мной, я, несмотря на все мои расспросы, поиски и расследования, добился не больше того, чего добивались другие, то есть по-прежнему остался в сомнениях.
Но, сколь бы различны ни были версии предания, во всех упоминается эбеновое дерево, о котором я вам рассказал, а местоположение и вид которого попытался обрисовать.
В общем и целом, рассказывают следующее.
Когда с обитателями пасторского дома должно произойти несчастье, то 28 сентября, в полночь, в тот миг, когда стрелка часов пересекает черту, отделяющую уходящий день святой Гертруды от наступающего дня святого Михаила, дверь одной из комнат пасторского дома, запертая на протяжении трех столетий, открывается сама собой; женщина в сером, одетая по моде времен королевы Елизаветы, выходит оттуда, беззвучно спускается по лестнице, проходит через весь дом, достигает сада и, скорее скользя, нежели шагая, при лунном свете вступает в тень эбенового дерева, ночью становящегося еще более мрачным и жутким, на минуту присаживается на гранитную скамью, а затем мало-помалу теряет свои очертания, испаряется и исчезает подобно туману.
Говорят, такое привидение появляется при двух обстоятельствах. Во-первых, если супруга пастора, живущего в этом доме, беременна и должна родить двух близнецов.
Во-вторых, если только что наступил год, когда, согласно проклятию, тяготеющему над отцами и над детьми, один из этих близнецов должен убить другого.
Разумеется, Вы знаете, дорогой мой Петрус, старое англо-норманнское предание о блуждании наших душ. Это предание утверждает: душа, прежде чем достичь уготованного ей места, будь это рай, ад или чистилище, проводит первую ночь своего странствия рядом со святой Гертрудой, а вторую – со святым Михаилом.
Именно во время этой второй ночи, когда Господь, взвесив добро и зло, содеянное этой душой на земле, решает ее участь и передает свое решение святому Михаилу, который и препровождает душу к месту ее блаженства или ее мучений.
Все это, я прекрасно понимаю, не имеет никакого отношения к даме в сером из пасторского дома, как называют привидение, однако, поскольку все в этом мире взаимно связано, я подумал, что, быть может, существует между страждущей душой и этими двумя небесными стражами нечто, сближающее одно предание с другим.
В деревне еще живут два человека, встречавшие это привидение.
Это одна женщина и один мужчина.
Они видели его в разное время.
И каждый раз предсказанное несчастье случалось.
В первый раз привидение предсказало зачатие двух близнецов; во второй раз оно предсказало смерть одного из них от руки брата.
Я разыскал этого мужчину и эту женщину.
Женщина не смогла сообщить мне ничего существенного.
Пасторский сад слева граничит с другим садом, а справа вдоль него тянется тропинка, которая заканчивается у входа в рудник, прорытый в толще горы.
Ночью, когда впервые появилось привидение, женщина находилась в своем саду.
Она вспомнила, что разостлала на траве белье и забыла его забрать.
Около полуночи, озабоченная этим, она встала и пошла за бельем.
Женщина уже заканчивала собирать его, когда ей показалось, что поверх невысокой изгороди пасторского сада она увидела (а небо в ту ночь было довольно темным) человеческую фигуру, которая вышла из пасторского дома и, низко опустив голову, медленно направилась к эбеновому дереву.
Женщина подумала, что это супруга пастора, которая тоже по каким-то хозяйственным делам вышла в сад.
– Доброй ночи, соседка! – крикнула женщина.
Но в ответ на приветствие дама в сером только молча подняла голову и продолжила свой путь к дереву, в тени которого она и исчезла.
Вот тут-то соседку пастора охватил страх и, бросив белье, вся дрожа от ужаса, она возвратилась к себе в дом и разбудила мужа.
Ее муж, могучий тележник, встал, взял косяк колесного обода, как это сделал бы Геркулес со своей палицей, и, несмотря на мольбы своей супруги, страшившейся, как бы с ним не случилось несчастья после встречи с дамой в сером, вышел из дому и смело направился к эбеновому дереву.
Но в тени его никого не оказалось, скамья была пуста, и тележник вернулся домой спать, сочтя свою жену помешанной; впрочем, это не помешало ей рассказать своим подружкам то, что она повторила и мне, а именно: она своими собственными глазами, воочию, по выражению Оргона, видела даму в сером.
И эта убежденность завоевала у деревенских жителей тем больше доверия, что неделю спустя беременная жена пастора произвела на свет двух близнецов.
Это то, что касается рассказа женщины; я Вам поведал все, что смог с помощью многочисленных вопросов выведать из двухчасовой беседы с ней.
Впрочем, она призналась, что испытала сильный страх, поэтому единственное, в чем она не сомневается, это реальность привидения, но из-за испуга никаких подробностей вспомнить не может.
Перехожу теперь к рассказу мужчины.
Это старик-рудокоп, который в то время был в расцвете сил – другими словами, ему незадолго до этого исполнилось сорок лет; половину своей жизни, даже большую половину, он провел под землей в темноте, вследствие чего при дневном свете глаза его мигали, как у сыча или совы, зато ночью его зрение обретало особую остроту и верность.
Проведя воскресный день со своими детьми, около полуночи он шел из дома, с тем чтобы в три часа ночи снова приступить к своей работе в недрах горы.
На плече он нес кирку, страшное оружие в руках рудокопа, ведь с одной стороны она отточена, словно бритва, а с другой – заострена, словно кинжал.
Прощаясь с женой и детьми, он выпил всего лишь стаканчик джина.
Дело было ровно через тринадцать лет после первой встречи с привидением, о которой поведала соседка пастора и сразу после которой жена пастора родила двух близнецов.
Близнецы были мальчики, всегда неразлучные, очень любящие друг друга, и эта их дружба успокаивала родителей насчет какого бы то ни было бедствия, каким грозило им страшное проклятие.
Однажды вечером оба они пришли поиграть к детям рудокопа, которые пообещали им устроить путешествие в царство гномов, расположенное в центре земли.
В девять вечера близнецы, опираясь друг на друга, словно античные Кастор и Поллукс, возвратились к родителям, и двадцать минут спустя люди видели, как в пасторском доме погасли все огни, свидетельствуя о том, что пастор, его супруга и оба ребенка легли спать и спокойно отдыхали.
И вот около полуночи рудокоп, направляясь к своей горе, под чудным лунным светом шел по тропинке, протянувшейся вдоль сада, когда вслед за полуночным боем часов ему показалось, что на пороге пасторского дома появилась дама в сером.
Не стоит напоминать, что происходило это 28 сентября, в ночь между днем святой Гертруды и днем святого Михаила.
Он слышал рассказ соседки пастора о ее видении; оно имело место, повторяю, за тринадцать лет до этого, и тем не менее ее рассказ вспомнился ему во всех подробностях.
Рудокоп остановился и стал молча ждать, что будет дальше.
Он миновал почти треть сада, когда дама в сером появилась за его спиной, и, если бы он оставался на том же месте, а дама продолжала бы двигаться вперед, она должна была бы пройти шагах в двадцати от него и, сделав сто – сто двадцать шагов, сесть под эбеновым деревом.
Так оно и произошло.
Дама в сером двигалась вперед с задумчивым и мрачным видом, и казалось, что она не идет, а скользит, как это заметила местная жительница, первой увидевшая это привидение.
Рудокоп ни на секунду не выпускал призрака из виду и, поскольку ночью его зрение было более острым, нежели днем, вот что, по его утверждению, он увидел.
Дама в сером была очень бледна; за десять минут, в течение которых рудокоп наблюдал за ней, глаза ее ни на одно мгновение не прикрывались веками; они оставались недвижными и словно погруженными в сон.
Она была одета в серое платье из обычной ткани, какую носят наши вдовы год или два спустя после смерти мужа.
Покрой ее одежды, судя по тому, как его описал мне рудокоп, соответствовал, что уже было мною упомянуто, моде времен королевы Елизаветы.
Старик (а ему теперь шестьдесят) признался, что, когда он увидел даму в сером, волосы зашевелились у него на голове, а у их корней проступили капли пота.
Однако, поскольку рудокоп был человеком мужественным, верующим в покровительство Господне и убежденным в том, что мертвые не имеют власти над живыми, он спросил в ту минуту, когда дама в сером проходила перед ним:
– Кто ты? Чего ты хочешь? Куда ты идешь?
Ему показалось, что дама в сером вздрогнула, услышав эти три вопроса, как если бы за годы, проведенные в могиле, она забыла звук человеческого голоса.
Затем, когда рудокоп более твердо повторил свои вопросы, она медленно подняла руку, знаком повелевая ему оставаться на месте, и продолжила свой путь.
Но тот, кому она отдала свое молчаливое приказание, оказался не из тех, кто готов был повиноваться ей беспрекословно; он дал привидению удалиться на полсотню шагов и, одной рукой совершив крестное знамение, а другой изо всех сил сжав рукоять кирки, перешагнул через изгородь и стал преследовать привидение.
Шагах в десяти от эбенового дерева дама в сером остановилась.
Движением рук она, казалось, провела между собой и частью сада незримую черту.
Затем она возобновила свой путь к эбеновому дереву.
Когда дама в сером скрылась в его тени, рудокоп подошел к месту, где она провела разделительную черту.
И здесь он уже не смог двинуться дальше.
Конечно же, это было помутнение разума, но ему показалось, что перед ним образовалась глубокая трещина в земле; эта трещина доходила до самых земных недр, и в этих недрах бушевал и ревел, подобно океану во время бури, тот могучий огненный очаг, откуда, по преданию, вулканы черпают пламя, лаву и дым.
Трещина была слишком широка, чтобы через нее перепрыгнуть, а впрочем, признался рудокоп, будь она даже намного уже, он не решился бы на прыжок.
Так он и застыл на краю бездны.
В это время дама в сером углубилась в самую густую тень эбенового дерева и села на скамью, покрытую мхом.
Рудокоп же, не будучи в состоянии приблизиться к ней, не сводил с нее глаз и, благодаря своей обретенной способности во тьме видеть лучше, чем при свете дня, не терял ни одной подробности происходящего.
Не отрывая взгляда от дамы в сером, он стал повторять один за другим пять «Pater». и пять «Ave»
Во время первой части молитвы дама в сером оставалась тем же, чем она предстала перед глазами рудокопа, то есть тенью, имеющей полную видимость тела; черты ее лица, контуры ее фигуры были отчетливо видны.
Во время второй части молитвы славному человеку показалось, что черты лица дамы в сером расплылись, а контуры утратили определенность и стали стираться.
Наконец, во время третьей части молитвы этот распад завершился: привидение превратилось в облачко, само по себе бесследно испарившееся.
И по мере того как привидение исчезало, подземный гул стихал, огонь гаснул, трещина закрывалась.
В ту минуту, когда облачко стало всего лишь легким паром и этот пар рассеялся, препятствие, не пускавшее рудокопа к эбеновому дереву, скале и скамье, исчезло окончательно.
И тогда мужественный наблюдатель продолжил свой путь; но в тени дерева никого не было, пуста была и скамья, и только сыч скрипуче пел свою мрачную песню в ветвях эбенового дерева.
Однако, не доверяя даже собственным глазам и дополняя одни ощущения другими, он захотел, чтобы его рука предоставила ему то же самое свидетельство, что и его глаза, чтобы осязаемое подтвердило увиденное.
Рудокоп ощупал все: узловатый ствол эбенового дерева, влажную слезящуюся скалу, замшелую, затянутую плющом скамью.
Никого не было.
Рудокоп поднял камень и бросил в сыча.
Сыч испустил последний скрежещущий звук, бесшумно взлетел и уселся на один из кладбищенских тисов, темная вершина которого виднелась за домом.
Затем мужественный человек, чтобы хоть как-то убедить самого себя, что он бодрствует и все происшедшее на его глазах не было сновидением, попытался запеть народную балладу:
Нанн и его невеста были Столь юными, вступая в брак, Но смерть ревнива и в могиле Их обрекла на вечный мрак!..
Но тщетно пытался он запеть; голос его никак не мог зазвучать, хотя слова баллады он прекрасно помнил.
И рудокоп удалился, столь же молчаливый, как сыч, поднявшийся с дерева и полетевший к кладбищу.
Рудокоп же удалился в прямо противоположную сторону.
Через десять минут он вступил под мрачный свод горы, а еще четверть часа спустя присоединился к своим товарищам.
– Э, да что с тобой со вчерашнего случилось?! – воскликнули они, увидев его и приблизив свои факелы к его лицу. – Половина твоих волос поседела!..
«И правда, сударь, – сказал мне старик, завершая свой рассказ, – именно в ту ночь волосы мои побелели!»

III. Замурованная комната

Так же как за тринадцать лет до этого поступила соседка пастора, рудокоп рассказал жителям деревни обо всем увиденном.
Дама в сером не произнесла ни единого слова; никакая человеческая или сверхчеловеческая сила не обязывала его хранить тайну, так что у него не было причины скрывать, что с ним произошло.
И поскольку подтвердилось, что первое появление дамы в сером предвещает рождение двух близнецов, люди предположили, что второе ее появление предвещает смерть одного из них.
И правда, однажды вечером к концу сентября, месяца появления призрака, один из братьев возвратился домой испуганный, страшно бледный, весь в слезах.
Минуту спустя из пасторского дома донесся душераздирающий вопль.
Затем дверь распахнулась; на пороге возникли пастор и его жена; с криками «Помогите! Помогите!» они, словно обезумев, помчались к той речушке, о которой я вам уже говорил.
А случилось вот что.
Закончив свое домашнее задание раньше брата, старший из близнецов один вышел из дому.
Младший обещал присоединиться к нему, как только закончит свое задание. Дети настолько любили друг друга, что лишь крайне редко отдыхали порознь.
Местами их отдыха почти всегда служили или берега речушки, или возвышающаяся над ней гора, откуда видно дюжину прибрежных поселений и огромный, темный, безграничный океан, на котором порою покачиваются парусники, издали похожие на играющих с волнами чаек.
Старший брат вскарабкался довольно высоко на гору.
Там он стал развлекаться тем, что скатывал камни по ее крутому склону. Камни катились, кое-где подпрыгивая на неровностях откоса, и под конец оказывались в том месте, где склон переходил в отвесный обрыв, словно какой-то горный дух гигантским топором разрубил там скалу.
Отколотая часть скалы лежала внизу в речке, разбитая на чудовищные глыбы, у которых постоянно кипела задержанная в своем беге вода.
Младший сын пастора, закончив свое задание, помчался из дома, чтобы поскорее присоединиться к брату.
Но извилистая горная тропа была слишком длинной, если учесть его нетерпение; он попытался подняться в гору наискось, как проделывал это уже раз двадцать.
Старший раскачивал тем временем небольшую глыбу, с тем чтобы низвергнуть ее в пропасть точно так же, как он сбрасывал туда обычные камни.
Глыба долго сопротивлялась; однако, после четвертьчасовой борьбы она шевельнулась в выемке, образовавшейся в результате раскачивания ее, подобно тому, как шатается в десне наполовину обнажившийся зуб; наконец, скала уступила усилиям юного титана и, целиком вырванная из земли, покатилась в пропасть.
Ее падение сопровождалось вырвавшимся у победителя криком радости.
Но, в то самое мгновение, когда глыба скатилась с обрыва горы, в ответ на этот радостный крик раздался жуткий вопль, вопль ужаса, отчаяния и нестерпимой боли.
Старший брат сразу узнал голос младшего и окаменел от испуга, не в силах произнести ни малейшего звука, запустив пальцы в волосы, вставшие от ужаса дыбом.
За первым криком последовал второй.
Этот крик был предсмертным: он донесся из глубины пропасти.
И звук удара двух тяжелых тел, упавших в воду один за другим, звук зловещий и душераздирающий, донесся до выступа, на котором стоял невольный братоубийца, невинный Каин.
Сдвинутая им глыба, низвергаясь в пропасть, столкнулась на своем пути с младшим из близнецов и увлекла его в бездну.
Затем тяжелая скала первая ушла на дно речки, а тело мальчика последовало за ней.
Все это произошло при свете дня, прямо на глазах у несчастного ребенка, но, как это бывает при любом внезапном, чудовищном, неслыханном несчастье, он все еще не хотел верить в реальность происшедшего.
Мальчик быстро, рискуя сорваться, добрался до места, где скала отвесно обрывалась, вцепился в куст можжевельника и наклонился над пропастью.
Он увидел тело своего несчастного брата, которое речка быстро волокла по своему извилистому руслу, пока оно не наткнулось на преграду из скал, перегораживавших течение.
И вот тогда, уже не сомневаясь в достоверности случившегося, старший из близнецов поспешил к пасторскому дому и сообщил жуткую весть родителям.
Те в слезах бросились вон из дома, побежали к природной каменной плотине, где и увидели колотившийся о скалы труп сына.

Часть деревенских жителей поспешила вслед за ними: ведь пастор и его супруга были превосходными людьми, милосердными к своим прихожанам, умевшими утешить их в горе; неудивительно, что паства всегда вспоминала о них с добром.
Мать опустилась на колени на берегу речки; отец с пятью или шестью крестьянами отважился ступить на полуразрушенный влажный и скользкий мост, опоры которого непрестанно сотрясал поток, разъяренный препятствием на его пути, с ревом бурливший и швырявший пену выше гранитной плотины.
С помощью веток и канатов им удалось извлечь труп из воды; крестьяне водрузили скорбную ношу на плечи, донесли вброд до берега, и там положили тело сына у ног рыдающей матери.
Старший сын, понимая, что в эти минуту его присутствие причинит родителям боль, скрылся за скалой и там рвал на себе волосы и рыдал, уткнувшись лицом в землю.
Сколько было у нее слез, а у матерей их много, бедная женщина излила в скорбной муке над телом своего ребенка.
Затем, когда иссякли ее жгучие слезы, а плакать ей хотелось еще и еще, она огляделась вокруг в надежде увидеть старшего сына.
Звать его пришлось долго, прежде чем он появился; бедный ребенок даже не подозревал, что он, виновник горя, может в то же время быть источником радости, что материнскую любовь утратить невозможно и что вся та нежность, какую несчастная Ниобея испытывала к мертвому сыну, теперь будет отдана ему, живому.
И, обретя своего второго сына, мать обрела новые слезы.
Она заключила в объятия виновника своего бедствия и крепко прижала его к груди, закрыв глаза, чтобы видеть только сердцем.
Присутствующие воспользовались этим, чтобы унести труп как можно дальше от нее. И теперь отец сам нес погибшего ребенка до пасторского дома, точно так же как когда-то он нес его живого, просто уснувшего, а за ним шла мать, неся на руках второго близнеца.
Тело бедного мальчика обмыли, перевязали ему раны, как если бы он был еще жив, и уложили на его постель, как если бы мрачная смерть была сладким сном.
Через день пастор произнес над его телом отходные молитвы, и в присутствии всей деревни гроб был опущен в могилу, над которой еще и сегодня стоит небольшой надгробный камень со сбитым углом, а на камне можно разглядеть такую надпись:

ЗДЕСЬ ПОКОИТСЯ
ДЖОН БЕНТЕРС,
ВТОРОЙ СЫН ПАСТОРА ЭДГАРА БЕНТЕРСА ПЕГО

Предыдущая страница 17 Следующая страница


Ашборнский пастор 18

СУПРУГИ ЭЛИЗАБЕТ ЭГБЕРН; ОН ТРАГИЧЕСКИ ПОГИБ 22 ИЮНЯ 1737 ГОДА.
ПРОХОЖИЕ, МОЛИТЕСЬ ЗА ЕГО НЕВИННУЮ ДУШУ.
УСОПШЕМУ БЫЛО ВСЕГО ЛИШЬ 13 ЛЕТ.
ЕГО РОЖДЕНИЕ И ЕГО СМЕРТЬ ПРЕДВОЗВЕСТИЛА ДАМА В СЕРОМ.

В течение трех лет после этого бедствия пастор и его жена умерли. Женщина, потрясенная более глубоко, поскольку она была мать, умерла первой; пастор последовал за ней.
Юный Кларенс Бентерс исчез, и с тех пор в деревне Уэстон его имя никогда никем не упоминалось.
И поскольку все эти беды (а я рассказал Вам только о последней из них) крестьяне приписывали влиянию дамы в сером, местный каменщик вызвался замуровать дверь, через которую она выходила из комнаты, считавшейся нежилой; дверь эта была неизменно закрытой и открывалась лишь при появлениях дамы в сером.
Кстати сказать, ни один пастор никогда не имел ключа от этой комнаты и, насколько люди помнили, никто не отваживался открыть ее или распорядиться открыть.
Предложение каменщика приняли.
Пригласили пастора из соседней деревни, чтобы придать церемонии некий религиозный характер, и в сопровождении молитв, предназначенных для ритуала изгнания бесов, дверь была замурована.
Это произошло в 1741 году, за четырнадцать лет до нашего приезда.
В течение всех этих четырнадцати лет лишь один священник жил в пасторском доме; то был шестидесятилетний вдовец, имевший единственного сына, который был убит в сражении при Фонтенуа.
Прошло пять лет; затем умер и он, оставив по себе добрую память у своих прихожан.
В течение четырех лет после его смерти место пастора в Уэстоне оставалось свободным, и никто не решался его занять.
Приняв во внимание просьбы обитателей деревни, оставшихся без пастора и потому лишившихся божественного слова, жалованье на этой должности удвоили.
Несмотря на эту прибавку, превратившую приход бедной деревушки в один из перворазрядных, никто так им и не прельстился до того дня, когда Ваш почтенный брат, дорогой мой Петрус, предложил его мне, и я в моих бедственных обстоятельствах с благодарностью принял это предложение.
Более того, как Вы сами видите, времени я даром не терял и собрал все сведения о своем новом месте службы, какие только мог собрать.
Теперь к подробностям вещественного характера следовало бы присовокупить плоды воображения крестьян.
Я говорю «воображения», так как, несмотря на все разыскания, предпринятые мною, мне не удалось вырвать у прихожан-старожилов хоть какую-нибудь фактическую подробность, кроме тех, о которых я Вам уже сообщил.
В привидении дамы в сером, в случаях появления этого привидения, в результатах его воздействия здесь никто не сомневается: в представлении крестьян все происходившее было совершенно достоверным.
Они говорят – но ведь Вы прекрасно понимаете, дорогой мой Петрус, что их предположения остаются лишь туманной легендой, – так вот, они говорят, что дама в сером – вдова бывшего здешнего пастора времен начала Реформации, доведенная до самоубийства внутриприходскими кознями, которые затеял преемник ее мужа.
Кончая с собой, несчастная предала приход страшному проклятию. Результаты этого проклятия, непреклонно исполняемого ее истерзанной душой, вам уже известны.
И наконец, чтобы подтвердить эту версию, в самом темном, самом влажном, самом пустынном уголке кладбища показывают небольшой каменный крест с полустертыми буквами, которые, по моим догадкам, составляют имя «Анна» и фамилию «Голдсмит».
Да и могильщик передает то, что он услышал от своего предшественника, а тот от своего: эта могила, затерянная, одинокая, забытая, но жуткая в своем забвении, как раз и есть могила несчастной самоубийцы.
Что касается каменщика, замуровавшего дверь комнаты, то он до сих пор жив и сам пришел ко мне рассказать о том, как он действовал. Эта дверь находится на третьем этаже дома, между чердаком и кладовой для белья.
На стене и теперь еще легко заметить шов, отделяющий старую штукатурку от недавней, и благодаря ему можно различить прямоугольник двери.
На фасаде дома две полуразрушенные ставни закрывают два окна проклятой комнаты.
Должен Вам признаться, дорогой мой Петрус, все эти рассказы, сколь бы неправдоподобны и фантастичны они ни были, не оставили равнодушными ни меня, ни Дженни.
Мы дошли до того, что ранее сочли бы просто немыслимым: мы возблагодарили Бога за то, что, несмотря на свой возраст, Дженни, по-видимому, была обречена на бесплодие Сарры!

IV. Описание дома

Думаю, Вы удивлены, что я до сих пор ничего не написал о том, как мы устроились в пасторском доме и что из-за фантастической стороны нашего жилища мы упустили из виду его вещественную сторону.
Увы, о ней я уже немного сказал в двух словах, обрисовав наш дом как унылый и темный, но все же далеко не столь унылый и темный, каким он является в действительности.
Пасторский дом обладает преимуществом проклятых домов: наверное, пасторы, жившие и умершие здесь, не были людьми забытыми, у них имелись родственники и, стало быть, наследники; и вот, представьте себе, какими бы жадными ни были эти родственники или эти наследники, ни один из них так и не появился, чтобы потребовать какой-нибудь предмет из мебели, принадлежавшей умершим!
Таким образом единственные наследники уэстонских пасторов – это пасторы, сменившие ушедших из жизни коллег!
Такое обстоятельство даст Вам, дорогой мой Петрус, представление об ужасе, который внушает этот невеселый дом.
Неудивительно, что обстановка здесь являет собой странное смешение мебели всех эпох и домашней утвари всех видов; мебель эта в большинстве своем поломана, и потому пользоваться ею невозможно; так что хранили ее, мне кажется, только из суеверия.
Поскольку подобные мотивы не могли подвигнуть меня на то, чтобы оставить в доме нагромождение всего этого старья, я попросил школьного учителя разузнать в деревне, не найдется ли кто-нибудь, имеющий права на эту мебель, и не хочет ли какой-нибудь бедный крестьянин взять в свое пользование тот или иной предмет, который в моем хозяйстве мне кажется излишним; в таком случае я был бы весьма рад отдать людям лучшее из мебели, приговоренной мною к уничтожению.
Никто не предъявил никаких требований, никто не воспользовался моим предложением.
А тут надо еще учесть следующее обстоятельство. После уничтожения лесов английскими королями, опасавшимися, как бы они не послужили укрытием для злодеев, дерева здесь осталось довольно мало. Поэтому я сам сволок на середину двора разбитые сундуки, колченогие столы, трухлявые стулья и, запасаясь дровами на зиму, сложил все эти останки мебели в огромном дровяном сарае, который примыкал к ограде, общей с кладбищем.
После этой расправы в доме стало просторнее, и нам оставалось выбрать среди имевшихся в доме комнат те, где мы могли бы жить.
В доме легко могли поместиться человек пятнадцать, а теперь в нем были только Дженни и я.
Я вознамерился нанять служанку, но Дженни этому воспротивилась. По ее мнению, мы должны были быть очень бережливыми и поспешить с возвратом пятидесяти фунтов стерлингов нашему хозяину-меднику, столь деликатно одолжившему их нам.
Кроме того, вполне здраво полагая, что, устраиваясь на новом месте, мы не избежим определенных дополнительных расходов, Дженни и я не отказались и от двенадцати фунтов стерлингов, предложенных нам г-жой и г-ном Смит сверх тех денег, которые они одолжили для нас и везли нам в Ноттингем, когда мы встретили их на дороге.
Итак, было решено: мы обойдемся без служанки и будем довольствоваться приходящей женщиной, которая за два пенса в день согласилась выполнять в доме всю тяжелую работу, непосильную для Дженни.
То был лишний довод в пользу решения сократить в размерах жилую часть дома.
В итоге мы ограничились внизу небольшой прихожей, самым естественным образом возникшей из некоего подобия большого коридора, который упирается в деревянную лестницу; эта лестница ведет на самый верх и через пятнадцать винтовых ступенек достигает лестничной площадки второго этажа, затем прямо и круто взлетает наподобие стремянки со второго этажа на третий, и там выходит на еще одну лестничную площадку, на которую некогда выходили три двери, а теперь выходят только две.
Левая дверь ведет на чердак, правая – в кладовую для белья, а дверь напротив, замурованная каменщиком, вела в проклятую комнату.
Так эту комнату называли до нашего приезда, так продолжаем ее называть и мы.
Третий этаж нам не был нужен. Впрочем, лестница, пребывающая в довольно плачевном состоянии от первого до второго этажа и трещавшая при каждом нашем шаге, пришла в еще большую негодность между вторым и третьим этажами.
Так что пользоваться ею было опасно, и из осторожности от нее надо было отказаться.
Я удовольствовался тем, что пригласил кровельщика осмотреть крышу; он уложил черепицу всюду, где ее недоставало, и таким образом закрыл два или три отверстия, через которые во время дождя или таяния снега текла вода и просачивалась сквозь потолок в виде капель, подобных тем, которые падали со скалы у эбенового дерева на замшелую садовую скамью.
Таким образом второй этаж был почти защищен если не от сырости, то от дождя.
Здесь мы выбрали комнату для Дженни, а значит, и для меня. К этой комнате мы добавили большую туалетную комнату. Поскольку ни в каких других помещениях мы не нуждались, двери спальни и туалетной комнаты, соединявшие их со смежными помещениями, были закрыты и законопачены.
Коридор внизу – а мы, как видите, дорогой мой Петрус, идем по нисходящей, – так вот, коридор внизу, ведущий, как я уже говорил, к лестнице, имел по одной двери на каждом из его концов.
Одна из них вела в столовую, большую гостиную и кухню.
Другая, противоположная первой, вела в комнату средних размеров, которую я выбрал себе в качестве рабочего кабинета взамен спальни вдовы.
Из оставшейся в доме мебели мы обставили столовую, гостиную и рабочий кабинет; но, поскольку я прежде всего заботился, чтобы Дженни было уютно, чтобы ее комната была опрятной и не вредной для здоровья, мы истратили, а вернее, я истратил без ведома Дженни, двенадцать фунтов стерлингов на то, чтобы оклеить обоями ее комнату и обставить ее новой или почти новой мебелью, приобретенной в Мил форде.
Мебель эта состояла из кровати с постельными принадлежностями, четырех кресел и канапе, обитых ситцем, а также из стола, двух стульев, трех-четырех диванных подушек и табуретов.
Благодаря этим расходам комната Дженни приобрела некоторую изысканность; что же касается остальной части дома, я имею в виду жилых его помещений, – она была меблирована достаточно пристойно.
Одно только весьма меня огорчало: то, что мы были вынуждены оставить в Ашборне фортепьяно Дженни; во-первых, для нее не заниматься музыкой означало большую потерю, а во-вторых, фортепьяно ей подарил отец и по этой причине оно было ей вдвойне дорого.
Однако доставка подобного предмета через всю Англию стоила бы нам безумных денег, не говоря уже о том, что перевозка по дороге, по которой мы только что проследовали, привела бы инструмент в полную негодность.
Это затруднение мы обсуждали с г-ном Смитом, который в своей двойной любви отца к дочери и учителя к ученице, по-видимому, был огорчен даже больше, чем я, при мысли, что Дженни не только лишится музыки, этого любимейшего занятия нежных душ, но вскоре забудет то, чему она научилась.
К тому же г-н Смит всегда думал от том, что у нас будут дети, и, не имея возможности быть здесь, чтобы давать уроки музыки своим внукам или внучкам, как он давал их Дженни, он хотел бы, по крайней мере, чтобы она заменила его по отношению к своему мужскому или женскому потомству.
А потому он взялся продать фортепьяно и послать нам вырученные от продажи деньги, для того чтобы я мог купить другой инструмент или в Милфорде, или в Пембруке.
Но мне достаточно было побывать в этих двух городах, чтобы убедиться: не в подобном захолустье надо искать клавесин, достойный дарования Дженни.
Так что я в письме попросил г-на Смита придумать на этот счет что-нибудь другое.
И г-н Смит придумал.
Однажды утром нам сообщили, что какой-то груз, отправленный торговым домом Сэмюеля Барлоу и К» из Ливерпуля, прибыл в Милфорд, на адрес торгового дома Беринга, сопровождаемый указаниями насчет всевозможных мер предосторожности по отношению к вышеозначенному грузу и просьбой сообщить мне о его прибытии.
Как Вы только что прочли, такое сообщение я получил немедленно.
Я тут же отправился в Милфорд и явился в контору г-на Беринга.
Там мне показали доставленный груз.
То был огромный ящик, обложенный со всех сторон соломой. Мне он показался похожим на какого-то слона, какого-то мастодонта, какого-то допотопного животного, переправленного из столичного зоологического музея в провинциальный.
Мне хватило одного беглого взгляда на этот ящик, чтобы догадаться, в чем тут дело.
Это явно было фортепьяно Дженни, доставленное нам по морю под присмотром Бога и, как гласили сопроводительные документы, под ручательство торговых домов Сэмюеля Барлоу и Беринга.
Прежде всего меня порадовала мысль о том удовольствии, какое испытает Дженни, увидев такой сюрприз, и с помощью приказчиков г-на Беринга мне удалось водрузить ящик на грузовую телегу, закрепив его достаточно надежно, чтобы я мог надеяться благополучно довезти инструмент до Уэстона.
Через два часа телега остановилась у дверей пасторского дома.
Столь же мгновенно, как и я, Дженни догадалась, что находится в ящике, и, так же как я, криком радости встретила старого друга, навестившего нас в нашем уединении.
Оставалось выяснить, в хорошем ли состоянии он доехал.
И в этом мы убедились тотчас, как только разрезали веревки и сняли упаковочную ткань.
В своем мягком матерчатом панцире, словно косточка в сердцевине персика, находился драгоценный инструмент, кладезь мелодий для наших долгих зимних дней, пианино, по клавишам которого, как надеялся добрый г-н Смит, должны были пробегать не только ловкие и натренированные пальцы Дженни, но и крошечные неопытные пальчики наших детей, крошечные пухленькие пальчики, которые и отец, и мать так любят осыпать поцелуями!
В одно мгновение фортепьяно стало на свои четыре ножки, руки Дженни быстро прошлись по клавишам от самого высокого до самого низкого регистра; каждая издала соответствующий звук; серьезных поломок можно было не опасаться.
Правда, пианино оказалось немного расстроенным.
Но такую неисправность могла устранить сама Дженни.
Она не отходила от инструмента, пока не настроила его и не сыграла с выразительностью, и ранее мне знакомой, но показавшейся мне совсем новой в нашей ссылке, тот романс, который сочинил для нее отец и слова и ноты которого он прислал ей вместе с пианино в день ее рождения.
Вы не можете даже представить, дорогой мой Петрус, контраста между этим темным залом с его разрозненной трухлявой мебелью, с его мрачными почерневшими стенами и этой сладостной музыкой, даруемой изящным клавесином, и этим свежим голосом, слетающим с розовых уст!
Мне казалось, что я вижу, как дрожат от изумления и фаянсовая посуда в сундуках, и картины в рамах, и пламя в камине.
Окно оставалось открытым, чтобы пропускать к нам последние лучи осеннего солнца, которое до конца октября словно сопровождало уходящий год, и гармония через оконное отверстие изливалась наружу подобно тому, как сквозь трещины сосуда просачивается заключенный в нем аромат.
В эту минуту под окном проходил какой-то крестьянин и, услышав музыку, застыл, словно пригвожденный к своему месту.
– Аr Gorrigan! – воскликнул он, зовя одного из своих спутников.
Тот подбежал.
– Фея! – вырвалось у него.
Затем к этим двум крестьянам присоединился третий, четвертый, пятый, и через десять минут полдеревни толпилось перед пасторским домом.
Когда Дженни кончила играть, они все еще стояли в ожидании, ни о чем не смея просить, но все еще не теряя надежды вновь услышать музыку.
И тогда я попросил Дженни, чтобы она продолжала играть и петь.
Крестьяне поняли, о чем я ее просил, и все закричали в один голос:
– C'houaz! C'houaz!
Дженни улыбнулась и пела для них столько, сколько им хотелось.
Наконец, поскольку наступила ночь, она поднялась и раскланялась перед своими слушателями; тогда они зааплодировали, и старый бард, о котором я уже упоминал, чинно выступил вперед и произнес два стиха валлийской песни:

Hag an evned a gan ur c'han
Ker kaer, ma tav ar mor ledan!

В переводе это означало:

Сладко пела птица, неустанно,
Так, что смолкли волны океана.

И все слушавшие Дженни ушли со словами:
– У жены нового пастора стая соловьев, закрытых в большом ящике; она их заставляет петь, когда ее о том попросят, даже если просят бедняки… Храни Господь жену нового пастора от проклятия дамы в сером!

V. Ночью

Упоминание дамы в сером, о которой говорили при мне то и дело, везде и всюду, возвращало мои мысли к той странной легенде даже тогда, когда мой ум был занят чем-то совсем иным.
Но, должен признаться, страшная легенда тревожила мою душу настолько, что не было нужды мне о ней напоминать.
Я решил сделать все возможное, чтобы выяснить истоки этой загадочной истории.
Начал я с просмотра приходских архивов.
Каждый вечер в то время, когда Дженни вышивала или рисовала у огня, питаемого остатками старой мебели наших предшественников, я приносил кипу актов рождения и смерти, садился за стол и с невиданным рвением читал все эти наводящие сон записи, не пропуская ни единого листочка.
Дженни посматривала, чем это я занимаюсь, и ротик ее не раз приоткрывался, несомненно чтобы спросить меня об этом.
Но вероятно догадываясь, какая странная мысль меня гложет, она смыкала уста, так и не произнеся ни слова.
Я видел ее порыв, но, словно боясь ее признания в том, что и ее гложет та же тревога, не решался спросить: «Что ты хочешь мне сказать?»
К сожалению, эти старинные книги записей содержались весьма небрежно; не хватало документов многих лет, в том числе и 1643 года, года, когда Кромвель овладел крепостью Пембрук и обратил в руины все деревни графства.
После трех месяцев тщательных разысканий я ничего еще не нашел.
Однако я не отчаивался, и наконец в мои руки попал пожелтевший листик бумаги с небольшой и едва читаемой записью, которая, похоже, имела отношение к предмету моих розысков, хотя уверенности в этом у меня не было.
В этой записи шла речь о небольшом каменном кресте, который стоит в углу кладбища и, согласно преданию, водружен на могиле женщины, покончившей жизнь самоубийством.
Вот, дорогой мой Петрус, воспроизводимый дословно текст этой записи, лишь усилившей мое любопытство:

«В год 1650-й от Воплощения Христова, я, Альберт Матрониус, магистр богословия и пастор этой деревни, велел поднять и починить небольшой каменный крест, установленный в углу кладбища.
Да ниспошлет Господь УПОКОЕНИЕ смертным останкам несчастной, почиющей здесь в могиле!»

Слово «упокоение» было дважды подчеркнуто.
К чему другому могло относиться это слово «УПОКОЕНИЕ», если только достопочтенный доктор Альберт Матрониус не желал упокоения душе особы, погребенной под этим камнем с тем, чтобы, вкушая наконец упокоен и е, ей недостающее, она мирно лежала бы в могиле, так же мирно, как те души, которых ничто не тревожит?
Было ясно, что я, подобно охотнику, обходящему огороженное пространство, напал на след.
Однако, найдя этот след, я сразу же его потерял.
И правда, какой вывод мог я извлечь из этой записи, если даже предположить, что она относилась к даме в сером?
Текст говорил мне о том, что похороненная под каменным крестом женщина не обрела упокоения, даруемого после смерти христианской душе, но он не говорил мне, какое событие, какое злоключение, какое бедствие привели к утрате этого упокоения.
Правда, на такой вопрос предание давало свой ответ: «Самоубийство!»
Но каким же образом самоубийство женщины, похороненной в углу кладбища, могло лечь как проклятие на судьбы пасторов, не имевших ничего общего с этой женщиной, которая умерла задолго до их рождения, и приехавших служить в уэстонском приходе?
Почему это проклятие теряло свою власть над теми пасторами, у которых не было детей или у которых росли обычные дети?
Почему это проклятие, не касавшееся других детей, падало только на головы братьев-близнецов?
То были серьезные, а следовательно, интересные вопросы, на которые никаким образом не отвечала найденная мною запись.
Я продолжал изучать архивы до 1382 года, эпохи, когда были осуждены десять положений Уиклифа и когда переводчик Библии, предшественник Яна Гуса, и Лютера утренняя звезда Реформации, был изгнан из Оксфорда.
Мне совершенно ничего не удалось обнаружить.
Дженни, которая все время видела меня погрузившимся в разыскания, похоже, верила, что это было нужно мне для подготовки большого исторического труда, о котором я Вам говорил, труда, освещающего истоки, существование и упадок галло-кимров. Она тем более в это верила, поскольку первое, что я сделал, как только привел в относительный порядок мой письменный стол, так это вывел на первой странице великолепной тетради заглавие этого труда.
Но мои мысли занимали отнюдь не галло-кимры: я думал о даме в сером. Однако время шло; вот уже три месяца я служил пастором в уэстонском приходе, и, поскольку по протекции мне авансом засчитали триместр, я в первые дни января получил половину моего годового жалованья…
Из этой сотни фунтов стерлингов у нас, благодаря предпринятым мерам экономии, осталось семьдесят шесть.
Из них мы двадцать пять отложили для нашего бывшего хозяина-медника с тем, чтобы погасить половину нашего денежного долга; еще пятнадцать предназначалось доброму г-ну Смиту, который сам взял взаймы эту сумму.
Так что нам оставалось тридцать шесть фунтов стерлингов, чтобы дожить до следующего триместра, то есть вдвое больше того, что требовалось людям бережливым и привыкшим мало тратить на жизнь, а мы такими и были.
Вот уже несколько дней я замечал у Дженни легкие признаки какого-то недомогания; ею овладело смутное беспокойство по поводу родителей.
Между тем торговый дом Беринга уведомил меня, что судно, ведомое одним из сыновей владельца дома, вскоре отходит в Ливерпуль.
От Ливерпуля до Уэрксуэрта всего лишь два десятка льё, и притом их соединяет одна из самых гладких дорог.
Я предложил Дженни нанести короткий визит ее родителям и самой доставить пятнадцать фунтов стерлингов г-ну Смиту и двадцать пять – нашему бывшему хозяину.
По сути, таково было желание самой Дженни; минуту она ему противилась, а кончила тем, что уступила.
Я попросил ее выразить г-ну и г-же Смит всю мою сыновью любовь, а моему другу-меднику вручить письмо, в котором я самым дружеским образом предлагал ему, если он будет в Уэльсе, заехать и ко мне.
Таким образом, все было подготовлено к отъезду Дженни; правда, поскольку ветер дул с северо-запада и, следовательно, в прямо противоположном направлении, отплытие перенесли недели на три.
Но к концу января ветер снова стал попутным, мы получили уведомление торгового дома Беринга о том, что судно готово к отплытию, и я сам сопровождал Дженни до Милфорда.
Казалось, ждали только нашего прибытия, чтобы поднять якорь. Едва я успел поцеловать Дженни и подать ей руку, помогая взойти по трапу на борт, как судно отчалило, величаво рассекая воды в бухте Святой Анны, и через час исчезло из виду за мысом, протянувшимся в море в сторону острова Стокхем.
И пока я мог видеть фигурку Дженни, а она – меня, мы не двигались с места – она на корме судна, а я – на берегу, обмениваясь прощальными жестами, она – при помощи носового платка, а я – при помощи шляпы.
Наконец, расстояние стерло очертания предметов; и все же, настолько долго, насколько мой взгляд различал вдали судно, я стоял на одном и том же месте.
Я понимал, что Дженни уже не может меня видеть, так же как я не видел ее, но я понимал и то, что она не сводила взгляда с того места, где в последний раз видела меня, и я думал, что это будет своего рода измена нашей взаимной любви, если я покину берег прежде чем судно совсем исчезнет из виду.
Когда я уже не различал на горизонте ничего, кроме неба и моря, я надел на голову шляпу и, вздохнув, зашагал по дороге к Уэстону.
Человек – странное существо, дорогой мой Петрус! Я обожаю Дженни; я не разлучался с нею ни на час, если не считать ночи, проведенной в Ноттингемской тюрьме, – ночи, показавшейся мне бесконечной, и, однако, этот вздох, который Вы без моего объяснения могли бы счесть вздохом печали, был вздохом облегчения.
Отсутствие Дженни обещало предоставить мне больше свободы для моих разысканий относительно дамы в сером, и, должен Вам признаться, дорогой мой Петрус, эта дама в сером заняла большое место в моей жизни, на которую, очень боюсь, хотя и не знаю почему, она оказала какое-то страшное влияние.
Что касается Дженни, то она, расставаясь со мной с искренним сожалением, похоже, таила в глубине своего сердца чувство, подобное моему. Вероятно, она спешила повидаться с матерью, чтобы доверить ей какую-то тайну, еще скрываемую от меня.
Весь погруженный в свои мысли, я вернулся в Уэстон.
В сотне шагов от первых его домов я встретил каменщика, замуровавшего дверь комнаты дамы в сером. Я попросил его то ли в третий, то ли в четвертый раз описать от начала до конца, как все это происходило.
Выслушав каменщика, я только покачал головой.
– Если это настоящее привидение, – сказал я ему, – если это подлинный призрак, для него ничего не значит ваша кирпичная стенка: точно так же как дама в сером проходила через запертую дверь, от которой ни у кого не было ключа, она пройдет и сквозь вашу стенку!
– Э, нет, – возразил каменщик, – я ей приготовил фокус, которого она никак не ожидала.
– Что за фокус?
– Я попросил пастора из Нолтона освятить воду, на которой я замесил известковый раствор, скрепляющий кирпичи…
И каменщик удалился, победительно вскинув голову, что говорило мне о его глубокой уверенности в действенности предпринятой им уловки.
Быть может, и вправду, мой друг, вера этого малообразованного человека заперла эту неприкаянную душу в ее могиле столь же надежно, как и крест, водруженный на могиле преподобным доктором Альбертом Матрониусом, магистром богословия.
Так или иначе, я остался один в пасторском доме, чего мне давно уже хотелось, хотя я и сам себе не признавался в этом желании; теперь я собирался беспрепятственно пуститься во всевозможные исследования, какие только придут мне на ум.
Однако, должен сказать, одиночество пришло ко мне в сопровождении страха. Одиночество неприятно человеку, и, если оно ему нравится, это означает, что он душевно болен или что сердце его пребывает в печали.
И особенно ужасно одиночество для человека, если его осаждают такие мрачные и загадочные вопросы, с которыми ничего не могут поделать ни здравый смысл, ни наука, ни человеческий разум.
Им приходится противостоять одной из тех неведомых сверхчеловеческих опасностей, которые множатся во мраке, и особенно в этом случае одиночество увеличивает вдвое фантастические размеры подобной опасности.
В таких обстоятельствах любое живое существо рядом становится поддержкой, будь это женщина, ребенок или собака; ведь сила призывает себе на помощь могущество значительно более действенное, чем она сама, – благочестие женщины, невинность ребенка или инстинкт животного.
Я же остался один, совершенно один; даже Фидель отправился в путь вместе с хозяйкой.
Так что мне не оставалось ничего иного, как черпать силы только в себе самом, находить поддержку только в собственном мужестве.
В конце концов, у меня нет большой уверенности в этом мужестве, о котором я говорю Вам, дорогой мой Петрус; мне никогда не представлялось случая всерьез проверить, храбрец я или трус. Вот это я и узнал бы перед лицом опасности, которую ищу, если только опасность не станет убегать от меня.
Только один-единственный раз в моей жизни я почувствовал, как в моей душе взревела негодующая ярость и презрительная ненависть; это случилось в тот день, когда г-н Стифф поднял руку на Дженни, чтобы учинить над ней насилие, а я вошел в комнату, услышав крик моей жены.
Но то была опасность обычная, бытовая, знакомая, если позволительно так сказать, одна из тех опасностей, какие встречаются в жизни на каждом шагу и перед которыми храброму человеку отступать нельзя.
Для того чтобы мужественно сразиться с такой опасностью, я имел в себе самом и в своем распоряжении все права гражданина, человека и супруга.
Любой, кого позвала бы на помощь женщина, которой что-то угрожало, поступил бы так же, как и я.
Но ничего подобного не было у меня сейчас, когда я собирался идти на поиски опасности, а я определенно решился на это.
То, что меня толкало на поиски этой опасности, было не чувством долга, а простым любопытством; если бы я ее встретил, будь то днем или ночью, я мог бы обратиться за помощью только к Господу Богу, ведь только Бог в небесных латах веры мог бы помочь мне одержать победу над призраком.

Итогом всех этих раздумий стало то, что, когда я возвратился домой и оказался один в этом старом разрушающемся пасторском доме, наедине с этим жутким преданием, ко мне пришло понимание того, что присутствия Дженни, сколь бы хрупким ни было это бедное создание, до сих пор хватало для того, чтобы разгонять дурные мысли.
Я испытывал чувство стойкого любопытства, но вместе с тем и неодолимого страха.
Поэтому в этот вечер я решил ничего не предпринимать, и, если не считать отсутствия Дженни, провести вечернее время точно так же, как проводил его накануне и в предыдущие дни, то есть читать или писать.
Правда, поскольку я весьма запаздывал с записями для Вас, дорогой мой Петрус, я отважился приняться за вторую часть моей хроники и решил ради этого лечь спать только после того, как составлю для Вас мой сегодняшний отчет.
Что я и предпринял; должен признаться: поскольку этот отчет относился к периоду моего приезда в Уэстон и первых моих разысканий относительно дамы в сером и поскольку в эти первые разыскания были включены два рассказа о появлениях призрака – о первом, перед соседкой, чтобы возвестить о рождении двух близнецов Бентерсов, и о втором – перед рудокопом, чтобы возвестить об убийстве Джона его братом Кларенсом, – мне следовало бороться со слабостью нашей бедной человеческой натуры, и я мог в первую же ночь узнать меру собственного мужества.
Не знаю, мой друг, возросло ли оно, что все же вероятно, но я знаю: в эту ночь оно было подвергнуто ужасному испытанию, и если мое мужество не совсем угасло, так это лишь благодаря тому, что случай или, точнее говоря, Провидение, не дало мне возможности испытать себя в борьбе.
Все шло хорошо до первого рассказа, но, когда в этом сумрачном одиночестве, в котором я чувствовал себя потерянным, в этом просторном зале, где лампа освещала только небольшой круг, все остальное оставляя в темноте, мне нужно было начать фантастическое повествование, мой лоб покрывался потом, а рука моя дрожала.
Казалось, сама тишина таила в себе угрозу.
Тем не менее я решил преодолеть этот первый приступ страха; я посмотрел направо, посмотрел налево, оглянулся назад.
Вокруг меня пространство огромной комнаты терялось в тревожной темноте. Мой разум ясно говорил мне: бояться нечего; но что может разум противопоставить таким страхам, какие овладели мною?
Я был весь погружен в атмосферу оцепенения и тайной дрожи.
Все-таки я превозмог себя и стал писать.
Но, когда я писал, капли пота текли по лбу, а мои взмокшие пальцы оставляли влажный след на бумаге.
Я закончил мое первое повествование – о том, что приключилось с соседкой.
Но в ту минуту, когда я приступил ко второму рассказу – о рудокопе – и когда моя дрожащая рука уже вывела первые буквы, лампа замигала и, казалось, что она вот-вот погаснет.
Тщетно пытался я оживить ее огонь, вытягивая фитиль повыше при помощи перочинного ножа, – масло иссякло, и лампа гореть уже больше не могла.
Я не знал, где найти другую лампу или свечу; впрочем, я все равно не отважился бы на поиски при слабом свете умирающего огонька.
Я непроизвольно встал и схватил лампу; я держал ее, крепко стискивая в руке; потрескивание, возвещавшее агонию огонька, все усиливалось по мере того, как слабел его свет.
Наконец, огонек вспыхнул столь же ярко, сколь и мгновенно; за секунду, которую длилось это свечение, мои глаза успели осмотреть все предметы, находившиеся в комнате, – мебель, утварь, картины; все эти предметы, показалось мне, были полны жизни и движения.
Затем лампа погасла, и я очутился в полнейшей темноте.
О, признаюсь Вам, дорогой мой Петрус, что в это мгновение вместе со светом меня словно покинула жизнь; и на миг, когда холодный пот заструился по лбу, а между плеч пробежала дрожь, я едва не потерял сознание.
И как раз в эту минуту одна из струн фортепьяно лопнула с таким печальным звуком, что сердце мое болезненно сжалось.
У меня едва не вырвался крик ужаса, но я чувствовал, что звук моего голоса только бы усилил мой страх.
К тому же я несомненно уронил бы лампу, если бы мои стиснутые пальцы на сжимали ее, словно стальные тиски.
Более десяти минут я стоял неподвижно.
Наконец, поскольку вокруг меня ничто не шевельнулось и не послышалось ни единого звука, я, будучи не в силах долго стоять таким образом, решил добраться до своей комнаты.
То было важное решение.
Та же самая лестница, что вела в комнату Дженни, вела, как Вы помните, в комнату дамы в сером.
Решившись дойти до комнаты Дженни, я должен был, так сказать, пройти мимо призрака.
Замурованная дверь и предосторожность, состоявшая в том, что каменщик замесил известковый раствор на святой воде, предосторожность, казавшаяся ему в высшей степени надежной, мне представлялась крайне недостаточной.
Тут я вспомнил, что однажды у меня уже возникала мысль разломать эту стенку и посетить проклятую комнату.
Правда, тогда подобная мысль пришла мне в голову в совсем иной обстановке – среди бела дня и при солнечном свете.
Но теперь, ночью, во тьме, с погаснувшей лампой в руке, я задрожал от одного только воспоминания об этой мысли.
Теперь для меня, как я уже говорил, было бы огромным достижением добраться до своей комнаты.
И я предпринял эту рискованную одиссею.
Прежде чем дойти до двери своего рабочего кабинета, выходившей на лестничную площадку, я успел раз или два наткнуться на что-то из мебели.
И каждый раз я останавливался, чтобы шуму, мною же вызванному, дать время затихнуть, а взбудораженным нервам дать время успокоиться.
Добравшись до двери, я не решился ее открыть.
Мне мерещилось, что с другой ее стороны стоит и ждет меня дама в сером.
Наконец, собравшись с духом, я внезапно открыл дверь.
Коридор был пуст.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

По нему наискось через окно струился лунный свет.
Не оборачиваясь, я потянул за собой дверь.
Я боялся, что кто-то будет меня преследовать, если я оставлю ее открытой. Кто или что это будет?.. Знал ли я это?.. Меня преследовал собственный страх!
По мере того как я приближался к первой лестничной площадке, я ступал все медленнее и медленнее; ведь, по мере того как я приближался к комнате, где жили мы с Дженни, я в то же время приближался к комнате дамы в сером.
На первой лестничной площадке я увидел тот же самый лунный свет, что и в коридоре.
Благодаря ему я мог бы осмотреть всю лестницу вплоть до третьего этажа, но так и не осмелился это сделать.
Дверь в комнату Дженни оказалась открытой; я вспомнил, что действительно сам ее не закрыл.
Я бросился в комнату и закрыл за собою дверь и на ключ и на задвижку. Слабое укрытие для человека, который не верил даже в надежность двери, заложенной кирпичами!
В комнате я немного пришел в себя; в этой комнате, которую я представлял себе сейчас лишь по памяти, не было ничего фантастического и сумрачного, что окрашивало всю остальную часть дома.
Я поставил лампу на комод, и тут мне пришла в голову мысль воспользоваться огнивом и зажечь свечу.
Мне было известно, где лежат на камине огниво, трут и спички.
Я был почти уверен, что при зажженной свече ужас, объявший меня, исчезнет.
Но, чтобы зажечь ее, пришлось бы ударить по кремню огнивом, а я боялся, что при мимолетном свете искр передо мной предстанет какое-то жуткое видение.
Нащупав камин и ощутив холод огнива и мягкость трута, я случайно сдвинул их.
При этом я уронил кремень.
О дорогой мой Петрус, страх – странное чувство!
Этот упавший кремень задел одну из самых чувствительных струн моей души, и удар его отозвался в самой глубине моей груди.
Я понял, что стал настоящим рабом ночи и ужаса, и возжелал только одного – добраться до постели, раздеться и уснуть.
И я достиг этого не без дрожи.
В ту минуту, когда я лег в постель, пробило полночь.
Натянув на голову простыни и одеяла, я с бьющимся сердцем насчитал еще одиннадцать ударов.

VI. Днем

С рассветом галлюцинации возобновились.
Проснувшись, я тотчас вскочил с кровати, открыл ставни и впустил в комнату веселый солнечный луч.
Этот чудный золотистый свет, побудивший танцевать целую толпу радостных пылинок, прогнал все мои ночные видения.
– О ласковый солнечный свет! Теплое дыхание Господа! Живое пламя, дарованное его божественным взглядом! Еще никогда ты не был более желанным гостем для смертного, как для меня в это утро, сменившее жуткую ночь!
Так скажите же мне, дорогой мой Петрус, великий мой философ, почему же наша душа, эта бессмертная дочь Господа Бога, во тьме воспринимает свои ощущения совсем иначе, нежели при свете дня?
Мне показалось, что все мои ночные волнения были мрачным сновидением, каким-то мерзким кошмаром; я мог бы усомниться, что все мною пережитое я испытал в состоянии бодрствования, если бы не увидел на полу кремень, который я смахнул с камина, а на комоде – погаснувшую лампу.
Выйдя из комнаты, я смело взглянул на самый верх лестницы.
Я заметил шов, обозначавший новую кладку, посредством которой дверь проклятой комнаты стало невозможно открыть.
Накануне я прошел мимо нее, опустив голову.
Я только пожал плечами при воспоминании о собственном страхе; мне хотелось бы стать перед зеркалом, чтобы по выражению своего лица определить всю меру презрения, какое я испытывал по отношению к самому себе!
Я спускался по лестнице и не мог сдержать улыбку, слушая поскрипывание ступенек, столь напугавшее меня минувшим вечером.
Затем я вошел в свой кабинет.
Здесь следы моих страхов были еще более заметны, чем в остальных местах.
Один из стульев, на который я наткнулся по дороге к двери, лежал опрокинутым; но что выдавало мое душевное состояние совсем иным образом, так это письмо, которое я писал Вам, дорогой мой Петрус, и которое прервал в начале второго рассказа: его дрожащие буквы и пятна пота на бумаге говорили о том, под властью какого глубокого ужаса я пребывал, выводя последние строки.
В какой-то миг у меня возникло диктуемое гордыней искушение разорвать последние две страницы и переписать их, не упоминая ни словом о моих глупых страхах, но Вы просили меня писать Вам правду, дорогой мой Петрус, – я Вам ее обещал, я Вам ее должен и я Вам ее даю.
Уж если обещаешь правду, она становится долгом не менее священным, чем любой другой долг.
Только позвольте мне сделать одно замечание.
В том большом труде о человечестве, который Вы сочиняете, нет смысла писать так: «Вот что в таком-то случае сделал или вот что в таких-то обстоятельствах испытал пастор господин Уильям Бемрод»; лучше пишите, не упоминая моего имени: «В таких-то обстоятельствах, в таком-то случае вот что испытал или сделал человек, на правдивость которого я вполне могу полагаться».
Мое имя ничуть не увеличило бы значимости фактов, и, если бы оно стало известным, могло бы породить предубеждение в умах псевдофилософов или псевдоверующих, с какими я встречаюсь повсеместно.
Так что я решил все оставить status quo.
Но, чтобы доказать Вам, насколько я отошел от этих глупых страхов и как мало влияют они теперь на меня, я снова сел за свой письменный стол, чтобы продолжить рассказ на той же странице и на том же слове, на котором его прервал.
По различию в почерках Вы можете судить об изменении моего душевного состояния, и, надеюсь, Вы по справедливости оцените, что почерк последней записи настолько же твердый, настолько почерк предыдущей записи – дрожащий.
После завтрака, приготовленного служанкой и не шедшего ни в какое сравнение с завтраком, который мне обычно готовила Дженни, но тем не менее жадно мною поглощенного, ибо ночные треволнения обострили мой аппетит, я решил внимательно осмотреть пасторский сад, чего еще не успел сделать к этому времени.
Но сначала я нанес визит нашей соседке, которая первой увидела даму в сером; затем, сославшись на желание измерить ширину ее сада, чтобы сопоставить его с моим, я вошел в ее сад и добрался до куртины, где и было в свое время развешано белье, которое снимала эта славная женщина, когда перед ней появилась дама в сером.
Дойдя до этого места, я остановился и решительно прг смотрел в сторону двери пасторского дома, откуда вышла дама в сером.
Дверь оставалась закрытой.
Я подождал минут пять.
Но тщетно: похоже, дама в сером боялась света еще больше, чем я боялся темноты.
Я только улыбнулся всем моим детским страхам.
Затем, вновь пройдя мимо дома соседки и ничего не сказав ей о том, что же заинтересовало меня в ее саду, я вернулся в деревню, обогнул пасторский дом и пошел по тропинке, ведущей к горе, той самой, где с призраком встретился рудокоп.
Я уже раз десять просил, чтобы мне показали то место, где он остановился.
Теперь там остановился и я.
Чем дальше я продвигался в своих поисках, тем больше крепла во мне уверенность в себе.
Ведь жаркое солнце низвергало с неба каскады огня; ведь в кустах пели и порхали птицы; ведь в высоких травах стрекотали кузнечики; ведь вся пирующая природа была полна жизни, и сердце ее билось в стихиях, в животных и в людях.
Не удивительно поэтому, что и меня переполняла жизнь, что мое сердце, эта частица вселенского сердца, так радостно билось в груди! Я себя чувствовал теперь столь же сильным и столь же неустрашимым, сколь слабым и робким был ночью.
Я не довольствовался тем, что ждал даму в сером; я бросал ей вызов взглядом; я привлекал ее жестами, я призывал ее голосом.
Несмотря на то что было одиннадцать утра, то есть не время для ее появления, я все же надеялся, что она отступит от своих привычек и явится мне.
Если бы она допустила подобную неосторожность, то могла бы рассчитывать на достойный прием!
Пока я так стоял в позе заклинателя духов, мне померещилось, что неподвижная дверь чуть-чуть сдвинулась; однако зрение меня не обмануло: дверь медленно повернулась на петельных крюках и приоткрылась.
Неужели дама в сером услышала мой голос? Неужели она сейчас предстанет передо мной? Неужели я столкнусь с нею лицом к лицу?
Так или иначе, хотя сердце мое неистово колотилось в груди, я сделал шаг по направлению к двери.
И женщина появилась… Но, простите, я Вас разочарую, дорогой мой Петрус: то была вовсе не дама в сером, пришедшая возвестить замершей в испуге деревне какое-то новое несчастье.
То была моя служанка, вышедшая нарвать в саду овощей для моего обеда.
Это не помешало мне воспользоваться ее присутствием.
– Мэри! – твердым голосом окликнул я ее.
Она услышала меня, подняла голову и поискала меня взглядом.
А заметив меня, произнесла:
– Ах, это вы, сударь! Что же вы здесь делаете?
– Пусть вас, бедняжка, не беспокоит то, чем я занимаюсь, – гордо ответил я, – если бы я и сказал вам это, вы бы все равно не поняли… Я заклинаю таинственные силы ночи и ада. Подойдите ко мне!
Она посмотрела на меня с удивлением: я с ней говорил в приказном тоне, чего она еще ни разу от меня не слышала.
Служанка направилась ко мне и, чтобы побыстрее исполнить мое приказание, срезала путь, пойдя наискось.
– Нет, – остановил я ее, протянув руку, – нет, не так… Идите по средней дорожке, идите степенно, неспешно; представьте, что вы скорее скользите, чем шагаете; пройдите передо мной, подавая мне знак рукой, а затем сядьте на каменной скамье в тени эбенового дерева…
– О! – рассмеялась служанка. – Вы, сударь, наверняка насмехаетесь надо мною!
– Мэри, делайте то, что я вам говорю! – повелительным тоном приказал я.
– Но, сударь, я никогда не осмелюсь.
– Почему же?
– Да потому что тень этого эбенового дерева проклята, потому что на этой-то каменной скамье и сидела дама в сером…
В ответ я сделал презрительный жест и спросил:
– Так вы что, боитесь?
– Да, конечно, я боюсь.
– Боитесь!.. А я разве не здесь? А я разве не мужчина, готовый защитить вас одновременно при помощи средств мирских и духовных, ибо я не только мужчина, но еще и священник?!
– Ну, уж если вы скажете мне, что бояться нечего…
– Я говорю вам это…
– В таком случае я готова сделать то, что вы велите.
– Прекрасно… Идите же по средней дорожке. Она пошла.
– Ступайте мягче… Слишком уж очевидно, что вы человеческое существо… Не шагайте, а как бы скользите!
– Проклятье! А ведь разве легко скользить? Было бы дело зимой, на льду, я бы и слова не сказала!
– В таком случае просто идите тише, еще тише… проходя передо мной, сделайте жест… да… Этим жестом запретите мне следовать за вами… Хорошо. Ах, так ты запрещаешь мне идти за тобой, исчадие ада! – вскричал я. – Сейчас увидишь, как я тебе повинуюсь!
И я приготовился перепрыгнуть через изгородь.
– Ах, сударь, – воскликнула Мэри, – поберегитесь, вы же порвете свои штаны!
– Замолчи, демон! – ответил я ей. – И следуй своей дорогой… Сейчас ты увидишь, что я сделаю в ответ на твои угрозы.
И правда, рискуя сделать то, что мне было предсказано, я перебрался через изгородь и, так же как поступил рудокоп в ночь между праздниками святой Гертруды и святого Михаила, устремился по следам дамы в сером.
Я говорю «дамы в сером», ибо в конце концов настолько вошел в роль, что, если бы Мэри сделала малейший угрожающий жест или произнесла недоброе слово, я набросился бы на нее и задушил!
Но, к счастью, она из осторожности ничего не добавила к роли, которую я ей предназначил; она степенно направилась к гранитной скамье в тени эбенового дерева.
Усевшись на нее, служанка спросила:
– Ну, все так, как вы хотели, сударь?
– Да, так, фантастическое существо, – откликнулся я. – Вот так ты и пугаешь других; но уж меня-то ты не запугаешь! Я тебя не боюсь! Я тебя ни во что не ставлю! Я бросаю тебе вызов! Я тебя презираю!.. Приказываю тебе: сгинь!
– Э, сударь, – отозвалась Мэри, – мне ничего другого и не надо; в этом скверном месте так влажно, что, посидев здесь минут десять, можно запросто подхватить насморк!
И Мэри решила вернуться в дом самой короткой дорогой, но я сделал рукой столь повелительный жест, что она описала дугу; я же провожал ее взглядом, вращаясь вокруг своей оси, словно стрелка компаса, и ни на минуту не отрывая от нее взгляда.
Я оставался в той же позе, с той же повелительностью в жесте и с той же самой угрозой в глазах до тех пор, пока Мэри, набрав овощей и с удивлением взглянув на меня в последний раз, не исчезла за дверью.
– А теперь, – воскликнул я, – приходи, дама в сером, вот как я тебя презираю!
Затем я в свою очередь сел на гранитную скамью в тени эбенового дерева и пробормотал:
– Бедняжка! Она боялась!

VII. Горячка

Вы, дорогой мой Петрус, прекрасно понимаете, что до такой степени отваги я дошел не без влияния крайнего своего возбуждения.
В таком состоянии я и набросал план действий.
А заключался он в следующем: каменщик должен был разрушить возведенную им же стену, слесарь – открыть запертую дверь, а я после этого – посетить комнату дамы в сером.
Если хоть какие-нибудь свидетельства существования призрака имелись, найти их можно было только в этой комнате.
Если, вопреки моим ожиданиям, я не обнаружу там ни одного такого свидетельства, результаты моих действий – разрушенная стена, открытая дверь и посещение проклятой комнаты, – по крайней мере покажут даме в сером, как мало я с нею считаюсь: ведь я не побоялся взломать дверь и посетить ее жилище.
После подобного вызова, увидев, с кем она имеет дело, дама в сером вряд ли осмелится даже коснуться меня.
Тем временем я возвратился в пасторский дом, ибо, как заметила Мэри, сидеть на каменной скамье в самом деле было холодно, и я стал зябнуть.
Я вознамерился, как говорят испанцы, взять быка за рога.
А потому я поднялся прямо на третий этаж и, признаюсь, после секундного колебания нанес удар кулаком в место, где относительно новая кирпичная кладка граничила со старой, – такой удар вполне мог заменить по силе удар древнего тарана по воротам осажденной крепости.
Стена отозвалась глухим звуком.
Наверное, она была толщиной в два кирпича.
Конечно же, для разрушения такой стены мне понадобилась бы кирка моего приятеля-рудокопа.
Впрочем, в мои намерения не входило ломать стену самому и в ту же минуту.
Стоя напротив заложенной двери, я пришел к выводу, что дело это надо хорошо обдумать.
Должен сказать Вам, дорогой мой Петрус, что даже в полдень лестничная площадка, куда выходит дверь проклятой комнаты, освещена слабо, ибо сюда доходит свет только из окна над площадкой второго этажа.
Поскольку затянувшееся топтание на этом месте могло досадным образом повлиять на мою решимость, которую мне надо было сохранить, я тут же поспешил распахнуть двери чердака и бельевой.
Из обеих дверей, будто из двух широко открытых глаз, на лестничную площадку хлынули потоки света.
Я поочередно зашел в каждое из двух помещений, примыкающих к комнате дамы в сером.
У меня все еще была надежда отыскать вход, соединяющий их с загадочной комнатой.
Основательное обследование стен убедило меня в том, что такого входа не существовало.
Во время этого обследования мне становилось все холоднее и холоднее; вскоре я уже не мог скрывать от самого себя, что ко мне подкралась какая-то необычная болезнь.
Я спустился к себе и, несмотря на то что лето было в разгаре, затопил камин; сев в большое кресло, я придвинул его как можно ближе к огню и завернулся в толстый зимний халат, но мне никак не удавалось согреться.
Вечером недомогание усилилось; то ли по слабости духа, то ли по слабости плоти, ночь я встретил в тревоге.
Ужасы минувшей ночи и дневной прилив отваги завязали в моем сознании странную битву.
Я чувствовал, как мною овладевает лихорадка, вместе с нею приходит бред, а вместе с бредом появляются призрачные видения, обступая мою постель.
К счастью, Мэри, видя серьезность моего заболевания, сама предложила мне провести ночь в моей комнате.
Я счел бы предательством по отношению к себе самому и проявлением собственного слабодушия высказать ей подобную просьбу, но если уж она сама предложила стать моим ночным стражем, я с радостью согласился.
Понимая кое-что в медицине, я мог сам прийти к выводу, что моя болезнь давала повод для серьезных опасений.
Наблюдаемые мною симптомы указывали на нервную горячку.
Пока болезнь не углубилась, я сам велел Мэри приготовить необходимые мне микстуры, и она поспешила сделать это, следуя моим распоряжениям.
Затем, поскольку при лечении нервной горячки возникают проблемы, требующие вмешательства хирурга, а именно: пустить кровь, более или менее своевременно приложить лед ко лбу и к вискам, поставить горчичники на ступни и икры ног, я предупредил Мэри, что если ночью я впаду в бред, то следует послать в Милфорд за врачом.
Что я предвидел, то и произошло, причем точно при тех обстоятельствах, которые я знал заранее, – настолько непогрешима наука!
К одиннадцати вечера жар резко усилился.
И в это время все бессвязные мысли минувшей ночи превратились для меня в явь.
Хотя у меня в комнате горели две свечи и лампа, мне казалось, что я нахожусь в полнейшей темноте.
Эта кажущаяся темнота очень меня тревожила, и я кричал изо всех сил:
– Зажгите свечи! Зажгите лампу! Сейчас пробьет полночь… Сейчас появится дама в сером!..
И тщетно бедная Мэри повторяла мне:
– Да вы что, с ума сошли, господин Бемрод? Вы что, совсем ослепли, господин Бемрод?! Разве вы не видите, что здесь очень светло?! Ведь зажжены все наши свечи и лампа тоже!
Тем не менее я продолжал кричать во весь голос:
– Зажгите свечи! Зажгите лампу! Сейчас пробьет полночь… Сейчас появится дама в сером!..
Так что Мэри с великим страхом ждала мгновения, когда стенные часы пробьют полночь.
Ничто не могло помешать мне расслышать этот бой: колокольчик часов находился прямо у меня над головой. К тому же слушал я, открыв глаза, напрягая слух, отдавая этому все силы моего сердца и ума.
Как только прозвучал первый из двенадцати ударов, я воскликнул:
– Тише! Часы бьют полночь… сейчас явится дама в сером…
И по мере того, как один за другим звучали двенадцать ударов, я следил за дамой в сером и говорил:
– Вот дама в сером открывает дверь наверху… вот дама в сером проходит сквозь стену… вот дама в сером спускается по лестнице… вот дама в сером останавливается… вот дама в сером решает войти ко мне, вместо того чтобы сесть под эбеновым деревом… вот дама в сером входит ко мне… вот дама в сером приближается к моей постели… вот дама веером хочет лечь рядом со мной… Погоди! Погоди! Погоди! Сейчас ты увидишь!..
Похоже, дорогой мой Петрус, все это представляло собой смесь бреда и яви.
Приближалась ко мне вовсе не дама в сером, а Мэри; она не собиралась лечь в мою постель – просто она хотела дать мне успокоительное питье.
Но, поскольку я впал в заблуждение одновременно и насчет ее особы, и насчет ее намерения, я схватил несчастную за горло, повалил на пол и, наверное, собирался задушить, но тут, к счастью, выполняя мое же распоряжение, пришел муж Мэри осведомиться, нужно ли идти в Милфорд; войдя в дом и услышав отчаянные вопли супруги, он взбежал, перепрыгивая через ступени, наверх и ворвался в мою комнату как раз в ту минуту, когда его бедная жена уже почти не дышала и мысленно прощалась с жизнью.
Борьба между мною и вновь пришедшим была, похоже, долгой и ожесточенной.
В своем бредовом состоянии я не сомневался, что имею дело с самой дамой в сером и, уж если она попалась мне в руки, надо покончить с нею раз и навсегда.
Наконец, мнимой даме в сером удалось вырваться из моих рук, и, пока я отбивался от ее мужа, она побежала звать на помощь каменщика и слесаря, и те примчались сюда.
Только благодаря объединенным усилиям трех этих крепких мужчин им удалось одержать надо мною победу.
Я же сопротивлялся им отчаянно.
В конце концов они смогли скрутить мне руки и привязать меня к кровати. Как только эта операция была завершена, один из моих стражников поспешил в Милфорд за врачом.
Врач пришел ко мне на рассвете.
Он сделал мне два обильных кровопускания, несколько успокоивших меня, приложил горчичники к ступням и лед к голове, выписал рецепт и удалился, пообещав навестить меня снова на другой день.
И в самом деле, все последующие дни он приходил ко мне, проявляя при этом немало любезности и усердия.
Пять-шесть дней я пребывал между жизнью и смертью.
Наконец, моя молодость, мои природные силы и превосходный душевный склад взяли верх и я стал выздоравливать.
Тем временем от Дженни пришло письмо.
Ее морское плавание и сухопутное путешествие прошли без всяких происшествий; она оказалась в объятиях родителей тогда, когда эти славные люди меньше всего ждали ее появления; Дженни предоставила мне самому вообразить ту радость и счастье, какие принес в дом ее приезд.
Казалось, дома все знают ее и приветствуют как друга: куры, птички и даже цветы.
Дженни возвратила отцу пятнадцать фунтов стерлингов, хотя он никак не соглашался их взять и уступил только после того, как узнал, что возврат этой суммы никоим образом нас не ущемит.
На следующий день Дженни вместе с матерью отправилась в Ноттингем, чтобы вернуть двадцать пять фунтов стерлингов нашему хозяину-меднику.
Она завершила свое письмо обещанием сообщить мне по возвращении приятную новость.
Вы, дорогой мой Петрус, не можете себе представить, какое счастье доставило мне это письмо.
На фоне моей горячки, похоже превратившей все окружавшее меня в пылающую пустыню, это письмо распахнуло для меня дверь в свежий оазис прошлого, вернуло меня к одному из привалов моего минувшего счастья!
Я снова увидел очаровательный пасторский домик в Уэрксуэрте с высокой стеной, выкрашенный в три цвета, радостное окошко, открытое равнине, словно уста в улыбке; живую изгородь из боярышника, сирени и бузины; высокие тополя, похожие на покачивающиеся колокольни; всегда оживленный двор; сад, полный ароматов, цветов и птичьего пения, а в конце сада, около зарослей, где скрывалось гнездышко славок, калитку, выходящую на тенистую поляну; дорогу, идущую мимо раскидистых вётел, затеняющих ручей; затем луг с его стогами душистого сена и кустиками чемерицы, столь свежими, столь прозрачными, что я сравнил бы их с цветами из тончайшего хрупкого стекла.
Я закрыл глаза, положил письмо жены на лоб и мысленно перенесся на берег того ручейка, где я признался Дженни в любви…
О Боже, почему же прошлое – это всегда время счастья, а настоящее – это время сожалений?

VIII. Дверь должна быть или открытой, или закрытой

Как ни был я еще слаб, но все же на следующий день поспешил ответить на письмо Дженни.
Я сообщил ей о моем нездоровье, но не назвал его причину.
Посудите сами, дорогой мой Петрус: если встревоженность, вызванная этой глупой историей с дамой в сером, меня, человека, полного сил и мужества, довела до болезни, то как бы она могла повлиять на Дженни, которая, будучи всего лишь женщиной, не могла бы противопоставить этим событиям силу, равную моей силе, и мужество, равное моему мужеству.
А ведь долг мужчины и величие философа состоит в том, чтобы принимать во внимание телесную слабость и умственную ограниченность ближнего.
Так что я решил до возвращения жены нанести визит в проклятую комнату. Поскольку прошло почти две недели после отъезда Дженни и со дня надень она могла вернуться, я, как только смог встать с постели, попросил прийти каменщика.
Тот, вероятно, предположил, что у меня новый приступ горячки, и поэтому явился со связкой веревок в руках и подручным за спиной, чтобы иметь возможность без особых трудностей привязать меня к кровати, если это потребуется.
Когда он пришел, я сидел в кресле у зажженного камина, дрожа от холода. Желание вскрыть комнату дамы в сером превратилось у меня в столь навязчивую идею, что ради ее осуществления я даже не захотел дожидаться собственного выздоровления.
Каменщик приоткрыл дверь и вошел на цыпочках, приняв все необходимые меры предосторожности.
Догадавшись о том, что у него было на уме, я постарался развеять его страхи.
Затем я объяснил ему, почему прошу его разрушить сделанное им прежде, то есть размуровать дверь.
Но каменщик в знак отказа покачал головой и заявил:
– Господин Бемрод, если бы вы дали мне ваше полугодовое и даже годовое жалованье, я все равно бы этого не сделал.
Я настаивал на своем, но тщетно. Он сделал знак подручному следовать за ним и, удаляясь от меня, не переставал повторять:
– О конечно же нет, даже за сто фунтов… даже за двести фунтов стерлингов!.. Я слишком дорожу спасением моей души!.. Деньги – это хорошо, но они не стоят вечного проклятия… Прощайте, господин Бемрод!
Затем, дойдя до двери, каменщик прокричал в последний раз:
– Прощайте, господин Бемрод!
После этого он затворил дверь и удалился, то и дело оглядываясь, словно боялся, что дама в сером идет за ним по пятам.
Робость этого человека произвела на меня такое действие, какое, разумеется, и должна была произвести, – она пробудила во мне мужество. Я почувствовал себя весьма храбрым человеком, поскольку отваживался на такой поступок, о каком никто другой не смел бы и подумать.
Моя решимость только возросла.
И тут я подумал о рудокопе, видевшем даму в сером, преследовавшем ее, заклинавшем ее; в свое время мужеством рудокопа восхищалась вся деревня, и, должен сказать, в ночь, предшествовавшую дню, когда началась моя болезнь, я, вспоминая совершенное этим человеком, при этом боясь обернуться, не осмеливаясь высечь огонь, под полночный бой часов прячась под одеялами, – я, повторяю, вспоминая его мужество, тоже искренне им восхищался.
Поэтому мне показалось, что такой человек достоин стать моим соратником в столь авантюрной затее, и я передал ему просьбу прийти ко мне.
Его не оказалось дома: он работал в руднике.
Но, к счастью, поскольку следующий день был воскресным, он должен был в этот же вечер вернуться домой.
Все остальные шесть дней недели он ночевал в руднике.
К семи вечера рудокоп возвратился домой.
В восемь, успев лишь поужинать, он уже стучал в дверь пасторского дома. Я, дорогой мой Петрус, довольно неплохо изучил людей, чтобы понимать разницу между их состоянием при полном и при пустом желудке, причем даже у самых крепких натур. Так что я поздравил себя с тем, что имею дело с человеком, у которого желудок полный, поскольку надеялся, что под стать такому желудку найду сердце более отважное, чем то, каким оно бывает при пустом желудке.
И правда, он вошел в мою комнату с улыбкой, играющей на губах.
«Слава Богу, – подумалось мне, – я нашел нужного человека!»
Однако при первых же моих словах о задуманном мною деле он меня прервал.
– Господин Бемрод, – сказал он, покачав головой, – если бы вы дали мне все ваше жалованье за год и даже за два, я не сделал бы того, о чем вы меня просите… Нет, и за двести фунтов стерлингов нет… даже за четыреста!
– Но почему? – спросил я.
– Почему? Вы меня спрашиваете, почему? Да потому что дама в сером может быть в своей комнате!
– Ну, и что из этого?.. Ведь она ваша старая знакомая, не так ли?
– Бесспорно.
– Разве вы мне не говорили, что однажды видели ее ночью?
– Да, конечно, но именно потому, что я ее уже однажды видел, я не рвусь увидеть ее снова.
– Однако, мне кажется, с вами ничего дурного не случилось из-за того, что вы ее видели?
– Господин Бемрод, я ее не искал. Если она и явилась мне, так это потому, что сама решила явиться; значит, это ее устраивало, и моя храбрость не играла никакой роли в спектакле, на котором я присутствовал. Тем не менее вы сами замечаете: из-за того, что я ее один раз видел, из-за того, что я ее по неосторожности преследовал и дерзко ее звал, половина моих волос побелела!.. Господин Бемрод, пусть бежит за дамой в сером кто угодно, но только не я! Я этого делать не буду, клянусь вам! Не надо искушать Бога, господин Бемрод!
И повернувшись на каблуках, он удалился, повторяя:
– То есть даже за пятьсот фунтов стерлингов, даже за тысячу я не стану делать то, о чем вы меня просите… Прощайте, господин Бемрод!
«Ах, проклятие, – сказал я себе, – похоже, я имею дело с презренными трусами! Ладно, не буду их изобличать; я сделаю один то, что они не отваживаются сделать вместе со мною».
И я послал к каменщику за киркой.
Но он мне ее не дал, догадываясь, для какой цели я хочу ею воспользоваться.

Предыдущая страница 19 Следующая страница


Ашборнский пастор 20

Тогда я послал к рудокопу за кайлом, но он ответил:
– Нет уж, я знаю, для чего она понадобилась господину Бемроду!
Вы представляете, дорогой мой Петрус, как вследствие всех этих отказов я вырастал в собственных глазах.
Мой рост достиг сотни локтей, и я смотрел на всех этих людей с высоты моей гордыни!
Я стал сам искать нужные инструменты во всех закоулках пасторского дома и в конце концов нашел скарпель, молоток и лом.
Это было все необходимое для осуществления моего замысла.
Однако теперь, располагая этими предметами, я решил подождать день-два с тем, чтобы силы мои окрепли.
Забыл Вам сказать, что, опасаясь новых ночных приступов горячки, я велел мужу служанки спать в моей комнате.
Но с наступлением дня я его отпускал.
Делал я это, быть может, потому – признаюсь Вам в этом, поскольку обязался ничего от Вас не скрывать, – быть может, потому, что я был бы несколько раздосадован появлением у меня этого соратника и этого союзника против дамы в сером как раз тогда, когда я готовил против нее столь страшный поход.
Вы ведь знаете, как глубоко презирал я даму в сером при свете дня!
Это презрение привело к тому, что в одно прекрасное утро я взял лом, молоток и скарпель и поднялся на третий этаж, преисполненный решимости пробить брешь в кирпичной кладке.
Этот проклятый третий этаж был чертовски темен и всякий раз, когда я туда поднимался, производил на меня какое-то странное впечатление.
Моя решимость, непоколебимая на лестничной площадке второго этажа, слабела с каждой новой ступенькой, на которую я поднимался, а на последней сошла на нет.
Я прибегнул к моему обычному способу подбодрить самого себя – открыл двери чердака и бельевой, благодаря чему осветил лестничную площадку.
Впрочем, я слышал, как Мэри расхаживала по дому, и крикнул ей, чтобы она не уходила, не предупредив об этом меня.
Затем, успокоенный ее обещанием, я принялся за работу.
Сначала, должен признаться, дорогой мой Петрус, я бил слабо и часто не попадал по скарпелю, но постепенно рука моя окрепла, удары мои становились все более сильными и уверенными, и первые отбитые куски кирпича так и разлетались в разные стороны. Работа разогрела меня, и под конец я ощутил тот лихорадочный жар, какой человек вкладывает во всякие действия, связанные с разрушением. Менее чем через четверть часа стена была пробита насквозь, и за нею я нащупал дверь.
Тут пришло время использовать лом; я вставил его в отверстие, проделанное скарпелем, и, действуя этим инструментом как рычагом, добился того, что сначала раскачал, а затем и отвалил несколько кирпичей.
Через это отверстие я увидел часть двери.
То была старая дубовая дверь со вбитыми в нее медными гвоздями; дуб оказался изъеден древоточцем, а медь – окислившейся.
Я бы сказал, что это была дверь в подземелье, в застенок, в тюрьму, – словом, в какое-то жуткое место.
Признаюсь, я вздрогнул, когда увидел эту дверь.
– Мэри! – крикнул я. – Вы еще здесь?
– Да, сударь, – откликнулась она.
– Что вы делаете?
– Готовлю завтрак для вас.
– Вот и не отходите от плиты!
– Что вы!.. Ведь молоко может убежать!
Вы, дорогой мой Петрус, даже не можете себе представить, как при определенных обстоятельствах бывает достаточно какого-нибудь пустяка, чтобы человек приободрился. Что касается меня, я знал, что этот диалог, такой коротенький и ничего не значащий, даст мне очень много. Обретя уверенность в том, что мое молоко не убежит, так как Мэри присматривает за ним, я снова почувствовал себя преисполненным мужества и возобновил свою работу с еще большим жаром. В одно мгновение нижняя треть двери была размурована, несмотря на сопротивление затвердевшего цемента, а оно оказалось немалым: мой приятель-каменщик делал свое дело на совесть.
Я начал действовать из любопытства, а продолжал из гордыни.
«Ах! – говорил я себе, выбивая из кладки очередной кирпич. – Ах, ведь это каменщик должен был разбивать кладку! Ах, ведь это рудокоп должен был проделывать отверстие! Но они не отваживаются ни на то ни на другое. Им, трусам, видите ли, страшно! И вот я, священник, подаю им пример мужества! По правде говоря, это позор для них! И в то же время какая слава это для меня! Какая жалость, что подобное проявление неустрашимости, проявленное и оцененное в бедной валлийской деревушке, остается неведомым для мира! Представьте, что в моем распоряжении есть средства оповещения, и тогда добрая половина Англии только обо мне и будет говорить! Люди скажут: „А вы знаете, что сделал этот мужественный, отважный, доблестный Бемрод?! Вы знаете это? Нет? Ну что ж, вот что он сделал…“»
На свою беду, в эту самую минуту я услышал, что дверь пасторского дома закрывается.
– Мэри! – крикнул я. – Мэри, куда вы? Я ведь запретил вам выходить. Никто мне не ответил.
Я поспешно спустился вниз.
Завтрак мой стоял готовый на столе, а Мэри просто-напросто отправилась за сахаром к бакалейщику.
Я проводил ее взглядом: она вошла в лавочку торговца, а затем вернулась в дом с купленным ею колониальным товаром.
Это натолкнуло меня на мысль задать себе вопрос, почему в колониях не существовало преданий, подобных тому, которое я хотел ниспровергнуть, и сам себе ответил с уверенностью, способной, думаю, Вас поразить: на Ямайке, на Сан-Доминго, в Гаване, на острове Бурбон, и на острове Маврикий под прекрасным чистым небом с его всегда сияющим солнцем и не затянутой облаками луной, на земле, не ведающей туманов, с ее ясно очерченной твердью, с ее прозрачным воздухом, с ее голубыми далями – на такой земле нет прибежища для несчастных призраков.
Ну что призраку делать в этих знойных краях, где ночью так же жарко как днем, где не бывает даже намека на туман?!
Где ему скрываться?
Он был бы обнаружен, окружен и пойман уже через десять минут после того, как рискнул бы выйти из-под земли!
Всем этим видениям нашего воображения нужен густой и туманный воздух Севера; нужны старые башни на берегах озер; нужен ночной ветер, шелестящий в тростниках; нужны испарения влажной земли; нужна высокая зеленая кладбищенская трава; нужны склизкие плиты монастырских дворов, шатающиеся надгробные камни, подтачиваемые дождями, разъедаемые мхами, приподнимаемые суевериями.
Вот почему, подобно побежденным племенам, которые отступают, скрываются и мало-помалу исчезают перед лицом победителя, выходцы с того света, призраки, привидения прячутся среди жителей Севера, в темных лесах Германии, в старинных замках Швеции, в высоких горах Шотландии, в сумрачных долинах Уэльса и на широких равнинах Ирландии, похожих на озера зелени.
Не буду от Вас скрывать, что я был весьма удовлетворен таким объяснением.
И правда, согласитесь, дорогой мой Петрус, что мое решение загадки отличается редкостной находчивостью и что для столь ясного и точного суждения, какое я предлагаю Вам, необходимы та ясность ума, та четкость мыслей, какие я сохраняю даже будучи обременен самыми серьезными тревогами, даже перед лицом самых грозных опасностей.
Эта вполне естественная удовлетворенность самим собой привела меня к мысли, что я мог бы написать прекрасное сочинение о суеверных преданиях различных народов, отличающихся друг от друга в зависимости от климата и местопребывания, начиная с Древнего Египта и до наших дней.
То была бы настоящая поэтическая история мира.
– Почему бы мне не сочинить такую поэтическую историю, по-иному любопытную, по-иному живописную, по-иному философскую, чем «Всемирная история» Боссюэ?. Почему бы мне ее не сочинить, – воскликнул я, – вместо этой сухой и скучной истории галло-кимров, что в любом случае будет всего лишь летописью маленького народа, который возник, жил и угас в подчиненном положении, то ли составляя в давно минувшие времена одно из трех или четырех сотен племен Галлии, то ли будучи поглощен пиктами? Цезаря, саксами Гарольда или норманнами Вильгельма
И, озаренный этой неожиданной идеей, я бросился в кабинет, разорвал лист, где было начертано заглавие: «ИСТОРИЙ ГАЛЛО-КИМРОВ, с новыми исследованиями их происхождения, их обычаев, их языка, их переселений, их пятивековой борьбы против Великобритании и их упадка в нынешнем столетии», – а на следующей странице написал: «СУЕВЕРНЫЕ ПРЕДАНИЯ НАРОДОВ ВСЕГО МИРА, или История призраков, привидений, ларвов, ламий, теней, выходцев с того света, видений, вампиров и гулов от Гомера до отца Гриффе».

IX. Стратегия

– Ну-ну! – воскликнула Мэри, входя в дом. – Это вы, господин Бемрод?.. Ни в коем случае не принимайтесь за работу, сейчас пойдете завтракать.
– Почему, – распрямляясь, спросил я ее с суровым видом, поскольку считал необходимым поддерживать обстановку на должной высоте, – почему, сударыня, вы вышли вопреки моему запрету?
– Вышла вопреки вашему запрету? – удивленно повторила Мэри. – Разве это называется выйти – пересечь площадь, чтобы зайти к бакалейщику?
– Все равно! Надо было предупредить меня об уходе.
– Но, ей-Богу, господин Бемрод, я видела, что вы заняты этим разрушением и поэтому не хотела вам мешать.
– Хорошо, на этот раз я вас прощаю; но сейчас, поскольку госпожа Бемрод может появиться с минуты на минуту, наведите порядок в гостиной.
– Сейчас, господин Бемрод, пока вы завтракаете… Когда вы пойдете наверх, все уже будет сделано.
– Нет, нет! – воскликнул я. – За завтраком вы должны мне прислуживать… Вы знаете, что врач рекомендовал оставлять меня одного как можно реже.
– Ах, это когда у вас была горячка, но теперь-то она уже прошла…
– Она может вернуться… Вы неосторожны!
– Но в таком случае, господин Бемрод, если вы будете держать меня при себе весь день, было бы справедливым удвоить мое жалованье… И если вы моего мужа держали при себе все ночи, то тоже должны были бы меня предупредить.
– Вашего мужа, дочь моя, я отправлю домой сразу по возвращении госпожи Бемрод, – ответил я, несколько смягчившись, – и вы получите достаточное вознаграждение за причиненное вам неудобство.
– Ну, если вы столь справедливы, мне не остается ничего другого, как повиноваться вашим приказам, господин Бемрод.
– Вы уже получили мои приказы, – важно ответил я ей. И я позавтракал более основательно, чем когда-либо за время моей болезни, прежде всего потому, что вместе со здоровьем возвращается и аппетит, а кроме того, и потому что работа, которую мне предстояло завершить, требовала дополнительных сил.
Стакан доброго вина увенчал мою трапезу и вместе со сладостным теплом вновь влил в мои жилы мужество.
Что касается Мэри, она, похоже, была так довольна моим обещанием, что пошла заниматься уборкой, напевая при этом старинную валлийскую песню и нисколько не интересуясь работой, которой я занимался на третьем этаже.
Я же, понимая значительность того, что мне предстояло свершить, поднялся наверх в глубокой задумчивости.
На лестничной площадке опять стало темно: наверное, в мое отсутствие ветер закрыл обе двери.
У меня хватило мужества вновь их открыть.
Правда, я все время слышал, как Мэри напевает свою песню.
Я взял лом и снова стал разрушать кладку. Через полчаса дубовая дверь была целиком обнажена.
– Мэри! – позвал я.
– В чем дело, сударь? – спросила она, поспешно поднимаясь на лестничную площадку.
– Мэри, – промолвил я, – не попадался ли вам в доме случайно какой-нибудь старый ключ, которым можно было бы открыть дверь средней комнаты?
– Как средней комнаты?
– Да… комнаты дамы в сером.
– Господи Иисусе! – вскричала Мэри, перекрестившись. – Неужели вы осмелитесь открыть эту дверь, господин Бемрод?!
– Почему бы нет? – ответил я, выпрямившись во весь рост.
– А ведь и правда, – проговорила служанка, – почему бы нет?.. Ведь дама в сером появляется только ночью и к тому же только в ночь между днем святой Гертруды и днем святого Михаила… Подождите, господин Бемрод, сейчас я поищу ключи и, как только найду, принесу их вам.
И она спустилась по лестнице, чтобы отыскать все ключи, хранящиеся в доме.
– Мэри! – крикнул я. – Мэри! Поднимайтесь, а не спускайтесь!
Но она меня не послушалась, хотя расслышала и, удаляясь, вполне резонно заметила:
– Если вы просите ключи, господин Бемрод, значит, нужно, чтобы я их вам поискала.
Я тоже мог бы спуститься и заняться поиском ключей, но удовольствовался тем, что спустился лишь на несколько ступенек и стал ждать служанку. Через несколько минут она поднялась ко мне с целой дюжиной ключей.
– Держите, – сказала Мэри. – О Боже мой, что за разор вы тут устроили!
– Мэри, вы сами видите, – заявил я торжественно, – я сделал то, на что не отважились ни каменщик, ни рудокоп.
– О, ведь вы-то человек образованный, господин Бемрод, и не верите во все эти глупости… Такое годится только для нас, бедных простолюдинов.
Гордыня моя восстала при мысли, что из-за предполагаемого у меня отсутствия суеверий я могу потерять все преимущества, завоеванные моим мужеством.
Не стоило становиться на голову выше толпы благодаря своей неустрашимости, чтобы извлечь из этого лишь одну заслугу, а именно – звание человека свободомыслящего.
Репутация человека свободомыслящего вовсе не являлась тем, на что я притязал – я притязал на репутацию человека бесстрашного.
– Мэри, – произнес я со всей серьезностью, – вы, как мне кажется, высказываетесь весьма легковесно о таинственных вопросах загробного мира и темных загадках вечности.
Вместо того чтобы разрушить этот предрассудок – веру в привидения, и светская и религиозная истории освящают его разными примерами.
Ореста, по Эсхилу, преследовала тень его отца, требуя отомстить за него; Нин, по Геродоту, вышел из могилы, чтобы обвинить в своей смерти Семирамиду; Библия повествует о том, что по призыву Самуила призрак прорицательницы из Аэндора явился Саулу; Плутарх утверждает, что в Сардах; перед Брутом предстал призрак Цезаря и предупредил Брута, что вновь явится ему при Филиппах тень отца Гамлета; – это народное предание, освященное божественным Шекспиром; говорят также, что в ночь накануне битвы при Босворте Ричард Третий увидел часть своих жертв, окровавленные тени которых возвратились к нему, чтобы проклясть его и предречь ему смерть наконец, люди, достойные доверия, такие, как соседка и рудокоп, утверждают, что видели даму в сером… Так что, если я принял достойное похвалы решение, то это благодаря моему огромному мужеству, а не по моему неверию в призраки.
Мэри посмотрела на меня с восхищением.
– Просто удивительно, как вы говорите обо всем этом, господин Бемрод!.. Вы говорите так хорошо, что у меня теперь нет страха, как у вас!.. Так что попробуйте, какой из этих ключей подойдет, господин Бемрод. Ах, мне любопытно узнать, что же там в комнате этой колдуньи, дамы в сером! Держите-ка этот ключ, мне кажется, он подойдет к замку.
И с этими словами служанка протянула мне ключ. Я взял его.
– Ну-ка, – произнесла она, – попробуйте поскорее открыть им дверь!
Я подошел к замку.
Но, должен сказать, дорогой мой Петрус, сколь бы ни было велико мое мужество, оно не смогло до конца совладать с моим волнением.
Тщетно мой надменный разум пытался приказывать моему телу, тщетно душа пыталась править плотью – плоть дрожала.
Мэри заметила эту неподвластную мне взбудораженность.
– Ах, это странно, – произнесла она, – почему вы так дрожите?
– Наверное, моя дорогая Мэри, – отвечал я ей, – у меня начался новый приступ лихорадки.
– И правда, что-то совсем необычное… не говоря уже о том, что у вас по лбу струится пот… Вытрите его, господин Бемрод, и дайте-ка мне этот ключ… я сама попробую.
И поскольку дрожь моя не унималась, а зубы начали стучать, служанка добавила:
– О, конечно же, это лихорадка! Почему бы вам не лечь в постель, господин Бемрод?! Я постараюсь сама открыть дверь, а потом зайду сказать вам, что там, в комнате.
Это предложение встряхнуло меня: мне было стыдно услышать его от женщины.
– Да, у меня лихорадка, – сказал я ей. – Меня знобит, это верно; верно и то, что я дрожу; у меня и в самом деле стучат зубы… Только что же именно во мне так разладилось? Это тело мое сотрясается болезнью, но моя бессмертная душа парит над всеми этими невзгодами… Моя душа даст мне силы остаться здесь… Попробуйте, Мэри, воспользоваться вашими ключами, попробуйте и, если один из них подойдет к двери, откройте ее… Как ни сильна моя горячка, я буду сильнее ее!
Мэри посмотрела на меня удивленно – она не могла понять этого возвышенного тона моих слов.
Однако, поскольку приказ, мною ей отданный, был совершенно ясен, поскольку тут она не могла ошибаться, служанка сначала попробовала вставить ключ, на который я ей указал, затем все остальные, но ни один из них не мог даже повернуться в замке.
– Ах, – воскликнула Мэри, когда последняя попытка потерпела неудачу, – какая беда! Мне так хотелось увидеть, что там, в этой проклятой комнате!
Вот при этих-то словах, дорогой мой Петрус, я и заметил различие в выразительности и значении фразы, обусловленное тем или иным местом ударения в слове.
На месте Мэри я бы произнес: «в этой проклятой комнате!», фраза выразила бы ужас, а сама она оказалась бы на высоте положения!
Но поскольку служанка, вне всякого сомнения, вовсе не была натурой настолько утонченной, чтобы все чувствовать со мною одинаково, она произнесла: «в этой проклятой комнате!», и фраза утратила всякий драматизм, превратившись чуть ли не в шутовскую.
Я размышлял об этом и, размышляя, чувствовал, как утихает моя лихорадка, а в это время Мэри с досадой огляделась и внезапно воскликнула:
– Но ведь у вас, господин Бемрод, есть кое-что получше ключа – молоток, скарпель и лом… И уж если вы смогли продырявить стену, то дверь-то взломать сумеете!
– Да, да, – отозвался я, – да, это верно… У меня действительно есть молоток, скарпель и лом…
– Постойте-ка… наверное, вы не знаете, как взломать дверь?
– Нет… да… но…
– Нет ничего проще: вы просовываете конец лома между стеной и замком, затем нажимаете на другой его конец и…
– Значит, нажимаю?..
– Да… возьмите-ка лом, господин Бемрод!
– Хорошо… понимаю.
Я поднял лом, но, наверное вследствие моей горячки, он показался мне таким тяжелым, что это невозможно передать, дорогой мой Петрус.
Затем я попытался просунуть его в указанное место, и мне это даже удалось, но затраченное усилие, наверное, исчерпало мои физические возможности, ибо я не смог сдвинуть дверь.
По правде говоря, я работал не в полную силу. Выполняя столь давно задуманное дело, я, мне казалось, совершал некое святотатство.
Мэри заметила недостаточность моих усилий.
– Ах, господин Бемрод, я была права, когда говорила вам, что вы нездоровы; вы и вправду слабее ребенка… постойте, постойте-ка!
И, схватив лом, она, следуя собственному совету, надавила на его конец, да так сильно, так решительно, что дверь при первом нажиме затрещала, после второго – поддалась, а после третьего – распахнулась.
Два крика одновременно вырвались из нашей груди, так что я, дорогой мой Петрус, не смог бы сказать, то ли это Мэри испустила крик ужаса, а я – крик радости, то ли наоборот: Мэри испустила крик радости, а я – крик ужаса.
Так или иначе, странное зрелище предстало перед нами за внезапно открывшейся дверью! Мэри застыла, наклонившись вперед, готовая вот-вот упасть ничком, а я застыл, откинувшись назад, словно падая навзничь!

X. Что мы увидели в замурованной комнате

Хотя мы стояли в различных позах, взгляды наши устремились в глубину комнаты одновременно.
Ставни были закрыты, и, если не считать нескольких щелей, через которые, казалось, просовывались разрушительные когти времени, ни одно окно не пропускало свет снаружи, и потому в комнате было темно.
Тем не менее, благодаря скудному свету, проходившему через открытую дверь, мрак оказался не настолько густым, чтобы в полутьме нельзя было разглядеть между двумя окнами старый сундук, напротив него – старую кровать, несколько колченогих стульев и несколько трухлявых табуреток, в беспорядке стоявших на полу.
И тут я неожиданно для самого себя побледнел, протянул вперед руку и выкрикнул:
– Дама в сером! Дама в сером!
Мэри не стала слушать мои крики и понеслась вниз по лестнице, спустившись на пять-шесть ступенек.
Спустившись на эти пять-шесть ступенек, она обернулась.
Увидев, что я не последовал ее примеру, а сел на ступеньку там же, где стоял, все так же указывая на что-то рукой, Мэри овладела собой, медленно, ступенька за ступенькой, поднялась ко мне, бормоча все время: «Где она? Где она?» – и, наверное, от страха забыв о дистанции, существующей между служанкой и хозяином, фамильярно оперлась о мое плечо:
– Так что же такое вы увидели, господин Бемрод?.. Да говорите же!
Не знаю почему, дорогой мой Петрус, но я упорно хранил молчание; конечно, в этом молчании не было ни упрямства, ни высокомерия. Я два-три раза попытался заговорить, но голос застрял у меня в гортани, vox faucibus haesit, не в силах подняться к губам.
Я только показывал на предмет, с первого взгляда принятый мною за даму в сером, предмет, который мои глаза, привыкнув к полутьме, стали различать все яснее и который оказался подвешенной возле кровати женской одеждой, украшенной сверху чепчиком.
Дело в том, что через разбитое оконное стекло и щель в ставне в комнату проникал ветерок и, чуть шевеля ткань, придавал безжизненной, пустой одежде видимость жизни и движения.
– Ну, так что же? – спросила Мэри.
Я продолжал указывать пальцем на предмет, так нас напугавший.
– Там? – прошептала Мэри. – Там?
И она протянула руку в том направлении, в каком указывал я. В результате нового усилия слово все-таки сорвалось с моих губ.
Правда, это слово представляло собой всего лишь один слог.
– Да, – произнес я.
– Ах, вот это! Но разве вы не видите: то, что вы мне показываете, это всего лишь старое платье, висящее на стене?!
Странное дело галлюцинация, дорогой мой Петрус! И как понятно стало мне теперь, что такое пресловутый мираж, обманывающий в пустыне путешественников: он их влечет к себе, но как только путешественники добираются до опушки оазиса или к воображаемому озеру, те внезапно исчезают!
От этих простых слов служанки иллюзия развеялась, дама в сером исчезла, а предметы у меня перед глазами обрели свой подлинный облик.
– Ах! – воскликнул я и рассмеялся над самим собой, а еще, быть может, радуясь тому, что мы, оказывается, имели дело не с покойницей, а с ее одеждой. – Хорошенькая история!
И я попытался встать; но, знаете ли, дорогой мой Петрус, смех так меня обессилил, что мне не удалось сразу встать на ноги и я снова упал навзничь.
– Хорошенькая история, если вам такое угодно, господин Бемрод! – воскликнула Мэри. – А вот я называю это скверной шуткой… Господи Иисусе! Если вы ничего не боитесь, если вы отважны, как Иуда Маккавей, разве это дает вам право пугать до смерти бедную женщину?!.. Ах, – продолжала она, входя в комнату, – ведь это я впервые сюда захожу… А знаете ли, господин Бемрод, вы хотя и служитель церкви, но немного шутник!
И с этими словами Мэри приблизилась к изножью кровати.
Тут она обернулась и позвала меня:
– Подойдите-ка сюда!
Пока она шла в глубь комнаты, я встал на ноги.
– Ну, что же вы не идете? – спросила Мэри.
– Дорогая моя, – откликнулся я, – наверное, вот уже три года, как эти окна не открывались, и комната должна ужасно пахнуть затхлостью, а дурные запахи я просто не переношу… Сначала откройте окна, а потом я войду!
– Да, это верно, господин Бемрод, – согласилась славная Мэри, – и вправду комната нуждается в проветривании… Погодите, сейчас я так и сделаю…
И она, подойдя сначала к одному окну, затем – к другому, открыла оконные рамы и толкнула наружу сместившиеся ставни.
В комнату ворвался свет и заполнил ее, как вода заполняет водоем, когда один за другим поднимают шлюзы, – валами, волнами, потоками.
Я никогда не видел ничего печальнее этой комнаты, где каждая вещь словно являла собой воплощенный пример евангельского изречения: «Ибо прах ты и в прах обратишься».
И правда, казалось, что стоит любому из этих предметов соприкоснуться с чем-то плотным и твердым – и он рассыплется в прах.
Обои свисали лохмотьями; остов кровати перекосился, и тюфяки сползли на пол; пол, составленный из плиток, покрылся слоем пыли толщиной в полпальца, казавшимся прахом трех столетий; украшавшее камин зеркало, по-видимому, утратило в безлюдье и темноте всякую способность отражать предметы; наконец, то, что особенно поразило мое воображение, – вившиеся на полу веревки различной длины и толщины, наводившие на мысль о том, что кто-то выбрал из них подходящую, а остальные пренебрежительно бросил.
Завершив этот общий обзор, я остановил свой взгляд отдельно на тех предметах, которые, похоже, заслуживали моего внимания.
Прежде всего это был набор одежд, которые, покачиваясь, висели на гвозде у изголовья кровати, явно не изведав прикосновения ничьей руки с тех пор, как у них, по всей вероятности, отняли мертвое тело дамы в сером.
Этот набор одежд, принятый мною за саму даму в сером и внушивший мне такой ужас, что у меня отнялись ноги – и я, дорогой мой Петрус, могу Вам в этом признаться теперь, когда, благодаря присущей мне силе воли, я вошел в эту комнату и осмотрел ее так бесстрашно, как мог бы это сделать только самый смелый человек трех королевств, – так вот, этот набор одежд состоял из чепчика, нагрудника, какие носили в середине шестнадцатого века женщины среднего общественного положения, юбки, некогда белой, а ныне ставшей серой, и серого платья, ставшего черным.
Мы распознавали эти различные одежды, приподнимая их одну за другой, ведь снять их с гвоздя, чтобы тщательно осмотреть, Мэри из робости, впрочем простительной ее полу, отказалась наотрез, хотя я и предлагал ей взять эти одеяния в подарок.
По правде говоря, я предлагал ей не лучший подарок!
Все в целом нельзя было бы продать тряпичнику даже за два пенса, настолько обветшали ткани – то ли под воздействием времени, протекшего с тех пор, когда одежды были повешены на гвоздь, то ли из-за пользования ими носившей их особой, прежде чем эта особа сняла их, чтобы войти в вечность так же, как она оттуда вышла.
Но не из-за ветхости тканей Мэри отказалась от подарка; она без обиняков заявила, что не только носить одеяния покойной, но даже прикоснуться к ним значило бы навлечь на себя несчастье.
Как Вы, конечно, догадываетесь, я расхохотался, столкнувшись с подобным суеверием, и, чтобы показать бедной женщине всю меру презрения, какое оно у меня вызывало, протянул руку к этим нарядам.
Но, как только я к ним прикоснулся, гвоздь, несомненно изъеденный ржавчиной, распался и все одежды, с мрачным шелестом скользнув по стене, упали на пол и подняли вокруг себя облачко зловещей пыли, какая поднимается из глубины иссушенных гробниц.
– О господин Бемрод, – вскричала Мэри, – вы коснулись одежд дамы в сером, и это навлечет на вас беду!
Сколь бы смехотворным ни было это предсказание, в голосе Мэри звучала такая убежденность, слова ее были произнесены в таком сумрачном месте, а обстоятельства, в которых мы оказались, были столь необычными, что, должен сказать Вам, дорогой мой Петрус, я почувствовал, как дрожь прошла по моему телу.
И тут мне пришла в голову другая мысль, ничуть не ослабившая впечатления от первой: а что если одеяния, которых я сейчас коснулся и которые затем столь быстро упали от прикосновения моей руки, являются теми одеждами, какие дама в сером носила как раз для того, чтобы являться людям.
В таком случае я прикоснулся к одеянию не только покойницы, но и к одеянию призрака, что гораздо хуже.
Так что я с ужасом отпрянул от этих одежд, оставшихся на том же месте, куда они упали.
Затем я стал осматривать шкафы.
В том, что стоял у камина, хранилось несколько предметов кухонной утвари, и это доказывало, что дама в сером сама занималась приготовлением еды, причем в своей убогой комнате; в остальных шкафах лежало лишь несколько лохмотьев старого белья – то ли столового, то ли нательного.
О манускриптах, о документах, которые могли бы дать хоть какие-то сведения относительно этой мрачной истории здесь не было и речи.
Мы разыскивали их настолько тщательно, что открыли каждый стенной шкаф, приподняли каждую рамочку и даже заглянули за уже упомянутое помутневшее зеркало, похожее на мертвый стеклянный глаз этой печальной комнаты, надеясь найти там хоть клочок пергаментной рукописи или бумаги с печатным текстом.
Но, повторяю, дорогой мой Петрус, мы там совершенно ничего не обнаружили.
Какое-то тревожное чувство, для Вас, впрочем, вполне понятное, заставило меня ускорить поиски.
Меня беспокоило то, что дверь останется открытой, а стена – разрушенной; такое обстоятельство весьма благоприятствовало тому, чтобы дама в сером совершала свои ночные прогулки.
Отчаявшись найти хоть какие-то нужные мне сведения, я решил закрыть дверь и как можно скорее вновь ее замуровать.
Осмотрев повреждения, нанесенные мною, я пришел к выводу, что закрыть ее снова – дело неосуществимое.
Та часть стены, куда входила замочная задвижка, была разломана.
Так что мне потребовались бы одновременно и слесарь, и каменщик.
А вот замуровать проделанное мною отверстие в стене было не столь уж сложно.
Для этого мне понадобились бы только известковый раствор и несколько кирпичей, которым вместе с обломками стен предстояло заменить кирпичи, разрушенные скарпелем или ломом.
У меня было промелькнула мысль послать Мэри к каменщику за ведром известкового раствора и мастерком, а самому в это время постеречь дом, но я опасался, что она, пребывая во вполне понятном смятении после предпринятой нами вылазки, не сумеет попросить именно то, что мне нужно, а потому предпочел оставить ее в доме и самому пойти к каменщику.
Итак, я сообщил ей мое решение и предложил спуститься на первый или второй этаж, если ей страшно остаться здесь, на третьем, но она мне спокойно ответила:
– Обо мне не беспокойтесь, господин Бемрод; идите за вашим ведром с известью и за мастерком, а я тем временем буду еще искать – вдруг найдутся какие-нибудь сведения об этой бедной неприкаянной душе, которой Господь по милости своей предоставил на долгие годы место в чистилище, где она пребывает и поныне!
– Хорошо, Мэри, – согласился я, – у меня было желание остаться здесь, а вас послать к каменщику, но, если вам не страшно…
– Простите, господин Бемрод, – перебила меня служанка, – вам хочется, чтобы я туда пошла, а вы остались здесь? В таком случае…
– Нет, нет, – живо возразил я, – раз уж мы договорились, то пусть все так и будет.
И, перескакивая через несколько ступенек, я сбежал вниз, предоставив бесстрашной Мэри продолжить поиски.
Дорогой мой Петрус, я назвал ее бесстрашной, поскольку, даже учитывая, в конце концов, что мужество этой женщины, вне всякого сомнения, обусловлено низким уровнем ее душевного склада, который не позволяет чувствам простых людей быть такими же тонкими и глубокими, как у натур утонченных, я не могу, тем не менее, не отдать должное ее бесстрашию.
Ибо если я и не человек праведный, о котором говорит поэт Гораций,. то, по крайней мере, человек беспристрастный, о котором говорит апостол Павел

XI. Важная новость

Уже через четверть часа я вернулся с предметами, за которыми отправлялся.
Правда, я поостерегся сказать каменщику, для чего мне нужно на время его ведро и его мастерок и зачем я покупаю у него известковый раствор.
Быть может, он не захотел бы мне его продать; быть может, он не захотел бы дать мне на время свое ведро и свой мастерок.
Я сослался на необходимость починить стену пасторского двора.
Поскольку калитка в мой двор будет закрыта, кто может знать, какую стену я чиню?
Итак, я закрыл калитку и поднялся на третий этаж с мастерком, известковым раствором и ведром.
Пока я отсутствовал, Мэри не прекращала поисков, но ничего не нашла. Для меня стало очевидным: если какие-то бумаги и пережили все это бедствие, искать их следовало не в комнате дамы в сером, а в каком-то другом месте.
В конце концов, благодаря только что совершенному великому деянию я все же добился результата, убедившись в том, что в комнате совершенно никого не было.
Никакой призрак, никакое привидение, никакой выходец с того света не воспротивились предпринятому нами скрупулезному осмотру помещения.
Заделывая отверстие в стене, я оставлял за ней пустую комнату.
А раз так, то кто мог бы отныне выйти из этой комнаты? Ведь в ней не было даже того, что я какое-то мгновение боялся увидеть, – трупа!
Поэтому я велел Мэри закрыть окна, что было вполне естественно, поскольку она их и открыла.
Впрочем, выполнить это не составило ей никакого труда.
Затем она вышла.
Конечно, Мэри сделала робкую попытку отпроситься домой, чтобы приготовить мужу ужин, но мне был нужен помощник, и я ее задержал.
Зная меня только в качестве ученого и философа, Вы, дорогой мой Петрус, можете усомниться в моей способности выполнить затеянную мною работу, но, к счастью, отец, вырастивший меня, воспитал меня более разносторонним, чем Вы полагаете, научив меня основам разных ремесел.
Это прежде всего проистекало из его замысла сделать меня моряком дальнего плавания.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

А потому «Робинзон Крузо» был любимой книгой моей юности.
Так вот, мой добрейший отец хотел, чтобы я, оказавшись по воле судьбы на необитаемом острове, подобно герою Даниеля Дефо, смог бы, так же как он, найти в самом себе все те способности, какие хозяин Пятницы столь находчиво использовал для облегчения тягот своей одинокой жизни.
Я был немного живописцем: доказательством тому могут послужить для Вас мои росписи в комнате Дженни.
Я был также немного столяром, немного слесарем и, наконец, немного каменщиком.
Так что мне следовало лишь вспомнить навыки, усвоенные в юности, когда я сооружал будки для собак, курятники и клетки для кроликов.
А теперь, в связи с «Робинзоном», я сообщу Вам об одном моем глубоком наблюдении, какого, осмелюсь сказать, до меня никто еще не делал.
Вот Вы скажете мне: то, что уже превращает и превратит в будущем английский народ в народ мореплавателей по преимуществу, а Англию – в королеву океанов, это ее местонахождение среди морей.
Но это не так, дорогой мой Петрус.
Все дело в том, что случай, а вернее Провидение, дало нашей стране самый увлекательный роман странствий.
В Великобритании любой ребенок учится читать по «Робинзону Крузо» или читает его, как только научится читать.
Хотя Робинзон Крузо пережил кораблекрушение, изведал одиночество, испытал треволнения, подвергался опасностям, – любой ребенок стремится стать им.
А чтобы стать им, любой ребенок мечтает быть моряком.
Так что не куда-нибудь, а именно к морю, к океану, к бесконечности устремлены взоры трех четвертей мужского населения Англии в возрасте от двенадцати до восемнадцати лет.
Так что же удивительного в том, что этот народ, для которого мореплавание является не только привычным делом, но и объектом честолюбивых устремлений, стал в один прекрасный день первым во всем мире народом-мореплавателем и первым во всем мире народом-негоциантом?!
Все эти размышления приходят мне в голову сейчас, когда я пишу Вам, дорогой мой Петрус, и заношу их на бумагу; но, должен сказать, возводя стену, я думал совсем о другом.
Когда окна были закрыты и комната погрузилась в прежнюю темноту, она вновь обрела мрачно-фантастический облик.
Чем дальше продвигалась моя работа, тем ближе к вечеру подходил день, и, хотя у меня не хватило времени даже на обед и я не позволил пообедать Мэри, ночь наступила очень быстро.
К счастью, мое мастерство возрастало в той мере, в какой я его применял; под конец мои руки управлялись с кирпичами так же умело, как руки настоящего каменщика.
Орфей со своей лирой никогда не строил так быстро, как я возводил стену при помощи моего мастерка!
Правда, вместе с тем как отверстие сужалось, находящиеся в комнате предметы, как мне казалось, то ли оживали, то ли приобретали устрашающий облик.
В иные мгновения мне казалось, что я вижу, как связки веревок на полу свиваются и развиваются словно ужи; мне казалось, что дверцы шкафов, которые мы увидели открытыми и которые Мэри затем тщательно закрыла, вновь со скрипом открылись; наконец, мне казалось, что эти одежды, которые по моей вине упали на пол, подняв целую тучу зловещей пыли, вновь висят вдоль стены на прежней высоте, на том же месте, где они были, когда я вошел в комнату, и вновь обрели облик стоящей на ногах женщины, готовой двинуться в мою сторону.
Я сделал все эти наблюдения, но не решился сообщить их Мэри, опасаясь, что она сочтет меня духовидцем, а быть может, это и вправду было видением.
Однако, дорогой мой Петрус, я был убежден, что вижу, как свиваются и развиваются веревки на полу, как снова открываются шкафы, а одежды вновь занимают свое место на стене.
И в этом я был убежден настолько, что, быть может, ради большей уверенности разрушил бы результаты собственного труда, хотя мне для его завершения оставалось только бросить лопатку известкового раствора, но тут я услышал стук колес, а затем несколько ударов в дверь дома.
Я бросил на стену последнюю порцию известкового раствора, подровнял его мастерком и быстро спустился открывать дверь.
Я открыл ее и вскрикнул от радости: передо мною стояла Дженни.
Она бросилась в мои объятия и сразу же заявила:
– Радуйся, друг мой! Новость, которой мне следует поделиться с тобой, я принесла тебе сама: Господь по милости своей исполнил самое заветное и твое и мое желание: я беременна!
У меня снова вырвался крик, но не могу сказать, крик радости или ужаса, хотя знаю одно: я вскрикнул точно так же, когда под нажимом моего лома открылась комната дамы в сером.
Вам, дорогой мой Петрус, нетрудно понять: эта новость, которая в любой другой обстановке, в любое другое время стала бы полным осуществлением моих самых горячих желаний, теперь, в наших нынешних обстоятельствах, внушала мне самые страшные опасения.
Вы согласитесь, мой друг, как это странно, на самом деле, когда реальное совпадает с фантастическим.
Мое весьма спокойное отношение к даме в сером, мужество, которое я проявлял во всех случаях, когда в нем возникала необходимость, проистекали прежде всего из уверенности, что дама в сером бессильна предпринять что-либо против меня и Дженни, поскольку она могла приносить беду лишь детям, родившимся в пасторском доме, и особенно, если эти дети – близнецы.
Дженни уехала. Я воспользовался ее отсутствием, чтобы предпринять самое смелое действие, какое, быть может, когда-либо совершал смертный с тех пор, когда Геркулес освободил из преисподней Тесея, а Орфей отправился к Плутону с просьбой вернуть ему Эвридику. Я черпал свою отвагу по большей части из мысли, что Дженни бесплодна, и вот, в тот самый миг, когда под моей рукой исчезли следы моего почти легендарного похода в это новое царство мертвых, появляется Дженни и первое, что я слышу из ее уст, это: «Радуйся, друг мой! Я беременна!»
Беременна!.. Бедная Дженни! Теперь и ты, подобно другим матерям в пасторском доме, подвергаешься опасности встретиться с дамой в сером!
Поэтому я поклялся самому себе, что Дженни никогда не узнает о происшедшем в ее отсутствие.
Тем не менее правда и то, что сообщив мне новость, которую сердцу жены столь отрадно передать сердцу мужа, Дженни по исказившимся чертам моего лица увидела, что эта новость произвела на меня совсем иное впечатление, чем она ожидала.
Но, обладая столь проницательным умом, а вернее – столь умным сердцем, она тотчас догадалась, что же напугало меня в этой благословенной вести.
– Хорошо, – сказала она, посмеиваясь, – вижу, мой дорогой фантазер думает о даме в сером, а я, забыв о ней, надеялась, что и он больше не думает о ней!
– Ах, – отвечал я ей, – ты, дорогая моя Дженни, ты была далеко отсюда, в нашем очаровательном ноттингемском крае, в то время как я оставался среди этих мерзких гор, в этом сумрачном пасторском доме…
– Этот сумрачный пасторский дом станет веселым, улыбчивым и радостным, когда наш ребенок, наш Уильям или наша Дженни, наполнит его своим смехом и осветит своим присутствием!
– Да, – пробормотал я, – это так, если по милости Господней этот ребенок придет к нам один; а что, если у нас появятся двое близнецов?..
И с тяжким вздохом я вошел в дом.

XII. Предосторожности

После возвращения Дженни жизнь в доме вошла в привычную колею.
Жена оставалась радостной и полной надежд.
А я был мрачным и озабоченным, поскольку думал только о даме в сером.
Я держал слово, данное самому себе, и, хотя испытывал острое желание рассказать Дженни о моем походе в замурованную комнату, ибо такой рассказ доставил бы моей гордыне немалое удовлетворение, я все же об этом не обмолвился ни словом.
Но жена видела мою озабоченность; она заметила, что кирпичи в кладке, которая замуровывала комнату дамы в сером, соединены свежим известковым раствором, и спросила об этом Мэри.
Мэри, которая, вероятно, умирала от желания обо всем рассказать хозяйке, так же как Дженни умирала от желания все узнать, описала происшедшее во всех подробностях.
Дженни тут же прибежала ко мне. С первых ее слов я понял, что она знает все.
Я заставил ее повторить рассказ Мэри от начала до конца и внес поправки в кое-какие слишком уж наивные его места, которые, быть может, не полностью представляли меня – я не скажу таким, как я сам себя видел, но таким, как я хотел бы выглядеть в глазах Дженни; ведь, по моему мнению, а Вы, дорогой мой Петрус, уверен, разделяете его, – так вот, по моему мнению, правильный расчет состоит в том, чтобы выглядеть в глазах женщины только во всех своих достоинствах и во всем том превосходстве, какое мужчина должен всегда сохранять по отношению к женщине.
К моему большому удивлению, вся эта фантастическая одиссея не очень-то заинтересовала Дженни; она видела в проклятой комнате только ее материальную сторону, то есть полураспавшиеся ставни, свисающие лохмотьями обои, продавленную кровать, открытые настежь пустые шкафы, несколько кусков веревок, валяющихся на полу, и одежды, подвешенные на гвозде.
Когда я упомянул о том, как они неожиданно упали, Дженни сочла это вполне естественным.
– А что тут удивительного? – сказала она мне, сопровождая слова своим простодушным взглядом и доверчивой улыбкой. – Что удивительного в том, что гвоздь, изъеденный ржавчиной, выдерживавший груз в течение трех веков, сломался при малейшем сотрясении этого груза?..
Сломанный гвоздь удивлял не более того, что в силу закона притяжения, согласно которому твердые тела, лишившись опоры, падают вниз, куча одежды упала на пол.
Что касается пыли, поднятой падением одежды, в ней не было ничего необычного, если принять во внимание помещение, наглухо закрытое на протяжении трех столетий, и чудом было бы отсутствие здесь пыли.
Само собой разумеется, обладая таким рассудительным умом, Дженни не допускала и мысли о шкафах, дверцы которых открываются сами по себе; о веревках, оживающих и свивающихся на полу; об одеждах, взбирающихся по стене и возвращающихся к своему прежнему месту на трехсотлетнем гвозде.
Такой эпилог этой удивительной истории она посчитала творением ума, плодом воображения, то есть она признала гений поэта, но оспорила правдивость его рассказа.
Однако, допуская, что у всех этих треволнений есть причина, и видя мое глубокое и серьезное беспокойство, Дженни решила помочь мне, тем более что она была в силах докопаться до его источника; в этом ее поддерживала уверенность, что по мере нашего приближения к реальности сама эта реальность вытесняет из предания все устрашающее в нем и предоставляет нашим философическим рассуждениям какой-нибудь почти ничтожный факт.
Я же продолжал копаться в церковных документах и в общинных архивах; но, тщетно листая страницу за страницей всякие акты и книги записей, я не нашел ничего иного, кроме уже упомянутой заметки доктора Альберта Матрониуса, магистра богословия, – заметки, как Вам известно, касающейся восстановления небольшого каменного креста в углу местного кладбища.
Что касается замурованной двери, то она мало-помалу высохла и никакая трещинка на ней не указывала на то, что дама в сером предпринимала попытки ее открыть.
Тем временем беременность Дженни становилась все более явной; в начале июня она была уже на шестом месяце. В результате собственных расчетов я с радостью увидел, что случай, а скорее Провидение, сочетало сроки таким образом, что Дженни должна была родить раньше злополучной ночи с 28 по 29 сентября, отделяющей день святой Гертруды от дня святого Михаила, ночи, когда дама в сером имела обыкновение появляться.
Однако, поскольку в конце концов нигде не было сказано, что дама в сером может явиться только в эту ночь, меня эта вычисленная дата окончательно не успокоила и, полагая необходимым, что ее появление будет действенным лишь тогда, когда она предстанет перед отцом или матерью детей, жизни которых она угрожала, я старался, чтобы ни Дженни, ни я не оказались на пути от замурованной комнаты к эбеновому дереву, а это, напомню, был ее обычный маршрут.
А потому я изменил часы своей работы. Дженни часто бранила меня за то, что я работал по ночам, а не днем, и в интересах моего здоровья высказывала беспокойство по поводу того, что я в столь позднее время ложусь в нашу постель.
Однажды вечером я заявил жене, что полностью разделяю ее упреки по моему адресу, к которым она больше не возвращалась, считая, вероятно, их бесполезными, и что отныне я желаю, чтобы в девять вечера в пасторском доме все, даже я сам, укладывались спать. Таким образом, я мог бы подыматься до рассвета и со свежими силами чередовать свои литературные и философские труды, которым предстояло приобрести большой размах с того времени, когда мой ум освободится и я смогу отдаться работе над моим великим произведением, исполняя при этом обязанности, налагаемые на меня моей должностью и моим званием.
Дженни не спросила меня о причине такой перемены; она приняла ее с радостью, ибо видела, что точно так же все происходило в Уэрксуэрте: то просто был привычный ей с детства жизненный уклад, к которому она охотно вернулась.
Благодаря моей новой уловке я уже не рисковал, как прежде, по пути из кабинета в комнату жены встретиться с дамой в сером – во всяком случае, мне хотелось в это верить, – ибо дама в сером появлялась только в полночь.
Дорогой мой Петрус, Вы, вероятно, можете сказать мне: дама в сером могла точно так же появиться в комнате Дженни, как и на лестнице, в коридоре или в саду; но я Вам отвечу: с тех пор как мне пришла в голову мысль сочинить большой труд о привидениях, я основательно изучил нравы призраков; в общем, у них тоже есть вполне определенные привычки, от которых они так легко, как я, не отказываются, а поскольку дама в сером привыкла выходить из своей комнаты, спускаться по лестнице, проходить через сад и усаживаться под эбеновым деревом, я надеялся, что она достаточно упряма для того, чтобы не изменять своим привычкам.
Впрочем, если бы она попыталась явиться мне, когда я спал, не знаю, как бы она ухитрилась это сделать: в число моих новых обыкновений входила манера спать, укрыв голову одеялами; сначала я терпел это с трудом и не раз был близок к тому, чтобы задохнуться; но в конце концов я преодолел эти неудобства и приучил себя вдыхать во время сна в три раза меньше воздуха, чем во время бодрствования, а это, дорогой мой Петрус, представляется мне немаловажным для науки фактом, и, если Вы упомянете его в каком-нибудь труде, я не вижу ничего плохого в том, что Вы присоедините к нему мое имя.
Итак, каждый день в девять вечера мы неизменно отправлялись на покой; следовательно, в полночь я всегда спал, а если не спал, то, по крайней мере, притворялся спящим, и глаза мои были закрыты не крепостью сна, а усилием моей воли.
Так что, отвечаю Вам, сила воли во мне настолько окрепла, что все в мире дамы в сером не смогли бы заставить меня откинуть одеяло или открыть глаза.
Дженни, не подозревавшая, с чем связана эта моя предосторожность и два-три раза видевшая, как я задыхаюсь из-за недостатка воздуха, попыталась с присущей ей мягкостью сделать мне несколько замечаний по этому поводу, но в ответ я ей привел примеры некоторых великих людей, поступавших таким же образом.
Эпаминонд, имел привычку спать, с головой укутавшись в свой плащ, а чувствительный к холоду Август не снимавший, как знает каждый, шерстяные чулки даже в кровати, всегда спал, натянув на голову одеяло.
Как Вы догадываетесь, скромная Дженни умолкла, услышав подобные имена, и позволила мне брать пример – по крайней мере, по этой части – с этих двух великих людей.
Впрочем, такие ухищрения вовсе не помешали тому, что по мере увеличения срока беременности жены тревоги мои усилились.
Наконец, наступили первые дни августа, не принеся с собой никаких перемен ни в состоянии Дженни, ни в наших домашних привычках.
В это время жена заявила мне, что, по всей видимости, ошиблась на неделю или две и что разрешение от бремени должно быть более близким, чем она предполагала ранее.
Учитывая это, я предупредил милфордского врача, уже приходившего в Уэстон во время моей горячки, чтобы он был готов принять роды в один из ближайших дней или в одну из ближайших ночей.
Врач, два визита которого я оплатил вполне щедро, ответил мне, что будет наготове и явится в пасторский дом по первому нашему зову.
Когда я ему сообщил, что его услуги потребуются в один из ближайших дней или в одну из ближайших ночей, Вы прекрасно понимаете, как охотно я отдал бы предпочтение дню перед ночью.
Ночью дама в сером могла бы появиться, воспользовавшись темнотой, в то время как днем, так мне хотелось верить, она, зная мой твердый характер, не осмелилась бы показаться.
Быть может, дорогой мой Петрус, Вы могли бы напомнить мне, что до Милфорда две добрых мили и, следовательно, две таких же мили обратного пути; что, таким образом, пока мой посланец сначала, а врач затем проделают каждый свой путь, Дженни, особенно если врач по воле случая вовсе не явится к ней, пришлось бы долго терпеть муки.
А я скажу Вам в ответ, что это не я определил географическое положение деревни Уэстон и это не я помешал ей иметь рождаемость достаточно большую для того, чтобы врач счел целесообразным поселиться здесь.
Кроме того, из-за отсутствия в деревне врача, здесь имеется повивальная бабка, помощи которой в обычных случаях крестьянам вполне хватало.
Так что сначала придется послать за этой повивальной бабкой и под ее присмотром бедная Дженни так или иначе приблизится к критическому моменту и дождется доктора.
Впрочем, превосходно сложенная, замечательно сильная духом, Дженни могла опасаться только обычных осложнений.
Я думаю, дорогой мой Петрус, женщина вышла из рук Господа исключительно с целью сохранить род людской, и какова бы ни была любовь мужа к своей жене, ему не следует предаваться преувеличенным страхам, когда его супруга под Божьим оком и по законам природы выполняет дело, для которого она и была создана.
Так что меня куда больше беспокоил вопрос о часе, когда наступит это событие, нежели каким образом оно завершится.
Но можно сказать, что Господь сам по милости своей пошел навстречу моим чаяниям.
Утром 15 августа, около семи часов, Дженни почувствовала приближение первых схваток.
Сначала я поспешил отыскать Мэри и велел ей сходить за повивальной бабкой.
Пять минут спустя обе женщины уже сидели у постели моей дорогой жены.
Я решил сам сходить в Милфорд, поскольку, вне всякого сомнения, никто другой не дойдет туда быстрее меня; тем не менее я хотел отправиться в путь только после того, как в доме появятся Мэри и повивальная бабка.
Вы холостяк, дорогой мой Петрус, и потому не ведаете, что в такие минуты надежду зовут, обращаясь во все стороны, и откуда бы надежда ни пришла, она благословенна.
Поэтому, увидев входящую в дом повивальную бабку, я бросился к ней и, указывая ей на Дженни, улыбавшуюся мне, чтобы скрыть боль первых схваток, сказал:
– Вот женщина, которую я вверяю вашим заботам на то время, пока я сам отправлюсь в Милфорд просить доктора о помощи. А вы, тетушка, действительно верите, что она в силах произвести на свет ребенка?
– В силах произвести на свет ребенка! – воскликнула повитуха. – Ах, вполне верю, господин Бемрод, и даже вероятнее двух, чем одного!
Признаюсь Вам, дорогой мой Петрус, удар поразил меня точно в сердце, я едва сумел удержаться от крика и почувствовал, как от ужаса пот каплями выступил на моем лбу, и, если бы была ночь, я ни за что не отважился бы выйти из дому.
Но за окнами сиял день, и я взял трость и шляпу. Я поцеловал Дженни, а она прижала меня к груди и прошептала:
– Возвращайся поскорее, друг мой!
И я бросился вон из комнаты, тоже шепча:
– Вероятнее двух, чем одного… Вероятнее двух, чем одного! Пусть черт тебе шею свернет, старая колдунья!

XIII. Вечный жид

Прекрасно знаю, дорогой мой Петрус, то было недоброе пожелание, особенно из уст служителя Церкви; но что Вы хотите, если ответ этой женщины вывел меня из себя.
Раздражение, в котором я пребывал, имело и свою хорошую сторону: оно возбудило мою нервную систему и, хотя я этого и не заметил, удвоило скорость моей ходьбы, не давая мне ощутить ни малейшей усталости; мои мышцы казались мне стальными, а ноги шагали с проворством и быстротой совершенно механическими.
Если бы у меня была длинная борода вместо бритого подбородка и я был бы облачен в тунику, а не в короткие штаны, прохожие приняли бы меня за Вечного Жида, героя старинной французской песни.
Так размышлял я о самом себе, считая свои широкие шаги, которые измеряли расстояние, подобно огромному циркулю.
А что касается этого размышления, на которое натолкнул меня случай, оцените, дорогой мой Петрус, богатство человеческого воображения вообще и щедрость моего собственного – в частности.
Как только моя мысль остановилась на поэтическом образе Вечного Жида, как он тут же ожил и вырос перед моим внутренним взором, так же как в глазах Камоэнса. – видение великана Адамастора
Мне казалось, что писатель, который взялся бы за этот вымысел о Вечном Жиде; с точки зрения легенды; который воплотил бы в бессмертном носителе проклятия прогресс человеческого разума; который провел бы Вечного Жида через столетия то ко двору Нерона, то ко двору Карла Великого, а затем Филиппа II и Людовика XIV который вообразил бы события будущего и развязку, подобную той, какую Священное писание предрекает человечеству во время всемирного потопа; мне казалось, повторяю, что поэт, который заставил бы прикоснуться к этому человеку, воплощающему раскаяние, ангела, воплощающего безгрешность; который изобразил бы ангела, влюбленного в человека, но влюбленного по-ангельски, то есть питающего к нему жалость и сострадание, – мне казалось, что такой поэт сотворил бы прекрасную книгу, притом не «Илиаду», не «Энеиду», не «Божественную комедию», не «Потерянный рай», не «Дунсиаду», но книгу своеобразную, занимательную, преисполненную живописности и поэзии, книгу, где стиль менялся бы в соответствии с эпохами, а краски – в соответствии с веками.
И, шагая все увереннее, я говорил себе:
«А почему же я сам не сочиняю эту книгу? Кто мне в этом мешает? Кто этому противится? Разве Господь не даровал мне необходимые для творчества образованность, воображение и поэтическое чувство? Разве я не изучил человека во всех его обличьях и творчество во всех его тонкостях? Разве я не нахожусь на уровне прогресса человеческого разума? Пусть я еще не создал ни эпической поэмы, ни трагедии, ни драмы, ни философского трактата, ни исторического труда, но разве я не поэт, не трагик, не драматург, не философ, не историк? Да, я все это вместе! И более того: если книга еще не создана, так это потому, что не пришел тот, кто должен ее создать; и этим человеком, с Божьей помощью, будет не кто иной, как я! И первое, что я хочу сделать по возвращении домой, так это написать заглавие своего труда и оповестить о моем замысле как можно большее число людей, с тем чтобы никто не позаимствовал моего сюжета.
Таким образом, это заглавие станет моей собственностью, и никто в Англии, зная, что доктор Уильям Бемрод раньше или позже возьмется за разработку данного сюжета, никто не посмеет им воспользоваться».
Простое разделение сюжетной линии на отдельные эпохи поглощало меня настолько, что я дошел до Мил форда, даже не заметив пройденного пути.
У окраины города я остановился и поднес руку ко лбу, как это делает всякий приходящий в себя человек.
Изумительный сюжет, только что найденный мною случайно, как почти всегда находят бесценные сокровища, настолько завладел моим воображением, что вытеснил из сознания все другие мысли, и я совсем забыл, что мне предстояло делать в Милфорде.
На один миг я подумал было, что надо повернуть обратно в Уэстон, чтобы вновь связать разорванную нить моих мыслей; но в конце концов огромным усилием воли я опомнился и вернулся к реальной жизни.
Я пришел сюда, так как моя дорогая добрая Дженни мучится родами.
Я ускорил шаг, чтобы как можно скорее дойти к дому врача.
Оказалось, что он куда-то вышел, и мне пришлось с полчаса его ждать.
От нетерпения я уже было собрался обратиться к другому врачу, но тут появился тот, кого я ждал.
Я сообщил ему цель моего визита, и он тотчас велел седлать коня и, догадавшись по моей запыленной одежде, что я шел пешком, предложил мне сесть сзади него.
Но, знаете ли, дорогой мой Петрус, усиленно развивая свой собственный разум, я слишком мало занимался телесными упражнениями и признал себя наименее способным как раз к верховой езде. Так что я отказался от любезного предложения доктора, сославшись на то, что, перегрузив коня, задержу всадника, а ведь моя дорогая Дженни нуждается самым срочным образом в его врачебных услугах.
И к тому же, признаюсь, будучи стойким, как Зенон, по отношению к собственной боли, я чувствую себя беспомощным младенцем при виде мук другого человека, особенно когда этот человек – частица моего сердца, живущая в другом теле. Так что в своем эгоизме я хотел добраться домой тогда, когда все уже будет закончено, впрочем, не волнуясь насчет возможных серьезных осложнений, поскольку эта несчастная повитуха была уверена, что телесное сложение Дженни позволяет ей родить не то что одного, а скорее даже двух младенцев.
Подталкиваемый моими доводами, а в особенности ссылкой на необходимость срочной поездки, и довольный, наверно, еще и тем обстоятельством, что ему не придется обременять коня дополнительным грузом, опасным для крупа бедного животного, доктор задержался на минуту только для того, чтобы выпить со мной по стаканчику портвейна за счастливое разрешение Дженни от бремени, и, пришпорив своего коня, понесся галопом по направлению к Уэстону.
Я отправился в путь вслед за ним.
Идея сравнить самого себя с Зеноном не выходила у меня из головы, и мое воображение перенеслось в прекрасные времена античности. Я спрашивал себя, почему эта античность, столь восхитительная, столь мудрая, столь полная утонченности и изысканности у Алкивиада и Перикла, столь полная твердости у Кратета, и Диогена вся насквозь материалистична, за исключением Сократа и Платона.
Таким образом, все вплоть до названия стоическая, данного философской школе, главой которой был Зенон, представляет в античности материалистическую идею; ведь нет нужды напоминать Вам, дорогой мой Петрус, что слово стоик происходит от атоа, что означает «портик», и это потому, что школа Зенона располагалась под знаменитым афинским портиком, называвшимся Пойкиле.
Однако у этого Зенона – кое-какие лжеученые спутали его с Зеноном Элейским который был слушателем у Парменида, и который, стремясь освободить свою родину, попал во власть некоего тирана (имя этого тирана мне неизвестно; если в результате Ваших ученых разысканий Вы его открыли, сообщите об этом мне), попал, повторяю, во власть тирана и отгрыз себе язык зубами, чтобы не предать своих сообщников, – однако, говорю снова, у этого Зенона, уроженца Китая на острове Кипре ученика киника Кратета, Стильпона из Мегары и Ксенократа и Полемона из Академии, мы находим некоторые понятия о Боге и душе, хотя он и утверждает, что первоисточник всех наших представлений – наши чувства.
И правда, в естествознании он различает как в отношении человека, так и в отношении мира два принципа: один пассивный – материя, тело; другой активный, животворный – Бог и человеческая душа.
Согласно Зенону, душа представляет собой пылающий воздух, а Бог – огненное начало, распространенное повсюду, которое оживляет всякую вещь и которое по воле Провидения («npovoia») – а ведь он употребляет именно это слово, дорогой мой Петрус, – и которое по воле Провидения управляет всеми существами согласно незыблемым законам порядка и разума; и в этом Зенон отличается от киника Кратета, который, несмотря на свое уродство, женился, как Вам известно, на красивой и богатой Гиппархии, после того как продал все свое имущество и вырученные за него деньги раздал своим землякам; отличается Зенон и от Стильпона, который отрицал реальность отвлеченных понятий и проповедовал, что мудрость состоит в бесстрастности и безучастности, – принцип ложный, но, тем не менее, ослепивший глаза Деметрия Полиоркета до такой степени, что, приказав разрушить Мегару, он велел своим солдатам сохранить в целости дом Стильпона; тогда как, возвращаясь к Зенону, скажу, что он, напротив, близок в своих представлениях о мире к Сократу и Платону, своим старшим и истинным учителям.
Но почему же всегда говорят о боли физической и почти никогда – о боли нравственной?
Дело в том, что божественный утешитель, пришедший сказать человеку: «Царство мое (и, следовательно, твое) не от мира сего», еще не явился снова.
Воистину, он есть Бог скорбящих, дорогой мой Петрус, и та поддержка, какую он оказывает человеческой слабости, составляет его божественную силу.
Я возвращался, говоря все это самому себе, и память моя, словно друг, негромко беседующий с вами о прошлом, в почти зримом образе шла рядом со мной и говорила мне все то, что я повторяю Вам сейчас, и я уделял ей такое неподдельное внимание, что, ступив на уэстонскую площадь, я остановился, чтобы дать ответ собственной памяти, для которой у моего разума были некоторые возражения.
Итак, моя память и мой разум начали дискуссию, к которой я с интересом прислушивался, боясь пошевельнуться, готовый в качестве беспристрастного судьи отдать предпочтение тому, кто прав, и тут я словно сквозь туман заметил, что на пороге моего дома кто-то делает мне знаки.
Я всмотрелся: то была Мэри – Мэри, звавшая меня не только жестами, но и голосом.
– Ах, господин Бемрод, – кричала мне она, приписывая мою неподвижность нерешительности, а нерешительность – страху. – Ах, господин Бемрод, идите же… все кончено!
– Как это все кончено?! – воскликнул я.
– Да, кончено.
Я бросился к дому.
– Так Дженни родила?
– И благополучно, благодарение Господу, господин Бемрод.
– Ах, как милостив Господь! Как он велик! – произнес я, молитвенно соединяя руки.
И вошел в дом.
У лестницы я встретил врача. На руках он держал младенца.
– Держите, счастливый отец, – сказал он мне, – поцелуйте вашего сына.
– О доктор! – воскликнул я, вырывая из его рук ребенка и прижимая к груди своего первенца. – О доктор! Это сын!.. Доктор, вы сказали истинную правду: я счастливый отец!
И я покрыл новорожденного поцелуями. В эту минуту я услышал крики младенца, доносившиеся из комнаты Дженни.
– О Господи, кто это так пищит? – спросил я, побледнев.
– Ваш второй сын, черт побери! – ответил врач.
– Как это второй?
И я едва не выпустил младенца из рук.
– Конечно же, второй… второй, которого сейчас пеленает повитуха. Госпожа Бемрод родила двух близнецов… Э, да что же вы делаете?!
И он подхватил бедное дитя, держать которого у меня не было больше сил. С громким криком я устремился в комнату жены; Дженни встретила меня с распростертыми объятиями, и я, ни жив ни мертв, упал на колени перед ее кроватью.
– О, два близнеца! Два близнеца! – вырвалось у меня.
– Неужели ты думаешь, – ответила Дженни, – что Господь недостаточно всемогущ, чтобы простереть свою милосердную защиту на этих двух крошечных невинных существ?
– Разумеется, Бог может все, чего захочет, – отозвался я со вздохом. – Но чего захочет Бог?..
– Тсс! Для всех сомнение – это всего лишь сомнение, однако для тебя, друг мой, для тебя, служителя Господня, сомневаться значит богохульствовать! – произнесла Дженни.
Но я, качая головой, чуть слышно повторял:
– Два близнеца! Два близнеца!

XIV. Два близнеца

Так или иначе, если уж появились на свет два бедных ребенка, мы должны были встретить их как можно лучше.
Однако ничто не мешало принять меры предосторожности, способные ослабить недоброе влияние светила, предопределившего их рождение.
Я начал с того, что крестил их, тем самым отдав под непосредственную защиту Господа.
Дорогой мой Петрус, Вы помните: еще в то время, когда жена моя не была беременной, у нас уже была договоренность, что, если она когда-нибудь подарит мне дочь, мы назовем ее Дженни – так же, как мать; если же она подарит мне сына, мы назовем его Уильямом, как меня.
Дженни в своей материнской щедрости только что подарила мне не одного сына, не одну дочь, а сразу двух мальчиков.
Насколько это возможно, мы хотели бы, чтобы они носили наши два имени. В итоге явившегося на свет первым и считавшегося старшим, мы назвали Уильям Джон, а явившегося на свет вторым и сочтенного младшим, – Джон Уильям.
Такое равноправие имен, лишь в разном порядке расположенных, было тем более справедливо, что сходство детей обещало стать разительным, а это впоследствии должно было вводить в заблуждение и материнский и отцовский взгляд.
Приняв эту первую меру предосторожности, я решил найти в древности все ситуации, хоть в какой-то степени похожие на положение двух наших бедняжек и, чтобы предотвратить их злую судьбу, обрести себе помощь не только в опыте истории, но даже и в опыте легенды.
Как Вам, дорогой мой Петрус, известно, герои, и даже боги, бывали объектами пророчеств, подобных тем, какие преследовали моих двух дорогих близнецов.
Сначала Юпитер.
Сатурну.. было предсказано, что один из его сыновей отнимет у него трон, который ему уступил его отец Уран при условии, что после смерти Сатурна трон перейдет к его брату Титану
Для того, чтобы не сбылось предсказание, вынудившее бы его нарушить слово, Сатурн проглатывал своих детей, как только они рождались; таким образом он успел поглотить их немало, когда Рея, произведя на свет Юпитера, прониклась к этому младенцу большей нежностью, чем к другим своим чадам, и решила избавить ребенка от угрожавшей ему жестокой участи.
Она запеленала камень и предложила его Сатурну, а тот, будучи, наверно, в эту минуту чем-то озабочен, проглотил его, ничего не заметив.
Благодаря этой подмене Юпитер был спасен; предсказание исполнилось, и Сатурн, свергнутый с трона собственным сыном, спустился с неба на землю и отомстил за себя, одарив наш мир тем чудесным царством, которое называют золотым веком.
Несмотря на принятые меры предосторожности, предсказание все же сбылось, и это наводило меня на мысль, что, подобно предсказанию о рождении Юпитера, однажды сбудется и предсказанное нашим детям, и это тем более вероятно, что образ действий, предпринятых Сатурном, внушает мне отвращение, и, если бы мне предстояло быть низвергнутым одним из двух моих сыновей, я бы ни за что не решился их съесть.
Затем Ахилл, или, вернее Акилл, – ведь Вам, дорогой мой Петрус, нет нужды напоминать, что подлинное имя победителя Гектора пишется AхiллеvJ, в прозе и AхiлеuJ в поэзии, – так вот, Акиллу, младшему брату семерых детей, умерших во чреве его матери, была предсказана кончина славная, но преждевременная.
Поэтому, услышав, как этот ребенок, первый доношенный из ее детей, назвал ее матерью, Фетида решила сделать сына неуязвимым и подвергла ребенка необходимой для этого процедуре.
Правда, насчет этой процедуры мнения историков, а вернее, мифологов расходятся.
Аполлоний Родосский, (книга IV, страница 814) утверждает со всей определенностью, что Фетида, дабы сделать сына бессмертным, окунула его в воды Стикса произнеся при этом могущественное заклятие, менявшее закон природы и дававшее бессмертие.
К несчастью, для того чтобы ребенок не утонул, его надо было держать за какую-то часть тела; Фетида держала Акилла за пятку; пятка осталась сухой, и вместе с легкой стрелой Париса (а вернее сказать, Александра, поскольку теперь доказано, что AлеJavбpos – подлинное имя сына Приама и Гекубы), – так вот, вместе с легкой стрелой Александра смерть вошла в ту крепость, какую хотели сделать неприступной для нее
Согласно Аполлодору (книга III, страница 6), процедура, не возымев желаемого результата, завершилась иначе.
Как только Акилл открыл глаза, Фетида принялась натирать амброзией его нежные члены и провела ребенка сквозь огонь, чтобы в его плоти не осталось никаких тленных начал.
К несчастью, она забыла предупредить Пелея, а тот, проснувшись тем временем и увидев своего сына прямо в огне, вскочил со своего ложа, чтобы спасти его от мнимой опасности, и за пятку выхватил ребенка из пламени, и этот роковой поступок непосвященного свел на нет все усилия Фетиды.
Какая бы из этих двух версий ни была верна – первая или вторая, – пророчество исполнилось, и Акилл, увенчанный бессмертной славой, все же рухнул у порога храма Аполлона, чтобы уже никогда не подняться.
И, однако, заметьте: меры предосторожности, предпринятые Фетидой, не ограничились тем, что она окунула сына в Стикс или умастила его амброзией; предсказание, сообщенное ей в ее первую брачную ночь, по мнению одних – парками, по мнению других – Фемидой, оставило слишком глубокий след в ее уме, а скорее в ее сердце.
В четырнадцатилетнем возрасте будущего друга Патрокла отослали к Ликомеду (его деду по отцовской линии), ибо в ту пору готовились к Троянской войне, а Акиллу предстояло в ней погибнуть
Юный герой прибывает на остров Скирос, в женской одежде, но столь прекрасный, что Нирей сын Аглаи («Ясноликой») и Харопа («Радующего взор»), признал себя побежденным им.
Там Акилл какое-то время прячется среди женщин, окружавших юную царевну Деидамию, дочь Ликомеда, но в этот женский круг проникает Улисс, извлекает из-под плаща меч и щит, и Акилл избавляется от женской личины ради славы и смерти!
Так что теперь мне уже не на что было надеяться, дорогой мой Петрус, следуя в отношении двух моих детей примеру Фетиды.
Впрочем, я не сумел бы найти ни Стикса, воды которого даруют неуязвимость, ни абмрозии, которая приносит бессмертие.
Что же, продолжаю свой обзор и перехожу к Эдипу, которому было предсказано совсем иное.
Оракул возвестил:
«Ребенок, который будет рожден от Лая и Иокасты, убьет своего отца и женится на собственной матери».
Вопреки обыкновению, оракул на этот раз высказался вполне определенно. Вот почему уже через несколько часов после рождения ребенка его отдали одному пастуху, которому было велено перерезать младенцу горло.
Но пастух ограничился тем, что, переходя через Киферон, пронзил ноги проклятого безымянного младенца и подвесил его на ремне к дереву, таким образом свершив кровавое крещение, давшее основание назвать ребенка Эдипом, что означает «опухшая нога», – от oiSaco («пухнуть») и kovC, («нога»).
Увы, рок не желал упустить свою жертву! Форбас, пастух Полиба, прибежал, услышав кричащего от боли младенца, освободил его и отнес во дворец. Бездетный Полиб решил, что ребенок ниспослан ему небом, а потому взял его к себе и воспитал как родного сына… Остальное Вы знаете, дорогой мой Петрус; Вы, конечно, знаете и начало, причем столь же хорошо, как я сам; но я не могу не вникнуть во все эти подробности, надеясь найти в них путь к спасению. К несчастью, рок – это лабиринт, к которому Провидение никому еще не давало путеводной нити. Убить самому одного из моих детей ради того, чтобы рок не убил другого, значит оказаться виновником того самого преступления, которое я страшился увидеть. Рисковать обоими мальчиками или рисковать одним – это ничего не предотвращало.
Однако я заметил одну особенность: дело в том, что все подвергавшиеся опасности дети имели высокое предназначение в жизни; об этом свидетельствует судьба Вакха, завоевавшего Индию; Тесея, ставшего царем Афин, и Ромула, основавшего Рим.
Разве у Ромула нет сходства с Уильямом Джоном или Джоном Уильямом в том, что у него был брат-близнец Рем и что (страшно даже произнести такие слова, дорогой мой Петрус) он убил своего брата?..
Ах, если бы я, по крайней мере, был уверен, что тот, кто переживет брата, станет или завоевателем, подобно Вакху; или победителем чудовищ, подобно Тесею; или основателем города, подобно Ромулу, – это бы не утешило моего сердца, но польстило бы моей гордыне!
Моя гордыня! Ах, мой друг, я только что произнес ужасное слово, которого мне самому надо опасаться сегодня больше чем когда-либо, ибо Господь, одарив меня двумя сыновьями, словно хочет сказать и моим друзьям, и моим недругам, что для меня он сделал то, чего не сделал для других.
Итак, дни мои протекали среди подобных сомнений, размышлений, мечтаний. Казалось, ничто не должно было препятствовать безоблачному вступлению в жизнь двух младенцев и скорейшему выздоровлению их матери. Поскольку, слава Богу, благодаря моим двумстам фунтам стерлингов жалованья денег нам хватало, мы приготовили довольно большое приданое для новорожденного, так что, рассчитанное на появление одного младенца, оно в крайнем случае могло на первое время служить обоим.
Тем не менее пришлось заказать еще одну колыбель, а тем временем, словно два невинных ангела, два брата спали в одной постели, нежно обняв друг друга.
Через неделю по образцу первой колыбели была изготовлена вторая, обтянутая точно такой же тканью, так как с этих первых недель их жизни мы решили делать для одного младенца то же самое, что и для другого.
Таким образом, уделяя им равные доли как нашей любви, так и даров этой любви, мы, я и Дженни, питали вполне законную надежду, что, если и возникнет когда-нибудь разногласие между братьями, это случится не из-за нашего пристрастия к Джону Уильяму или Уильяму Джону.
К тому же, само собой разумеется, что хотя после рождения обоих детей я и стал гораздо меньше опасаться появления дамы в сером, поскольку, согласно преданию, она, как правило, появлялась перед рождением близнецов, предвещая его, но все же ни на минуту не забывал о моих обычных предосторожностях.
Ежедневно в десять вечера оба мальчика, Дженни и я запирались в спальне, а в одиннадцать, насколько это позволяли господа Уильям Джон и Джон Уильям, в пасторском доме все уже спали.
Дженни быстро выздоравливала, и на десятый или одиннадцатый день сентября она смогла встать и начала снова хлопотать по хозяйству.
И я и Дженни очень боялись, чтобы не случилось несчастья ни с тем ни с другим из наших двух дорогих детей; поэтому, не доверяя их ничьим чужим рукам, мы устроили так, что или я, или Дженни всегда были на страже возле их колыбелей.
Однажды вечером, когда я заступил на стражу, а Дженни вместе с Мэри очищали от хлама небольшую темную комнату, в которой наше семейство, увеличившись в числе, почувствовало необходимость, комнату, которая, быть может, две сотни лет не видела на своем пороге человека, я подумал, что пора приняться за эту великую и потрясающую книгу о Вечном Жиде; и, одной ногой качая Рема, а другой – Ромула, уперев подбородок в ладонь и устремив глаза к небу, я обдумывал введение в книгу, достойное величия темы, когда дверь неожиданно открылась и вошла Дженни, держа в руке резной деревянный ларец.
– Смотри, Уильям, – сказала мне она, – вот этот ларец я нашла в углу темной комнаты; я не смогла его открыть, поскольку ключ к нему затерялся, а вот ты стамеской, напильником или каким-нибудь другим инструментом его откроешь… Удачи! Вдруг ты сможешь найти внутри то, что с таким упорством ищешь.
И, поставив ларец мне на колени, она, по обыкновению, поцеловала меня в лоб, бросила взгляд на наших ангелочков и, убедившись, что они оба сладко спят, ушла к Мэри.
И правда, дети спали столь крепким сном, что ни тот, ни другой не проснулся, даже когда я совсем перестал их укачивать.
А я перестал их укачивать, ибо, предчувствуя, наверно, что именно находится в ларце, ощутил, лишь только Дженни поставила мне его на колени, как что-то вроде дрожи прошло по всему моему телу.
Я прикоснулся к этому ларцу, источенному червями и покрытому пылью двух столетий, не без некоторого ужаса.
Однако любопытство взяло верх; сначала я попытался открыть ларец, не пользуясь посторонними средствами, но, догадавшись, что время несомненно привело в негодность замок и шарниры, понял, что без какого-нибудь предмета, способного послужить рычагом, мне ларца не открыть.
Я встал и огляделся.
На камине лежал топорик для колки сахара.
Вставив его лезвие в щелку между крышкой и корпусом, я надавил сверху вниз – и крышка отскочила.
В ларце лежала рукопись в пергаментной обложке.
Этот первый пергаментный лист, служивший в качестве переплета, содержал десять – двенадцать строк, написанных почерком, который показался мне знакомым.

Предыдущая страница 21 Следующая страница


Ашборнский пастор 22

И действительно, как только мой взгляд остановился на этих строках, я сразу вспомнил запись преподобного доктора Альберта Матрониуса, магистра богословия и пастора деревни Уэстон, запись, которую я нашел, копаясь в архивах. Эти строки, написанные на латыни, сообщали буквально следующее:

«Сия безымянная рукопись, как мне показалось, была написана несчастной женщиной, которая похоронена в углу кладбища и каменный крест которой был восстановлен моими стараниями.
Пребывая в этом убеждении, я благоговейно прячу ее здесь и советую моим преемникам, пасторам уэстонского прихода, к покою души сей несчастной относиться в их же собственных интересах с тем же состраданием, какое испытываю я сам.
Да снизойдет всемогущий Господь и извлечет ее из глубины страданий, в кои погрузило ее совершенное ею преступление, и отведет ей место, пусть и самое скромное, в своем божественном раю!
Уэстон, 10 июля, год 1675 от Воплощения Христова.
Альберт Матрониус».

Понятно, что эта запись лишь удвоила мое любопытство – любопытство, должен Вам сказать, дорогой мой Петрус, соседствующее с ужасом.
Чуть дрожащей рукой я поднял этот первый пергаментный лист и стал рассматривать саму рукопись.
Моему взгляду предстала пожелтевшая бумага, выглядевшая на сотню лет старее, чем обложка.
Странное заглавие рукописи, написанное в одну строку, прочерчивало мелким и слегка дрожащим почерком эту вторую страницу.
Манускрипт был озаглавлен так:

«ЧТО МОЖЕТ ВЫСТРАДАТЬ ЖЕНЩИНА»

Я дважды прочел это заглавие.
После второго раза у меня не было никаких сомнений: я держал в руках, я обладал столь долго разыскиваемой историей бедной самоубийцы.
После того как я добыл такое сокровище, мне оставалось только спокойно упиваться им. Для этого мне надо было уединиться, распорядившись, чтобы никто не мешал мне.
Я начал с того, что позвал Дженни; она пришла, как обычно улыбаясь.
– Как идет твоя уборка, дорогая женушка? – спросил я.
– Ах, Боже мой, да я ее уже заканчиваю и собиралась подняться к тебе; я думала, ты зовешь меня, чтобы я тебя сменила… Но ведь дети не плакали, зачем же я тебе?
– Дети уснули, словно два херувима, но, друг мой, ты сама знаешь, дети тянутся к матери, а они вот-вот проснутся и попросят есть.
И правда, дети в один и тот же миг открыли глаза и слабенькими криками выразили свои желания.
Дженни села, открыла свой корсаж, а я взял одного ребенка из колыбели, затем другого и устроил их на коленях матери.
Вскоре каждый из них припал к одному из двух полушарий, в которых добрая и предусмотрительная природа заключила неиссякаемый источник жизни.
Я не видел ничего более прекрасного, трогательного и чарующего, чем зрелище молодой матери с двумя младенцами на ее коленях.
Когда Дженни оставалась в такой позе неподвижной, склонив головку, одаряя и одного и другого ребенка одинаково любящим материнским взглядом, она казалась мне статуей Милосердия, изваянной Рафаэлем, художником любви и материнства.
Я минуту смотрел на нее, с тревогой прижимая рукопись к груди.
Затем я подошел к этим столь дорогим мне созданиям, сначала поцеловал мать, потом детей и сказал:
– Дженни, в ларце, что ты принесла мне, хранилась весьма любопытная, весьма интересная рукопись, именно та, которую я так долго искал… Я спущусь в кабинет, чтобы почитать ее, и прочту ее до конца… Быть может, на это потребуется какое-то время, ведь почерк там неразборчивый; но, сколь бы долгим ни было чтение, прошу меня не беспокоить. Так что не тревожься, если я не поднимусь к тебе в обычное время… Ты ведь знаешь, чем я буду занят. Итак, вверяю детей их матери, а их мать – Богу.
Затем, сопроводив молитву поднятым к Небу взглядом, я вышел с сердцем, не знаю по какой причине исполненным глубокой печали.
Я позвал Мэри.
Она готовила мне рабочую лампу, так как я высказал желание в тот же вечер начать мою великую книгу.
Попросив принести зажженную лампу в кабинет, я только теперь заметил, что уже почти наступила ночь.
Я сел за свой письменный стол и жестом попросил Мэри закрыть за собою дверь, чтобы оставить меня в полном одиночестве, и, когда Мэри вышла, прикрыв дверь, я погрузился в рукопись с интересом, который станет понятен из дальнейшего.
Рукопись, как я уже говорил, была озаглавлена так: «Что может выстрадать женщина».

XV. Что может выстрадать женщина (Рукопись женщины-самоубийцы)

В нашем мире есть создания, предназначенные, наверно, для того, чтобы искупать проступки и преступления своих ближних. Они отмечены печатью судьбы еще до рождения и не могут избежать несчастья, как дубу, отобранному в его родной роще, невозможно не обратиться в то, что задумает сделать из него плотник.
Если ствол дуба превращается в плаху, в том нет его вины: виновна здесь высшая сила, которая обтесала его ради этой цели и положила рядом с ним топор, которая подводит к плахе людей и пригибает к ней их головы.
Увы, сравнение неверно. Я не дуб, безразличный к тому, что рука палача обагряется кровью его жертвы; я голова, которую отчаяние, этот палач человечества, пригнуло к плахе, и я, поверженная, жду последнего, смертельного удара, которым Господу будет угодно меня поразить.
В прошлую пятницу, в ночь с 28 на 29 сентября 1583 года, между днем святой Гертруды и днем святого Михаила, по выражению папистов, я потеряла своего мужа, третьего пастора деревни Уэстон.
На следующий день после его кончины, даже не дождавшись, когда достойный человек, с которым я прожила двадцать шесть счастливых лет, будет предан земле, явился его преемник.
У него суровое лицо, и я не уверена, что под его пасторским руководством прихожане Уэстона будут столь же счастливы, сколь они были счастливы под руководством моего бедного мужа.
Супруга нового пастора показалась мне безликой и по внешности и по характеру; стертые черты ее лица свидетельствуют об отсутствии у нее глубоких чувств.
У них двое детей-близнецов, двое сыновей, довольно красивых, но, как мне показалось, испорченных чрезмерной любовью, которую выказывают им их родители.
Семейство прибыло из Ньюпорта. Тележка, следовавшая за ними, доставила сюда их мебель.
Похоже, место моего бедного усопшего мужа было еще при его жизни испрошено и предоставлено его преемнику.
Должно быть, о смерти моего мужа их тотчас известил какой-то посланец. Наверно, дело обстояло именно таким образом, поскольку они прибыли прямо на следующий день после этой кончины.
Так что гроб с телом покойного еще не опустили в могилу, как в деревне появился новый пастор.
Он пожелал договориться со мной и с моей дочерью Элизабет о том, чтобы предать тело земле уже на следующий день.
К счастью – а вернее к несчастью, поскольку ожидающие нас скорби, быть может, для меня скрыты под этой видимой благосклонностью судьбы, – итак, к счастью, одна из привилегий, предоставленных приходу, заключается в том, что за вдовой прежнего пастора до самой ее смерти закрепляется помещение в пасторском доме.
Это помещение, отвечающее самым скромным требованиям и наименее стесняющее нового служителя церкви, Бетси и я уже выбрали.
Это была большая комната, расположенная на третьем этаже между чердаком и чем-то вроде бельевой.
Я хотела присоединить бельевую к своей комнате и имела на то право; но моя бедная Бетси сказала мне своим нежным и печальным голосом:
– Поверь мне, дорогая моя матушка, нас не должна разделять даже перегородка! Мы рассчитывали, что наш горячо любимый покойный отец проживет с нами еще десять, пятнадцать, быть может, двадцать лет, но вот он оставляет нас теперь, и мы должны с ним разлучиться навек… Дорогая моя матушка, давай при жизни никогда не будем расставаться! Кто, кроме Бога, знает, долго ли или совсем недолго суждено нам быть на этом свете вместе?..
И пока бедное дитя произносило эти слова, я впервые посмотрела на девочку с тревогой.
Впервые я заметила признаки слабости в ее очаровательном облике: тонкость волос, прозрачность кожи, лишь кое-где окрашенной румянцем, ясность глаз, словно предназначенных для слишком ранних раздумий о Небе, ярко-розовый цвет губ, гибкость шеи, чуть-чуть длинноватой при ее росте, узость плеч и своего рода детскую истому, клонящую ее вперед.
И, разглядывая дочь таким образом, я почувствовала, как тайная печаль гложет мое сердце, как подступают к глазам немые слезы.
– О да! – воскликнула я. – Ты права, дитя мое, не будем расставаться ни на минуту, ни на секунду! Ведь в эти минуты, когда расстаешься по пустяковому поводу, испытываешь такие же сожаления, какие придется испытать, разлучаясь навеки.
В результате мы выбрали одну комнату – ту, о которой я говорила.
В ней нам будет тесно, это верно; но разве тому, о ком мы скорбим, не будет еще теснее, чем нам?..
О последнее жилище! Ты кажешься мне единственным, где найдешь покой, и еще… кто знает?
Наконец, пробил час, когда нам пришлось разлучиться навсегда в этом мире: Бетси – с отцом, а мне – с супругом.
Я решительно не хотела, чтобы покойного опустили в могилу чужие руки, руки постороннего – того, кто только что изгнал нас из комнаты, где родилась моя дочь и где умер он.
Я заранее известила преподобного Джона Мюллера, пастора из Милфорда, двадцать лет дружившего с моим мужем, о похоронах, и он явился в назначенное время с женой и двумя дочерьми.
Почтенный пастор прочитал над умершим заупокойные молитвы и пролил слезы за тех близких усопшего, кто его пережил; ведь у нас не осталось ни одного родственника во всем мире, и я и моя дочь – последние в роду.
Когда Бог возьмет к себе и меня, и Бетси – во всяком случае, если Бетси не выйдет замуж и не оставит на земле детей, – от наших двух семей не останется никакого следа, кроме небольшого могильного пригорка, который через несколько лет и сам сгладится под мхом и травой.
И мы так же исчезнем; ибо, Боже мой, да разве захочет человек образованный жениться на сироте-бесприданнице? А стать женой мастерового Бетси никогда не согласится.
Прибытие доброго г-на Мюллера открыло новый источник слез.
Увы, когда человека постигают большие беды и он долго плачет, порою кажется, что источник слез исчерпался, иссяк, высох до последней капли; чувствуя, как опустошено его сердце и как горят его веки, он спрашивает себя, откуда взяться новым слезам, и тут внезапно, услышав простые слова, увидев старого друга, он с удивлением замечает, как вновь оживает его сердце, а к глазам подступают слезы; тогда плотина прорывается, и по лицу его льются слезы еще более горькие и обильные, чем раньше.
Именно это и произошло с нами, едва мы увидели на пороге дома г-на Мюллера и его семейство.
Этот миг означал вторую разлуку с нашим дорогим усопшим.
До прибытия г-жи Мюллер и двух ее дочерей мы с Бетси оставались в комнате умершего, время от времени касаясь губами этого бесчувственного гроба, словно наши поцелуи стремились проникнуть сквозь дерево, чтобы заставить покойного вздрогнуть в его саване; но, когда пришел г-н Мюллер, надо было предоставить гроб могильщикам, тело – могиле, а душу – вечности!
Мы в последний раз попрощались с этим столь дорогим для нас прахом и позволили г-же Мюллер и двум ее дочерям отвести нас в ту комнату на третьем этаже, в которой нам отныне предстояло обитать.
Но в конце концов, осмотрев комнату, мы весьма утешились: окна ее выходили на кладбище.
Почти посредине огороженного кладбища зияла яма, ожидающая покойника; это она, наполнившись, должна была разделить вечностью нас и нашего отца и мужа.
Войдя в эту комнату и через окно увидев вырытую могилу, я до такой степени разволновалась, что едва не упала в обморок.
Но тут Бетси подошла ко мне, поддержала рукой за талию и прошептала мне на ухо:
– Будь спокойна, дорогая матушка! Рядом с ним остается место и для нас!
Она умела утешить!
У меня потекли не столь горькие слезы.
Как ни мало сказала моя дочь, теперь к ним примешивалась надежда; однако присоединиться к моему любимому супругу означало оставить навек мою обожаемую дочь!
Но у сердца есть свои тайны, свои безумные верования, свои несбыточные упования.
Несколько слов моей девочки поддержали меня куда больше, нежели дружеские соболезнования г-жи Мюллер и ее дочерей.
Правда, эти слова были сказаны Бетси; будь они произнесены кем-нибудь другим, они бы, наверно, незамеченными скользнули по моей печали.
Тем временем покойника вынесли из комнаты.
Глухие удары колокола известили нас, что гроб внесли в церковь.
Затем прошло немало времени, в течение которого ни единый звук не долетал до нас.
Тихо произнесенные заупокойные молитвы, прошелестев над землей, пролетев сквозь пространство, возносились к Небу на крыльях веры.
Не кажется ли вам: чем тише вы говорите, тем лучше слышит вас Всевышний?!
Неожиданно колокол возобновил свои угрюмые звоны, свои скорбные дрожания; таким образом нас известили о том, что тело вынесли из церкви, чтобы отнести его на кладбище.
При каждом таком известии о дорогом усопшем – известии, доносимом до нас колокольным звоном, из наших глаз вновь начинали литься слезы, казалось бы иссякнувшие; из глубины груди вырывались рыдания, казалось бы задавленные.
Мы сидели, но тут рывком обе поднялись и подошли к окну.
Ведь наши глаза, а особенно наши сердца, в последний раз видели гроб столь любимого нами человека.
Госпожа Мюллер и ее дочери, опасаясь, вероятно, что от этой картины наша мука перейдет всякую меру, решили отвести нас как можно дальше от окна, в то место комнаты, откуда мы не смогли бы видеть завершение похоронной церемонии.
Наши самые заклятые враги не смогли бы действовать во вред нам так, как пытались сделать это наши неловкие друзья.
По выражению наших лиц, по нашим отстраняющим жестам они поняли, что лучше полностью предоставить нас самим себе и нашему горю.
И они удалились.
Бетси бросилась ко мне: бедное дитя, слабый плющ, она, не имея силы, нашла в себе волю меня поддержать.
Сначала мы видели, как на кладбище пришли деревенские жители и стали большой толпой вокруг открытой могилы; затем явились церковные служки, певчие, церковный сторож и ризничий; наконец, пришел г-н Мюллер, по-настоящему представительный и красивый.
По его взгляду, по его печальному спокойствию, исполненному одновременно смирения и надежды, было видно, что он чувствует величие миссии, которую исполняет человек, сопровождая молитвой душу, отлетающую с земли к Небесам.
За пастором шли носильщики.
Двое могильщиков ждали их: один опершись на лопату, другой – на заступ, но в разных позах.
Когда гроб приблизился к яме, они расступились, пропуская его.
Последний путь человека на земле завершился.
Носильщики установили непокрытый гроб на краю могилы; мы находились настолько близко, что могли видеть гвозди и металлические уголки гроба.
Я говорю мы, поскольку уверена, что все это видела и Бетси.
Над могилой негромко прочли еще две или три молитвы.
Затем окропили гроб святой водой.
Затем четыре носильщика подняли его, но уже не на носилках, а на веревках, несколько секунд в равновесии подержали над могильной ямой и опустили в бездну, откуда праведная душа молит Бога, откуда грешная душа вопиет к Господу.
Затем, когда фоб коснулся дна, два носильщика с одной стороны отпустили веревки, двое других потянули их на себя, и два каната, гибкие, словно змеи, свернулись на земле и легли неподвижно.
Тогда к яме подошли оба могильщика; один вонзил в свежую землю лопату, а другой – заступ.
Я почувствовала, что эта первая лопата земли, брошенная на крышку гроба, и есть окончательная разлука, это и есть непреодолимая стена.
Я бросилась к окну, чтобы открыть его. У г-жи Мюллер и ее дочерей вырвался крик.
Они не поняли, что я собираюсь делать.
Только Бетси, только она поняла это.
Поэтому, вытянув руку, она воскликнула:
– Пустите матушку!
Я открыла окно, и не успели еще комья земли удариться о крышку гроба, как мы с Бетси крикнули в один голос:
– Прощай!
И в этот миг земля с глухим и почти гулким звуком скатилась на крышку гроба.
Мне показалось, эта первая лопата земли упала прямо мне на сердце и похоронила его вместе с тем, кого не стало.
Я слабо простонала и потеряла сознание.
В тот миг я была на пределе сил, но не на пределе моих страданий!
После таких обмороков души, которые следуют за страшными бедами сердца, крайне редко бывает – если только не говорить о натурах исключительных, – крайне редко бывает, повторяю, чтобы в тело мгновенно вернулись утраченные способности.
На жизнь тогда словно опускается какая-то черная вуаль; все погружается в ночную тьму; из-за этой темной вуали и в глубине этой ночи память не может вынырнуть, а вынырнув, не в состоянии отчетливо видеть происходящее.
Точно так же между сном и бодрствованием проскальзывают несколько неуловимых минут, когда все предметы обретают пепельный цвет и утрачивают очертания в том фантастическом тумане, что, кажется, сотрясают бесшумные крылья демонов ночи.
В такие минуты человек не понимает, как он живет.
После таких минут человек не понимает, как он смог выжить.
Потом, наконец, наступает час, когда плоть оживает, когда тело рождается заново, когда мало-помалу все жизненные потребности вновь обретают свои права, болью давая знать о себе, и когда говоришь самому себе:
«Я страдаю, значит, я существую».
Когда я вышла из того оцепенения, которое сейчас попыталась описать, моя дочь плакала в изножье моей кровати, а дети нового пастора шумно играли во дворе.

XVI. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Как только жизнь вернулась, надо было заниматься ее нуждами.
Пасторское жалованье в приходе было маленьким; в общем и целом мой муж получал шестьдесят фунтов стерлингов в год.
Вдовам пасторов несчастной валлийской деревеньки не полагалось никакого пенсиона.
До нас только два пастора жили в уэстонском пасторском доме.
Первый не был женат.
У второго жена умерла раньше, чем он сам.
Так что до сих пор удручающая картина вдовьей нищеты не заботила паству.
Я стала первой, на которой несчастье осуществило подобный опыт.
За двадцать пять лет нашей жизни в пасторском доме, когда мой муж исполнял свои священнические обязанности, нам удалось сделать кое-какие сбережения – сумму, составляющую примерно годовое жалованье.
Но болезнь моего мужа унесла более половины этой суммы.
Так что ко времени смерти этого достойного человека у меня оставалось лишь около двадцати пяти фунтов стерлингов.
Большая часть мебели принадлежала приходу; однако в своего рода уставе, предоставлявшем комнату вдове покойного пастора, было сказано, что вдова эта имела право взять из мебели, находившейся в ее временном пользовании, все, что может считаться предметами первой необходимости.
Я была скромна в своем выборе.
Кровать дубового дерева для меня, нечто вроде складной брезентовой кровати для дочери, четыре плетеных стула, два кресла, зеркало, стол, шкаф, немного кухонной утвари – этим и ограничились мои притязания.
Я попросила нового пастора подняться ко мне, дабы он сам оценил скромность моих желаний.
Пастор осмотрел все это своими холодными глазами и коротко заметил:
– Хорошо; если вы нуждаетесь еще в чем-нибудь, возьмите… только возьмите сразу же, так, чтобы нам друг друга больше не беспокоить.
– Благодарю вас! – ответила я. – Теперь у нас есть все, в чем мы нуждаемся.
Пока мы говорили, два ребенка, стоя на лестнице, через полуоткрытую дверь с любопытством посматривали на нас и своим смехом резко отличались от плачущей Элизабет.
Смех этих детей был для меня мучителен.
Я бросилась к двери, чтобы ее закрыть.
Пастор понял мое намерение.
– Не стоит, – сказал он, – я ухожу.
И он в самом деле вышел; дети по его знаку последовали за ним, но при этом то и дело оборачиваясь и новыми взрывами смеха оскорбляя нас в нашем несчастье.
Быть может, мое исстрадавшееся сердце видело зло там, где его и не было; беззаботность, свойственная возрасту этих детей, была, наверное, их единственным преступлением по отношению ко мне; однако, мне кажется, всякий возраст, как бы ни был он мал, должен уважать чужие слезы.
Страдание – одна из божественных ипостасей.
Несомненно, хотя Элизабет не произнесла ни слова, хотя она, казалось, даже не заметила эту ребячью веселость, столь для меня мучительную, эта веселость причинила ей жестокую муку: сначала, положив мою руку на свой влажный от пота лоб, она встала, чтобы пойти открыть окно, но на полпути, – а я не сводила материнских глаз с моего бедного ребенка, – на полпути остановилась, побледнела, покачнулась, вытянула руки, словно ловя воздух, и с трудом проговорила:
– Ах, Боже мой! Что со мной, мама?.. Мне кажется, что я больше не могу дышать… я задыхаюсь!
И в самом деле, задыхаясь, она едва не упала, но я успела подбежать к ней, усадить ее на стул, подтащила стул поближе к окну и открыла его.
После нескольких усилий, разрывавших мою грудь еще сильнее, чем грудь дочери, она в конце концов обрела утраченное дыхание, а вместе с дыханием к ней, похоже, вернулась и жизнь.
Ее глаза открылись, полные влаги; высохшие губы просили воды, и кровь, словно ей разрешили возобновить прерванный бег, поторопилась прихлынуть к вискам, заставив их пульсировать, и к щекам, окрасив их пунцовыми пятнами.
Боже, уж не больна ли моя бедная девочка более серьезно, чем я думала?! Я буду умолять моих деревенских друзей: как только они увидят в Уэстоне мил форде кого лекаря, пусть попросят его зайти к нам.
Но тут нас прервал – Элизабет в ее возвращении к жизни, меня в моих предчувствиях – деревенский бакалейщик; он пришел предъявить мне счет – двадцать шиллингов долга и заявил, что отныне, вместо расчетов через каждые три месяца, он просит нас делать покупки только за наличные или же оказать честь нашими покупками другому лавочнику.
Все было совершенно понятно: зная, что источник наших доходов иссяк вместе со смертью моего бедного супруга, и мало веря в платежеспособность вдовы и сироты, он решил ничего не давать нам в долг.
Я ответила ему с достоинством, спокойным голосом, но, по правде говоря, со слезами в душе, что его новое решение совпадает с нашим и, отдав ему двадцать шиллингов, которые он потребовал вернуть, больше его не задерживала.
Бакалейщик, без сомнения, не ожидал такой покладистости и столь скорой уплаты маленького долга, и поэтому, прежде чем расстаться со мной, уже стоя на лестнице, он пытался пробормотать какие-то извинения, ссылаясь на тяжелые времена и просьбы его жены быть бережливым.
Не слушая его, я закрыла за ним дверь.
Вне всякого сомнения, я только что сама сотворила себе врага; но, найдя в себе мужество стерпеть его безжалостность, я не смогла стерпеть его пошлость.
Видимо, сколь бы мы ни обнищали, он боялся потерять нас как покупателей.
О Боже, когда у нас кончатся деньги, что будет с нами, с бедной Бетси и со мной, среди людей, созданных в большом и малом по образцу человека, который только что вышел из этой комнаты?
На завтрак мы, как обычно, выпили по чашке молока. Наш бедный усопший, которого беспокоило здоровье его дочери и который порою с отеческой печалью смотрел на это хрупкое существо, – наш бедный усопший говорил, что нет для нее лучшего питания, чем молоко.
Чтобы приучить ребенка к такому завтраку, который поначалу внушал ей некоторую неприязнь, я сама пила молоко вместе с нею.
На следующий день после визита к нам бакалейщика, мы, одинаково внимательные друг к другу, заметили, что обе уже не добавляем в молоко мед.
Каждая из нас могла бы придумать этому объяснение, заявив, что предпочитает чистое молоко, но мы обе смогли сделать только одно – броситься в объятия друг другу и заплакать.
Наконец, Элизабет первая пришла в себя.
– Матушка, – сказала она, – слава Богу, отец дал мне хорошее воспитание. Хотя мы живем в Уэльсе, я хорошо знаю английский и французский; мне кажется, я могла бы стать гувернанткой девочки в каком-нибудь благородном доме или вести счета у какого-нибудь богатого торговца в Пембруке или в Милфорде.
– Да, конечно, дитя мое, это возможно, – согласилась я, – но тогда нам придется расстаться.
Элизабет подняла глаза к Небу и вздохнула.
Она словно хотела сказать: «Увы, отец тоже покинул нас и покинул навсегда; на примере этой вечной разлуки Бог вразумляет нас: какое счастье расставаться лишь ненадолго».
Я хотела отбросить мысль, которую моя дорогая бедняжка пыталась мне внушить.
– Дитя мое, – сказала я Бетси, – мы пока еще не в таком положении. Если будем экономить, мы сможет прожить на оставшиеся деньги год, а то и больше. Что ж, когда наступит горький час, попросим сил у Бога и, надеюсь, Бог даст нам их.
Мы допили молоко и уже через три дня вполне привыкли пить его без меда; мы даже нашли в нем тонкий вкус, какого не замечали раньше.
Я высказала это соображение первая.
– Видишь, матушка, – откликнулась Элизабет, – как нужда порождает привычку и как без многого, когда хочешь, можно преспокойно обойтись.
Этот вывод моей бедной крошки подвигнул нас к новым переменам: мы урезали в нашей жизни, и так весьма скромной, все, что только можно было урезать, и благодаря подобной бережливости, ничего в деревне не беря взаймы и потратив менее дюжины фунтов стерлингов, прожили полгода.
На этом наш опыт был завершен: невозможно было расходовать меньше, чем это делали мы.
Нам предстояло прожить так еще полгода, а затем все будет кончено! Впрочем, время от времени я всматривалась в мою бедную Элизабет со все возрастающей тревогой: хотя она никогда не жаловалась, хотя каждый раз, когда наши взгляды встречались, она пыталась улыбнуться, хотя она при случае успокаивала меня легким кивком, она явно слабела, в особенности для материнского взгляда.
К тому же порой у нее вырывался негромкий короткий и нервный кашель, который становился более продолжительным и упорным, когда ветер дул с севера, – тогда легкая дрожь пробегала по ее телу, хотя руки ее оставались сухими и даже горячими.
Очевидно, она была больна, но, когда я расспрашивала ее об этом недомогании, Бетси не могла мне объяснить его причины и рассказать, в каком месте тела кроется болезнь.
Правда, по мере того как ее плоть, казалось, боролась против какой-то разрушительной силы, ее личико обретало все более божественную пленительность; живая, она, казалось, возносится к Небесам и становится ангелом, хотя и оставалась еще на земле.
Я упоминала, что она первой высказала мысль о нашей разлуке, и, однако, каждый ее поступок заранее протестовал против такой возможности. Ей были известны все швейные работы, вышивала же она, как фея!
Она принялась за дело и творила чудеса; однако, не говоря уже о трудности извлечь материальную пользу из этих шедевров в такой маленькой деревне, как Уэстон, ей вскоре пришлось вообще отказаться от работы.
Склоняясь над ней, Бетси задыхалась; время от времени она вставала, встряхивала головой, пытаясь вздохнуть, и с ужасными спазмами, запрокинув голову, вновь падала на стул.
Поскольку прежде всего надо было беречь здоровье моего дорогого ребенка, я воспользовалась своей материнской властью, и эта работа была прервана.
Наступила зима, что мы никак не учитывали в своих расчетах. Наша комната, расположенная под самой черепицей и обращавшаяся в пекло летом, зимой становилась ледяной.
Так что без дров и угля мы обойтись никак не могли; уж скорее мы обошлись бы без хлеба.
К тому же, когда наступили холода, кашель у Бетси стал еще мучительнее, чем раньше. Он разрывал мне сердце, и ради того, чтобы уменьшить его, согревая воздух в комнате, я готова была бросить в огонь даже мою деревянную кровать.
Однажды я заметила, что дочь с тревогой смотрит на свой платок.
– О Боже, матушка, – воскликнула она, – что это со мной? Я кашляю кровью.
Меня словно ударили в самое сердце и тем больнее, что я должна была скрыть свое беспокойство.
– Это пустяк, – заявила я, – ты ведь сделала усилие, чтобы откашляться… Не можешь ли ты кашлять более осторожно?
Бетси грустно улыбнулась:
– Постараюсь.
И она спрятала в карман платок с пятнами крови.
Я вышла из дома и отправилась к деревенскому травнику, который некоторое время изучал медицину в Пембруке и теперь приготовлял целебное зелье для больных бедняков.
Я рассказала ему о том, что случилось с Бетси.
Выслушав меня, он пожал плечами:
– Что вы хотите, у молоденьких девушек всегда много сложностей со здоровьем! Но все же заварите вот эту травку, подсластите настой медом, и ваш ребенок, выпив его, почувствует себя лучше, лишь бы только в комнате было тепло.
Огонь и мед! Это было бы большой роскошью в нашей обычной жизни, но для заболевшей Бетси уже ничто не было роскошью и всякий медицинский совет становился приказом.
Расставшись с травником, я пошла к бакалейщику.
– А, соседка, – заулыбался он, – видно, вы поняли слишком буквально то, что я вам сказал; вы стали редкой гостьей у нас.
Я извинилась, сославшись на скудость наших потребностей.
– Так откуда же вы ко мне пришли? – спросил он с того сорта любезностью, что присуща мелким лавочникам.
– Я только что купила кое-какие растения у травника.
– Какие растения? Ведь я тоже продаю растения… Почему же вы не пришли ко мне? Я бы вам продал их точно так же, как он.
– Я не знала, какие именно мне нужны.
– Ах, вот что!.. И вот он-то выписал вам рецепт? Этот прощелыга суется в медицину! Да кто же это у вас заболел?
– Элизабет.
– А что с ней?
– Она кашляет, бедняжка, да так сильно, что сегодня у нее появилась кровь на губах.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

– Вот как! И что же он ей дал против кашля? Медвежье ухо? Грудной чай?
– Нет, что-то вроде мха… Взгляните-ка сами!
– Это лишайник! Значит, у вашей дочери чахотка?
Я вся покрылась холодным потом; бесцеремонные слова этого Человека так соответствовали моим подозрениям, что я покачнулась и ухватилась за край прилавка, чтобы не упасть.
– И сколько он взял за это зелье? – поинтересовался лавочник.
– Два пенса, – ответила я сдавленным голосом.
– Два пенса! Ох, какой вор! Здесь товара не больше, чем на пенс… В будущем, соседушка, приходите ко мне, я вам дам вдвое больше и за половинную цену… Хотя, впрочем, лекарством против болезни вашей дочери, если только оно вообще существует, могли бы стать края более теплые, чем этот. Наш горный воздух вреден чахоточным; он их убивает в два счета, и я не очень-то удивлюсь, если в будущем году, в такую же пору, ваша бедная дочь… черт!., вы сами понимаете… Всего доброго!
Ответить я не смогла – меня душили рыдания.
Я взяла одной рукой чашку с медом, другой – пакетик с лишайником и вернулась в пасторский дом, дрожа от страха, что за время моего отсутствия с моей бедной Элизабет еще что-то случилось.
Но, к счастью, она почувствовала себя лучше.
Сидя за столом, она писала письмо, которое попыталась спрятать от меня.
Я знала, какое чистое сердце у бедного ребенка, и даже не стала ее ни о чем расспрашивать.
Так что у нее хватило времени сунуть бумагу за корсаж платья.
Час спустя она под каким-то предлогом вышла; через полуоткрытую занавеску я следила за ней и увидела, что она опустила письмо в почтовый ящик.

XVII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

То ли, благодаря настойкам лишайника на меду, которые я заставляла пить мое дорогое дитя, кровохарканья исчезли, то ли потому, что Элизабет, не желая меня огорчать, просто утаила, что они возобновились, – так или иначе, я поверила в лучшее, казавшееся мне вполне явным.
Три последних зимних месяца мы провели взаперти в нашей комнате, откуда я не позволяла дочери выходить.
Время от времени, когда небо было затянуто облаками плотнее, чем земля покрыта снегом, и в этом мрачном сером безграничном покрове, похожем на саван, простертый над нашими головами, появлялся разрыв и через него проскальзывал солнечный луч, я тотчас открывала окно навстречу этому дружественному лучу, и Бетси сразу же ставила стул поближе к окну и усаживалась, чтобы насладиться ясным и теплым воздухом, словно для нее одной на мгновение сотворенным сострадательным и добрым Господом.
И тут она будто вновь рождалась на свет и вновь оживала; потускневшие глаза широко открывались, уста вдыхали свежий воздух, а руки словно пытались поймать какой-то незримый призрак, ускользающий от нее.
Наверное, цветок не так явно и не так быстро возвращается к жизни под майскими лучами, как возвращалась тогда к ней моя бедная Бетси.
Ее выздоровление довершила весна: подобно растению, которое защищают от морозов заботы садовника, дочь моя была спасена от зимы!
Но, Боже мой, сколько потребовалось предосторожностей! И как это было грустно, когда сквозь заиндевевшие окна, привлеченная радостными ребячьими криками, она наблюдала за двумя детьми пастора, скользящими по льду ручьев или атакующими снежками сиюминутных противников.
Наконец, пришел май.
Можно сказать, что и для Элизабет это был месяц цветения: никогда лепестки розы не окрашивались в такой свежий цвет, как ее щеки; никогда еще лилия на своем стебле не покачивалась столь грациозно, как двигалась ее головка на гибкой шее.
Ее ротик, приоткрытый подобно чашечке цветка, казалось, впивает свет, воздух и росу так же, как это делает цветок, чтобы затем превратить их в аромат.
Она была столь прекрасна, что моя материнская любовь, казалось, была близка к тому, чтобы превратиться в молитвенное обожание, и я забывала о том, что это моя дочь, а не вторая Дева Мария.
При виде ее нездешнего облика я впадала в глубокую печаль.
Вместо того чтобы меня успокоить, такого рода преображение страшило меня.
«Бог призывает ее к себе!» – думала я и смотрела, касаются ли еще земли ноги моей дочери.
К тому же к этой тревоге присоединялись не менее тягостные материальные заботы.
Прошел уже год со дня смерти моего мужа; чтобы прожить этот год, мы потратили меньше двадцати фунтов стерлингов.
Посчитав оставшиеся деньги, я увидела, что все наше богатство состоит из двух фунтов стерлингов, трех шиллингов и шести пенсов.
Едва мы с Элизабет успели закончить эти невеселые подсчеты, как вошел почтальон и вручил нам письмо из Милфорда.
Он не успел еще договорить, что привело его к нам, а Бетси уже вскрикнула и бросилась к нему.
Она взглянула на адрес, указанный на письме, и поспешила открыть конверт.
То был ответ на письмо, которое Бетси написала несколько месяцев тому назад и при моем появлении спрятала за корсет.
Это был также ответ Провидения на вопрос, который мы именно в эти минуты без слов, только взглядами задавали друг другу, всматриваясь в наши два фунта стерлингов, в наши три шиллинга и в наши шесть пенсов: «Что с нами будет?..»
Элизабет написала старинному другу своего отца и попросила его найти ей место или учительницы в большом доме, или счетовода, или даже гувернантки.
Сейчас ей предлагали пятнадцать фунтов стерлингов и питание за ведение бухгалтерской книги у самого богатого торговца в Милфорде.
Увы, эта радость смешивалась с грустью! Ведь Бетси и я никогда не разлучались не то что на один день, а даже на один час.
Правда, Милфорд от Уэстона отделяли всего две мили и я могла бы время от времени навещать мое бедное дитя.
О, если бы наша разлука оказалась бы более полной, не знаю даже, как бы мы смогли жить; но, оставаясь вместе, мы рисковали умереть от голода!
Уверенная в том, что я стану всячески противиться полученному предложению, Элизабет собрала все свои силы, чтобы умолить меня дать ей согласие пойти на жертву, которая обеспечила бы нам дальнейшее существование; затем, когда, осознав всю срочность подобного решения, я уступила Бетси, она вдруг лишилась сил, упала на колени и возвела к Небу полные слез глаза и изломанные страданием руки.
В конце концов, нельзя было терять время и следовало тотчас принять решение, какое бы оно ни было.
Вакансия ожидалась полгода, и она открылась в тот самый день, когда наш друг сообщил нам о ней.
Торговец, который не мог допустить задержек в своей бухгалтерии, предоставил Элизабет на раздумья только три Дня, включая и день, когда наш друг известил нас о вакансии.
Мы получили письмо в понедельник, в одиннадцать утра.
В четверг, если Бетси принимала предложение, она должна была отправиться к торговцу.
К сожалению, выбора у нас не было: приходилось или принять приглашение, или умереть с голоду.
Я замечала удивление в глазах уэстонских крестьян, видевших, что я живу, экономя на всем, но все-таки живу; видевших, что я покупаю мало, но все-таки плачу за то немногое, что покупаю.
Само собой разумеется, гардероб наш не обновлялся, но Элизабет, искусная, словно фея, Бог знает, каким образом сумела собрать для себя нечто вроде приданого.
У меня оставалось траурное платье, которое, будучи плохо окрашенным, стало серым, но ткань его была более прочная, нежели цвет, и это позволяло надеяться, что оно мне еще послужит.
Таким образом, Элизабет не надо было ничего покупать; более того, она захватила с собой свои вышивки, работу над которыми она по слабости здоровья недавно прервала, и пообещала мне, что, оказавшись в городе, попытается извлечь из них хоть какую-то пользу.
Наступила минута расставания.
Бетси ответила другу своего отца, что она принимает предложение торговца, а тот, в свою очередь, известил ее, что осел, средство передвижения вполне привычное в нашем Уэльсе не только для женщин, но нередко и для мужчин, будет предоставлен в распоряжение Бетси в день ее отъезда.
Осел прибыл в назначенный час вместе со своим провожатым: пунктуальность – основная добродетель негоциантов.
Провожатый оказался мальчишкой десяти – двенадцати лет; я обрадовалась этому обстоятельству: его возраст давал мне право сопровождать мое дорогое дитя до самого Милфорда.
Наш друг посоветовал мне не сопровождать дочь до дома торговца, человека недоверчивого, который, увидев меня рядом с дочерью, мог бы взять себе в голову, что я надеюсь пристроиться в его доме вместе с Бетси.
О, если бы этот человек пожелал взять меня к себе! Думаю, я согласилась бы работать у него служанкой, только бы не расставаться с моим ребенком.
Но такое предложение мне не было сделано, а я сама не осмелилась высказать его.
Сначала Бетси, понимая, что возвращаться мне придется пешком, заявила, что это я должна ехать верхом на осле; но, увы! – я, женщина, обремененная немалыми годами, была намного крепче дочери, а юная девушка, в пору весны своей жизни, имея за плечами всего лишь восемнадцать лет, напротив, согнулась под их тяжестью.
Видя, что я упорно отказываюсь сесть на осла, Бетси пожелала идти рядом со мной.
Сопротивляться ее просьбам означало раздражать ее.
Мы шли рядом, и при этом дочь опиралась одновременно на мою руку и на мое плечо.
И тем не менее, несмотря на такую двойную опору, через четверть часа она, задыхаясь, остановилась; усилие, потребовавшее от Бетси предельного напряжения и огромного мужества, на мгновение заставило меня поверить в ее физические силы, но, приглядевшись к ней повнимательнее, я увидела, что на ее лице поблескивают капли пота.
Она побледнела и, положив руку на сердце, остановилась.
Бетси задыхалась от сильного сердцебиения.
Она несколько раз кашлянула и отвернулась, чтобы сплюнуть; то ли она была столь слабой, то ли кашель был таким сильным, но она покачнулась и, казалось, близка была к тому, чтобы упасть.
Я бросилась к ней и обняла ее; голова ее упала на мое плечо.
– Постой немножко, матушка, – попросила она ослабевшим голосом, – вот так мне хорошо.
И она вздохнула.
С минуту я не шевелилась; затем, увидев, что Бетси остается неподвижной, я начала тревожиться и, осторожно переместив ее голову с плеча на руку, заметила, что если она и не упала в обморок, то находится в состоянии крайней слабости.
Я невольно вскрикнула.
Услышав мой крик, она вновь открыла глаза и приподняла голову.
– Ах, как хорошо жить! – произнесла Бетси.
И всем своим естеством она вдохнула воздух счастья, помогавший ей поверить, что из черной ночи она вернулась в светлый день, от смерти вернулась к жизни.
У меня появилось какое-то предчувствие: я не хотела позволить ей продолжить путь; мне казалось, что я держу в объятиях облачко, готовое тут же растаять; мне казалось, что расстаться с дочерью означает ее утратить!
– О, дитя мое любимое, – сказала я, – не ходи дальше… возвращайся в Уэстон и, когда у нас не останется Денег, Господь позаботится о наших нуждах.
Бетси, улыбнувшись, покачала головой.
– Зачем же так? – возразила она. – Ведь решение принято, не правда ли? Так что же изменилось сегодня утром?.. То, что со мной случилось, разве не случается со мной каждый день? Нет, дорогая моя матушка, помоги мне сесть на это животное, которое на меня выжидательно поглядывает, и продолжим путь.
Мы стали искать камень, став на который Бетси могла бы сесть на осла, но, не найдя ничего подходящего, я сама приподняла ее и подсадила.
Увы, это дело оказалось для меня легким, очень легким; Бетси весила не больше, чем во время ее детства, когда я поднимала ее на руках, чтобы она могла видеть как можно дальше или поверх голов других людей.
Затем мы бок о бок продолжили путь, ее рука лежала в моей руке, и мы не сводили друг с друга глаз, в то время как мальчик вел осла за повод.
Рука Бетси словно горела и то и дело неожиданно вздрагивала; из ее больших голубых глаз при каждом взгляде, казалось, вырываются искры внутреннего огня, пожиравшего ее.
Я смутно чувствовала, что в этом незримом костре что-то сгорает и это «что-то» – жизнь моей девочки.
Вопрос лишь в том, на сколько лет, месяцев, дней хватит топлива для того, чтобы поддерживать пламя?
Я поцеловала дочь и почувствовала, как подступают к моим глазам слезы; сделав усилие, я удержала их.
Бетси, напротив, счастливо улыбалась и пребывала едва ли не в восторженном состоянии.
При каждом дуновении ветерка она приоткрывала губы, чтобы вдохнуть его; к каждому встреченному по пути цветку она протягивала руку; каждой птице, распевающей на ветвях дуба или боярышника, она посылала привет.
Увы, наше путешествие длилось недолго, и за это время мы не обменялись ни словом.
Мы подошли к окраине Милфорда.
Пора было расставаться.
Силы меня покидали…
Однако нежный голос Бетси, ее детские ласки, ее губы, касавшиеся моих волос, ее пальцы, гладившие мое лицо, – все это утешило меня; как этот ветерок, который она вдыхала, как этот цветок, к которому она тянула руку, как эта птица, которую она приветствовала, дочь моя была похожа одновременно и на дуновение воздуха, и на аромат, и на песню!
Она и в самом деле была всем тем, что ускользает, всем тем, что убегает, всем тем, что улетает, всем тем, что возносится к Небесам!..
Час, когда она должна была явиться к своему торговцу, пробил; нам пришло время расставаться.
Я попрощалась с ней так, словно мне не суждено было снова встретиться с нею, а ведь, в сущности говоря, ничто не помешало бы мне увидеть моего ребенка хоть завтра.
О! На этот раз я даже не пыталась скрыть свои рыдания… Я осыпала Бетси слезами и поцелуями, а затем оттолкнула ее, чтобы как-то оторвать от себя.
Бетси продолжала свой путь, то и дело оборачиваясь в мою сторону и по-детски посылая мне воздушные поцелуи.
Дорога делала поворот и, чтобы видеть дочь как можно дольше, я отступала назад по мере того, как Бетси уходила все дальше; наконец я оказалась на противоположной стороне дороги в ту минуту, когда она скрылась за угол первого дома.
И тут во мне словно все умерло: сила, разум, здравый смысл; я почувствовала, что после смерти мужа я жила только этим ребенком и, если этот ребенок умрет, мне легко будет расстаться с жизнью.
Это всегда было последним и крайним утешением!

XVIII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Не помню, как я оказалась сидящей на земле и как пробыла в таком положении, без сил, подавленная, несколько часов: когда я пришла в себя, уже начало смеркаться.
За это время ко мне подошло несколько человек, они смотрели на меня, заговаривали со мной, но я видела и слышала их словно сквозь какую-то облачную пелену.
Пошатываясь, я встала и, сжав свою не державшуюся на плечах голову ладонями, пошла по дороге обратно в Уэстон.
За час я добралась туда.
Все вокруг было озарено дивным лунным светом; пастор стоял на пороге дома.
Жена его сидела на скамье, держа на обоих коленях по ребенку.
Эти дети, полные жизни, здоровья и сил, со смехом продолжали играть, драться, бороться даже на коленях матери.
Разлученная с мужем смертью, а с дочерью – нищетой, я, видя эту женщину рядом с ее мужем, с ее детьми, сидящими на ее коленях, испытала такое острое чувство зависти, что испугалась себя самой.
Поэтому, хотя я редко заговаривала с пастором и его женой, воспринимавших меня как обузу и, следовательно, едва переносивших меня, я остановилась и, чтобы преодолеть это низменное чувство, обратилась к женщине:
– Сударыня, вы счастливая мать, у вас двое прекрасных детей! Не позволите ли вы мне их поцеловать?
От моей просьбы женщина вздрогнула, словно от ужаса; ее муж протянул руку вперед, будто желая оттолкнуть меня; оба ребенка спрыгнули с материнских колен и бросились бежать с криком:
– Мы не хотим целовать даму в сером!
Увы! Так называли меня в пасторском доме и даже в деревне.
Черное платье, мое траурное платье, выцвело и стало серым, как я уже говорила, и мне дали прозвище по цвету моего платья.
Такое всеобщее брезгливое отношение ко мне просто уничтожало меня.
Только что оторвавшая от себя свою единственную любовь, я почувствовала себя в тройном кольце ненависти.
Вернулась я в пасторский дом с опущенной головой и со смертной тоской на душе.
Я вошла в неосвещенную комнату и в ту минуту, когда стала зажигать свечу, остановилась.
Зачем мне здесь свет?
В темноте ли, при свете ли, я все равно была одна.
Одиночество чувствуешь сердцем еще яснее, чем оно видится глазами.
Я провела мучительную ночь, быть может, еще более мучительную, чем первую после смерти моего бедного супруга.
Когда умер мой муж, у меня оставался мой ребенок.
Когда же отсутствовал мой ребенок, у меня ничего не оставалось!
Наступил день.
С предыдущего вечера в комнате еще оставалось немного хлеба и воды, так что в этот день мне не нужно было выходить из дома; я съела хлеб и запила его водой.
Что еще мне было нужно? Разве мои слезы не придавали одинаковой горечи любому питью и любой пище?
Я вышла из комнаты только на третий день, чтобы пополнить свои съестные припасы.
Живя так, как я прожила эти три последних дня, я могла продержаться полгода на оставшиеся у меня две золотых монеты.
А в конце концов, зачем мне жить как-то иначе?
У меня была книга, утолявшая все другие нужды, – Библия.
Я читала Библию, и, когда мои глаза от усталости сами собой ускользали от книги, взгляд мой поднимался к Небу, руки мои сами собой падали на колени и я думала о моей Бетси.
На пятый день я получила от нее письмо.
Дорогая бедная девочка! Она ждала оказии, лишь бы только мне не пришлось потратить на ее письмо один пенни, который почта берет за пересылку письма из Милфорда в Уэстон.
Простодушное дитя! Ей и в голову не приходило: за то, чтобы получить ее письмо двумя днями, двумя часами, двумя минутами раньше, я охотно отдала бы две мои последние золотые монеты!
Бетси писала мне, что г-н Уэллс (так звали ее хозяина) принял ее уважительно, но холодно; в предварительной беседе он перечислил все те обязанности, которые ей предстояло выполнять, затем ввел ее в нечто вроде стеклянной клети, где ей и предстояло пребывать, сидя за столом среди книг, реестров и папок с семи часов утра до пяти часов вечера.
Воскресенья, разумеется, исключались. В воскресенье у г-на Уэллса, непреклонного протестанта, в доме закрывалось все, вплоть до окон.
Именно в воскресенье Элизабет приглашала меня навестить ее. Мы могли бы провести вместе час в промежутке между двумя церковными службами.
Я ждала этого воскресенья с величайшим нетерпением, но накануне его я получила от дочери записочку и поспешно открыла ее; мне показалось, что ее почерк чем-то изменился.
Наверно, я ошибалась.
Элизабет просто-напросто сообщала мне, что г-н Уэллс пожелал увезти ее в деревню вместе со своими двумя дочерьми, а она не осмелилась воспротивиться этому решению, впрочем для нее самой приятному; что, следовательно, мне нет смысла приезжать в Милфорд, поскольку ее там не будет.
Бетси просила меня отложить мой визит на две недели.
К письму была приложена гинея.
Бетси попросила г-на Уэллса, если это возможно, продать ее вышивки, работу над которыми она была вынуждена прервать из-за спазм, вызванных ее чрезмерным прилежанием. Господин Уэллс воздал должное этим вышивкам, подарив их своим дочерям, и те заплатили Элизабет, оценив их по своему усмотрению.
Два-три обморока моей бедной Бетси оценили в одну гинею!
Моему отчаянию и моим слезам не было предела.
Я поцеловала гинею и отложила ее, вздыхая и говоря самой себе: «Что ж, дождемся второго воскресенья…»
Но почему же она отложила мой визит до второго, а не до первого воскресенья?
Господи Боже, что станется со мною за эти две недели?
Я попробовала выйти и прогуляться по саду, но увидела, что смущаю обоих детей и внушаю беспокойство их родителям.
Однако о чем я их просила? О пустяке или почти о пустяке: позволить мне предаваться по вечерам своим мыслям под этим старым эбеновым деревом, где с наступлением темноты никто не решался сесть и помечтать.
С тех пор как сад перестал быть моим, мне это место казалось особенно привлекательным для того, чтобы на этой мрачной скамье, затерявшейся под густой листвой, предаваться мыслям об ушедших от нас.
Пришлось от этого желания отказаться: устав уэстонского прихода подтверждал мое право на комнату в пасторском доме, но в нем не было оговорено мое право на прогулки по саду.
В конце концов, время проходит как для счастливых, так и для несчастных, как для тех, кто страшится, так и для тех, кто надеется.
Мало-помалу столь долгожданный воскресный день приближался.
Предшествовавшие ему пятницу и субботу я провела в страхах.
Я поминутно вздрагивала при одной только мысли, что могу получить письмо, отменяющее мой приход.
К счастью, никакого письма я не получила.
Проснулась я на заре.
Хотя, принимая во внимание строгие семейные обычаи г-на Уэллса, дочь советовала мне появиться в его доме не раньше одиннадцати, то есть по окончании обеденной службы, в шесть утра я уже была готова отправиться в путь.
В семь, уже не силах справляться с охватившим меня нетерпением, я вышла из дома.
В восемь я уже подходила к окраине Милфорда, как раз к тому месту, где мы с Элизабет расстались.
В городе я оказалась на три часа раньше назначенного времени.
Я стала ждать под тем самым кустом, у которого сидела месяц тому назад, когда рассталась с моей бедной девочкой, приведя ее в Милфорд.
Но не прошло и часа, как ожидание стало для меня невыносимым.
Я поднялась, вошла в город, расспросила, в каком квартале живет г-н Уэллс, и зашагала к его дому, расположенному на углу улиц Святой Анны и Королевы Елизаветы.
Ошибиться было невозможно: на табличке, прибитой над входом, я прочла написанные крупными буквами слова:

ТОРГОВЫЙ ДОМ ТОМАСА УЭЛЛСА И КОМПАНИИ

Все двери и окна были закрыты, и дом походил на огромный склеп.
Обеденная служба начиналась точно в половине десятого.
Расположившись под стеной соседнего дома и опустив капюшон моей накидки на глаза как можно ниже, чтобы скрыть лицо, я снова стала ждать.
По крайней мере, отсюда я бы заметила появление моей девочки и на расстоянии нескольких шагов последовала бы за нею в церковь, ни на мгновение не теряя ее из виду.
Церковь стояла на улице Святой Анны, в полусотне шагов от дома г-на Уэллса.
В полдесятого раздались первые удары церковного колокола.
С третьим ударом, словно ожидавший этого сигнала, дом г-на Уэллса открылся.
Первыми показались две девушки, за ними – Элизабет, а затем – служанка, сопровождающая их на службу.
Бетси шла немного позади дочерей Уэллса.
Служанка шла вслед за ней.
Они шли таким образом, что Бетси должна была пройти совсем близко от меня; один шаг вперед – и я могла бы коснуться ее платья.
Я сделала этот шаг и протянула руку.
Сквозь вуаль, закрывавшую ее лицо (как мне показалось, еще более бледное, чем обычно), дочь заметила меня, но явно не узнала.
Должно быть, она приняла меня за бедную женщину, униженно выпрашивающую милостыню, так как извлекла свой кошелек, вытянула из него единственную серебряную монетку, которая в нем была, и дала ее мне со словами:
– Добрая женщина, вот все, что у меня есть; помолитесь за мою мать! Затем, поскольку, чтобы сказать мне эти слова и дать эту монетку, она отстала на несколько шагов от остальных и дочери г-на Уэллса заинтересовались, почему она задерживается, а служанка остановилась, поджидая ее, Бетси поспешно догнала их, и они продолжили путь к церкви.
На мгновение я замерла на месте, глядя им вслед, а затем поднесла монетку к губам.
– Бедное дитя! – прошептала я. – Я уже отложила твою гинею.
О, эта маленькая монета всегда будет со мной!
В день, когда я умру от голода, ее найдут зажатой в моей руке, которая будет лежать на моем уже остановившемся сердце. Но я никогда не умру от голода: мне для жизни надо так мало! Я завернула монету в письмо дочери, посланное мне дней пятнадцать-шестнадцать тому назад, и все это спрятала на груди.
Затем, когда три девушки и служанка уже поднимались по ступеням храма, я в свою очередь поспешила туда же, чтобы стать как можно ближе к моей девочке.
Добрую службу мне сослужила колонна: прислонившись к ней, я почти касалась Бетси.
Глядя из-под капюшона, я не теряла ее из виду; она благочестиво молилась.
Однако время от времени все ее тело сотрясал сухой кашель, отдаваясь болью в моей груди.
Я видела, как этот кашель вынудил Бетси два-три раза поднести платок ко рту.
Один раз она еще не успела спрятать платок, как я заметила на нем пятно крови.
Я едва не упала в обморок и прошептала:
– О Боже мой! Боже мой! Бедное дитя, которое так нуждается, чтобы молились за нее, просит, чтобы молились за меня!
В эту минуту я едва устояла перед сильнейшим искушением тут же показаться на глаза дочери и немедленно увести ее с собой.
Мне казалось, что туманный призрак, замаячивший передо мной на горизонте, не осмелится приблизиться к Бетси, если она будет под моей защитой.
Но поступи я так во время службы, это вызвало бы настоящий скандал.
Впрочем, какое можно дать оправдание такому странному решению? С другой стороны, разве мое материнское сердце дрогнуло бы так, будь эти угрозы пустыми?!
Две девушки, сидевшие рядом с Бетси, ничуть не выглядели обеспокоенными; не выказывала беспокойства и сама Бетси.
Я решила, что лучше выждать.
Когда служба закончится, я увижу дочь в доме г-на Уэллса и узнаю подробности о ее самочувствии.
О, какой же бесконечной показалась мне служба!
Каким святотатством было небрежение, подобное моему, если бы оно не оправдывалось столь святой в глазах Господа причиной!
Наконец, священник произнес последние слова; прихожане поднялись и стали расходиться.
Теперь в церкви уже не было никого кроме меня.
Оставшись одна перед лицом Бога, я упала на колени и умоляла его: если моей дочери грозит какая-то опасность, забрать мою бесполезную жизнь, а ее жизнь продлить.
Эту мольбу я шептала перед статуей матери Спасителя.
Мне казалось, что она, мать, понимает боль матери.
Я встала и поцеловала ее ступни, обнимая колонну, на которой была установлена статуя.
А затем глаза мои в свою очередь стали умолять о милости, которую только что просили мои губы.
Но сама я при этом оставалась безмолвной и неподвижной.
И вдруг по мраморной щеке статуи скатилась слезинка.
Что означала эта слеза? Мать, испытавшая все мыслимые страдания, не плакала ли она о том, что не может смягчить мою боль?
Я не поверила собственным глазам, но, став на стул, вытерла платком эту слезу.
Пальцы мои ощутили, как увлажнился платок.
Мне не первый раз приходилось видеть, как вода каплями стекает по влажному мрамору.
Быть может, то, что я приняла за слезу Пресвятой Девы Марии, было всего лишь сгустившимся на прохладном камне испарением человеческого дыхания.
Но совпадение выглядело столь удивительным, сознание мое было столь потрясено, что, делая выбор между каплей воды и слезой, я поверила в слезу, делая выбор между естественным явлением и чудом, я поверила в чудо.

Предыдущая страница 23 Следующая страница


Ашборнский пастор 24

Эта слеза была не чем иным, как ответом одной матери на мольбы другой матери.

XIX. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Я встала, пошатываясь, еще более холодная, чем статуя, пролившая надо мной слезу, и направилась к дому г-на Уэллса.
Меня терзали самые печальные, самые мучительные предчувствия.
Мне казалось, что я увижу дочь бледной, лежащей в обмороке на кровати или на канапе, а вокруг нее – всю семью торговца.
Эта картина предстала передо мной так явно, что, казалось, стоит мне протянуть руку – и я коснусь холодной руки моего ребенка.
Тревога влекла меня вперед, а страх замедлял мои шаги.
Мне казалось, что на вопрос: «Где моя дочь?», я услышу ответ: «Увы, входите и увидите сами!»
Я поднесла руку к дверному молотку; дважды я поднимала его, не осмеливаясь ударить.
Наконец, я решилась на это со словами:
– Господи, да будет воля твоя!
Я услышала приближающиеся шаги.
Шаги были размеренными.
Дверь отворила служанка.
Лицо ее выглядело спокойным.
Но этого было недостаточно, чтобы снять мои страхи; мне была знакома душевная холодность наших новообращенных.
Поэтому я колебалась, стоит ли расспрашивать служанку о Бетси.
Мой рот открывался и закрывался, не произнося ни звука.
Тогда служанка сама спросила меня:
– Не вы ли вдова уэстонского пастора, мать мисс Элизабет?
– Да, – пробормотала я. – Господи, ей что, очень плохо?
– Очень плохо? – повторила мои слова служанка, с удивлением посмотрев на меня. – Почему же очень плохо?
– Не знаю… я просто спрашиваю… я опасаюсь этого, – ответила я.
– Да нет, – успокоила меня женщина, – напротив, у нее все прекрасно, и она вас ждет… Проходите!
И служанка прошла впереди меня.
Я, пошатываясь и ударяясь о стены, словно пьяная, последовала за ней, все еще не веря в такую хорошую весть.
На моем пути распахнулись две двери; из них вышли две девушки и посмотрели на меня, но сурово, холодно, без единого слова.
Ну и пусть! Я пришла вовсе не к этим девушкам; Бетси – вот кого я искала; разговаривать по пути означало бы задерживаться: я была благодарна им за их молчание и продолжала следовать за служанкой.
Бетси ждала меня в маленькой комнате в конце коридора; из страха нарушить суровые порядки дома она вряд ли осмелилась бы пойти до двери мне навстречу.
Мне хотелось ускорить шаг служанки; я чувствовала, что моя дочь была там, что она ждет меня и вскоре я ее увижу; прошел уже месяц, как мы не виделись, а эта женщина, которая, наверное, никогда не была матерью, и не подумала ускорить шаг.
В комнату она вошла первой:
– Мисс Элизабет, вот особа, которую вы ждете. Оказывается для этой женщины я не была матерью: я была для нее особой, которую ждут.
Возвестив таким образом мое появление, служанка села в углу на высокий стул, как садится в классе хозяйка пансиона; затем она извлекла из кармана Библию и принялась ее читать.
Я готова была открыть объятия и воскликнуть: «Доченька! Дитя мое! Элизабет! Это я… твоя мать…»
Но эта женщина, с ее ледяным видом, с ее сухим голосом, с ее книгой заставила меня онеметь.
О, Элизабет, как бы там ни было, оставалась по-прежнему красивой, нежной и любящей! Только, по-видимому, суровость этого дома коснулась и ее.
Сердце Бетси жило, билось, любило меня, но его поверхность начинала каменеть.
Боже мой! Боже мой! Как долго сердце сможет этому противиться?!
Бетси, мое дорогое дитя, протянула ко мне руки и прижала меня к груди; она поцеловала меня, но робко, принужденно, словно стесняясь.
В этом храме цифр, расчетов и тарифов все было подчинено единообразным правилам, даже любовь дочери к матери.
И меня тоже сковало это оледенение; я вошла сюда с распростертыми объятиями, с устремленным к дочери взглядом, с дрожащими от нетерпения губами; когда я ощутила под ними этот лоб будто из слоновой кости, когда моим глазам предстала эта статуя Почтения, когда я прижала к себе это одеревеневшее тело – руки мои невольно опустились, глаза закрылись как перед смертью, а рот запечатлел на лбу, подставленном мне дочерью, скорее вздох, нежели поцелуй.
Боже мой, неужели этого я ожидала?! Разве за этим я сюда пришла?
О, сколько страхов, сколько тревог, сколько чаяний ради поцелуя в лоб! Боже мой! Боже мой!
И это во имя религии, во имя большего прославления тебя, Господи, возвели такую ледяную стену между сердцем дочери и сердцем матери!
Элизабет предложила мне кресло и, указав рукой на стул, спросила меня:
– Не позволите ли вы мне сесть перед вами, матушка? Вероятно, таким образом девицы Уэллс разговаривали со своей матерью.
Бедное хрупкое создание, позволю ли я тебе сесть?! Позволю ли я цветку, с которого при малейшем дуновении падают лепестки, тростинке, клонящейся под малейшим ветерком, искать защиты от ветерка, от дуновения!
Дорогое любимое дитя, не моя ли грудь – твоя опора?! Не мои ли колени – тот материнский стул, на котором ты должна сидеть?!
– О, да, да, садись, дитя мое, – воскликнула я, – ведь ты так слаба, что, кажется, сейчас упадешь!
При этом восклицании, безусловно показавшемся ей выходящим за рамки приличий, служанка оторвала глаза от книги.
Элизабет вздрогнула и слегка покраснела.
– Прошу вас, матушка, не обращайтесь ко мне на ты, – вполголоса проговорила она, – такое не в обычаях этого дома.
Служанка кивнула, что означало: «Да, это правильно!» В свою очередь вздрогнула и я, только не покраснела, а побледнела.
– О дитя мое, – спросила я тихо, – а будет ли в обычаях этого дома, если я, беседуя с тобой, возьму твою руку?
Элизабет бросила взгляд на служанку и поставила стул таким образом, чтобы незаметно со стороны ее ладонь могла лечь в мои руки.
Когда я взяла эту руку, руку моего ребенка, я не смогла удержаться и быстро поднесла ее к губам.
Этот жест заставил служанку обернуться.
– Матушка, – сказала Элизабет, – вам не следует целовать мои руки; это я должна уважительно поцеловать ваши.
И она почтительно поцеловала мои пальцы, что заслужило новый одобрительный кивок со стороны нашего аргуса.
Сквозь напускную холодность я почувствовала любовь дочери, но так, как видишь огонек в алебастровой лампе, – тусклый, приглушенный, дрожащий.
Боже мой, как много мне хотелось ей сказать! Как много вопросов хотелось ей задать!
Сердце мое переполнялось без меры!
Как же получилось, что мои уста стали такими немыми, такими бессловесными?!
Господи Боже мой! Кому же пришла в голову мысль отмерять любовь дочери к своей матери, как жалкому наемнику отмеряют, отрезают и взвешивают кусок хлеба?!
Эта любовь, не была ли она хлебом для моего сердца?! Зачем же хлеба, который оно искало так далеко и по которому столь изголодалось, дают так мало? Почему же после столь долгого ожидания мне было отмерено его так скупо?
Дочь сказала мне:
«Таково правило, принятое в доме господина Уэллса».
Да, но было еще кое-что, о чем эти скупые распределители любви не подумали. Дело в том, что девицы Уэллс видели свою мать ежедневно; дело в том, что ежедневно они ей давали то малое, что было позволено моей дочери дать мне лишь в конце месяца.
Не предъявлено ли в доме столь точных расчетов моему бедному материнскому сердцу долговое обязательство? Так почему бы не выплатить этот долг в срок?
Сидя рядом с Бетси, я, вместо того чтобы благодарить Бога, благословлять Провидение, упиваться своим счастьем, просила, требовала, тихо укоряла.
И все же разве я не должна была прочесть в устремленных на меня прекрасных глазах моей дочери все то, чего она не осмеливалась сказать?
Разве в нежном пожатии ее руки я не должна была вновь обрести ее любовь, которую она не отваживалась высказать?
Да; но прозрачность ее глаз, но дрожание ее руки, не были ли они проявлением лихорадки, пылающей лихорадки под этой ледяной внешностью?
Лихорадка, пожирающая ледяную статую, – не выглядело ли это странным и пугающим?
И еще этот повторявшийся время от времени сухой, нервный кашель, который я слышала не только на улице и в церкви, но зловещее эхо которого звучало еще и в глубине моего сердца; этот кашель словно предупреждал меня, что ребенок нуждается во всяческих заботах своей матери; этот кашель внушал мне страх еще больший, чем все остальное в этом доме, где мать не осмеливается любить своего ребенка.
О, если бы служанка вышла из кабинета хоть на минуту; если бы в эту минуту подальше от ее глаз я смогла обнять мою дочь, пересадить ее со стула мне на колени, прижать ее к сердцу, поцеловать ее в лоб, в щеки, в губы, обласкать ее всю! Боже мой, если бы она могла всегда быть рядом со мной, чтобы я имела право обращаться с ней как мать с дочерью! Боже мой, если бы я могла быть к ней холодной!
О дитя мое, твоя мать шестнадцать лет твоей жизни обращалась с тобой как с чужой, и вот теперь Господь ее наказал.
Часы прозвонили два часа дня.
Служанка встала.
– Боже мой! – вскричала я. – Что это значит?
Я испугалась, как пугается заключенный, который при каждом шуме, раздающемся в тюрьме, всякий раз, когда открывается дверь, думает, что это пришли объявить ему смертный приговор.
Бетси побледнела и сильнее сжала мою руку.
– Мне надо вас покинуть, добрая моя матушка, – сказала она.
– Покинуть меня? Но почему? – спросила я почти растерянно.
– В два часа десять минут в доме господина Уэллса обедают.
– Боже мой, так ты проголодалась? – в своем эгоизме спросила я.
Слеза увлажнила ресницу Бетси.
– Меня больше не спрашивают, проголодалась ли я, люблю ли я, – ответила она чуть слышно. – В два часа десять минут в доме господина Уэллса обедают, вот и все.
– Имейте в виду, мисс Элизабет, – вмешалась служанка, – вы рискуете опоздать к обеду.
– О нет, нет, будьте спокойны, – откликнулась, вся дрожа, Бетси, – передайте, я сейчас буду.
Служанка на мгновение остановилась; наконец, услышав звук открывающихся дверей, она сама двинулась в коридор, объявляя:
– Мисс Элизабет сейчас придет.
На один миг, на одну секунду мы остались одни.
Как только сопровождаемая взглядом Бетси служанка скрылась за дверью, бедное мое дитя обвило руками мою шею, прижало меня к своей больной груди и из глубины ее стесненной души вырвался крик:
– О матушка моя! Добрая моя матушка!
Затем, она поневоле прошептала слова, которые были долго затворены в ее сердце:
– Как я несчастна!..
– Что ж, – откликнулась я, – пиши мне каждый день, рассказывай мне обо всем, дитя мое.
– В доме господина Уэллса пишут только один раз в неделю и госпожа Уэллс читает письма.
– Но ведь если это госпожа Уэллс!.. – воскликнула я.
– О, – промолвила Бетси, – лучше бы их читал ее муж… Однако, тсс, тише, матушка!
И моя дочь, прежде чем попрощаться со мной, подставила мне лоб для поцелуя так же, как она это сделала при встрече.
Я надеялась, что она уйдет, а я останусь одна.
Боже мой, здесь нечего было красть – в этой комнате с серыми стенами, с занавесями из белого муслина, с четырьмя плетеными стульями.
Можно было лишь смотреть на стул, где она сидела, можно было целовать то место стены, на которое опиралась ее голова, – вот и все.
Такого утешения меня лишили.
– Сударыня, – заявила служанка, – по вашей вине мисс Элизабет заставит себя ждать, и за это ее будут бранить.
Нашло же это бессердечное существо что мне сказать!
– Бранить тебя, моя Бетси! Бранить моего ребенка! Бранить ангела! О, нет, нет, не браните ее… Как мне отсюда выйти? Куда, куда мне идти?!
Я совсем ничего не помнила и не видела, куда мне надо идти.
Служанка, с недоумением воспринявшая мою взволнованность, наверное, сочла меня сумасшедшей.
Все же она меня пожалела и пошла впереди.
Пока она двигалась, повернувшись к нам спиной, я улучила минуту, чтобы взять руку дочери и горячо ее поцеловать.
Наша неумолимая тюремщица тут же повернулась.
– Я здесь, – напомнила она, – я здесь, И я пошла за ней следом.
О, Бог мой, почему эту религию называют реформатской? Ведь даже в католических монастырях нравы не столь суровы!
Во всяком случае, туда уходят ради любви.
Холодность в отношениях матери с дочерью – это куда хуже, чем ненависть между чужаками!
Не помню, как я оказалась на улице; я почувствовала только, как дверь вытолкнула меня наружу, и услышала, как она закрылась за мной.
Будь ты проклят, дом-гробница! Возможно ли, чтобы за пятнадцать фунтов стерлингов в год мать оставила тебе на съедение свою живую дочь?!
К себе в комнату я вошла со словами:
– Несчастная, а не пойти ли тебе в служанки, чтобы вытащить свою дочь из этой могилы?!

XX. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Увы! Напрасно я собирала сведения, напрасно искала – я ничего не нашла.
Прошло две недели.
Свидание оказалось настолько мучительным, что я предпочла бы не видеть мою дочь, чем свидеться с ней таким образом снова.
Я получила от дочери два письма.
Она восприняла нашу встречу так же как я, поскольку не заговорила о следующем свидании.
Я сразу заметила, что эти письма прошли цензуру г-жи Уэллс.
Можно ли представить себе подобную мать? Мать, встававшую между любовью другой матери и ее дочери?!
В каждом из писем Бетси писала, что ей лучше.
Но для того чтобы я поверила таким утверждениям, эти письма должны были бы сами быть живыми, в то время как передо мной лежали всего лишь трупы писем.
Поэтому, ничуть меня не успокаивая, они глубоко меня печалили. Подобно блуждающим огонькам, пляшущим на могилах, огонькам, в которых чувствуется не тепло жизни, а дыхание смерти, эти письма, казалось мне, приходят сюда из загробного мира.
Прошло три недели, а затем и месяц.
Я получила от Бетси еще два письма.
Последнее пролежало два дня, но я так его и не открыла. Зачем?.. Однажды утром в мою комнату вошел незнакомец. Я держала в руке это письмо Бетси, собираясь его развернуть.
Из конверта выступала часть письма, содержащая его последнюю строчку; наверное, то была фраза, которой Бетси завершала и все предыдущие письма: «До свидания, матушка; мне все лучше и лучше, и я очень счастлива у господина и госпожи Уэллс».
Как уже было сказано, в комнату вошел незнакомец.
– Вы мать мисс Элизабет? – спросил он.
– Да, сударь.
– Мисс Элизабет, проживающей в Милфорде в торговом доме господина Уэллса и компании? – продолжал он.
– Да, сударь, – подтвердила я. – Вы от моей дочери?
– Нет, сударыня, но я пришел, чтобы поговорить с вами о ней.
– О Боже! – вырвалось у меня. – Уж не стало ли ей хуже?
Он не ответил и молча огляделся, словно пытаясь определить благосостояние дома, куда он вошел.
Все содержалось в такой чистоте, что наша нищета могла показаться некоторым достатком.
– Сударыня, я врач из Милфорда, – заявил незнакомец.
– О сударь, что привело вас ко мне? – вся задрожав и сделав шаг к нему, спросила я.
– Человечность, сударыня.
– Садитесь, сударь, и рассказывайте, прошу вас.
– Сударыня, меня вызвали к господину Уэллсу…
– К Элизабет?
– Нет, сударыня… к одной из девиц Уэллс, которая заболела оспой.
– О Боже мой, и моя бедная Элизабет заразилась этой страшной болезнью?
– Нет, сударыня… но, прохаживаясь по дому, я имел случай увидеть вашу дочь…
– И что же, сударь?
– Не думаю, что воздух Милфорда хорош для нее.
– Увы, сударь, – прошептала я, – счастлив тот или та, кто может выбирать, каким воздухом дышать! Мы-то совсем не из их числа!
– Тем не менее, сударыня, – продолжал врач, – если этот воздух оказался бы роковым для вашей дочери, не могли бы вы кое-чем пожертвовать ради нее?
– Кое-чем пожертвовать? – воскликнула я. – О, если, нужно, я пожертвую собственной жизнью!
– Похоже, вы живете в достатке, – заметил врач. «Если я признаюсь ему в нашей нищете, он не будет говорить так откровенно», – подумала я. Однако и лгать мне не хотелось.
– Говорите со мной так, сударь, как если бы мы были богаты, – предложила я.
– Что же, если бы вы были богаты, сударыня, – продолжил мой гость, – то позвольте мне сказать, поступили бы весьма неразумно, разрешив вашему ребенку, такому слабому здоровьем, сидеть по десять часов в день, согнувшись над конторскими книгами. Таких условий и хорошее здоровье не выдержит, а у нее здоровье отнюдь не отличное.
– Значит, вы, сударь, считаете мою бедную девочку очень больной, не так ли?
– Я этого не говорю, сударыня; я говорю, что, сидя в закрытом помещении, уставая от работы, она губит себя; что и вне дома морской воздух убивает ее; ей был бы полезен климат более мягкий, такой, как на юге Франции или в Италии.
– Так юг Франции или Италия могли бы ее излечить?
– По крайней мере, это, быть может, помешало бы болезни развиться. Так что, если вы мне верите, соберите все ваши средства…
– Все наши средства, сударь! – вскричала я в отчаянии. – Но все наши средства не превышают трех гиней!
– О несчастная женщина! – в свою очередь воскликнул врач. – Что же я наговорил?! Что я наделал?!
– Таков ваш долг, сударь… Вас, людей науки, не касается, беден больной или богат; вы указываете, что необходимо предпринять, вот и все. Итак, теплые края, юг Франции или Италия, иначе моя дочь погибнет?
– Я этого не говорю… Если только она сможет вернуться сюда… воздух этой долины, зажатой двумя горами, не плох. К тому же заботы любящей матери – это уже великое дело в глазах Всевышнего.
– О, этими заботами, сударь, дочь не будет обделена, пусть даже мне придется просить милостыню! В конце концов, кто откажет мне в посильной помощи, когда я протяну руку и скажу: «Будьте милосердны, я мать и прошу ради дочери!»?
– Хорошо, – сказал врач, – вижу, что, к счастью, появился здесь вовремя и обращаюсь к сердцу одновременно нежному и сильному. Насколько в моих силах, я буду вам помогать моим лечением, моими визитами, моими советами; но… вашей дочери необходимо вернуться сюда, и чем скорее, тем лучше.
– О! – воскликнула я. – Только этого я и прошу, сударь; причем сразу же, сейчас же… Если бы вы знали, насколько этот наказ отвечает моим желаниям и как ваша воля согласуется с моими чувствами! Но вернут ли мне мою дочь господин и госпожа Уэллс?
– Это моя забота… Только пусть вас не пугает то, что я им скажу ради того, чтобы они решили разорвать контракт с мисс Элизабет, и особенно постарайтесь сделать так, чтобы она ничего не узнала об угрожающей ей опасности.
– Это будет тем более легко, – заверила я врача, – что она ни о чем не подозревает.
Я открыла письмо, которое держала в ту минуту, когда вошел врач, и, дочитав его до конца, сказала ему:
– Взгляните-ка! И прочла:
«До свидания, матушка; мне все лучше и лучше, и я очень счастлива у господина и госпожи Уэллс».
– Да, – прошептал врач, – это великая благодать, что Бог умиротворяет несчастных, которых он поразил этой болезнью; его милосердная рука мягка даже по отношению к тем, кого она убивает!
– Кого она убивает! – повторила я. – Значит у вас, сударь, нет никакой надежды на спасение моего ребенка?
– Ни в коем случае не отчаиваться – наш долг, сударыня… Когда вы хотите, чтобы ваша дочь возвратилась сюда?
– Сегодня же, если возможно… Судя по вашим словам, нельзя терять ни минуты.
– Сегодня это просто неисполнимо; завтра это будет трудно, а послезавтра – возможно.
– Послезавтра? – воскликнула я. – Но это очень долго!
– А когда вы рассчитывали увидеть дочь?
– Что ж, вы правы; сердце непоследовательно, тем более сердце матери: оно чувствует, но не рассуждает. Так когда же она сможет вернуться из Милфорда?
– А как она туда добралась?
– Я сама ее туда привела. Увы, дорогое мое бедное дитя, я хотела не расставаться с ней как можно дольше; она сидела верхом на осле, а я шла рядом, но часть пути она проделала пешком.
– Тогда ваша дочь была еще сильна?
– О Боже мой, значит, она так ослабела за эти два месяца?
– Я ничего не утверждаю; я задаю вопрос самому себе.
– Я пойду… я пойду забрать ее; я ее поддержу, я понесу ее на руках, если потребуется.
– Хорошо. Послезавтра в два часа пополудни будьте на окраине города; я передам вам вашего ребенка, и с того дня ухаживать за ней будете вы.
– Ах, сударь, – удивилась я, – кто же внушил вам беспокойство о нашей участи?
– Мой долг врача, сударыня. Ваша дочь оказалась одинокой, потерянной, отторгнутой от той обстановки, где она жила раньше и где, вероятно, она сможет еще пожить; то ли случайно, то ли по воле Провидения я встретил ее на моем пути; я вновь приведу ее к отправной точке. Постарайтесь сделать все возможное, чтобы она забыла два месяца, проведенные в доме господина Уэллса – два месяца без тепла, два месяца без солнца! Это очень тяжело для растения столь нежного и хрупкого.
– С Божьей и вашей, сударь, помощью я сделаю все, что смогу.
– Что же, в таком случае послезавтра в два часа пополудни будьте на окраине Милфорда.
И с этими словами врач удалился.
А я несколько минут не могла даже шевельнуться.
Дверь за неожиданным гостем закрылась; я оказалась в одиночестве, как это было до его прихода, все еще держа в руке письмо дочери.
Действительно ли ко мне приходил человек или передо мной было одно из тех мрачных привидений, что предвещают бедствия?
Этот человек не оставил ни малейшего следа; голос, звучавший у меня в ушах, да тревога в моем сердце – вот и все, что осталось от его визита.
Но, надо сказать, за всем этим у меня в душе трепетало какое-то радостное чувство.
Я вновь увижу мое дитя, я смогу обнимать Бетси сколько мне захочется и по своей воле смогу прижимать ее к груди; я больше не увижу перед собой длинное и худое лицо служанки, то и дело произносившей: «Мисс Элизабет, примите во внимание! Мисс Элизабет, поостерегитесь!»
Так что начиная с этой минуты я буду заниматься только моей Бетси.
Все предметы, которые она оставила дома, возвратились на свои прежние места.
Утром того дня, когда она должна была вернуться, все в доме ждало ее, как будто она только что вышла из комнаты и вот-вот должна была вернуться.
Намного раньше времени я вышла из дома, намного раньше времени я сидела под кустом на обочине дороги, устремив взгляд на поворот дороги, из-за которого должна была появиться Бетси.
Наконец, пробило два часа.
Я встала.
По прошествии нескольких минут показалась Бетси.
Тщетно врач советовал мне сохранять спокойствие – не ради себя, а ради нее.
Увидев дочь, я сразу же забыла этот совет; я помчалась к моей девочке с распростертыми объятиями, обняла ее, прижала к груди; я приподнимала ее и ставила на землю, лишь бы она была в моих руках; мои губы искали ее рот, ее глаза, ее лоб.
Губы ее были горячи, глаза – закрыты, лоб – влажен.
Боже мой, ее бедное сердце не смогло вынести пыл моего сердца; не произнеся ни слова, не испустив ни единой жалобы, Бетси потеряла сознание.
Как и по дороге в Милфорд, когда ей хотелось идти пешком, она повисла на моей руке; то был единственный признак, по которому я заметила, что жизнь на время ее покинула.
– Это именно то, чего я опасался, – пробормотал врач, – но это именно то, что и должно было произойти… Не допускайте, чтобы она переходила от температуры слишком низкой к температуре слишком высокой! Суровость господина Уэллса ее оледенила, а ваша любовь ее сжигает.
Взяв дочь на руки, я отнесла ее к кусту, села и положила ее себе на колени.
Врач вынул из кармана флакончик и дал Бетси понюхать.
Лишь одно мгновение продолжалась борьба в этом хрупком организме; можно было бы сказать, что девочка прошла уже полдороги к смерти и теперь колебалась, возвращаться ли ей назад.
Что меня успокоило и, напротив, – странное дело! – встревожило врача, так это то, что румянец ее щек, сгустившийся на скулах, ничуть не побледнел и теперь казался даже более ярким.
Наконец губы ее дрогнули; она вздохнула, приподняла голову и вновь опустила ее, затем пробормотала несколько слов, и мне почудилось, что она зовет меня-.
– О да, дитя мое, – воскликнула я, – я здесь, я здесь! Где бы ты ни была, зови меня всегда, и где бы ты ни была, пусть даже в могиле, я к тебе приду!

Предыдущая страница 24 Следующая страница


25 Александр Дюма

– Тише! – попросил меня врач. – Она начинает слышать.
И действительно, Бетси открыла глаза, и взгляд ее несколько мгновений скользил по облакам, среди которых она словно искала Бога, быть может только что говорившего с ней во время этого сна жизни; затем она перевела взгляд на землю, заметила меня, улыбнулась, подняла руки, сомкнула их вокруг моей шеи и, с нежностью приблизив свое лицо к моему, прошептала:
– Матушка! Добрая моя матушка!
Слезы брызнули из моих глаз, совсем как в то время, когда маленькая Бетси, покачиваясь на лужайке, усыпанной маргаритками, отчетливо произнесла эти слова в первый раз.
– О моя Бетси! – воскликнула я в своего рода неистовстве. – Дитя мое дорогое, любимая моя дочь, так ты… значит, ты со мной!
И мне показалось, в самом деле, что после жестокой схватки с какой-то злой силой, я, наконец, отвоевала у нее своего ребенка.
Вмешался врач:
– Да, вот она, ваша дочь; я вернул вам ее… Теперь ни в коем случае не забывайте, что всякое волнение для нее губительно; относитесь к ней как к одной из этих прекрасных лилий, которым во вред как избыток холода, так и переизбыток тепла; для Бетси опасна всякая чрезмерность, даже чрезмерность вашей любви.
Но я его едва слушала; Бетси полностью пришла в себя; она меня видела, она жила, она разговаривала.
И голосом, и взглядом она поведала мне о том, что ей пришлось пережить за два месяца, и я слушала ее с упоением.
Какая это невыразимая музыка для уха матери – голос ее ребенка!
Врач сунул мне в руку какую-то бумажку: то было предписание относительно режима, которого должна была с моей помощью придерживаться Бетси; затем, давая нам понять, что уже пора в путь, он взял за повод осла и подвел его к нам.
Потом он извлек из кармана монету и дал ее мальчику, который должен был доставить животное обратно в Милфорд.
И, сделав прощальный наставительный жест, врач удалился.
Видела ли Элизабет, что сейчас произошло? Заметила ли она, что доктора уже нет с нами? Этого я не знаю.
Мне казалось, что у бедного ребенка если и остались какие-то силы, то их хватало лишь на то, чтобы пережить не более одного впечатления сразу. Сначала она использовала эти остатки сил, чтобы овладеть своими чувствами, а затем – чтобы возвратиться ко мне; все, что она была способна делать, – это жить и любить меня; казалось, что помимо этого она ничего не видит и ничего не слышит.
Я посадила Бетси на осла, и мы отправились в путь, причем она не спросила, отчего нет с нами нашего спутника и что с ним стало.
Правда, ею овладело что-то вроде лихорадки; способность чувствовать, на короткое мгновение покинувшая все ее тело, теперь накатывала на нее волнами; каждая жилка ее тела трепетала так, как перед грозой дрожат струны арфы; можно было бы сказать: едва существовавшая прежде, теперь она жила сверх меры!
В эти минуты Бетси говорила быстро, лихорадочно; она рассказала мне о своем мучительном пребывании в доме г-на Уэллса, мучительном для нее, предназначенной и по своей натуре и по своему воспитанию соприкасаться с жизнью и любовью; ведь пожаловаться хоть кому-нибудь из обитателей этого дома для нее было невозможно! Просто она жила с существами из чуждого ей мира; одушевленная и трепещущая плоть, она внезапно попала в ледяной дом, населенный ледяными статуями.
И хотя было что-то тревожное в этой речи, быстрой, прерывистой, порою хриплой, я ей поддалась и спрашивала себя:
«Так почему же врач говорил, что она слаба? Если бы я говорила добрый час так, как она, я устала бы до смерти!»
О нет, она молода, она полна сил; она будет жить!
Мы добрались до Уэстона.
На окраине деревни Бетси в нетерпении хотела слезть с осла; она словно боялась, что не успеет дойти до дома. Она спешила оказаться в нашей убогой комнате, у которой не было иного горизонта, кроме кладбищенской стены, и другого вида, кроме вида на могилы.
Я попыталась уговорить ее идти помедленней, но это оказалось невозможно.
– Идти помедленней? – спросила она. – Но почему? Ты что, думаешь, я больна? Напротив, я никогда еще не чувствовала себя лучше чем сейчас; я сильная; мне кажется, что у меня выросли крылья и что стоит мне только пожелать – я взлечу в небеса!
Увы, у бедного ребенка если и были крылья, то крылья лихорадки, крылья пламени, обжигавшие то тело, которое они несли.
И правда, несмотря на мои настояния, Бетси шла впереди, ускоряя шаг и жестом руки поторапливая меня:
– Быстрее, быстрее же, матушка!
Я шла за ней, но обеспокоенная, и даже более чем обеспокоенная, – напуганная.
В силе, которая поддерживала Бетси, было что-то таинственное, а в состоянии, которое она переживала, – что-то фантастическое.
Мне казалось, что я вижу скользящую передо мною тень, а не тело, живущее человеческой жизнью – обычной, всем нам привычной.
Боже мой, может, она уже умерла и, благодаря какому-то чародейству, более могущественному, чем сама смерть, теперь жила со мной ее тень?!
Я дошла до того, что желала Бетси возвращения той слабости, которая вызвала у меня столько страхов.
Вскоре мое желание осуществилось самым жестоким образом!
Дойдя до порога, где когда-то ей, совсем еще маленькой, так часто доводилось видеть своего отца и меня, Бетси стала на колени; затем, опустив голову, она коснулась губами влажной земли.
Потом, выпрямившись, она промолвила:
– На кладбище! На кладбище! Матушка, идем скорей на кладбище! Казалось, она чувствует в себе ровно столько сил, сколько хватит, чтобы добраться до кладбища.
Я последовала за ней, как это делала по дороге к дому; ведь я понимала, что она хочет поклониться могиле отца, могиле, которую некогда она навещала ежедневно и на которой она посадила свои самые прекрасные кусты роз.
Увы, в неустанных заботах о дочери, постоянно устремляя мысленный взор к Милфорду, я проявила небрежение к этой могиле и почти забыла о ней.
Бетси пошла по улочке, соединявшей пасторский дом с кладбищем, – узкой, влажной, со стенами, поросшими мхом; то был настоящий переход от жизни к смерти.
Затем Бетси толкнула деревянную калитку, поворачивающуюся на ивовых петлях, и побежала среди высоких трав, волнами зелени повторяющих могильные бугры.
Она была одета во все белое, и, хотя стоял ясный день, я не могла преодолеть чувство страха, заставлявшее меня видеть в ней не живого человека, а лишь тень.
Бетси свернула направо к могиле отца.
Возле нее, окруженное невысокой оградой из потемневшего дерева, сохранялось место для меня.
А между нашими упокоениями оставалась полоска земли; наша дочь не раз говорила, что здесь, когда настанет ее черед, она хотела бы спать в вечности, не расставаясь с нами.
Бетси перешагнула через ограду так легко, как будто у нее и в самом деле были крылья или, вернее, как если бы ее кажущееся бесплотным тело обладало даром проникать сквозь препятствия, не преодолевая и не обходя их.
Она преклонила колени и произнесла молитву.
На могиле выжил только один розовый куст, а на нем – только одна белая роза.
Закончив молитву, Бетси в том лихорадочном состоянии, которое возбуждало ее, взяла и сорвала розу.
Но, когда она поднесла цветок к губам, а затем к сердцу, болезненный крик вырвался из ее груди, короткий, пронзительный, будто исходящий из раненого сердца.
Я бросилась к Бетси… Она лежала как раз посередине между могилой, где покоился ее отец, и землей, где предстояло покоиться мне; моя дочь лежала точно на том самом месте, которое она предназначила себе.
Обморок!
Я понимала, что это обморок: такая натура, как у моего бедного ребенка, могла выйти из состояния крайнего возбуждения только через беспамятство.
Но девочка закричала.
Что означал этот крик?
Я склонилась к Бетси и осмотрела ее.
На ее левом боку краснело небольшое пятно крови.
Когда она прижимала могильную розу к своему сердцу, длинный шип уколол ее в грудь.
Наверное, именно боль от этого укола заставила Бетси вскрикнуть.
Впрочем, она и сейчас сжимала розу в руке.
Я взяла дочь на руки и понесла ее в дом.
У калитки, выходившей на улочку, я заметила обоих пасторских детей. Следуя за нами, они видели все, что произошло; теперь они бежали впереди нас, чтобы рассказать обо всем отцу и матери.
Пастор и его супруга смотрели, как мы проходили мимо них.
Дети тоже наблюдали за нами, но наполовину укрывшись за дверью и посмеиваясь.
Ни те ни другие не предложили помочь нам; я услышала только, как женщина сказала мужу:
– Нелегко же нести ее с кладбища!

XXI. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Я положила Бетси на ее кровать и стала перед ней на колени.
Минуту спустя она вздохнула, приоткрыла глаза и вернулась к жизни вполне спокойно, как это уже не раз с нею случалось после подобных обмороков.
Только каждый раз мне казалось, что у Бетси после обморока во всем теле появляется немного больше слабости, а лицо еще больше бледнеет.
Впрочем, придя в себя, Бетси, похоже, совершенно забывала эти своеобразные странствия в страну мертвых.
Открыв глаза, она выглядела просто счастливой оттого, что вновь находится в нашей убогой комнате, что видит меня рядом, и радость, озарившая ее лицо, заставила меня забыть о его бледности.
Затем Бетси с улыбкой извлекла из кармана маленький кошелек; в нем хранились три гинеи и несколько шиллингов.
То была точно отмеренная цена времени, проведенного моей дочерью в доме г-на Уэллса: два месяца, два дня, двадцать семь часов, двенадцать минут и сорок пять секунд.
Строгий счетовод подсчитал все, вплоть до секунд; монетка наименьшего достоинства соответствовала трем четвертям минуты.
Всего у нас оказалось что-то около пяти с половиной фунтов стерлингов. Так что теперь я могла, по крайней мере, в первое время, спокойно ухаживать за моим ребенком и выполнять предписания врача.
Впрочем, они не были слишком сложными. Врач пообещал при первой же возможности навестить нас и тогда, в зависимости от степени выздоровления или развития болезни, изменить лечение.
А пока Элизабет должна была пить вяжущие настои растительного или животного происхождения; есть ей надо было немного, по преимуществу мясные желе, и запивать еду теплой водой.
Однако врач не думал, что в первый месяц после возвращения Элизабет у нее будут наблюдаться иные проявления болезни, чем те, с которыми мы уже были знакомы.
И правда, если не считать странного, неожиданного, неслыханного происшествия, все шло так, как предсказывал доктор.
Происшествие, которое я имею в виду, – это укол, который Бетси получила от шипа розы, выросшей на могиле: укол был незаметный, но ранка от него оставалась постоянно открытой и никак не заживала.
В спокойном состоянии больной если и можно было что-то разглядеть на месте укола, так это лишь мертвенно-бледный кружок вокруг него.
Но при каждом приступе кашля оттуда проступала капля крови, в первое время розовой и алой, но по мере развития болезни становившейся все более бледной и, если можно так сказать, все менее живой.
Таким образом, в этом медленном движении Бетси к могиле было нечто сверхъестественное, что, похоже, заранее давало понять: всякое сопротивление бесполезно, а всякая борьба – едва ли не кощунственна.
Можно было бы сказать и так: в то время, когда я своей рукой удерживала дочь в земной жизни, ее отец мертвой рукой влек родное дитя к могиле.
Месяц протек без серьезных болей, но слабость ее все возрастала.
В первые дни Элизабет могла еще спускаться по лестнице, выходить из дома, делать несколько шагов за деревней. Затем мало-помалу ее прогулки становились все короче.
Крестьяне смотрели на нас, когда мы проходили мимо, и только покачивали головой. Нужно отметить, что в выразительном и метком языке этого края люди находят для всего точное определение.
– Вот, – говорили люди, указывая на нас обеих, – вот дама в сером и живая покойница.
И они сначала выходили к воротам, чтобы посмотреть, как мы проходим мимо, а затем, когда мы удалялись, возвращались в свои дома.
Не знаю, какой суеверный страх связался в их сознании с нами.
Быть может, они считали болезнь Элизабет заразной, а ведь в Англии было известно, что чахотка – болезнь роковая.
Что касается того кровавого укола в грудь в области сердца, никто о нем не знал. Как для того, чтобы сохранить секрет моей дочери, так и в целях экономии, я сделалась ее прачкой и ее белье стирала сама.
И все же Бетси имела немного времени для отдыха – то было время сна. Только Всевышний и я, единственные, кто видел ее спящей, могли знать, как она красива.
В этом сне, когда он не сопровождался лихорадкой, безгрешное дитя, казалось, созерцало Небеса.
Хотя прекрасные небесно-голубые глаза Бетси были закрыты, лицо ее приобретало ангельское выражение, как если бы его уже озарял свет, исходящий от лика Господня.
К несчастью, этот небесный сон почти всегда овладевал Бетси днем, а ночи, наоборот, были тревожными и лихорадочными, и почти никогда такой ночной сон не завершался естественным образом.
Похоже, эти недобрые дети пастора, не знаю почему возненавидевшие меня, возможно из-за моего права как вдовы бывшего здешнего священнослужителя оставаться в пасторском доме вопреки желанию их родителей, – так вот, похоже, эти недобрые дети, догадываясь, что Бетси в утренние часы спит и что сон этот, по-видимому, благотворен для нее, именно тогда удваивали силу своих радостных криков и шумной возни.
Часто брошенный со двора мяч разбивал оконные стекла или брошенный с лестницы камень попадал в дверь.
Тогда от звона стекла, разбившегося о каменные плиты, или от удара камня о деревянную дверь моя бедная девочка внезапно просыпалась и рывком поднималась; ее охватывал смертельный кашель, и от этой мучительной встряски она возвращалась к жизни и страданиям.
Но когда я пошла пожаловаться родителям мальчишек, те заявили:
– Мы не виноваты в том, что наши дети чувствуют себя хорошо, тогда как ваша дочь болеет; впрочем, если жилье вас не устраивает, не мы же вас здесь удерживаем… Найдите себе где жить в другом месте!
В конце месяца нас навестил врач.
Прошла уже неделя, как Элизабет перестала выходить из дому и не в состоянии была даже сойти вниз по лестнице.
Она сидела в моем большом кресле у окна, выходившего на кладбище.
И тогда взгляд ее был неизменно устремлен к тому месту, что было предназначено нашему семейству; она смотрела на могилу отца; смутная улыбка бродила по лицу девочки; она чуть кивала головой и еле заметно шевелила губами.
Казалось, она видит то, что не видят наши обыкновенные человеческие глаза, и тихо беседует с духами из другого мира.
Странные диалоги почти всегда заканчивались приступом кашля, а приступ кашля – появлением капли крови, все более и более бледной.
В конечном счете произошло нечто необычное и, похоже, имевшее прямую связь с тем незаживающим уколом.
Кровавые харканья внезапно прекратились.
Когда врач вошел в комнату, Бетси сидела у окна: взгляд ее был устремлен в сторону кладбища, рот полуоткрыт, а на лице ее, как всегда, блуждала улыбка.
Я услышала шаги поднимающегося по лестнице человека и, поскольку прошел ровно месяц после нашего возвращения из Милфорда, решила, что это врач, и открыла дверь моему помощнику в борьбе со смертью, которого мне послал сам Господь.
Он вошел так тихо, что Бетси ничего не услышала.
И только когда врач направился к ней, Бетси угадала это каким-то неведомым чувством, протянула ему, не обернувшись, руку и, приветствуя его, слегка кивнула.
Затем ее губы едва слышно прошептали два слова:
– Здравствуйте, доктор!
Врач взял ее руку и прослушал пульс.
– Странная болезнь! – заметил он. – Можно было бы сказать, что из этого ребенка жизнь уходит капля за каплей, как из треснувшей вазы капля за каплей утекает содержащаяся в ней жидкость…
Тогда, помимо незримой болезни, которую он научился разгадывать, изучать, устанавливать, я рассказала ему о странном явлении – капле крови, при каждом приступе кашля проступающей на месте укола шипом.
Он выслушал мой рассказ с недоверчивой усмешкой.
Но я показала ему рубашки моей бедной девочки, где на местах прямо против сердца виднелись пятна крови, становившейся бледнее день ото дня.
– Чтобы истолковать столь странный рассказ, – сказал он, – мне следовало бы осмотреть и изучить эту предполагаемую ранку…
Но невинная девочка тут же скрестила руки на груди.
– Незачем! – произнесла Бетси, как если бы, зная объяснение этой тайны, она могла бы его дать. – Бог позволил, чтобы кровь, которую я теряла в болезненных приступах кашля, отхаркивая ее, теперь выходила бы из меня безболезненно через укол шипом розы. По мере того как кровь будет бледнеть, я буду слабеть все больше и больше… В какой-то день из ранки проступит только капля воды. В этот день я умру.
И произнесла она это с улыбкой, словно смертный час станет ее счастливым часом.
Я посмотрела на нее, сцепила пальцы рук и тихо сказала себе:
«Если бы наша религия, так же как религия католическая, допускала существование святых, я, без сомнения, видела бы перед собой святую!»
– А если бы я попытался остановить кровь? – спросил врач.
– Ваша попытка оказалась бы бесполезной, – ответила Бетси.
– А если мне все-таки это удастся?
– Я умерла бы сразу же, вместо того чтобы умереть через два месяца. Тут врач сам вздрогнул.
Слыханное ли дело, чтобы такая молоденькая девушка, едва вступившая в жизнь, так говорила о смерти?! И я заплакала.
– Два месяца, – шептала я, – два месяца… Так что, через два месяца ее не станет?
– Пусть будет так! – откликнулся врач, словно отвечая одновременно и больной и мне на уверенность девочки и на страхи ее матери. – Пусть будет так! Но мы еще поборемся!
А затем сказал, обращаясь ко мне, но уже, однако, тихо, так, чтобы Бетси не расслышала:
– Болезнь находится именно на той стадии, на какой я и рассчитывал ее увидеть. Воздух в Милфорде слишком холодный, а воздух в Уэстоне, ранее казавшийся мне более благоприятным, еще холоднее. Вашего ребенка надо поместить в искусственную атмосферу, более легкую для дыхания, нежели природный воздух: не откладывая дела ни на один день, договоритесь с каким-нибудь фермером из Уэстона или его окрестностей о том, чтобы больная пожила в хлеву, – это моя последняя надежда, и если существует средство спасти вашу дочь, так это то, о котором я вам говорю.
– Увы, – ответила я, – где бы она ни оказалась, там ей будет легче, чем здесь, – лишь бы удалить ее от этих злых детей, приносящих ей мучения! Я сделаю все, что вы мне советуете.
Затем, повернувшись к Бетси, я спросила ее:
– Ты слышишь?
– Да, матушка, и я готова выполнить твою волю, хотя все попытки вылечить меня будут бесполезными.
– Но, бедное дитя, кто же это внушает тебе такую уверенность?
– Послушай, добрая моя матушка: было время, я чувствовала себя хорошо, и, когда отец умер, мне показалось, что между ним и мною выросла толстая, непроницаемая, непреодолимая стена… Это та стена, что отделяет жизнь от смерти… Кроме того, мне казалось, что, хотя спящие в могилах и обладают голосами, какими они разговаривают с Богом, я не смогу расслышать эти голоса, которые доходили до моего слуха шелестом еще более слабым, чем звук прорастающего зерна… И что же? Я ошиблась, матушка.
По мере того как я сама приближаюсь к могиле, стена, отделяющая меня от нее, становится все более и более прозрачной, а голоса усопших – все более и более внятными; сквозь стену я вижу отца, улыбающегося и протягивающего ко мне руки; здесь, на земле, я слышу его голос, подобный дуновению, и этот голос шепчет: «Приди, дитя мое! Бог отметил тебя, чтобы ты попала в число его избранных, и тебя ждет небесное блаженство. Благословенны те, что умирают молодыми!» И вот поэтому-то я улыбаюсь и тихо говорю, когда сижу в этом большом кресле напротив окна, выходящего на кладбище. Я улыбаюсь, потому что мне является отец, я тихо говорю, потому что отвечаю ему…
– И что же ты ему говоришь?
– Я говорю ему: «Я иду к тебе, отец, я иду! Только сделайте мне дорогу к смерти легкой; сделай мне путь в могилу отлогим.
– Но, бедное дитя, – вскричала я, – значит, обо мне ты не думаешь?
– О нет… я не раз спрашивала у него: «А как же матушка?.. А как же матушка?..»
– И что же?
– Так вот, каждый раз я видела, как слезы текут из его глаз, и он мне говорил: «Иди ко мне скорее, и мы вместе будем молиться за нее и, быть может, вдвоем нам удастся умилостивить Господа!»
– А зачем умилостивлять Господа? Потерять тебя, любимая моя дочка, – какое же еще большее несчастье может со мной случиться?.. О, если и в самом деле тебя у меня отнимут, если ты умрешь, мне уже ничто не будет страшно и я брошу вызов даже всемогуществу Бога!
– Тише, матушка, – произнесла больная, поднося к губам исхудавший палец. – Тише! Знаешь, мне кажется, я слышу неведомый голос, голос из иного мира, и он шепчет мне на ухо стих поэта:
Девственница не что иное, как ангел, ниспосланный на землю!
– Что означает этот стих? Я в нем ничего не поняла.
– Он означает то, что означает, – сказал врач. – Хватит об этом. Подобные разговоры или влекут за собой лихорадку, или являются ее следствием. Не будем торопить поступь болезни – она и так становится довольно быстрой.
– И все же, – спросила я, – вы не отчаиваетесь? Врач отвел меня в другой конец комнаты и прошептал:
– Кто не гарантирует выздоровления, должен, по крайней мере, пытаться продлить жизнь. В качестве жилья подойдет хлев, а еще лучше комната с дверью, выходящей в хлев, с тем чтобы больная вдыхала воздух, согретый телами животных; в качестве питья хороши настои лишайника, отвар из улиток, молоко; в качестве пищи – мясное желе. Вот на этом и договоримся. Через месяц я появлюсь снова.
Врач говорил очень тихо, и тем не менее в другом углу комнаты больная не упустила ни одного его слова.
– Месяц – это хорошо, доктор… Через месяц я еще не буду мертва.

XXII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Боже мой, как редко встречаешь сострадание и как мало следуют христиане завету Господа: «Возлюби ближнего, как самого себя!»
Когда врач уехал, я прежде всего постаралась посмотреть, сколько денег израсходовали мы за истекший месяц и сколько их осталось от нашего жалкого богатства.
Оказалось, что израсходовала я чуть больше двух фунтов стерлингов, а осталось их у меня еще почти три, за вычетом нескольких пенсов.
Нездоровье моего несчастного ребенка означало неизбежность новых расходов.
Мне надо было договориться с каким-нибудь фермером о том, чтобы он позволил нам, Бетси и мне, устроиться в хлеву.
Я зашла к четырем или к пяти хозяевам, но стоило мне объяснить им суть моей просьбы, как все, покачав головой, отказывали мне.
Большинство из них отвечали, что обычно это колдуны изгоняют бесов из человеческих тел и заставляют их вселиться в тела животных и что, если моя дочь одержима, ей именно у колдунов следует искать спасения.
Наконец, одного бедного крестьянина, владевшего всего лишь двумя коровами, тронули наши мольбы; но, поскольку, по его мнению, коровы рисковали заразиться от моей дочери и умереть вместо нее, он запросил с меня за услугу тридцать шиллингов в месяц.
Это составляло почти половину наших денежных запасов.
Однако, поскольку другие не хотели приютить нас ни за какую цену, пришлось согласиться с требованиями этого крестьянина.
Один из уголков хлева подмели, постлали там солому; на нее я положила матрас, простыни и одеяла.
Эта постель предназначалась для моей дочери.
Я же должна была дежурить возле нее, а спать на стуле: в тесном хлеву не хватало места для двух подстилок.
При этом я оговорила себе право готовить пищу и лекарства в доме нашего хозяина.
Элизабет снова обрела достаточно сил для того, чтобы спуститься по лестнице, но четверть мили от пасторского дома до дома крестьянина она не была в состоянии преодолеть даже верхом на осле или на лошади, так что пришлось нести ее лежащей на матрасе.
Двое мужчин, запросившие полтора шиллинга за эту работу, несли Бетси на носилках.
Увы! Так печально, когда несут умирающую; но она, Бетси, нашла способ превратить это в своего рода праздник.
Она попросила меня принести ей полевых васильков и ромашек, собранных на кладбище.
И, чтобы порадовать ее, я набрала целую охапку этих цветов.
Из ромашек Бетси сплела белый венок, а вокруг себя рассыпала голубые васильки.
И вот, увидев, как ее несут, лежащую на цветах и увенчанную цветами, злые дети пастора взяли у отца две восковые свечи и с ними стали сопровождать носилки, распевая «De Profundis».
Бетси сложила руки и после каждой пропетой строфы произносила: «Аминь».
О, я готова была проклясть этих мерзких детей, высмеивающих даже смерть и издевающихся над страданиями матери.
Но меня обезоруживала ангельская кротость моей девочки; гнев мой растворялся в слезах, и, вместо того чтобы проклинать, я отвечала в том же духе, что и Бетси:
– Requiem ceternam dona eis, Domine; et lux perpetua luceat eis.
Однако при виде этих носилок, покрытых матрасами, матрасов, усеянных цветами, и утопающей в этих цветах юной девушки, за которой шла ее рыдающая мать, вся деревня всколыхнулась, вышла на улицу и, вместо того чтобы сторониться умирающей, подходила к ней и сопровождала ее.
И тогда то, что со стороны двух маленьких язычников было пародией, стало молитвой; все сострадательные люди деревни составили наш кортеж, и слышался уже не только насмешливый голос двух близнецов, в насмешку вопивших «Beati mortui qui in Domino moriuntur», но и благочестивый голос почти всего населения Уэстона, повторявшего святую литанию.
Кортеж покинул нас только у ворот фермерского дома.
В течение всего пути теплый луч летнего солнца, пробившийся между облаками, освещал лицо безгрешного ребенка.
Десять минут спустя мы уже устроились в хлеву и Бетси вдыхала его теплый воздух.
В первые дни мне казалось, что моя дорогая больная и в самом деле идет на поправку, и только роковая капля крови, с каждым днем все более бесцветная, отнимала у меня надежду, тогда как я в своем безумии продолжала цепляться за нее.
Тем временем, хотя Бетси мало пила, хотя она с трудом ела, моя бедная девочка быстро истощала наши денежные средства.
Вскоре у меня осталась только одна гинея, присланная мне Бетси из Милфорда – та, в которую оценили вышивки, сделанные ею сначала для себя, а затем проданные ради того, чтобы послать мне деньги.
Я решила разменять эту последнюю гинею только в самом крайнем случае.
Так что я надеялась купить в долг три вещи, которых мне недоставало. Для себя – хлеба; ем я очень мало: мое питание состояло из полуфунта хлеба в день, и буханки, купленной за два с половиной пенса, мне хватало на два дня.
Я пошла к булочнику; увидев меня, он приготовил хлеб, который я обычно покупала.
В ту минуту, когда надо было платить, я притворилась, что забыла деньги дома.
Такое произошло впервые более чем за десять лет, в течение которых я была постоянной покупательницей у этого человека.
Однако, наблюдая, как я безуспешно шарю в своих карманах, он произнес:
– М-да, я прекрасно знал, что этим кончится; если меня что удивляет, так это то, что вы не забыли ваши деньги на несколько дней раньше.
Поскольку хлеб предназначался мне, а остаток ранее купленного я съела накануне вечером, я могла и потерпеть.
– Хорошо, – сказала я булочнику, – дома у меня есть еще хлеб, а за этой буханкой я зайду завтра и принесу вам за нее деньги.
Ему стало неловко.
– Ну что вы, погодите, погодите! – остановил он меня. – Такого еще не бывало, чтобы постоянный покупатель, впервые забывший кошелек, вышел отсюда с пустыми руками… Однако, вы ведь понимаете, не правда ли, что один раз – это не правило?
Я вышла из булочной с фунтом хлеба в руке, но в глазах моих стояли слезы.
Что мне еще нужно было купить, кроме хлеба, так это меда и лишайника у бакалейщика, чтобы приготовить из них вяжущее питье для Бетси, а затем кусок мяса среднего качества, чтобы сделать ей из него желе.
С тех пор как заболел мой ребенок, я покупала провизию у бакалейщика и ни разу не попросила его отпустить мне что-либо в долг.
Точно так же обстояло дело и с мясником.
Хотя не обошлось без тех же трудностей, какие я встретила у булочника, бакалейщик дал мне в долг меда и лишайника.
Но мясник вырвал у меня из рук мясо.
Я была оскорблена.
– Я попросила у вас в долг только потому, что не хочу разменивать вот это, – воскликнула я, вынимая из кармана последнюю золотую монету.
Какое же подлое влияние оказывает на людей презренный металл! Как только мясник заметил ускользавшую от него гинею, он тут же изменил тон:
– А, если так, то это другое дело… Когда послезавтра вы придете закупать провизию, вы заплатите за все вместе.
Но я не хотела быть чем-либо обязанной такому человеку; я бросила на прилавок золотую монету и потребовала, чтобы он ее разменял.
Через день я постаралась ничего не покупать ни у булочника, ни у бакалейщика. Таким образом, когда мои деньги будут исчерпаны, у меня останется право взять на два дня в кредит у самого милосердного из трех поставщиков.
Что касается булочника, то по его поводу у меня беспокойства не было: я могла съесть остатки того мяса, из которого готовилось желе для моей девочки. К тому же, по мере того как кровь из ранки становилась изо дня в день бледнее, Бетси ела все меньше и меньше.
Не приходилось сомневаться, что вскоре она будет только пить.
Мне же можно будет допивать остатки ее настоек и молока.
Я слышала, что можно долго прожить без еды, лишь на одной воде.
Так прошел месяц.
Тридцать шиллингов, затребованных крестьянином за сдачу в наем его хлева, у меня были отложены.
Истратив последний из них, я, чтобы платить ему, должна была понемногу брать из нашей гинеи.
Сначала я попыталась получить у нашего хозяина какой-то кредит.

Предыдущая страница 25 Следующая страница


Ашборнский пастор 26

– Хорошо, – сказал он, – ваш матрас наверняка стоит десять шиллингов; я предоставляю вам кредит на десять дней под залог вашего матраса.
– А на одиннадцатый день? – спросила я.
– А на одиннадцатый день матрас станет моим, и я буду сдавать его вам за четыре пенса в день.
Это означало, что в день, когда я перестану платить по четыре пенса, матрас извлекут прямо из-под моего бедного ребенка.
– Но, мой друг, – возразила я, – мне кажется, что вы заблуждаетесь и по ошибке оценили матрас вдвое меньше его стоимости. Матрас, простыни и одеяло безусловно стоят двадцать шиллингов.
– Да, точно, они бы того стоили, если бы у вашей дочери была обычная болезнь; но бакалейщик мне сказал, что у мисс Бетси чахотка, а чахотка передается.
Так что, когда она умрет, мне придется продавать матрас за два-три льё отсюда, чтобы никто ни в коем случае не узнал, кто им пользовался, ведь, если об этом узнают, матрас не только не будет стоить двадцати шиллингов, но мне не удастся продать его даже за один пенс.
– Что же, – ответила я, – буду и дальше вам платить; вы видите, у меня есть деньги (тут я извлекла из кармана горсть монет), только прошу вас сделать мне скидку.
Крестьянин покачал головой:
– Я не только не сделаю скидки, а буду вынужден увеличить вам плату. С тех пор как здесь появилась ваша дочь, над моими животными словно тяготеет проклятие. Несчастные животные стали какими-то унылыми и чахнут на глазах. Черная корова молоко дает на одну меру меньше, а буренка – на полмеры меньше, чем месяц тому назад; не говоря уже о том, что теперь они мычат так жалобно всю ночь, что еще вчера жена Джона-рудокопа сказала мне: «Видно, кум Уильям, что у вас кто-то умирает: мычание ваших коров – к смерти».
Я побоялась, а вдруг и в самом деле этот человек повысит плату, и поспешила ему сказать, что буду ему платить так же, как раньше.
И я тут же дала ему шиллинг за день.
Он его взял, но при этом покачал головой и пробормотал:
– К счастью, девчонка тут не надолго; иначе я посоветовал бы ее матери отнести ее проклятые деньги куда-нибудь в другое место!
Боже мой! Насколько же смерть сама по себе чудовищна и какой же естественный ужас она внушает людям, что они, движимые страхом, отталкивают мою девочку – такую ласковую, такую красивую, такую смиренную, – вместо того чтобы от души ее пожалеть.
Едва я успела возвратиться в хлев, подавленная мыслями о том, какое будущее уготовила нам бесчеловечность тех, кто нас окружает, как вошел врач.
Я уже говорила, что ждала его, ведь прошел уже месяц со времени его последнего визита.
Бетси узнала гостя, улыбнулась ему и приподнялась на своем ложе.
Уже три или четыре дня она не вставала.
– Ну как? – спросил он ее.
Но по выражению его лица я отлично видела, что он задал вопрос просто для того, чтобы разговорить больную, и что ему хватило одного взгляда на нее, чтобы понять, как вести себя по отношению к ней.
– Как? В первые дни, доктор, – отвечала она, – мне здесь легче дышалось и даже показалось, что ко мне мало-помалу возвращаются силы; но затем мою грудь снова стало сдавливать, и вот уже три дня, как я не встаю.
Врач ничего не это не ответил; он взял руку больной и нащупал ее пульс.
По движениям его губ, отсчитывающих удары сердца, я видела, что пульс у Бетси учащенный.
– Девяносто пять! – произнес врач, не обращая внимания на то, что я его слушаю и могу уловить его слова.
Я знала, что у молодых людей в здоровом состоянии обычный пульс – это шестьдесят – семьдесят пять ударов в минуту.
Следовательно, пульс у Бетси превышал нормальный на двадцать ударов в минуту; значит, то была лихорадка, и даже весьма сильная.
– Вы ночью спите? – спросил врач у больной.
– Сплю, но мало. Эти минуты нездорового отдыха, всегда горячечные, всегда полные каких-то видений, обрываются внезапными содроганиями; мне кажется, что я скольжу по узкой дороге, что я падаю с высокой скалы, что я качусь в пропасть и от жуткой скорости моего падения у меня прерывается дыхание… Тогда я мгновенно просыпаюсь, вся влажная от пота, и кашляю и… Доктор заметил, что она не решается закончить фразу.
– Опять такая же капля крови? – спросил он.
– Погодите, – отозвалась Бетси.
Она прижала платок к груди, покашляла и затем протянула платок врачу.
– Смотрите, – сказала она.
На платке виднелось пятно крови размером с небольшую монету, но его красный цвет был более бледным, чем это видел доктор во время своего предыдущего визита.
– И как вы себя чувствуете, когда просыпаетесь? – спросил он.
– О, много лучше… ведь, проснувшись, я оказываюсь среди всего того, что я люблю; открыв глаза, я вижу матушку, которая здесь, живая; а закрыв глаза, я вижу отца, который там, мертвый…
– Вот как! – произнес доктор, словно науке, когда она упирается в границу своих исследовательских возможностей, остается только издать возглас недоверия.
Потом, повернувшись ко мне, он сказал:
– Дела идут неплохо, и если ей чего-то захочется, надо это ей дать. Хотя эти слова были произнесены очень тихо, больная их расслышала.
– Да, доктор, – откликнулась она, – кое-чего я хочу, и хочу страстно.
– Чего же, дитя мое?
– Я хочу вернуться в нашу комнату в пасторском доме, к окну, из которого мне видна могила моего отца. Мне кажется, в той комнате умереть мне будет легче и спокойнее.
В это мгновение ее взгляд устремился на меня – она заметила, что от ее слов лицо мое покрылось слезами.
– О моя матушка, матушка моя! – воскликнула Бетси, протягивая ко мне свои бледные исхудавшие руки.
Я присела возле нее.
– Почему ты всегда говоришь о смерти, дитя мое? – спросила я. – Разве ты не слышала, как доктор сказал, что твои дела идут неплохо?
– Спасибо, добрый доктор, – поблагодарила Бетси. – Но разве ты, добрая моя матушка, не слышала, как он добавил, что мне нужно давать все, чего я захочу!.. Ты прекрасно помнишь, что то же самое сказал отцу лечивший его врач за неделю до смерти своего несчастного больного, точно так же уверяя его, что дела идут хорошо.
Я вздрогнула, ведь так оно и было.
– Но будь спокойна, моя дорогая добрая матушка, – поспешно произнесла Элизабет, – я проживу больше недели!
– Боже мой! Боже мой! – вырвалось у меня. – Ты меня пугаешь! Так ты что, знаешь, сколько времени тебе осталось жить и знаешь день, когда ты должна умереть?
– Если я хорошенько попрошу отца узнать это у Бога, Бог скажет нам это.
Дрожь пробежала по моему телу; я побледнела. Врач взял меня за руку и привлек к себе.
– Это лихорадка, – объяснил он. – Я прослушал пульс и насчитал девяносто пять ударов в минуту; пятью-шестью ударами больше – и это уже будет бред.
– Нет, доктор, нет, – возразила больная, – это не лихорадка, это не бред… Хотите знать, в какой день и час я умру?
– Молчите, дитя мое, – промолвил врач. – Не будем об этом говорить, это же безумие.
Затем, приблизившись к ней, он чуть слышно добавил:
– К тому же вы отлично видите, как вы огорчаете вашу бедную мать!
– Дорогой доктор, – отвечал мой ребенок, – вы такой ученый человек и должны знать: худшее из всех зол то, которое приходит к нам в окружении надежд… Однажды, когда ждешь его меньше всего, зло является к нам тем более невыносимым, чем более нежданным оно было; тогда сердцу не хватает сил и оно разрывается. Напротив, если знаешь это зло, если его предвидишь, если сознаешь его неизбежность, – его ждешь и сердце, свыкшееся с ним, слабое в ту минуту, когда оно узнает о приближении беды, закаляется в ожидании этой беды и в понимании того, что ему придется вынести сильнейший удар.
Доктор посмотрел на меня с удивлением; трудно было поверить, что такие слова действительно произнесла молодая девушка, хотя он собственными глазами видел уста, из которых они исходили.
Больная догадалась, что происходило в сознании врача.
– О! – воскликнула она. – Вы прекрасно понимаете, что не я это придумала. Мертвые говорят со мной шепотом, а я повторяю вам их слова вслух.
Тут жажда познания возобладала у доктора над боязнью причинить мне боль.
– Итак, дорогое мое дитя, – сказал он, – вы утверждаете, что, если пожелаете, сможете назвать точный час вашей смерти?
– Я уже сказала: если бы я попросила об этом моего отца, он бы это мне сообщил.
– Нет, нет, помилуйте, – тихо произнесла я, – этого я знать не хочу.
– Позвольте ей говорить и не верьте ни единому из ее слов, – воспротивился врач, обуреваемый любопытством. – Вы видите прекрасно, что у нее бред!
Затем, сжимая мою руку в своей, он снова обратился к Бетси:
– Ну что же, спросите у вашего отца день и час, когда вы присоединитесь к нему.
– Хорошо, – просто ответила больная.
И тут же закрыла глаза и протянула руки, как это делает человек, спускающийся по темной лестнице или бредущий в темноте.
Бедный ребенок словно спускался в бездну смерти.
И по мере того как она продвигалась по своему роковому пути, лицо ее бледнело и утрачивало свою выразительность; наконец она стала такой бледной и такой неподвижной, что, дрожа от страха увидеть прямо сейчас ее последний вздох, я сделала движение, пытаясь освободить свою руку и броситься к Бетси.
Но доктор удержал меня.
– Подождите, – сказал он, – это каталепсия; упоминание о таком случае можно найти у старинных авторов: его удостоверяли Гиппократ; и Гален подождите, она сейчас очнется… Впрочем, если она не очнется через несколько минут, я дам ей вдохнуть из этого флакона, и она придет в себя.
Этого не потребовалось; легкая розовая краска проступила на щеках Бетси; лицо ее стало оживать; кровь, словно остановившись на мгновение, мало-помалу обретала прежнюю подвижность; статуя возвращалась к жизни, мрамор одушевлялся. Я оставалась на месте, недвижимая, напуганная, не сводившая взгляда со странной путешественницы, по собственной воле посетившей страну мертвых.
Через несколько секунд ожидания она вновь открыла глаза и произнесла голосом, в котором, казалось, не осталось ничего живого:
– В ночь с семнадцатого на восемнадцатое сентября, в полночь, с последним ударом часов я умру!
Затем ее глаза закрылись, а голова упала на подушку, как это бывает со странниками, которые после долгого пути нуждаются в отдыхе.
– Доктор… доктор… – прошептала я. Врач не замедлил с ответом:
– Будьте спокойны, я приду побыть рядом с ней в ночь с семнадцатого на восемнадцатое сентября.
Из научного ли интереса или просто из любопытства дал он мне это обещание?
– Хорошо, доктор, – откликнулась услышавшая его больная. – В ночь с семнадцатого на восемнадцатое сентября, в полночь, с последним ударом часов…
И она уснула сном столь спокойным и безмятежным, что стала похожей на ребенка, которого ждут впереди долгие годы мирной жизни, счастья и любви.
На следующий день по настоянию Элизабет ее перенесли в нашу комнату в пасторском доме.

XXIII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Чувство, которое испытала Элизабет, снова оказавшись в своей комнате, было столь радостным, что оно на какое-то мгновение вернуло ей силы.
Она без моей помощи прошла от двери к окну, уселась в свое большое кресло и, дыша более свободно, воскликнула:
– О, как я счастлива!
– Однако, дитя мое, – спросила я, – если ты испытывала столь большое желание вернуться сюда, почему ты не сказала мне об этом?
– Вы, матушка, еще надеялись, что пребывание в хлеву вернет мне здоровье, и, хотя мне было прекрасно известно, что вылечить меня невозможно, я ни за что не хотела отнимать у вас эту надежду…
– Но ведь позднее ты меня жестоко образумила!
– Это мой отец чуть слышно сказал мне: «Предупреди твою бедную мать; у нее недостанет сил перенести твою смерть, если ей не сообщить заранее, в какой день и час она настанет».
Я встряхнула головой, стремясь избавиться от уверенности в истинности ее слов, которую внушил мне ее убедительный голос, и повторила то, что слышала от врача:
– Это лихорадка… это всего лишь бред… не будем верить ни одному ее слову.
Сначала я это прошептала, затем произнесла вполголоса, а затем сказала совсем громко.
Дело в том, что я сама себе не верила, и мне казалось: чем громче я буду говорить, тем больше я себе поверю.
Но, словно догадавшись обо всем, что происходило у меня в душе, Элизабет сказала голосом одновременно мягким и серьезным:
– Матушка, не пытайся бороться с верой; ведь не верить тому, что говорят мертвые, значит поступать неблагочестиво!
Глаза мои наполнились слезами, и я воскликнула:
– Но, сама подумай, как я могу поверить, что ты, мое дитя, ты, находящаяся здесь со мной, ты, живая, ты, любящая меня, ты меня покинешь, ты умрешь, ты не будешь больше меня любить?
– Матушка, – ответила мне Бетси, – умереть еще не значит расстаться, умереть еще не значит перестать любить; это значит исчезнуть из поля зрения, но всегда оставаться в сердце… Ты же видишь, что мой отец, хотя он мертв, не покинул меня и все еще меня любит.
– О, видеть, как ты, моя девочка, умираешь, просто невозможно!.. Боже мой, Боже мой, лучше бы мне самой умереть!
– Хорошая моя матушка, ты думаешь, это трудно, лишь потому, что не знаешь, как это произойдет. Сейчас я тебе расскажу, как… Днем будет сильная гроза, но к вечеру погода прояснится, восточный ветер прогонит дымку, которая с приходом осени укрывает землю. Будет стоять прекрасная ночь, освещаемая сначала звездами, а затем луной, которая к десяти часам вечера поднимется там, за горой; лунный луч пройдет сквозь стекла окна и поприветствует меня в моей постели. Тогда, несмотря на слабость, я встану, чтобы поглядеть на это чудное небо и, поскольку погода будет спокойной и мягкой, попрошу тебя открыть окно… Как только оно откроется, запоет птица, скрытая в ветвях розового куста; и тогда я пойму то, о чем она будет петь, так как уже начну проникать в великую тайну природы, разгадка которой лежит в глубине могилы… В полночь пение птицы прекратится и начнут звонить часы; с последним их ударом я откинусь на подушку, вздохну… и все будет кончено…
Хотя на этот раз я была вполне уверена, что только лихорадка превратила больную в пророчицу, я упала на колени, уткнулась головой в грудь моей девочки и закрыла ладонями мои уши, чтобы не слышать такое; но, хотя Бетси говорила так слабо, что у ее губ не шелохнулась бы и былинка, каждое ее слово, внятное и вибрирующее, проникало до самой моей души; можно сказать, органом слуха стало у меня сердце.
– Хватит, хватит об этом, дитя мое, – прошептала я, – ты меня просто убиваешь!
Бетси замолкла, но слова ее были не из тех, которые можно забыть. Впрочем, у меня не оставалось времени на размышления об их истинности: было 3 сентября, а ужасное событие, о котором говорила моя дочь, должно было произойти в ночь с 17-го на 18-е.
Дни потекли, но та вспышка сил, которые обрела больная, вернувшись в свою комнату, больше не повторялась.
Бетси уже почти ничего не ела и с трудом пила; но, будучи не в силах даже вообразить, что жизнь ее покидает, или, вернее, считая, что душа покинет тело быстрее, если тело лишено питания, я старалась изобрести блюда или напитки, способные возбудить у больной аппетит, и она, всегда покорная, касалась пищи губами, благодарила меня слабым пожатием руки и отворачивалась от тарелки со словами:
– Матушка, достаточно!..
В результате этих бесплодных попыток покормить ее остатки наших денег все больше скудели, но к 12 сентября у меня еще оставалось шесть шиллингов. Шести шиллингов с избытком хватало для того, чтобы дожить до 17 сентября, и, наблюдая, как слабеет Бетси и обесцвечивается капля крови, этот своеобразный таинственный знак, я начинала думать, что в соответствии с предсказанием несчастного ребенка все вполне может быть кончено в ночь с 17-го на 18-е.
Но что больше всего усиливало мои страдания, когда у постели засыпающей дочери я могла плакать и никто не видел моих слез, так это веселые крики, радостные вопли пасторских детей, словно нарочно раздававшиеся как раз в те часы, когда мой ребенок спал.
Однажды, когда я сидела возле Бетси, они подняли такой шум, что при виде муки, отразившейся на ее лице, я решила спуститься и, как ни неприятно было мне говорить с их родителями, обратиться к ним с просьбой хоть на несколько дней унять своих крикунов.
У двери я увидела какого-то нищего, который словно ждал моего появления.
Он протянул ко мне ладонь.
Я дала ему монетку со словами:
– Помолитесь за моего умирающего ребенка!
– Мне известно, что в двух льё отсюда, в долине Нарберт, есть пастух, обладающий чудодейственными тайнами, – отозвался нищий.
– Тайнами, благодаря которым юные девушки могут избежать смерти? – вскричала я.
– По крайней мере, я сам видел, как многие из них выздоровели.
Обеими руками я схватила этого человека.
– Друг мой, где этот пастух? Где он? – спросила я.
– Дайте мне шиллинг, и я отправлюсь за ним, – ответил нищий.
У меня оставалось только шесть шиллингов, но это уже не имело никакого значения. Как было сказано, дочь моя уже не ела и не пила, так что я чувствовала себя такой богатой, как если бы имела двадцать тысяч фунтов стерлингов!
Я дала шиллинг нищему.
– Когда же этот пастух будет здесь? – спросила я его.
– Через два часа, – ответил он.
– Идите же, друг мой, я буду вас ждать. И я поднялась к Бетси.
Я забыла, ради чего спускалась; впрочем, заметив меня, оба мальчика перебежали на противоположную сторону площади с криками:
– Дама в сером! Дама в сером!
Когда я вошла, у Бетси глаза были открыты; она словно искала меня взглядом.
– Матушка, зачем ты выходила? – спросила она. – Ты же знаешь, что мне ничего не нужно.
– Это так, дитя мое, но мне нужна надежда, и я надеюсь. Больная грустно улыбнулась.
– Знаешь, дитя мое, – сказала я, – у двери мне встретился нищий, и я дала ему милостыню.
– Ты хорошо сделала, матушка; Библия гласит: «Подающий бедным ссужает Всевышнего».
– Этот нищий пошел за пастухом, у которого есть секреты излечения болезней, и сегодня вечером они оба будут здесь.
Бетси покачала головой.
– Значит, ты не веришь в знание? – спросила я.
– Матушка, разве ты не слышала, что сказал врач?
– Значит, ты не веришь в чудо?! Ведь ты же веришь, что Господь вернул Иаиру. его дочь, веришь, что он вернул Марфе ее брата Так вот подумай, плакали ли они, молились ли они больше, чем я!
– Нет, матушка, я знаю, что ты любишь меня так, как ни одна мать не любила свою дочь, но время чудес миновало; Христос вознесся на Небо и является нам только в виде священных символов – вина и хлеба; его приход в мир людей принес свои плоды; дух и душа половины людей, населяющих землю, живут этими плодами. Будем же боготворить Христа, матушка, но не будем больше просить его о том, чего он дать нам не может.
И затем, скрестив на груди руки, она начала молиться вполголоса:
– Иисусово сердце, в коем мы обретаем покой наших Душ; Иисусово сердце, наша сила и наше прибежище в день скорби; Иисусово сердце, полное сострадания к тем, кто к тебе взывает; Иисусово сердце, в час моей смерти смилуйся надо мной и особенно над моей матушкой!
И после этой молитвы, для которой она, по-видимому, собрала последние свои силы, Бетси впала в глубокое забытье.
Она все еще спала, когда в дверь тихонько постучали.
Я открыла дверь.
Передо мной стояли нищий и пастух из Нарберта.
Я настежь распахнула перед ними дверь, как будто это явились король и его посол.
Пастух был человек лет пятидесяти, с уже седеющими волосами, в одежде горца.
Физиономия его выражала странную смесь хитрости и алчности.
Заметив это, я сохранила надежду, но потеряла доверие.
Он подошел к кровати, где лежала Элизабет.
Мне хотелось рассказать ему о ее болезни, объяснить, что испытывала больная, поведать об этих снах, этих галлюцинациях, этом ясновидении.
Гость остановил меня.
– Мне не надо рассказывать, я и так все знаю, – заявил он. – Только вы послали за мной слишком поздно.
– Слишком поздно? – переспросила я, охваченная тревогой.
– Никогда не бывает слишком поздно, пока хоть остаток жизни теплится в нас; иногда я из последней искорки разжигал целый костер.
– Так вы на что-то надеетесь?
– Я сделаю все, что смогу… Но…
– Что – но?
– Но у меня нет нужных трав, и мне придется их раздобыть… Деньги у вас есть?
– Увы, оглянитесь и вы увидите, как я бедна!
– Однако вы дали шиллинг человеку, который пришел за мной.
– Я дала ему то, что он попросил. У меня осталось четыре шиллинга? Хотите их?
– Мне нужно десять.
У меня потемнело в глазах.
– Очень жаль, – сказал нищий, – но, если он просит десять шиллингов, значит, ему нужно десять шиллингов.
– Друг мой, – промолвила я, протягивая пастуху все, что оставалось от гинеи, – вот четыре шиллинга, и, если вы их возьмете, клянусь вам, у меня останется только эта маленькая монета, с которой, как я хочу, меня похоронят.
При виде денег в глазах пастуха блеснул алчный огонь. Он протянул руку, словно желая взять деньги.
Но, сделав над собой усилие, он возразил:
– Нет, с четырьмя шиллингами я ничего не смогу сделать.
– О, – поддакнул нищий, изобразив на лице сострадание, – какой это грех – из-за отсутствия нескольких шиллингов видеть, как умирает столь чудное дитя!
– Увы, – вырвалось у меня, – если бы я могла расплатиться кровью из моих вен, – Бог мой, ты тому свидетель, – я тотчас вскрыла бы их!
– Неужели в деревне или в окрестностях у вас не найдутся друзья, готовые дать вам взаймы шесть шиллингов? – спросил нищий.
Посмотрев на этого человека, я подумала: на какие же средства живет он сам? На подаяние? Однако он рослый и сильный. Вместо того чтобы подавать ему милостыню, следовало бы сказать: «Ступайте-ка трудиться, друг мой».
Если его не поставили на место, значит, для него нашлось еще на земле несколько добрых и жалостливых сердец.
И тут в душе у меня промелькнула надежда.
– Хорошо, друг мой, – сказала я пастуху, – приходите через два часа; я постараюсь найти шесть шиллингов.
– Мне нужна прядь волос вашей дочери и лоскут белья, которое она на себе носила.
Длинные волосы Бетси разметались по подушке; я взяла ножницы, но, приблизившись к столь дорогой мне головке, заколебалась.
– Надеюсь, это не для того, чтобы совершить какое-нибудь нечестие или какое-нибудь кощунство?
– Это для того, чтобы сделать попытку ее спасти. Вы что, отказываете мне в просьбе?
– О, – прошептала я самой себе, – будь это нечестие или кощунство, кара за них падет на совершившего такие деяния, но не на этого безвинного ребенка, жизнь которого я вымаливаю у Господа.
Волосы Бетси скрипнули под ножницами, и я передала пастуху отрезанную прядь, завернув ее в квадратный лоскут ткани, вырезанный из платка, который прошлой ночью лежал на груди Элизабет.
Увы, розовый цвет проступившей на груди капли исчез; пройдет еще несколько дней, и кровь обретет прозрачность чистейшей воды.
Пастух, взяв ткань и прядь волос, вышел со словами:
– Через два часа я вернусь. Нищий последовал за ним.
Я же, набросив на плечи накидку и опустив на лицо капюшон, вышла из дому почти одновременно с ними.
На пороге дома стояло двое детей.
Они отступили, чтобы дать нам пройти.
– Смотри, – сказал старший брат младшему, – вот два колдуна и ведьма отправляются на шабаш.
Не знаю, куда направлялись мои спутники, но я – и я могу это сказать – шла просить милостыню из дома в дом.
Вернулась я только тогда, когда собрала шесть шиллингов.
Я отдала их вместе с теми четырьмя, которые уже предлагала пастуху из Нарберта.
Получив деньги, нищий и пастух ушли, заявив, что вскоре они принесут напиток, который исцелит моего ребенка.
Больше я их не видела.
Лишь бы только они не сотворили с прядью волос Бетси и лоскутом ее платка, которые я им дала, какое-нибудь колдовство – это все, о чем я просила Бога.
У меня оставалось только семь-восемь пенсов; к счастью, этого мне вполне хватало, чтобы дожить до ночи с 17 на 18 сентября.

XXIV. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Как прошла неделя после исчезновения этих двух людей, которые отняли у меня последние средства к существованию? Я постараюсь это вспомнить, для того чтобы, если какая-нибудь человеческая душа, скатываясь в бездну отчаяния, попытается удержаться, ухватившись за мою беду, она видела, что моя беда гораздо больше, чем ее собственная.
Для того, кто страдает, всегда утешение знать, что другое подобное ему существо страдало сильнее, чем он.
Я хорошо все подсчитала, говоря, что восьми или десяти пенсов мне будет более чем достаточно на ту неделю, которую, по ее расчетам, моя бедная дочь еще будет жить.
С этого времени Бетси просила у меня только воды, да и то лишь тогда, когда ее сжигала лихорадка.
Иными словами, она, похоже, уже жила небесной жизнью ангелов.
Что касается меня, я допивала то, что оставляла в своем стакане дочь.
И делала я это не потому, что испытывала потребность пить, а ради того, чтобы коснуться губами того места на стакане, которого только что касались ее губы.
Сон стал для меня столь же бесполезен, как пища; к тому же, заснув, я на время потеряла бы Бетси из виду.
Сидя возле кровати, я покидала кресло лишь тогда, когда того требовал уход за больной.
Время от времени Бетси, подремав, приоткрывала глаза и, увидев меня рядом, просила, чтобы я хоть немного отдохнула.
Но зачем мне было отдыхать? Разве нуждаешься в отдыхе, когда находишься при своем умирающем ребенке?!
Ведь, признаюсь, чем ближе подходил роковой день, тем больше я верила, что пророчество больной было истинным.
В конце концов было даже лучше, что несчастный ребенок уже на нуждался в человеческой помощи; где бы я нашла то, что она могла попросить? Что бы я делала, если из-за отсутствия денег мне отказали бы в просьбе?!
Да простит меня Господь, но сознаюсь, что ради моего ребенка я могла бы решиться и на воровство!
На то, чтобы взять денег взаймы, рассчитывать не приходилось, особенно после того, как в деревне узнали о моем попрошайничестве.
Там еще и оклеветали этот святой поступок, который, надеюсь, Господь на Небесах отметил, зная, что деньги, собранные мною как подаяние, я должна была отдать колдуну, пообещавшему мне найти сокровище, если я вручу ему десять шиллингов, прядь волос моей дочери и кусок ткани, касавшийся ее тела.
О да, он действительно обещал мне ценнейшее сокровище, сокровище, ради которого я пожертвовала бы всем чем угодно, вплоть до последней капли моей крови: он обещал мне здоровье моей дочери!
Презренный, он украл у меня не только последние мои деньги, но и последнюю мою надежду.
А, между тем дни шли за днями; чтобы как-нибудь их различать, надо бы с пером в руке записывать одно за другим тысячи огорчений, осаждавших меня. Сегодня, когда дни эти уже в прошлом, все эти огорчения растворились в одной-единственной, но безмерной муке!
Вечером 16 сентября Бетси попросила пригласить пастора. Из девяти оставшихся у меня пенсов три я отдала посланцу, отправившемуся предупредить нолтонского викария, что умирающая нуждается в его заботе.
Я сочла это более предпочтительным, чем прибегнуть к услугам пастора, сменившего здесь моего покойного супруга и заставившего меня заплатить столь дорого за его вынужденное гостеприимство.
Викарий появился около десяти вечера.
То был молодой еще человек со строгим лицом, изможденным молитвами и постами. Он наотрез отказался вступать в брак, чтобы, по его словам, еще усерднее служить бедным и несчастным.
Я уступила ему место возле кровати умирающей и, взяв в руки Библию, села в другом углу комнаты.
Тогда моя бедная девочка, два последних дня едва говорившая, собрала все свои силы, чтобы встретить служителя Господа.
После часовой беседы вполголоса викарий подошел ко мне; лицо его было мокрым от слез.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

– Увы, – сказал он, – рядом с таким чистым и невинным ребенком это я грешник… Она послала за утешителем, но это не я, а она сама меня утешала! Так что на все ее страхи, на все ее сомнения, если они у нее остались, отвечайте вашей дочери с полной уверенностью: «Будь спокойна, дочь моя, Господь с тобою!»
И, сочтя бесполезным свое присутствие рядом с таким ангелом, священник удалился.
На следующий день, в десять утра, появился врач.
Пастор приходил от имени религии, врач пришел от имени науки.
Он с интересом направился к постели больной, та узнала его и протянула ему руку.
– Что ж, доктор, – сказала она, – вот вы и пришли на свидание; милости просим!
Затем, уже потише, она добавила:
– Вы останетесь рядом с моей матушкой, не правда ли? Этой ночью ей будет нужен не утешитель, ведь никто, кроме Бога, не сможет утешить матушку в ее скорби, но ей будет необходим человек, способный ее поддержать…
– Так вы по-прежнему думаете, что это случится в полночь?
– Смотрите, доктор, – и Бетси протянула ему платок, который она прижимала к груди при каждом приступе кашля.
Он был смочен, но словно водой; на нем не осталось и следа крови.
Врач осмотрел платок, пощупал пульс и глубоко задумался.
Я смотрела на него с тревогой; мне казалось, что в возрасте Бетси природа таит еще столько возможностей, что наука не должна чувствовать себя беспомощной.
«О, – говорила я себе, – если бы я знала столько же, сколько знает этот человек, я бы не раздумывала, а действовала! Я бы нашла в своем сердце средства против всех болезней! Не может быть, чтобы наш добрый Бог, чтобы наш милосердный Господь, противопоставивший яду противоядие, не нашел бы также средство от болезни… До сих пор пытались найти это средство там, где его нет; в один прекрасный день его наверняка найдут, быть может, еще при моей жизни, но уже тогда, когда моя дочь будет мертва… И тогда что мне от того, что такое средство найдут! Врач встал и направился ко мне.
– В чем дело, доктор? – спросила я.
– Что вы хотите, – ответил он, – то, что происходит с этим ребенком, опрокидывает все человеческие расчеты… Если бы мне об этом рассказал кто-нибудь другой, если бы я не видел этого собственными глазами, я бы не поверил.
– Ах, а что бы вы сказали, доктор, если бы узнали, что она почти по часам предсказала все, происходящее в этот день, и что вот сейчас предсказание ее начинает сбываться?..
И тут я поведала врачу, как бедная моя девочка сначала развернула перед моими глазами все события дня 17 сентября, который, начавшись грозой, должен был завершиться ее смертью, и указала ему рукой на небо, где уже собирались грозовые тучи.
Больная приподнялась на постели, протянула руки и попросила свежего воздуха.
Затем, вновь упав на подушку, она произнесла:
– Мне кажется, если бы Господь дал мне воздуха, я могла бы еще пожить…
Я подбежала к ней и позвала врача.
– Бесполезно! Вы же сами слышите, что воздуха она просит у Бога, а не у меня, – откликнулся он. – Разве у меня есть воздух, чтобы дать его несчастному ребенку?!
– Но что же делать? Она вот-вот потеряет сознание!
– Вам надо сделать самое простое: приподнять ее на руках; уж если она потеряет сознание, то пусть это произойдет на груди той, которую она любит.
– Так что, – вскричала я, – все кончено?
Врач пощупал у Бетси пульс и нашел его только между запястьем и сгибом руки.
– Еще нет, – ответил он мне, – но уже скоро…
Из обморочного состояния Элизабет вывел сильный приступ кашля.
– Но дайте же ей что-нибудь, доктор! – воскликнула я. – Вы же видите, кашель просто раздирает ее несчастную грудь!
Врач вышел из комнаты, чтобы самому приготовить какое-то лекарство, и через четверть часа принес его.
Он заставил больную проглотить столовую ложку микстуры; Бетси немного передохнула, и казалось, что она засыпает.
Глазами и сердцем я следила за всем, что делал врач.
– Так что, доктор, – спросила я, – по-видимому, вы добились каких-то успехов?
– Да, но только в том, чтобы задержать в ее теле жизнь – наподобие того, как задерживают течение ручья, стремящегося к океану. Вскоре жизнь перехлестнет плотину, которую я перед ней сейчас поставил, и неудержимым потоком покатится к смерти.
– В таком случае, – прошептала я, – мне остается только молиться.
И я упала на колени.
– Молиться за ангела? – спросил врач. – Зачем?
– О! – отвечала я, содрогаясь от рыданий. – Не за нее я молюсь, я молюсь за себя!..
В это время на небе разыгрывалась предсказанная Бетси гроза; гром глухо грохотал; дождь начал хлестать по оконным стеклам, молнии огненными змеями прочерчивали; пространство.
– О! – воскликнула я. – Если бы одна из этих молний могла поразить нас обеих сразу и убить одним ударом!
– Матушка, матушка! – произнесла Бетси, не открывая глаз, словно мой призыв вырвал ее дремлющую душу из глубины сна. – Матушка, не надо бояться смерти, если она приходит от имени Господа, но и призывать ее не следует, когда она далеко от нас, ведь в таком случае она может явиться от имени злого духа. Есть, матушка, смерть хорошая и смерть плохая: хорошая соединяет, плохая – разъединяет.
В этих словах, отлетающих от почти закрытых губ Бетси, ни одна черта лица которой даже не дрогнула, словно оно не имело ни малейшего отношения к ее высказыванию, было нечто настолько странное, что холод пробежал по моему телу, будто слова эти произнес призрак.
– О, – обратилась я к врачу, – разбудите ее, сударь; она должна страдать!.. Страдать – это значит еще жить, а мне кажется, она уже мертва.
В это мгновение раздался страшный удар грома и молнии превратили небо в океан огня.
Врач, стоявший у окна, в испуге отпрянул от него.
Я спрятала голову в простынях Бетси.
Но умирающая тем же голосом, каким только что говорила со мной, произнесла:
– Господь, словно пророк, я видела тебя шествующим среди грозы и бури; я узнала твою мощь и восславила твое святое имя.
Врач покачал головой.
Признаюсь, я в своем горе испытала некоторое чувстве, гордости, видя изумление науки перед верой.
О, как перед лицом смерти была велика вера и как ничтожно мала наука!
Гроза начала стихать, а моя дочь – приходить в себя.
После того как микстура была выпита, Бетси, по-видимому, уже не нуждалась в дыхании, чтобы продолжать жить.
Однако ее первые слова, когда она приоткрыла глаза, были:
– Воздуха! Воздуха!.. Почему мне не дают воздуха, когда я об этом прошу?!
Я открыла окно.
Увы, дело было не в том, что бедному ребенку не хватало воздуха – просто стесненная грудь Бетси не могла его вобрать в себя.
Наступил вечер, и я невольно посмотрела в окно. Восточный ветер прогнал с небосвода последние грозовые облака, а с земли – последние последождевые испарения. Казалось, вся природа была готова радоваться покою, наступившему после содрогания стихий.
Видя этот всеобщий покой, это вселенское умиротворение, я повернулась к моей дочери, не в силах представить, что ее это все не коснулось.
И правда, она выглядела более отдохнувшей.
То был вечерний покой, который она и предсказывала.
Врач подошел к ней, стал искать пульс, но не нашел его.
– Все произойдет так, как она предсказала, – прошептал врач.
И он сел в ожидании у кровати.
С небес начала спускаться тьма. По мере того как в комнате становилось все темнее, глаза несчастной больной открывались все шире; все, что еще оставалось в ее теле от огня жизни, словно светилось в ее взгляде.
Казалось, этот взгляд пронзает потолок над ее головой и считает звезды, одна за другой засиявшие в небе.
Я хотела было зажечь лампу, но, угадав мое намерение, Бетси остановила меня:
– О нет, не надо… в темноте мне так хорошо умирать! И, взяв мою руку, она привлекла меня к себе.
– Но я, дитя мое, – вырвалось у меня, – я ведь не вижу тебя в такой темноте!
– Скоро выйдет луна, а лунный свет – настоящий свет умирающих; это солнце усопших… Взойди, луна, взойди!.. – прошептала Бетси.
И, будто повинуясь ей, луна начала медленно подниматься над горой.
И тут слабая улыбка озарила бледное лицо Бетси; казалось, она вдыхает лунный свет и призывает его к себе; луна же сначала осветила изножье кровати, а затем постепенно ее лучи дотянулись к лицу умирающей.
С этого мгновения она впала в своего рода исступление.
– Ах, – произнесла она, – я вижу, что там, за звездами. Вот распахнутое Небо, вот ангелы, вот Бог!
И все это было сказано с такой верой, с такой глубокой убежденностью, что мой взгляд оторвался от дочери и последовал за ее взглядом; я поверила, что и я увижу раскрывшееся Небо, ангелов во славе и величие Господне.
Но если Бетси и видела все это, то не телесным взором, а самой душой.
Церковный колокол пробил одиннадцать вечера.
И вдруг славка, прятавшаяся в кустах роз, которые покрывали могилу моего мужа, неожиданно запела.
– Ты слышишь? Ты слышишь? – прошептала умирающая. – Вот и птица… О, как нежен ее голос! Как хорошо она поет!
И правда, я еще не слышала пения столь нежного, голоса столь чудесного. Можно было подумать, что птица слетела с Неба к этой душе, готовой улететь, и ждала последнего вздоха, чтобы унести ее на своих крыльях.
Если что-нибудь и могло утешить мать в утрате ребенка, так это общее стечение всего божественного, что принимало участие в смерти земного создания, затерявшегося в самой убогой складке человеческого общества, словно фиалка под пучком травы.
Действительно, если для Вседержителя нет ни малых, ни великих, почему предзнаменования смерти моей дочери не могут быть теми же, что и предзнаменования смерти Цезаря?!
Вот разразилась гроза, вот распогодилось, вот ветер прогнал с небосвода тучи, а с земли – испарения, вот опустилась тьма, вот заблестели звезды, вот луна осветила землю, вот запела птица; значит, для того чтобы предсказание сбылось полностью, остается только, чтобы прозвучал колокол, птица смолкла, а смерть вошла в дом…
И я, мать, ждала того мгновения, которое должно было одним ударом оборвать жизнь моей девочки и разорвать мое сердце.
Я ждала этого мгновения, будучи не в силах задержать его хоть на секунду ни слезами, ни криками, ни мольбами.
Я оставалась на месте, я укрывала моего ребенка собственным телом, я защищала его своей любовью.
Но все было тщетно; скоро явится смерть, пальцем отодвинет меня и коснется сердца моей дочери.
И ничто ни в небе, ни на земле не могло воспрепятствовать наступлению этого мгновения.
И я уже не отсчитывала время месяцами, как бывало прежде; не отмеряла его днями, как неделю тому назад; не часами, как еще сегодня утром; не минутами, как час тому назад.
Увы, увы, увы! Я уже отмеряла время только секундами.
Все то, чем я была готова пожертвовать Небу: сначала, чтобы вылечить Бетси, затем, чтобы она прожила еще десять лет, затем – хотя бы пять лет, затем – хотя бы один год, затем – хоть одну неделю, затем – хоть один день, теперь я отдала бы за то, чтобы она прожила еще всего один час.
О, один час – это вечность, когда раздается первый полночный удар колокола, а последний удар отнимет у вас то, что вам дороже всего на свете!
Птица перестала петь.
Я почувствовала, как умирающая сжала мою руку.
– Матушка, – попросила она, – прижмись ко мне… Час пробил.
Затем, совсем тихо она добавила:
– Прилетай, птичка, хранительница моей души! Прилетай!
И то ли случайно, то ли и на самом деле выполняя просьбу Бетси, птичка прилетела на ее голос, и мы вдруг увидели, как она села на оконную перекладину.
Врач смотрел на все это с глубоким удивлением, почти с ужасом.
А я в бессильном отчаянии ждала развязки.
Был короткий промежуток между последними звуками пения птицы и первым полночным ударом колокола, – время, которое потребовалось птичке, чтобы с розового куста перелететь на оконную перекладину.
Я расслышала тот скрипящий звук, который предшествует колокольному звону; затем раздался первый полночный удар.
Бетси тихо приподнялась на постели.
Я охватила ее руками.
Быть может, смерть придет не настолько быстро, если сама Бетси, если можно так сказать, не пойдет ей навстречу?
Но тщетно я удерживала дочь, чтобы вновь уложить ее на подушку – эта тень, жившая лишь воздухом, оказалась сильнее меня.
Отзвучало одиннадцать ударов колокола, и с каждым ударом Бетси делала рывок вперед, протянув руки и глядя широко открытыми глазами.
Между одиннадцатым и двенадцатым ударом она поспешно произнесла:
– Прощай, матушка!.. Прими меня, Господи! Раздался последний удар колокола.
Я почувствовала, как обмякло в моих руках до этого напряженное тело дочери.
Колокольный звон растаял в воздухе.
Птичка пискнула и улетела.
Моя дочь упала на постель.
Легкое и ласковое дуновение прошло по моему лицу.
То был ее последний вздох!
Стиснув кулаки, я дико закричала; лицо мое исказилось, рот приоткрылся, взгляд замер.
Врач, прижав руку к сердцу, воскликнул:
– Мужайся, несчастная мать! Дочь твоя умерла!
– Не может быть! – кричала я. – Не может быть! У нее открыты глаза, она смотрит на меня!..
Врач кончиком пальца коснулся одного из век покойной и опустил его.
Я прижалась губами к другому глазу Бетси и потеряла сознание.
На одно мгновение я почувствовала себя счастливой – мне показалось, что и я сейчас умру!
О, зачем доктор вернул меня к жизни? В ту минуту мне было так легко поддаться смерти!
Когда я пришла в себя, врач рассказал мне, что он обнажил грудь умершей, чтобы убедиться полностью ли сбылось ее предсказание.
Тогда он увидел, как из укола на груди, словно вытолкнутая последним ударом сердца, проступила капля уже не крови, а настоящей воды, чистой, ясной, прозрачной, как капля росы или слезинка девственницы!

XXV. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение)

Рано утром врач покинул меня, и я осталась одна наедине с телом моей дорогой дочери.
По крайней мере, одно утешение у меня оставалось, и я извлекла его из собственной нищеты: поскольку люди знали, что я из-за бедности близка к смерти от голода, никто не явится помочь мне положить Бетси в саван.
Точно так же, как при ее рождении я сама взяла на себя первые заботы о ней, теперь, после ее смерти, я сама отдам ей последний долг.
Впрочем, даже будучи и в самом деле мертвой, она все еще оставалась со мной; смерть оказалась настолько милосердной к ней, что даже самые тонкие черты лица Бетси ничуть не исказились.
И кто же помешает мне верить, что она спит, ждать ее пробуждения – вплоть до мига, когда мне уж точно придется расстаться с ней навсегда?!
К счастью, этот миг еще не был близок; обычно погребение совершалось через тридцать шесть или сорок часов после смерти.
Так что я имела возможность оставаться рядом с моей дорогой усопшей еще целый день.
Тут я неожиданно для себя подняла голову, и мой взгляд упал на кладбище; мне показалось, что каких-то два человека копали там могилу.
Могилу – для кого?
Значит, кто-то умер накануне?
Я встала и подошла к окну.
Новую могилу копали рядом с могилой моего мужа, на том самом месте, что было оставлено для нас.
Сомневаться не приходилось: эта могила предназначалась для моей дочери. Но зачем копать яму сегодня, когда покойницу будут хоронить не раньше чем завтра?!
Я распахнула окно.
Звук открывающегося окна привлек внимание обоих могильщиков.
Они поздоровались со мной.
– Что вы там делаете? – крикнула я им.
– Да вы же сами видите, – отозвался один из них, опершись на лопату. – Копаем могилу.
– Могилу?
– Конечно, могилу.
– А для кого?
– Для вашей дочери; она ведь умерла сегодня ночью.
– Кто же велел вам копать эту могилу?
– Господин пастор.
Пастор? Чего вдруг этот человек вмешивается в мои дела?!
Если бы один из его проклятых мальчиков умер или даже умерли оба, разве я стала бы много раньше положенного часа погребения давать распоряжения копать им могилу?!
В этом крылась какая-то тайна.
Эта тайна чем-то мне угрожала.
Я закрыла окно и поспешно вернулась к кровати моей дочери.
Через несколько минут в дверь постучали.
Я не ответила и только покрепче прижала к себе это бедное безжизненное тело.
Постучали второй раз, третий, но я так и не откликнулась.
После этого дверь открылась.
Оказалось, что это столяр принес гроб.
Он остановился на пороге, не решаясь войти в комнату.
Наверное, страшно было смотреть на меня, сидевшую с распущенными волосами, охватившую руками покойницу и устремившую в вошедшего сверкающий взгляд.
– Что вам нужно? – крикнула я ему. – И что вы собираетесь здесь делать?
– Что я собираюсь здесь делать? Я вот принес этот гроб.
– Для кого?
– Как для кого?! Разве ваша дочь не умерла сегодня ночью?!
– Но, в конце концов, кто вам заказал этот гроб?
– Господин пастор.
– Опять пастор!
Пока я перебирала в уме мотивы, которые могли бы толкнуть пастора взять на себя заботы о похоронах, столяр поставил гроб посреди комнаты и вышел, оставив дверь открытой.
Этот гроб был из разряда тех, какие делают для самых последних бедняков.
Сколочен он был из некрашеного дерева и к тому же неплотно, с просветами между досками.
О дорогая моя маленькая Бетси, как неуютно будет внутри него твоему столь хрупкому телу!
Я уткнулась головой в холодную грудь дочери и разразилась рыданиями.
Но вскоре сквозь слезы я услышала, что ко мне как будто бы кто-то обращается.
Я подняла голову.
На пороге стояла старуха.
Я узнала ее; это она в общине проводила ночь у ложа умершего.
– Да пребудет с вами Господь, добрая женщина! – сказала мне она.
– Хорошо, хорошо! – прервала я вошедшую. – И что дальше?.. Вы же знаете, я бедна и не смогу дать вам милостыню.
– Я пришла вовсе не милостыню у вас просить, добрая женщина: я пришла завернуть в саван вашу дочь.
– Вы? Завернуть в саван мою дочь?
– Ну, конечно! Мне за это заплатили, а если деньги получены, надо приниматься за дело.
– Но кто же вам заплатил?
– Господин пастор. Пастор! Опять пастор!
– Но почему он в это вмешивается? – воскликнула я.
– Дело вот в чем: так как вы у него живете…
– О да, к несчастью… Я это знаю!
– Так вот, он боится…
– Боится? За кого?
– За жену и детей.
– И чего же он боится?
– Заражения.
– Заражения?
– Да, ведь мисс Элизабет, вы хорошо это знаете, умерла от заразной болезни; так что пастор по чьему-то совету решил похоронить вашу дочь без промедления, а затем сжечь все вещи, какими она пользовалась.
– Похоронить мою дочь без промедления! Сжечь все вещи, какими она пользовалась! Что это вы такое говорите?
– Говорю правду. Болезнь у нее была заразная, а доказывается это уже тем, что корова, дававшая молоко для вашей дочери, сдохла, а вторая корова заболела. Так что надо поторопиться с погребением вашей дочери, чтобы зараза не распространилась по всей деревне.
Я перевела взгляд на это тело, словно хранимое божественным дыханием: утратив красоту жизни, оно обрело красоту смерти.
– О Боже мой, Боже! – вырвалось у меня. – Неужели же люди так и будут преследовать меня до самого конца?!
– И к тому же, – продолжала старуха, – этот достойный господин Драммонд (так звали пастора) – да хранит его Господь! – поторопился отправить подальше отсюда свою жену и сыновей.
– Где же они?
– Не знаю; быть может, в Милфорде или в Пембруке, куда он их отослал, опасаясь заразы. Бедная госпожа Драммонд, она так любит своих детей, что умерла бы, если бы потеряла одного из близнецов!
– Она не умрет, ведь я не умерла, – возразила я. – Ладно, идите!
– Но я пришла завернуть тело вашей дочери в саван…
– Вы пришли завернуть тело моей дочери в саван, хотя вам сказали, что она умерла от заразной болезни?
– Разумеется.
– Так что же сами вы не боитесь заразы?
– То-то и оно, что боюсь.
– Тогда почему же вы подвергаете себя опасности?
– Потому что это мое ремесло, добрая женщина.
– Скверное у вас ремесло, если оно вынуждает вас подвергать себя такой опасности! – заявила я не без насмешки.
– Что вы хотите, – смиренно отозвалась старуха, – ведь надо же как-то жить.
И она подошла к кровати моего ребенка. Но я встала между ней и телом Бетси.
– Благодарю вас, бедная женщина, – сказала я ей, – за то, что вы хотели позаботиться о моей дочери, хоть и не бескорыстно; но никто, кроме меня, не коснется моей дорогой мертвой девочки.
– Но господин пастор заплатил мне.
– Скажите ему, что вы выполнили вашу погребальную работу, и деньги, которые вам была даны, останутся при вас.
– В таком случае, все к лучшему… К вашим услугам, добрая женщина.
– Прощайте! Старуха ушла.
Итак, это пастор заставил выкопать могилу; это пастор заказал гроб; это пастор прислал женщину, чтобы она подготовила умершую к погребению; это пастор торопил с похоронами – и все это из опасений за здоровье жены и детей.
Удивляло меня и то, что оба эти злые близнецы с таким равнодушием отнеслись к смерти моей дочери.
Что я видела все яснее во всем происходящем, так это то, что меня принуждали расстаться с дочерью на день раньше, чем я предполагала.
Если бы я попыталась бороться за то, чтобы дорогая мне покойница оставалась у меня в доме еще сутки, мне воспротивилась бы вся деревня.
Так что я начала обряжать умершую.
Я расчесала ее прекрасные длинные волосы и расположила их справа и слева вдоль тела.
Они протянулись ниже колен.

Предыдущая страница 27 Следующая страница


Ашборнский пастор 28

Я скрестила руки Бетси на ее груди.
Выбрав в шкафу самую тонкую из оставшихся у нас простынь, я начала зашивать саван с ног, чтобы видеть дорогое лицо как можно дольше.
Приблизившись к лицу Бетси, я остановилась.
Я не хотела лишать себя возможности видеть это ангельское личико до самой последней минуты.
Впрочем, мне надо было сделать кое-что другое.
Я взяла подушку, с детства служившую Бетси, и положила ее в гроб.
По крайней мере, теперь ее голова будет покоиться на мягком.
Затем, взяв Бетси на руки, я уложила дочь на ее последнее ложе.
Господи Боже мой, почему это последнее ложе столь узко, что в нем не найдется места для двоих?!
В это мгновение в комнату вошли ризничий и столяр.
– Вы знаете, что похороны назначены на одиннадцать? – спросил ризничий.
– Нет, не знаю, – откликнулась я, – однако делайте то, что считаете нужным.
Ризничий вышел, а столяр остался.
– Что еще вам нужно? – спросила я.
– Я пришел заколотить гроб, – объяснил он.
– К чему такая спешка?
– Через четверть часа нужно будет отнести тело в церковь.
– В таком случае действуйте.
Я поцеловала дочь в ледяные губы и снова принялась зашивать на ней саван.
Дойдя до глаз Бетси, я поцеловала их в последний раз и завершила скорбную работу.
Покрывало вечности легло на лицо моей дочери.
Я пошла лечь на кровать Бетси, на то место, где она лежала, вместиться в то углубление, которое оставило в постели тело моего ребенка.
– О зараза, зараза! – вырвалось у меня. – Если ты так страшна, так жестока, так неумолима, почему же не берешь меня, почему не укладываешь в фоб рядом с моей дочерью?!
Прозвучал первый удар молотка, я пронзительно закричала и бросилась к изножью кровати.
– О, смилуйтесь, друг мой, смилуйтесь! – умоляла я. – Подождите еще хоть одну секундочку! Подождите!
У столяра достало благочестия подождать.
Я встала на колени и еще раз, теперь уже через саван, поцеловала глаза и губы моего ребенка; затем, откинув голову назад, заламывая руки и закрывая ладонями уши, я заняла на кровати место, только что покинутое мною.
– А теперь действуйте, – сказала я столяру. Зазвучали равномерные удары молотка.
Нет, нет, нет, Пресвятая Дева Мария страдала не больше, чем я, когда она слышала удары молотка, прибивавшего ее сына к кресту.
Тщетно закрывала я ладонями уши, до боли сжимая голову, – я слышала каждый удар, и мне казалось, что каждый удар вбивает гвоздь в мое сердце.
Но вот удары прекратились.
Я обернулась: работа гробовщика была завершена; столяр рукавом вытирал пот со лба.
Однако час настал. Зазвучал церковный колокол. Вошли два носильщика.
– Где это? – спросили они. Столяр указал им рукой на гроб.
Мне хотелось отсрочить минуту, когда вынесут из дома тело моего ребенка.
– Почему не пришел пастор? – спросила я.
– Он ждет тело в церкви, – ответили носильщики и, взяв гроб, поставили его себе на плечи.
– Удивительное дело! Гроб-то не тяжелый! – воскликнули они. – Не всегда приходится выполнять такой легкий труд.
Они спустились по лестнице. Я последовала за ними.

XXVI. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Окончание)

Я не могла бы описать точно, что со мной происходило начиная с этой минуты и в течение двух-трех ближайших дней.
У меня остались только смутные воспоминания, подобные сновидению.
Мне вспоминаются холодные плиты, на которых я распростерлась во время заупокойной службы; медленные мрачные песнопения, показавшиеся мне, однако, очень короткими; печальное паломничество от церкви на кладбище, совершенное мною в полном одиночестве, поскольку из-за страха заразиться все держались в стороне от меня; шорох земли, сыплющейся на гроб; затем прохладная вечерняя роса, которая привела меня в чувство.
Была уже ночь; я лежала у могилы моей дочери.
Не сознавая, что делаю, я встала, взяла горсть земли, прижала к груди и пошла домой медленно, опустив голову, то и дело шепча:
– Прощай… прощай… прощай!..
Во дворе пасторского дома дети играли и смеялись, танцуя вокруг большого костра; среди этих детей выделялись сыновья пастора – самые веселые и самые шумные.
Они вернулись в отцовский дом, ибо пастору уже нечего было за них опасаться: мою дочь похоронили.
При моем приближении все дети бросились бежать с криком:
– Дама в сером! Дама в сером!
Я внушала ужас всем этим несчастным малышам; почему? Я ничего не понимала.
Впрочем, мне это было безразлично. Теперь, когда дочь моя умерла, я стала ненавидеть детей.
А в особенности этих двух противных близнецов, таких шумных и насмешливых.
Вернувшись в мою комнатку, я заперла дверь и, не зажигая лампы, направилась прямо к кровати Элизабет.
Я испытывала какое-то утешение при мысли, что сейчас лягу в постель, которая отныне станет моей.
Когда настанет мой черед, мне будет так легко умереть на том же ложе, где умерла моя дочь!
Но тщетно пыталась я в темноте нащупать кровать: ее, ставшую для меня алтарем, больше не было!
Нельзя было поверить в ее исчезновение.
Я зажгла лампу.
Место, где стояла кровать, оказалось пустым.
Исчезла не только кровать Бетси, но и все предметы, которыми пользовался мой ребенок.
Тогда я вспомнила о том, что говорила мне старуха, пришедшая обрядить умершую: по ее словам, все, что принадлежало Бетси, все, к чему она прикасалась, должны были уничтожить из страха заражения.
Увиденный мною во дворе костер, вокруг которого со смехом танцевали дети, как раз и был тем пламенем, которое поглотило все принадлежавшее моему ребенку.
Теперь от дочери у меня осталась только маленькая монетка, которую Бетси дала мне на улице Милфорда в тот день, когда она приняла меня за нищую.
Я порывисто поднесла монетку к губам и вновь поклялась, что не расстанусь с ней и в свой смертный час.
Затем, разбитая, уничтоженная, лихорадочно возбужденная, уже не в силах плакать и готовая проклинать, я бросилась на свою постель.
Повторяю, мне трудно было бы рассказать во всех подробностях о моей жизни на протяжении трех-четырех дней после смерти и погребения моей девочки.
Как я уже говорила, у меня оставалось четыре или пять пенсов; я выходила только раз в день, чтобы купить немного хлеба.
На всем пути я слышала, как люди повторяли с ужасом:
– Дама в сером! Дама в сером!
Дети убегали, женщины приоткрывали двери и тут же закрывали их, а я, холодная и бесстрастная, шла, вызывая на своем пути ужас, о причине которого мне ничего не было известно.
Вероятно, я так и не узнала бы ее, если бы однажды утром не оказалась без единого пенса.
Я стала нечувствительной ко всему, кроме насмешек со стороны пасторских сыновей; похоже, глубокое страдание, пожиравшее меня, давало им какой-то непонятный повод для радости; уходила ли я или возвращалась, они вечно оказывались у меня на дороге.
Один вид этих детей разбивал мне сердце и будоражил ум.
Я бессознательно чувствовала, что если со мной и случится новая беда, придет она с этой стороны.
Но какое еще несчастье, если только оно заслуживало этого названия, могло меня настигнуть после несчастья, жертвой которого я оказалась?!
Итак, в тот день, когда у меня не осталось ни одного пенса, я вышла из дома, чтобы попросить у булочника кусок хлеба.
Увидев меня, он отрезал обычную порцию хлеба.
– Нет, это слишком много, – заметила я.
– Почему же?
– Потому что у меня уже нет денег и я пришла попросить у вас хлеба как подаяния.
Булочник разрезал кусок на две части и дал мне меньшую из двух половин.
– Скажите, правда ли то, что говорят в деревне? – л спросил он.
– А что говорят?
– Говорят, что однажды ночью вы были на горе вместе с пастухом из Нарберта и нищим и что там вы продали душу Сатане и с тех пор не испытываете никакой из нужд рода человеческого?
– Если бы я и продала душу Сатане, то только ради спасения моей дочери и, следовательно, тогда она не была бы мертва; если бы я не испытывала никакой из нужд рода человеческого, я не пришла бы просить у вас кусок хлеба.
Пожав плечами, я возвратилась в пасторский дом.
Теперь мне стал понятен ужас, который я внушала крестьянам.
Меня подозревали в сношениях с врагом рода человеческого.
Я поняла, что все эти слухи распространяют дети пастора, и моя ненависть к ним стала еще сильней.
Возвращаясь домой, я всегда приходила посидеть на кладбище между могилами дочери и мужа.
С большим трудом я принесла туда большой камень и целыми часами сидела на нем неподвижно, согнувшись, жив руки на коленях, ничего вокруг не замечая, погрузившись в одно воспоминание и обдумывая одну и ту же мысль.
Затем наступал вечер, и я возвращалась в свою комнату, еще в одну могилу, единственное преимущество которой по сравнению с другими могилами состояло в том, что она была пустой.
И вот вчера вечером, 27 сентября, когда я собралась уходить с кладбища, калитка в ограде между кладбищем и пасторским двором оказалась запертой.
То была новая злая выходка пасторских близнецов.
Сомневаться в этом не приходилось: подняв голову, я увидел их лица в открытом чердачном окне.
Окно это выходило на кладбище.
Оба забрались на чердак, чтобы оттуда со злорадством наблюдать за моим замешательством.
Я даже не пыталась открыть эту калитку, что несомненно не удалось бы, и направилась к главному входу на кладбище, но ворота там тоже оказались запертыми.
Тогда я возвратилась и села на свой камень.
Разве не здесь я проводила часть моей жизни?
Какая разница, когда оставаться здесь: днем или ночью?
Правда, ночью становилось холоднее, но разве я ощущала холод?
В пять часов утра через главный вход пришел могильщик, чтобы наметить место для новой могилы.
Он нашел меня закоченевшей, неподвижной и онемелой, словно статуя, на том же месте, где я сидела накануне.
Могильщик подошел ко мне, потряс за плечо и разбудил меня.
Выйдя через открытые ворота и не вымолвив ни слова, я, словно привидение, обогнула площадь и возвратилась в свою комнату.
Близнецы, едва проснувшись, помчались к калитке, соединяющей двор пасторского дома с кладбищем.
Она по-прежнему была заперта.
Дети осторожно ее приоткрыли и осмотрели кладбище.
Меня там уже не было.
Могильщик тоже ушел оттуда.
Как же дама в сером вышла оттуда?
Быть может, она не ушла с кладбища, а спряталась в каком-нибудь его уголке? Быть может, за каким-нибудь кладбищенским деревом она нашла укрытие от ночного холода?
Близнецы не отважились ступить за кладбищенскую ограду, так как я вызывала у них ужас, который был ничуть не меньше их любопытства.
Они поднялись на чердак, где я их заметила накануне: дверь его соседствует с дверью моей комнаты.
Осматривая кладбище с чердака, дети убедились, что оно совершенно безлюдно.
Я угадывала и словно видела воочию весь этот их ловкий прием, поскольку слышала быстрый топот их ног по лестнице.
Спускаясь с чердака, близнецы вновь прошли перед моей дверью, но на этот раз они здесь остановились.
Вернулась я в свою комнату или не вернулась? Вот что они решили выяснить.
Сделать это было очень просто: стоило только посмотреть в замочную скважину.
Увы, в моем безмерном горе мне не следовало обращать внимания на злые выходки детей.
Однако, напротив, их преследования становились для меня нестерпимы.
В тот миг, когда они наклонились, чтобы посмотреть в замочную скважину, я рывком открыла дверь и, появившись на пороге, грозная, с поднятой рукой, крикнула им:
– Дрянные мальчишки!..
От неожиданности они закричали и бросились бежать вниз по лестнице.
Но лестница была крутой и узкой, старший брат налетел на младшего и столкнул его со ступеньки…
Послышался возглас ужаса, сильный удар, а вслед за ним крик боли.
Я захлопнула дверь, вся дрожа от испуга.
Мне стало ясно: только что случилось большое несчастье и я стала его невольной причиной.
Вслед за криком боли послышался беспорядочный топот, плач, рыдания.
Затем кто-то, тяжело ступая, поднялся по лестнице.
Дверь открылась; на пороге стоял пастор с окровавленным сыном на руках.
У ребенка был разбит череп.
– Несчастная! – произнес пастор. – Смотри, что ты наделала!
Я могла бы рассказать, как все произошло; я могла бы рассказать о постоянном преследовании со стороны этих двух злобных близнецов; но что скажешь отцу, оплакивающему сына?!
Я накинула на голову покрывало и не произнесла в ответ ни слова.
В эту минуту ребенок вздохнул.
– О! – воскликнул его отец. – Он еще жив… На помощь! На помощь!
И он стремительно сбежал вниз по лестнице, думая теперь только об одном – о том, что его ребенок жив и, быть может, еще есть время его спасти.
Послали за врачом в Мил форд.
Он приехал.
Это был тот самый врач, который лечил Бетси.
В три часа пополудни он поднялся ко мне.
– Ну как? – спросила я.
– Да что как, – откликнулся он, – мальчик умер. Я вздохнула.
– Вы ведь знаете, – продолжал врач, – что значит потерять ребенка?
– О, у них-то было, во всяком случае, два сына.
– Того, кого теряют, всегда любят сильнее. Я снова вздохнула.
– Вы понимаете – продолжал доктор, – что после такого несчастья вам нельзя оставаться в этом доме?
– Вдова пастора имеет право оставаться до самой смерти в том же доме, где жил ее покойный муж.
– А предусмотрен ли случай, когда эта вдова оказалась бы виновницей смерти ребенка?
Я опять вздохнула.
– Его родители хотели сами подняться сюда, чтобы выгнать вас из дома, вытащить во двор, и, быть может, восстановить против вас всю деревню, но я этому воспротивился. Мне пришлось сказать, что схожу к вам сам, и вот я здесь.
– Однако право остается за мной, – пробормотала я.
– Да, но то, что произошло, против вас. Окружающие вас крестьяне грубы и невежественны, а грубые и невежественные люди легко становятся злыми. Они считают вас ведьмой, нечестивицей; не исключено, что они сочтут богоугодным делом разорвать вас на куски…
– Неужели так уж нужно, чтобы я покинула эту комнату, где умерла моя дочь! Чтобы я ушла без единой вещи, связанной с памятью о моем бедном ребенке! Чтобы я блуждала ночью вокруг деревни!.. И как мне тогда навестить кладбище, где похоронено мое сердце?!
– Для вас безопасней быть отсюда подальше, жить в другом конце Англии. Я покачала головой.
– Если у вас нет средств, – продолжал врач, – что ж, я вам помогу, насколько позволяют мои возможности… Так или иначе, уехать необходимо.
– Когда?
– Чем скорее, тем лучше.
Я на минуту задумалась… Внезапно в голову мне пришло страшное решение, и отчаяние восприняло его со своей обычной поспешностью.
– Хорошо, – согласилась я, – пойдите к ним и скажите, что сегодня ночью я уйду…
– Нуждаетесь ли вы в чем-нибудь? – спросил врач.
– Благодарю, я ни в чем не нуждаюсь.
– До свидания!
– Прощайте!
Он вышел. Я осталась одна.
Именно в этом временном промежутке, своего рода мостике между жизнью и смертью, я возобновляю начатый рассказ и дописываю его последние строки.

* * *

По-разному будут судить о моей смерти; оклевещут мою жизнь; быть может, проклянут меня.
Важно, чтобы люди знали, какие страдания довелось мне вынести. Быть может, если хоть одно доброе и сострадательное сердце будет молиться за меня, и этого будет достаточно, чтобы сдержать гнев Господень.
Решение, которое я приняла, состояло в том, чтобы покончить с собой.
Увы, не в первый раз приходила мне на ум эта мысль.
Но я отталкивала ее. Разве у меня не было этой комнаты, где умерла моя дочь и где я могла бы думать о ней? Разве не было у меня камня рядом с ее могилой, чтобы плакать там?
Пока у меня оставалась бы эта комната и этот камень, я могла бы существовать, по крайней мере, пока не умерла бы от голода; смерть же от голода не считалась бы самоубийством.
Но с той минуты, когда меня выгонят из моей комнаты, с той минуты, когда мне запретят ходить на кладбище, что останется мне, как не умереть?!
Если я умру здесь, в этом доме, меня из жалости бросят в яму где-нибудь в дальнем углу кладбища; но, во всяком случае, я останусь здесь.
Если же я умру на чужбине, там меня и похоронят.
Если камень на моей могиле окажется слишком тяжелым, чтобы я его подняла и пошла навестить мою дочь, Боже мой, что же со мной будет на протяжении вечности?
Но, быть может, самый тяжелый камень, который кладет на могилу божественное правосудие, это самоубийство.
Ну и пусть! У меня нет иного пути, кроме этого рокового, и я пойду по нему!..

* * *

Я только что сошла вниз, хотя и рисковала встретить отца или мать погибшего мальчика.
Мне надо было нанести два последних визита.
Один – Богу, второй – моему ребенку.
И церковь и кладбище оказались закрыты.
Это опять они лишают меня моего последнего утешения! К счастью, из окна я вижу могилу Бетси.
Я встану на колени перед окном и буду молиться.

* * *

Пока я стояла на коленях перед окном, на небе собрались грозовые облака.
Разразившаяся гроза напомнила мне ту, которая грохотала в день смерти моей дочери.
Сверкали молнии, гремел гром, лил дождь.
Затем все стихло и природа вновь стала такой спокойной, словно грозы не было и в помине.
В моей душе тоже назревала гроза.
Через несколько минут она разразится.
Затем все станет снова спокойным и вокруг меня, и во мне самой.

* * *

Одно только тревожило меня: дело в том, что для приобретения какого-либо орудия самоубийства, будь то уголь, кинжал или яд, мне потребовалось бы разменять монету, врученную мне дочерью, ведь, как известно, у меня не осталось ни одного пенса, и со вчерашнего дня я не ела ничего, кроме куска хлеба, который дал мне булочник.
Я могла бы броситься вниз головой с третьего этажа и таким образом попытаться себя убить.
Но мне вспомнилось, как у меня на глазах несли к нему домой несчастного кровельщика, упавшего с церковной крыши и поломавшего себе руки и ноги.
Этот человек стал калекой, но не погиб.
А мне необходимо умереть.
Кажется, я припоминаю…
Я не ошиблась.
Мне вспомнилось, что в бельевой, находящейся рядом с моей комнатой, я видела развешенное белье.
Зайдя туда, я смогла найти там несколько веревок разной толщины; мне оставалось только выбрать из них самую подходящую.
Ах, гроза громыхает…

* * *

Я сделала свой выбор.
Вот каким образом я умру.
Я выйду из дома в полночь. В конце сада, в темном месте, где скрыта источающая слезы скала, высится большое эбеновое дерево. Под этим деревом стоит каменная скамья. Став на нее, я привяжу веревку к самой крепкой ветви дерева.
Вот там завтра меня и найдут.
Странное совпадение! Ведь ровно год тому назад, день в день, я потеряла моего бедного мужа!

* * *

Предыдущая страница 28 Следующая страница


29 Александр Дюма

Сейчас пробьет полночь. О дитя мое! Скоро я соединюсь с тобой навсегда… или, кто знает, навек с тобой расстанусь!
Господи, Господи! Тебе одному ведомо, как я страдала, и твоему милосердию я вверяю себя!
Смилуйся надо мной!..
Уэстон, ночь с 28 на 29 сентября 1584 года.
Под этими словами преподобный г-н Уильям Бемрод прочел написанные тем же почерком, что и начальная заметка, такие строки:
«А теперь вот что говорит предание.
С последним полуночным ударом башенных часов между двумя раскатами грома пастор и его жена, лившие слезы у траурного ложа своего сына, услышали что-то вроде проклятия, за которым последовал страшный крик.
В том, что они услышали, было что-то такое мрачное, такое таинственное и такое жуткое, что супруги вздрогнули и молча переглянулись, не осмеливаясь спросить себя, откуда донесся этот полночный крик.
Они прислушивались, но до самого утра так и не услышали ничего, кроме постепенно стихающего шума грозы.
На следующий день, при первых рассветных лучах, сосед, работавший в своем огороде, заметил даму в сером, висевшую на ветви эбенового дерева.
Он перепрыгнул через изгородь, убедился в совершившемся и пошел сообщить пастору об этом новом событии.
Слух о смерти вдовы быстро распространился по всей деревне, и тут каждому вспомнилось свое.
Рудокоп, шедший по тропинке вдоль пасторского сада как раз во время последнего полночного удара, подтвердил то, что говорил пастор о проклятии и крике, которые он якобы слышал.
Рудокоп тоже слышал проклятие, но ему удалось разобрать слова.
Голос произнес:
«В мой смертный час, подталкиваемая к самоубийству преследованиями пастора, его жены и их детей, я призываю несчастья на всех близнецов, которые родятся в пасторском доме, и пусть один из них убивает другого так, как сегодня старший брат убил младшего!..»
За этим проклятием последовал жуткий крик.
Вне себя от испуга рудокоп вернулся домой и рассказал жене, что он слышал, как дух бури накликает проклятия на пасторский дом.
Все объяснилось, когда увидели труп дамы в сером, висевший на ветви эбенового дерева.
В то время, когда со всей пышностью хоронили пасторского сына, труп самоубийцы бросили в яму, вырытую в углу кладбища, в неосвященной земле.
Говорят, с тех пор дама в сером непременно появляется тогда, когда супруга какого-либо изуэстонских пасторов рожает двух близнецов, иногда до, иногда после родов в зависимости от их даты; ведь ночь ее появления это неизменно ночь с 28 на 29 сентября, то есть ночь со дня святой Гертруды на день святого Михаила.
За какое-то время до братоубийства она появляется еще раз.
Л появляется дама в сером, как уверяют, обычно так.
С первым полночным ударом она выходит из своей комнаты, спускается по лестнице; дойдя до сада, движется по главной дорожке, садится под эбеновым деревом, остается там несколько минут, а после этого словно превращается в пар и исчезает.
Но никто не слышал от нее ни звука; правда, порой она делает повелительные жесты.
Вот почему я, Альберт Матрониус, доктор богословия, прочитав эту рукопись, велел, как это и удостоверяет записка, оставленная в архивах, восстановить тот небольшой каменный крест, который поставила в углу кладбища неведомая благочестивая рука, моля Господа дать покой душе несчастной, что погребена там.
Уэстон, 28 сентября, обычный день появления дамы в сером, год от рождения Господа Иисуса Христа 1650-й».

XXVII. Ночь со дня Святого Михаила надень Святой Гертруды

На этом, дорогой мой Петрус, не только обрывается рукопись дамы в сером, но и заканчиваются записи доктора Альберта Матрониуса.
Я прочел эту длинную и печальную историю с таким вниманием, что, даже будучи по натуре истолкователем, я ни разу не прервал этого занятия с тем, чтобы разобраться в своих собственных соображениях по поводу прочитанного.
Нет! Словно человек, плывущий в быстром потоке, я позволил течению увлечь себя, и только говорил самому себе в конце каждой главы: «Дальше! Дальше! Дальше!»
И таким образом я прочел все от начала до конца.
Итак, эта великая тайна, ключ к которой я искал с таким упорством, теперь разгадана!
Итак, не только появления призрака, но и причины их мне убедительно описали: причины объяснила сама дама в сером, а появления призрака подтвердили не одни лишь простоватые крестьяне, но и ученый, доктор богословия, который, хотя и безуспешно, пытался сделать все возможное, чтобы положить этим появлениям конец.
Призрак появлялся, как я уже знал, между праздником святой Гертруды и праздником святого Михаила (по католическому календарю), в ночь с 28 на 29 сентября.
Но вот чего я не знал и что поведала мне записка моего предшественника, ученого доктора богословия Альберта Матрониуса: появления призрака, неизменно случавшиеся, как я полагал, во время беременности пасторских жен, оказывается, происходили и после родов.
Таким образом, появление призрака было связано всего-навсего со временем родов.
Если супруга пастора, носившая под сердцем двух близнецов, разрешалась от бремени после ночи с 28 на 29 сентября, призрак появлялся перед родами; если же она разрешалась от бремени до этой ночи, то призрак появлялся после родов.
А это был как раз наш с Дженни случай: она разрешилась от бремени 15 августа и, как Вам известно, родила двух близнецов.
Поскольку роковая ночь с 28 на 29 сентября между праздниками святой Гертруды и праздником святого Михаила еще не пришла, дама в сером вполне могла появиться.
А какое же число месяца было сегодня?
Для того чтобы мне было ясно, надеяться мне или страшиться, я, дорогой мой Петрус, принялся искать календарь – и сердце слегка колотилось у меня в груди, а руки дрожали от начинавшейся лихорадки.
Я искал календарь с тем большим нетерпением, что потрескивание огня в лампе возвещало: масло подходит к концу и, следовательно, свет скоро погаснет.
Наконец, я нашел то, что искал.
Мой взгляд с тревогой пробежал по календарю: был последний четверг сентября.
По мере того как мой взгляд спускался вниз по колонке дат этого месяца и переходил от одной недели к другой, дрожь моя усиливалась.
Неожиданно я вскрикнул: глаза мои остановились на дате этого последнего четверга – то было 28 сентября, день Святой Гертруды!
А который был час?
Я оставил свои часы на камине в комнате Дженни и был настолько поглощен чтением, что не сосчитал удары башенных деревенских часов.
Надо было поскорей вернуться в комнату Дженни и посмотреть, минул ли роковой час или до него еще много времени.
Если мне придется его ждать, то, как бы я ни был храбр, мне не хотелось ждать его в одиночестве.
Поэтому я взял лампу и пошел к двери.
На пути к ней от моего письменного стола потрескивания в лампе усилились настолько, что я почувствовал в этом нечто сверхъестественное и ускорил шаг.
Я так спешил, что едва не упал, задев ногами табурет, и он с грохотом опрокинулся.
Мои попытки бежать скорей ни к чему не привели, а лампа выказала упрямство, как это бывает порой с неодушевленными предметами: ее потрескивания участились, и после более яркого света, напомнившего мне, пожалуй, последний сноп фейерверка, она вдруг погасла, оставив меня в полной темноте.
Чем больше сгущалась тьма вокруг меня, тем больше спешил я выйти из нее и добраться из места уединенного и темного, где я находился, до места обитаемого и освещенного, и это легко понять, учитывая мое душевное состояние.
Итак, одной рукой вытирая пот со лба, а другую протянув вперед, я искал дверь, а найдя ее, нащупал дверную ручку.
Отсюда до комнаты Дженни идти было легко даже в полнейшей темноте.
Надо было только продвигаться по коридору, в конце которого находилась лестница.
Впрочем, на лестничную площадку перед комнатой Дженни выходило окно, которое даже ночью немного освещало лестницу.
А мне, признаюсь, дорогой мой Петрус, и не требовалось ничего иного, кроме такой возможности идти, чтобы беспрепятственно добраться до желанной комнаты.
В конце концов, все складывалось отлично: я обнаружил дверь, проследовал по коридору, дошел до лестницы и взялся за перила.
Неожиданно в тот миг, когда я поставил ногу на первую ступеньку, прозвучали четыре удара церковного колокола, различные по тембру, возвещая, что мир постарел на шестьдесят минут и что сейчас пробьет новый час.
Затем колокол стал звонить медленно, звучно, заунывно.
Я вздрогнул всем телом.
Скорее всего, наступила полночь.
Я быстро поднялся по лестнице, вопреки собственному желанию заставляя ступени скрипеть под моими ногами; но, когда я дошел до лестничной площадки, прозвучал третий полночный удар колокола и я, потрясенный, остановился.
Мне показалось, что какая-то тень, спускаясь по лестнице с третьего этажа, направляется прямо ко мне.
По мере того как она, переступая со ступеньки на ступеньку, приближалась к окну, облик ее становился все более зримым.
То была женщина, прямая, негибкая, молчаливая и наполовину терявшаяся в темноте из-за цвета своих одежд.
– Дама в сером!.. – пробормотал я, отступая в самый дальний угол лестничной площадки.
Призрак на мгновение остановился, словно услышал сказанное мною самому себе и словно хотел произнести в ответ: «Да… это я!..»
Затем привидение продолжило свой путь.
Но – и это было страшно – как будто и не касаясь ступенек, не извлекая никаких звуков из рассохшейся лестницы!
Так она прошла, бледная, тихая, безмолвная, в одном шаге от меня… Я затаил дыхание и спрятал руки за спину, ничуть не менее бледный, тихий и безмолвный, чем дама в сером, и единственным признаком жизни во мне оставалось биение сердца!
То ли страх сдавил мне грудь (а это, признаюсь Вам, дорогой мой Петрус, все же возможно), то ли в атмосфере произошли какие-то перемены, но в то мгновение, когда призрак прошел передо мной, мне показалось, будто я вдыхаю какие-то пары, подобные тем, что вырываются из разверзнутых гробниц, до этого долго остававшихся закрытыми.
Я был близок к обмороку и чувствовал, что соскальзываю по стене, но удержался, ухватившись за выступающее лепное украшение окна.
Однако такое мое состояние слабости продлилось не больше времени, чем даме в сером потребовалось, чтобы пройти мимо меня.
Но едва она спустилась на те несколько ступенек, на которые я только что поднялся, как то ли ко мне вернулось свойственное мне мужество, то ли меня толкало любопытство, еще более сильное, нежели мой страх, то ли, наконец, меня увлекла какая-то необоримая сила следовать за призраком, но, так или иначе, и я в свою очередь сошел вниз по лестнице.
Но меня напугало то, что мои шаги по стопам дамы в сером были столь же беззвучны, как и ее поступь.
С последним полночным ударом колокола призрак достиг низа лестницы.
Затем дама в сером направилась к саду.
Ей не требовалось ни малейшего движения, чтобы проложить себе путь.
Двери сами перед ней открывались.
Ничто не ускоряло, ничто не замедляло ее шага. И извилистая лестница, по которой она сошла вниз, и единственная в саду лужайка представляли для нее одинаково гладкий склон, по которому, как я говорил, она скорее не шагала, а скользила.
Хотя луна была закрыта облаками, я, как только дошел до сада, стал видеть более четко фантастическое существо, с каким мне пришлось иметь дело.
Дама в сером направилась к эбеновому дереву, ни на секунду не отклоняясь от прямолинейного пути.
Я следовал за ней машинально до той минуты, когда почувствовал, что идти дальше не могу.
Находился я примерно в пятнадцати шагах от эбенового дерева.
Тут я остановился как вкопанный, словно передо мной разверзлась бездна. Тогда дама в сером села на гранитную скамью, опустив руки, и так оставалась недвижимой, как человек, погрузившийся в раздумья.
В эту минуту облака разошлись, луч луны упал на землю и сквозь ветви эбенового дерева осветил лицо призрака.
То было лицо женщины тридцати пяти – сорока лет, на котором от былой красоты осталось только то, что позволило сохранить глубокое страдание.
Но, пока я благодаря лунному лучу пристально всматривался в это лицо, оно стало мало-помалу стираться у меня на глазах; черты его смешались; само тело утратило очертания; дама в сером встала, вытянулась, словно стремясь покинуть землю, покачнулась на мгновение и словно пар исчезла!..
Таким образом все обстоятельства роковой легенды претворились в явь. Жена уэстонского пастора родила двух близнецов; дама в сером появилась, как обычно, в ночь с 28 на 29 сентября, освятив своим появлением рождение двух детей и свое страшное право на их жизни.
Когда минут дни, когда наступит роковой час, ей останется только одно – появиться во второй раз, чтобы возвестить братоубийство…
Эта чудовищная мысль вернула мне мужество.
Сделав над собой огромное усилие, я оторвал ноги от земли, к которой на несколько минут они словно приросли, и, если можно так сказать, одолев колдовство, влекшее меня по стопам дамы в сером, бегом возвратился в дом.
На этот раз я не встретил никого – ни в коридоре, ни на лестнице.
Бледный, испуганный, задыхающийся, я рывком открыл дверь комнаты. Дженни еще не ложилась, она ждала меня за шитьем различных одежек, которых пока не доставало в ее двойном младенческом приданом.
– Дети! Дети! – восклицал я. – Где дети?
Дженни, ничуть не изменившись в лице и сохраняя свое неколебимое спокойствие, указала мне на обоих близнецов, спавших в одной колыбели.
Руки их сплелись, лица касались друг друга, один впивал дыхание другого.
– О! – вырвалось у меня. – Кто бы мог подумать, что однажды одного из этих ангелочков назовут Каином!
И я в беспамятстве упал на кресло прямо в руки побледневшей от ужаса Дженни.

Эпилог. История двух историй

I. Клермонт

А теперь важно (во всяком случае, я так думаю), чтобы я рассказал, каким образом попала в мои руки рукопись предложенной читателю книги и каким образом я оказался причастен к продолжению этой истории.
Однако, не желая воспроизводить анекдот о Бугенвиле и славном кюре, которого знаменитый мореплаватель вынудил совершить кругосветное путешествие почти раздетым, в одной рубашке и чулках, я хочу, чтобы читатель, дабы он не поссорился в дороге со мной, добросовестно собрал вещи в свой чемодан, захватил с собой удобную дорожную шкатулку и попрощался со своей семьей перед отъездом, поскольку предупреждаю его, что мы совершим довольно длительную поездку по Англии.
Что же заставляет меня, вполне разделяющего мнение Портоса и Крешинтини, об Англии и англичанах отправляться в Англию?
Сейчас я поведаю об этом, хотя в моем рассказе окажутся и факты, довольно не лестные для моего самолюбия.
Ну и пусть!
В этом отношении мне хочется быть откровеннее самого Руссо, даже если я окажусь еще более постыдно schocking, чем он!
Очевидно, мне кажется, что я уже в Англии: я говорю по-английски или почти так.
Двадцать седьмого августа 1850 года я наугад развернул одну из газет, которые мой слуга только что положил мне на ночной столик, и в числе других новостей из Англии прочел следующее:

«Сегодня, 26 августа, утром, в Лондон пришло известие о смерти Луи Филиппа случившейся в его временной резиденции в Клермонте, где он находился со своей семьей.
С некоторых пор, а именно после своего отречения, изгнанный государь страдал сильным нервным расстройством, несомненно вызванным потрясениями, которые оказали на его организм политические события. В пятницу болезнь овладела им настолько, что сочтено было необходимым созвать к его постели членов его семейства; несмотря на самый заботливый уход за ним и принятые срочные меры, царственный больной быстро угасал и скончался сегодня в полдевятого утра.
Час спустя эта новость долетела до Лондона, где вызвала самые искренние соболезнования».

Я так и слышу, как читатель спрашивает себя: «Да что может быть общего между королем Луи Филиппом, живым или мертвым, и преподобным пастором Уильямом Бемродом, его супругой и его детьми? И какая может быть связь между королевской резиденцией в Клермонте и бедными деревушками Ашборн и Уэстон?»
Если бы мой читатель, вместо того чтобы полностью находиться в моей власти при чтении книги, сам держал бы меня в своей власти в театральном зале, если бы, вместо того чтобы иметь перед своими глазами всего лишь повествование, занимательный рассказ, выдумку, он вознамерился бы судить обо мне по какой-нибудь драме в пятнадцати картинах или хотя бы по комедии в пяти актах, я поостерегся бы вдаваться во все эти отступления и, согласно наставлениям Горация и Буало, шел бы прямо к цели; хотя, по моему мнению, такая скорость движения и такая прямолинейность пути убивают особое очарование странствия, а именно его неожиданность.
Но я вознагражу себя: терпеливый или нетерпеливый, мой читатель выслушает меня.

Книга – это не то хрупкое сооружение, построенное на кончике иглы, шаткое от первой до последней сцены, которое зритель, страдающий злонравием или дурным пищеварением, разваливает, один лишь раз свистнув. Нет, книга – это то, что существует, это предмет, обладающий всеми качествами твердого тела: высотой, шириной и толщиной; это не нечто текучее и разовое, вроде жалкой театральной пьесы, которая, если она умирает сразу же после своего рождения, существует только в недолговечной памяти актеров, пьесы, которую они уже через неделю успевают забыть при разучивании другого драматургического произведения, – нет, изданная книга предстает миру целиком: тысяча, полторы тысячи, две тысячи томов.
Это вам не Гораций Коклес; на Свайном мосту это вам не Деций, бросающийся в пропасть; это вам не Кинегир, теряющий при безнадежной попытке остановить корабль сначала левую руку, затем – правую, а потом – и голову; все это – сражения в одиночку, подвиги возвышенные, но безумные! Нет, книга – это македонская фаланга целиком, вся сомкнутая, выступающая вперед своим самым острым углом!
И когда книга хорошо издана, она должна завоевать читателя; и тут я должен заметить: чем крепче книга сшита, чем она увесистей, чем она толще, тем больше у нее вероятности сделать это.
Ах, если бы эта презренная французская публика, всегда высокомерная по отношению к только что сыгранной сцене, всегда скучающая при виде разыгрываемой перед нею сцены, всегда нетерпеливая в ожидании грядущей сцены, если бы она умела слушать, пусть даже потягивая спиртное, как английская публика, если бы она умела ждать, пусть даже покуривая, как публика немецкая, – у нас был бы театр такой же невероятный и спорный, как театр Шекспира, такой же глубокий и поэтичный, как театр Гёте, и г-же Санд, этому таланту, столь чудесному, под каким бы ликом он ни выступал, не потребовалось бы в ее предисловии к «Мольеру» спрашивать у меня, понимающего в этом ничуть не больше любого другого, каким образом надо взяться за дело, чтобы сочетать перед французским партером философию с идеями, развитие действия с характерами и добиться драматизма ситуаций.
Вот это-то и позволяет книга, но не позволяет театр, в доказательство чего скажу: если бы я в драме пустился в отступление вроде того, какое только что позволил себе в книге, то без всяких сомнений в тот же час был бы неистово освистан!
И так было во все времена. Прочтите предисловие к «Никомеду», предисловие, в котором бедный старый Корнель, брошенный публикой ради его молодого соперника Расина, просит у нее прощения за то, что предлагает ей трагедию, не являющуюся трагедией в точном смысле слова, где наглые персонажи разговаривают почти так же, как в жизни; послушайте, как робко он ссылается на такой довод: поскольку он уже сочинил два десятка драм, соответствующих вкусу публики, он вполне может себе позволить сочинить одну по своему собственному вкусу, и вы увидите, как из-за этого страха автора перед публикой должны были проваливаться шедевры!
Ну а теперь, когда я доказал то, что и хотел доказать: книгу не освищут, возвратимся к смерти Луи Филиппа и увидим, в чем заключается связь между этой кончиной короля и «Ашборнским пастором».
В последний раз я видел короля Луи Филиппа, в последний раз говорил с ним на похоронах его сына, герцога Орлеанского, скончавшегося 13 июля 1842 года.
Я узнал об этой неожиданной смерти во Флоренции. В тот же вечер я отправился из Флоренции в Париж и на почтовых, не останавливаясь ни на час, прибыл в столицу достаточно скоро, чтобы успеть побывать на панихиде в соборе Парижской Богоматери и сопроводить тело герцога в Дрё.
Выходя из собора, я встретил Паскье, личного хирурга принца. Мы со слезами на глазах бросились в объятия друг другу. Помимо смерти принца, одно общее воспоминание, необычное, грустное, странное, окутало печалью нашу встречу.
В последний раз вместе с Паскье и тем, кого оплакивали мы оба, я был на охоте в Компьенском лесу.
Во время завтрака на привале, усевшись рядом на траве, веселые той веселостью, какую дарует прекрасное осеннее солнце и отличная еда после легкой усталости, мы отдали должное провизии, присланной из замка: принцы так, как если бы они были простыми смертными, а простые смертные так, как если бы принцы никогда и не существовали.
Герцог Орлеанский взял цыпленка за ножку, положил его на тарелку и велел передать мне.
– Что это такое, монсеньер?
– Вы же видите – цыпленок.
– Благодарю вас, монсеньер, но это же слишком много!
– Очень надеюсь, что вы не собираетесь съесть всего цыпленка!.. Я передаю его вам с тем, чтобы вы его разделали – и не для чего-нибудь иного.
– Ах, монсеньер, прошу прощения у вашего высочества за то, что я поступаю точно так же, как господин X…
– А как поступил господин X…?
– А вот как, монсеньер! Когда ему выпадала возможность сидеть за одним столом с автором «Смерти Авеля», любовником его жены, и ему поручали разделать цыпленка, он никогда не упускал случая сказать: «Передайте это Легуве, ведь именно он делает все то, чего я делать не хочу!»
– Дорогой мой, я был бы рад передать цыпленка вашему Легуве; но, к сожалению, вы не женаты.
– Это правда, монсеньер, но среди нас есть человек, у которого умение резать составляет его ремесло и который даже пользуется неплохой репутацией в своей области: это ваш хирург Паскье… Прошу у монсеньера разрешения передать этого цыпленка ему.
– Передайте цыпленка Паскье!
– Держи-ка, Паскье, яви свои таланты: на тебя смотрят и тобой готовы восхищаться!
Не в пример певцу или поэту, которые заставляют себя упрашивать, прежде чем спеть или прочесть стихи, Паскье поддел цыпленка вилкой и, не поддерживая его ничем другим, под гром рукоплесканий ловко отрезал одну за другой все четыре конечности птицы.
И только герцог Орлеанский смотрел на действия хирурга молча и с какой-то грустью.
– Так что же, монсеньер, – спросил я его, – вы, охотно аплодировавший моим успехам, не аплодируете успехам Паскье?
– Знаете, о чем я думаю? – обратился ко мне герцог.
– Нет, монсеньер, но ни о чем веселом вы наверняка не думаете.
– Я думаю о том, что однажды этот мясник (и тут он указал своей вилкой на Паскье) расчленит меня так же, как этого цыпленка.
Паскье при этих словах уронил на скатерть тушку цыпленка, вилку и нож.
– Ей-Богу, монсеньер, – откликнулся он, – ну что у вас за мысли! Я на двадцать лет старше вас и, следовательно, по всей вероятности, умру на пятнадцать лет раньше, чем вы… Так как же вы говорите, что я буду вас расчленять?
– Не знаю, господин доктор, проживете ли вы на пятнадцать лет больше или меньше, чем я, – ответил несчастный принц, – но мне точно известно, что я сейчас почувствовал, как в мои жилы проникает холод скальпеля.
Эти слова были произнесены с таким мучительным чувством, что все, кто их услышал, вздрогнули.
Увы, предсказание сбылось!
Хотя герцог Орлеанский был на пятнадцать лет моложе Паскье, умер герцог Орлеанский раньше, чем Паскье, и, если какая-то способность ощущать переживает нас, царственный труп мог почувствовать, как в его плоть и в самом деле вторгается лезвие того скальпеля, который в своего рода пророческом видении уже леденил его кровь.
– Ну что ж, – сказал мне Паскье, – ты понимаешь: я и в самом деле расчленил его, как того знаменитого компьенского цыпленка!..
В некоторых обстоятельствах все, даже банальность, причиняет боль!
Не стану утверждать, что Паскье и я любили принца больше всего на свете, но могу сказать, что никто не любил его больше, чем мы. Мы условились ехать в Дрё в одной карете, чтобы иметь возможность вдоволь поговорить о бедном усопшем.
О, как возвышенна милость Всевышнего, который, вынуждая нас испытывать боль, одарил нас способностью плакать!
Итак, я не видел короля с того дня, когда он, соблюдая траур по своему старшему сыну, по праву отца первый из нас спустился в подземные склепы Дрё.
И теперь, девять лет спустя, он в свою очередь умирал в изгнании после того, как в течение восемнадцати лет носил самую прекрасную, но и самую тяжелую в мире корону!
Я не любил Луи Филиппа ни как человека, ни как короля, и, если бы я имел нескромность поверить на минуту, что король Луи Филипп мог питать по отношению ко мне какое-то чувство, доброе или недоброе, я сказал бы, что меня он любил ничуть не больше.
Дружеские чувства, которые выказывали мне один за другим три его сына, стали для них, и в этом они не раз мне признавались сами, источником постоянных нареканий.
Тем не менее я не мог не исполнить долг по отношению к человеку, который в дни, когда я был оставлен всеми и бедствовал, по рекомендации генерала Фуа. открыл мне двери своей канцелярии и, сделав это, в обмен на мой труд дал хлеб и мне, и моей матери, и моему сыну
Правда, то был всего лишь хлеб, и хлеб весьма черствый, порою смоченный слезами, но, в конце концов, то был хлеб.
Впрочем, короля, рядом с которым я оказался в 1823 году и которому подал прошение об отставке в 1830 году, короля, падение которого я предсказал в 1832 году, этого короля мне, быть может, следовало бы в один прекрасный день судить, разумеется, с моей точки зрения – точки зрения поэта и историка, и я не хотел оставаться в долгу по отношению к нему, чтобы иметь возможность сказать, как перед судом, правду, всю правду и ничего, кроме правды!

История королевской власти – это урок народам, и никто не в праве скрывать свет, пусть даже самый слабый, который он может пролить на коронованную голову.
Прочитав известие о смерти Луи Филиппа, я, движимый весьма различными чувствами, решил сделать для него то, что девятью годами раньше сделал для его сына, а именно: все бросить ради того, чтобы воздать этому достославному усопшему единственную почесть, какую я мог ему воздать, – присутствовать на его похоронах, испытывая при этом если и не душевную боль, то во всяком случае почтительность.
Приняв такое решение, я вскочил с кровати, оделся, звонком вызвал Алексиса и велел предупредить моего сына, что перед отъездом вечером в Лондон я хотел бы с ним отобедать; после этого я взял кабриолет, чтобы съездить за деньгами к моему издателю и за паспортом в полицию.
В тот же самый вечер, в половине восьмого, я сел в вагон как раз в ту минуту, когда скорый поезд отправился в Кале.
У меня вырвался крик удивления, смешанного с радостью, когда я увидел, что в вагоне всего лишь два пассажира и эти пассажиры – Паскье и его племянник, которого я знал только по его репутации, почти равной репутации его дядюшки.
Оба они направлялись туда же, куда и я, ведомые, как и я, почтительным воспоминанием.
На следующий день, в половине одиннадцатого утра, мы были в Лондоне.
Похороны должны были состояться только через сутки.
Паскье намеревался нанести визит семье покойного в тот же самый день; его положение в королевском доме, естественно, открывало перед ним все двери, и в первую очередь двери страдания.
Я поручил ему передать мое почтение принцам, и особенно господину герцогу Омальскому,. поскольку господин герцог де Монпансье был в это время в Севилье
Я единственный раз беседовал с господином герцогом Немурским,. а с господином принцем Жуэнвильским. мне вообще не доводилось беседовать; правда, я состоял с ним в переписке, когда он заявил о своем желании стать представителем народа
Что касается господина герцога де Монпансье, я писал ему пять-шесть раз после Февральской революции и при каждом новом представлении в Историческом театре посылал ему купон его ложи, тем самым давая ему знать, что она остается незанятой.
Действительно, я снял ее на год, и она пустовала все то время, какое оставалась за мной, то есть с февраля 1848 года по октябрь 1850-го.
Со своей стороны молодой принц через своего секретаря Латура.. передал мне благодарность и за мое внимание и за обращенное к нему письмо, которое я опубликовал в газете «Пресса» через три дня после Февральской революции, а также за статью, которую я написал для той же самой газеты по поводу статуи господина герцога Орлеанского, сброшенной Гтном Дюмуленом, в то время комендантом Лувра
В те годы требовалось определенное мужество для того, чтобы стать на сторону изгнанников и назвать себя их другом, и вот тому доказательство: в день торжественного шествия к Июльской колонне, какой-то господин, о существовании которого я не имел чести знать, на улице Лепелетье приставил пистолет к моей груди поскольку я был, как он выразился, другом принцев!
Честное слово, он уже и в самом деле нажимал на курок, когда молодой человек по фамилии Мюллер своей тростью приподнял ствол пистолета.
Выстрел пришелся в воздух.
Ясное дело, требовалось совсем немного, чтобы друг принцев дорого заплатил за их дружбу.
Четыре дня я провел в одном и том же месте, хватая г-на Берже за его перевязь мэра, с тем чтобы принудить его действовать против поста на бульваре Капуцинок, который незадолго перед тем устроил, как известно, стрельбу на бульваре.
Паскье вернулся вечером, но я этого не заметил, а сам он, сославшись на усталость, заперся у себя в номере.
У меня не было никакого сомнения, что Паскье предпринял такой маневр только для того, чтобы избежать встречи со мной.
На следующий день в девять утра я осведомился о Паскье: мне сообщили, что он уже ушел.
Я навел справки. Оказывается, в Клермонте была заведена книга регистрации, куда вписывали свои имена лица, прибывшие из Парижа на похоронную церемонию.
Наняв карету, я отправился в Клермонт.
Карета остановилась у входа в парк.
Выйдя из нее, я выяснил дорогу и дошел до замка пешком.
У ограды замка мне встретились генералы, адъютанты, офицеры; я узнавал всех этих людей, но все они делали вид, что не узнают меня.
Я не очень-то гоняюсь за теми, кто отворачивается от меня, и, достаточно привыкнув к тому, что люди подходят ко мне, сам редко подхожу к ним.
Так что, не останавливаясь, я продолжил путь.
Через десять минут я уже был у дверей замка.
И в самом деле, на столе в вестибюле лежала открытая книга регистрации.
Я вписал туда свое имя, пересек парк в обратном направлении, сел в свою карету и возвратился в Лондон.
В полдевятого я узнал о возвращении Паскье.
Он еще не успел запереть свою дверь на засов, как я вторгся в его комнату.
При моем появлении Паскье явно испытал замешательство.
Я начал догадываться об истине.
– Ах, это ты! – произнес он.
– Да… Уж не забыл ли ты случайно, что я в Лондоне?
– Да как я мог забыть об этом, если мы сюда приехали вместе?
Я смотрел на него, посмеиваясь.
– Паскье, – сказал я, – мне нужен совет.
– О чем?
– Должен я или не должен идти завтра на похороны короля?
– Ты у меня спрашиваешь совет, чтобы последовать ему?
– Черт побери, ты же прекрасно знаешь, я вполне доверяю тебе как человеку умному и как врачу!
– Что ж, в таком случае советую: не ходи туда.
– Вот как!.. Что, моя особа вызывает сомнения в замке?
– Да.
– И что же обо мне говорят?
– Говорили, что непонятно, как это ты с твоими республиканскими убеждениями придешь на похороны короля.
– И кто же это говорил?
– Все говорили.
– Даже принцы?
– Даже принцы.

Предыдущая страница 29 Следующая страница


Ашборнский пастор 30

Я пожал плечами и промолвил:
– Решительно, дорогой мой, принцы есть… принцы!
– О-о! – вздохнул Паскье. – Думаю, ты только что сказал большую дерзость.
– Ты ошибаешься, дорогой мой: я никогда еще не был столь почтителен… До свидания, Паскье!
И я вернулся в свою комнату.
Я заказал карету на следующий день, к девяти утра; в назначенное время она остановилась у дверей гостиницы.
Моя карета стала вслед за тремя или четырьмя другими, ожидавшими приглашенных на траурную церемонию.

Часть французов, прибывших в Лондон в связи с этим событием, собралась в гостинице.
Мы позавтракали вместе, затем вышли на улицу; каждый сел в свой экипаж.
– В Клермонт? – осведомились возницы трех или четырех первых карет.
– В Клермонт? – спросил меня мой кучер.
– Нет, – отвечал я, – в Холланд-Хаус!
Кучер хлестнул кнутом лошадей, и мы тронулись.
Зачем я указал кучеру этот адрес вместо Клермонта? И что мне нужно было в Холланд-Хаусе?
Есть две ценности, которые порой сильные мира сего только и могут предложить в первую очередь, – знатное имя и доброе сердце.
Во Флоренции я познакомился с лордом Холландом, внучатым племянником Чарлза Фокса.

II. Холланд-Хаус

В Париже я познакомился с леди Холланд, происходившей из семьи Стюартов.
Ввел меня в ее дом мой дорогой граф д'Орсе, тот самый, которому посвящены мои «Мемуары» и который совсем недавно умер еще таким молодым, таким красивым и таким неизменно элегантным!
Во Флоренции лорд Холланд, а в Париже леди Холланд пригласили меня, когда я приеду в Англию, нанести визит в Холланд-Хаус.
И вот в 1850 году я отправился в Англию и никакие более срочные дела не мешали мне воспользоваться этим любезным предложением.
Холланд-Хаус расположен в пригороде Кенсингтон, на краю Гайд-Парка.
Это замок был построен графом Оксфордским, в конце шестнадцатого века, в годы царствования Якова I этого робкого сына Марии Стюарт, которого заставлял бледнеть один только вид обнаженной шпаги.
Правда, его матери, когда она была им беременна, довелось видеть столько обнаженных шпаг, наносивших удары этому несчастному Риччо, что нет ничего удивительного в том, что порождение ее чрева содрогалось от подобного зрелища.
Нет ничего более изумительного, нет ничего другого, что давало бы представление о богатстве и власти, чем эти огромные английские резиденции!
Оказавшись перед Холланд-Хаусом, видишь замок, построенный, подобно замку Сен-Жермен, из кирпичей, но легкий настолько, насколько тяжеловесен Сен-Жермен; замок возвышается над просторной лужайкой, где, словно на лугу, пасутся животные.
Но ни в коем случае не следует, держа в уме наши маленькие парки, наши маленькие купы деревьев и наши маленькие лужайки, смотреть на все в бинокль с той стороны, где предметы уменьшаются: нет, нет, поверните бинокль другой стороной, а еще лучше смотрите собственными широко раскрытыми глазами.
Длина лужайки составляет примерно пол-льё; окружена она вековыми деревьями, образующими широкую аллею, на которой экипажи могли бы бок о бок бороться за награду на скачках! И когда я говорю, что на лужайке пасутся животные, я имею в виду не двух-трех чистеньких, вылизанных добела баранов, украшенных ради развлечения детей розовыми шелковыми ленточками, и несчастную козу, привязанную к своему колышку и щиплющую траву вокруг себя, насколько ей позволяет это длина веревки, – нет, речь идет о стаде в сотню голов рогатого скота – коров, волов, быков, которые лежат, жуют, мычат и, вытянув шеи, тараща глаза и пуская пар из ноздрей, смотрят на проходящих мимо путешественников.
Холланд-Хаус находился посреди обширной равнины, где с огромным замком соседствовал сельский домик Кромвеля, в который тот приводил своего зятя Айртона, с тем чтобы посвятить его в свои цареубийственные замыслы.
Почему их беседа происходила посреди этой обширной равнины? Дело в том, что Айртон имел несчастье быть глухим, и Кромвель видел, что в этом лесистом краю только эта обширная равнина может надежно избавить их от подслушивания…
Я вышел из кареты у входа на террасу.
Опасался я только одного: что лорд и леди Холланд, которых я не видел: одного десять лет, а другую – лет шесть – восемь, пребывают сейчас в Париже, Флоренции или Неаполе.
Однако случаю не было угодно запасти мне все разочарования на один и тот же день: мои именитые хозяева гуляли в парке.
Но, поскольку окружность парка составляет два или три льё, поскольку он включает в себя рощи, горы, равнины, фруктовые сады, луга и озера, слуга вызвался проводить меня к тому месту, которое он назвал цветочным лугом.
То было излюбленное место леди Холланд.
Взойдя на холм, мой провожатый и в самом деле указал мне на свою знатную хозяйку, запахнувшуюся в длинный батистовый пеньюар; голову ее украшала голубая шляпка; с книгой в руке леди Холланд не спеша прогуливалась вокруг настоящей цветочной равнины.
Там на пространстве примерно в четверть льё дельфиниумы,. герани, петунии. и вербены росли так же, как в поле – клевер, эспарцет и люцерна
Ничто не ослепляло глаза так, как этот огромный ковер, вышитый белым, голубым и розовым.
Указав мне рукой на леди Холланд, слуга удалился.
Я направился к ней.
Внимание, которое она уделяла чтению, помешало ей увидеть меня или услышать мои шаги; я остановился на обочине дорожки, по которой двигалась леди Холланд, и, когда она проходила мимо меня, моя тень упала на нее и заставила ее обернуться.
Она настолько не ожидала моего визита, что сначала не узнала меня; однако взгляд ее перебегал поочередно от меня на книгу и от книги на меня; затем со своей чарующей улыбкой она произнесла:
– Посмотрите, что я читаю.
И леди Холланд протянула мне том «Бражелона», разумеется в бельгийском издании.
– Я искал кого-нибудь, кто проводил бы меня к вам, и даже не подозревал, что дело уже сделано.
– О, – откликнулась моя хозяйка, – я сейчас на весьма любопытном месте книги, там, где Людовик Четырнадцатый находится в Бастилии, а его брат – в Фонтенбло. Мне кажется, вы на минуту испытали искушение оставить подлинного Людовика Четырнадцатого в тюрьме и посадить на трон его брата.
– Будучи женщиной, вы, сударыня, знаете, что такое искушать или подвергаться искушению… Да, признаюсь, эта неожиданная мысль на минуту соблазнила меня; Мери.. или Теофиль Готье вовсе не стали бы ей противиться; мне же пришлось всерьез бороться с самим собой, и я отказался от этого забавного удовольствия переиначить пятьдесят пять лет истории Франции
– И почему же вы этого не сделали?
– Потому что в наше время, сударыня, люди верят в столь немногое, что я опасаюсь, поставив историю под сомнение, еще более уменьшить число наших верований.
– Ах, ведь, кстати, я протянула вам вашу книгу, но не подала руки… Вы выказали редкостную любезность, вспомнив свое обещание. Так дайте же мне вашу руку, и я провожу вас к лорду Холланду!
Я дал руку этой прелестной женщине, созданной, как все англичанки, из тумана и росы и оживленной бледным солнечным лучом, и, даже не ощущая, опирается ли она на мою руку или прижимается ко мне, я, ведомый ею, зашагал к оранжерее, где лорд Холланд диктовал секретарю свои «Дипломатические мемуары», – прелестную книгу, в которой сливаются, словно три драгоценных металла в коринфской бронзе знания государственного деятеля, учтивость джентльмена и остроумие светского человека.
У еще совершенно молодого лорда Холланда зрение стало настолько плохим, что, утратив возможность писать, он вынужден был свои мемуары диктовать.
Услышав, что мы входим, секретарь остановился; леди Холланд отпустила мою руку и, положив свою на плечо мужа, сказала:
– Милорд, это господин Дюма, приехавший в Холланд-Хаус, чтобы сочинить здесь роман в двенадцати томах и драму в пятнадцати картинах. Я отдала распоряжение приготовить ему покои для поэтов.
Лишь те, кто путешествовал по Англии и дружески виделся там с аристократией, могут иметь представление о том, как осуществляется гостеприимство в замках.
Подобно тому, как у Лукулла, в его загородном доме в Неаполе были обеденные залы Дианы Аполлона и Кастора, в Холланд-Хаусе были покои для королей, послов и поэтов.
– Драма в пятнадцати картинах и роман в двенадцати томах! В таком случае вы уделите нам от силы месяц? – засмеялся лорд Холланд.
– Увы, милорд, – ответил я, – я не настолько счастлив, чтобы иметь возможность позволить себе подобную радость. Мне предстоят репетиции, требующие моего присутствия в Париже, и, вместо тридцати наполненных долгих дней, о которых вы говорите, я предлагаю вам тридцать бедных весьма укороченных часов.
– Милорд, господин Дюма еще не ознакомился с Холланд-Хаусом, поскольку он только что сюда прибыл; быть может, когда мы воздадим ему почести, он воздаст владению то, в чем отказывает владельцам… Аддисон тоже приехал в Холланд-Хаус на три дня, а остался здесь на пять лет… Хотите ли вы быть чичероне при господине Дюма или вы возлагаете эту заботу на меня?
– Вы знаете, как мне тяжело ходить, – отозвался лорд Холланд. – Мне потребовалось бы тридцать часов, предоставленных нам господином Дюма, чтобы показать ему все то, что за час покажете ему вы… Так что сделайте большой круг, а я по самой короткой дороге вернусь в замок. За четверть часа до завтрака, дорогой мой гость, колокол известит вас о нем.
– Такое решение устроит вас? – спросила меня леди Холланд.
Вместо ответа я предложил ей руку. Мы пошли среди цветов.
На вершине холма возвышалась купа великолепных кедров.
– О миледи! – воскликнул я. – Я и не предполагал, что Холланд-Хаус находится так близко от Ливана!
– Вы имеете в виду эти кедры? – осведомилась она.
– Да, они великолепны!
– «Великолепны» – это точное слово, и, чтобы оценить их по-настоящему, нам недостает только солнца. К тому же у них есть нечто общее с их собратьями в Палестине, с которыми вы только что их сравнили, – они должны были видеть Наполеона, и это увеличивает их ценность.
– Когда же это? В тысяча восемьсот пятнадцатом году?
– Нет… В тысяча восемьсот пятом.
– А, во время Булонского лагеря?
– Да… Обеспокоенное военными приготовлениями нового императора, правительство решило превратить этот холм в последний оплот Лондона, и в тени этих кедров должна была стоять батарея из двадцати пяти орудий.
– О, но ведь и вправду Холланд-Хаус весь полон воспоминаний об императоре… Лорд и леди Холланд были защитниками Наполеона в парламенте и в лондонских салонах, и пленник Святой Елены, в «Мемориале» Лас-Каза проклиная своего злого гения из Лонгвуда, не раз благословляет своего доброго гения из Холланд-Хауса.
– Это так, а вот и бронзовый бюст императора, который был здесь поставлен в знак протеста в тот самый день, когда английское правительство решило приковать пассажира «Беллерофонта» к скале Святой Елены.
– Чьи это строки выгравированы на постаменте?
– Гомера.
– А-а! Поэта, воспевшего Ахилла!
– Нет, воспевшего Улисса.
И правда, стихи были заимствованы не из «Илиады», а из «Одиссеи». Вот их перевод:

Ибо не умер еще на земле Одиссей благородный;
Где-нибудь, бездной морской окруженный, на волнообъятом
Острове заперт живой он иль, может быть, страждет в неволе
Хищников диких, насильственно им овладевших.

Немного дальше, в нескольких шагах от бюста Наполеона, возвышалась статуя Чарлза Фокса, настолько большого друга Франции, что Питт, его соперник, из-за этого стал его смертельным врагом.
Здесь мы и услышали удары колокола, возвестившие нам о завтраке; по словам самого хозяина дома, у нас в запасе оставалось еще четверть часа. Мы использовали это время для того, чтобы посмотреть в так называемом французском саду потомков первой далии, которую в 1804 году из Америки привезли для леди Холланд.
Само собой разумеется, эта славная леди Холланд, друг Наполеона, великодушная женщина, посылавшая ему на остров Святой Елены книги, брошюры и даже вино; женщина, которой он оставил по завещанию камею; женщина, для которой в 1804 году привезли из Америки далии, чьим роскошным потомством мы любовались, если и имела что-то общее с грациозной леди Холланд, шедшей со мной под руку, так это доброту и возвышенную душу, и могла быть в числе ее предков.
За далиями последовало то, что в Холланд-Хаусе называют гротом Роджерс, удивительная достопримечательность этого королевского замка, в некотором роде представляющая собой его материальную славу вместе со всем тем, что составляет его славу прошлую и настоящую.
Роджерс, поэт и банкир Роджерс, автор «Жаклины», «Слез Хлои», «Радостей памяти», и «Человеческой жизни» был постоянным сотрапезником в Холланд-Хаусе; многие фрагменты поэмы «Радости памяти», лучшего из произведений Сэмюеля Роджерса, сочинялись в этом гроте, и с той поры это уже не грот Холланд-Хауса, а грот Сэмюеля Роджерса.
Покончив с завтраком, мы продолжили осмотр замка, начатый вне его стен, и прежде всего меня проводили в покои поэтов.
Это были мои покои на все то время, какое мне было угодно оставаться в замке.
Перед тем как называться покоями поэтов, они назывались мастерской художников.
Ван Дейк, беспокойный ученик Рубенса, Ван Дейк, искатель богатства, жил в Холланд-Хаусе в 1638 году и написал здесь три или четыре из тех чудесных портретов, благодаря которым он стал соперником Тициана.
Затем здесь побывал Шарден, наш прославленный путешественник: в молодости посланный в Персию, чтобы заняться там торговлей алмазами, он воспользовался своим затянувшимся пребыванием в этой стране сказок для того, чтобы изучить ее и познакомить с нею нас.
Ко времени его возвращения во Францию там в обычай вошли преследования протестантов, и в Севеннах свирепствовали драгонады: Шарден добровольно поехал в изгнание, перебрался в Англию и был там радушно принят Карлом II, который назначил его своим полномочным посланником при штатах Голландии; а перед этим он был принят в Холланд-Хаусе так, как принимают в этом замке гостеприимства; здесь родилась его дочь и здесь он написал немалую часть своего «Путешествия в Персию».
Затем здесь жил Аддисон, бывший государственный секретарь, автор «Катона Утического» и «Зрителя», этого прародителя журналов, обосновавшего право прессы создавать общественное мнение.
Почти впавший в немилость после смерти королевы Анны, совершенно несчастный после своей женитьбы, он нашел убежище в Холланд-Хаусе, где и умер, оставив незавершенной свою «Защиту христианской религии».
Затем здесь побывал Шеридан, сын актера, драматург, государственный деятель, стоический, как Зенон, страстный, как Мирабо, человек, который в ответ на слова одного английского министра по поводу бойни на Киброне «Пусть Англия успокоится: английская кровь не текла ни из одной раны!» – заявил: «Пусть Англия облачится в траур: английская честь вытекала из всех пор!»
Шеридан, директор Друри-Лейна, разоренный пожаром своего театра, жевал хлебец, спокойно глядя, как горит его детище; те, кто пытался сделать невозможное и погасить вулкан, пробегая мимо, называли драматурга бездельником, лентяем, эгоистом, а он в ответ им произнес, пожимая плечами: «Позвольте же бедному человеку смиренно доесть кусочек хлеба, греясь у собственного очага!»
Шеридана, игрока, гуляку, гения, автора «Соперников», «Дуэньи», «Школы злословия», чья жизнь была настоящей борьбой с нищетой, судебные исполнители преследовали не только на смертном ложе, но и в гробу не давали ему покоя; и тогда лорд Холланд вырвал его труп из лап торговых приставов, заплатив за это шестьсот фунтов стерлингов, чтобы иметь возможность похоронить драматурга в Вестминстере, в королевской усыпальнице!
Затем пришла очередь Роджерса и Латрелла,начертавших свои имена на деревьях и скалах Холланд-Хауса.
И наконец, здесь был знаменитый Байрон, со славой замкнувший собою этот ряд поэтов и изгнанников.
Байрон, добровольный изгнанник, готовый отправиться в свое второе путешествие, исполненный муки, остановился здесь, чтобы бросить последний долгий, затуманенный слезами взгляд на Англию, оклеветавшую его; на жену, мало-помалу проникавшуюся к нему ненавистью; на дочь, не знавшую его, и на самого себя, кого несчастье обрекло на слезы и гениальность!
Что вы скажете об этой череде гостей – художников, путешественников, законодателей, поэтов: Ван Дейке, Шардене, Аддисоне, Шеридане, Сэмюеле Роджерсе, Латрелле и Байроне?
Но подождите! Теперь перед вами пройдут побывавшие здесь государственные мужи, министры, принцы или короли.
Сюлли, посол Генриха IV, который прибыл в Англию просить от имени своего монарха у Елизаветы, королевы-протестантки, помощи деньгами и живой силой; Сюлли, которого Вольтер, выдворил из «Генриады» чтобы тем самым его наказать, если не его лично, то хотя бы его фамилию за то, что один из потомков Сюлли не помешал шевалье де Рогану избить палкой его, Вольтера, прямо перед окнами своего дома; Сюлли, ради приема которого нарочно украсили галерею, остающуюся и сегодня такой, какой она была в то время, и сохранившую для нас великолепные образцы убранства, обоев и мебели той эпохи.
Затем Уильям Пени, современный Ликург; Пенн, сын того знаменитого адмирала, что оказал Стюартам столь большие услуги; Пенн, квакер, которого в Ирландии дважды заточали в тюрьму и которого изгнали из родительского дома за его упорство в том, что называлось ересью; Пенн, который во время этих гонений стал искать убежища в Холланд-Хаусе, где он и укрылся, а затем неожиданно унаследовал миллион вместе с долговым обязательством английского правительства на четыреста тысяч франков.
В результате, после того как Пенн подвергался преследованиям со стороны правительства, он сам получил возможность его преследовать и, в обмен на это долговое обязательство, правительство передало ему в суверенную собственность целый край, расположенный к западу от Делавэра, площадью в три миллиона наших арпанов.
Вот откуда происходит Пенсильвания, вот как была основана Филадельфия; вот где появилась конституция, послужившая образцом для конституции Соединенных Штатов.
Ну а после 31 мая все те жирондисты, кому удалось избежать гильотины, несчастные изгнанники, которые в то время, когда перед аристократической эмиграцией открывались все двери, наоборот, видели, как клевета воздвигает на их пути все новые препятствия, – эти жирондисты постучались в гостеприимные ворота Холланд-Хауса.
Дело в том, что на протяжении двадцати лет Холланд-Хаус служил местом сбора всех главарей партии вигов, вождем которой был знаменитый Фокс.
Здесь, в огромной галерее длиной в сто пятьдесят футов, собирались все те, кто в целях всеобщей свободы хотел мира; больше, чем мира, – согласия между Англией и Францией; здесь пытались снова связать то, что с неумолимым ожесточением ненависти разрубил Питт.
И кто же были эти починщики, истощавшие подобной работой свои силы?
Это герцог Бедфорд, лорд Ленсдаун, лорд Брум, Уитбред, Эллиот, Уиндем; затем продолжившие более удачно под началом племянника дело, начатое дядей: Джеймс Макинтош, Терни, лорд Грей, лорд Джон Рассел, лорд Пальмерстон, лорд Годрич, и лорды Мельбурн Гренвилл, Кленрикард, Окленд; все это ничуть не помешало в 1805 или 1806 году Георгу III, и принцу-регенту ставшему позднее Георгом IV, принять участие в празднестве в Холланд-Хаусе, празднестве, память о котором хранят стоящие в зале, где оно происходило, мраморные бюсты отца и сына.
Ведь Холланд-Хаус, помимо прочего, еще и настоящий музей: статуи и картины видишь повсюду – на лестницах, в галереях, в комнатах.
Леди Холланд показала мне статуи и картины; затем она подвела меня к маленькой гуаши.
– Надо же! – воскликнул я. – Робеспьер!
Она перевернула портрет.
На его обороте Фокс собственноручно начертал:
«Посредственный! Жестокий! Малодушный!»
Я воспроизвожу мнение Фокса, не оспаривая его; в конце концов, оно близко к мнению Мишле.
Тридцать часов занимают в жизни немного места; сколько же таких отрезков времени улетают один за другим и забываются!
Но получается так, что я мог бы рассказать во всех подробностях о тех тридцати часах, которые я провел в Холланд-Хаусе, и из которых ни один, даже из числа ночных, не стерся в моей памяти!
Дело в том, что, лежа в постели, в которой спал Байрон, я в эти часы читал «Мемуары Байрона», доныне сохранившие свой интерес, хотя они и испорчены чувствительностью Томаса Мура!
Это чтение несколько изменило планы моего отъезда; не потому, что я хотел докучать моим именитым хозяевам дольше, чем я им уже сообщил; нет, я принял решение совершить паломничество к могиле автора «Дон Жуана». и «Чайльд Гарольда»
Нет ничего более легкого: за три часа доезжаешь из Лондона до Ноттингема и за три четверти часа – из Ноттингема до Ньюстедского аббатства.
На следующий день я сообщил эту новость лорду Холланду, который одобрил мое решение и дал совет доехать до Ливерпуля, так как мне все равно предстояло проделать три четверти пути до этого города.
В моей натуре есть нечто роднящее меня с бумажными змеями – их трудно запустить, но если уж они оказались в воздухе, то поднимаются настолько высоко, насколько им отпускают бечевку.
Я поднялся с места, мне отпустили бечевку, и только Господу было ведомо, где я остановлюсь.
Из Ньюстедского аббатства я был вполне способен отправиться в Ливерпуль, из Ливерпуля – в Ирландию, а из Ирландии, ей-Богу, быть может, на Шпицберген, как Баренц, или на мыс Норд, как Биар!
Но, поскольку я прибыл в Лондон с единственной целью присутствовать на похоронах Луи Филиппа, я не располагал суммой, достаточной для кругосветного путешествия, и лорд Холланд, поощрявший меня к экскурсиям, выразил желание дать мне кредитные письма к господам Джеймсу Барлоу и компании, ливерпульским банкирам.
Вечером я покинул Холланд-Хаус, сожалея, что был довольно холоден в выражении признательности моим благородным хозяевам, и отправился в Ноттингем, дав себе слово как можно горячее поблагодарить их при первом же случае.
Такой случай представился мне только через два с половиной года: это ошибка случая, но не ошибка моего сердца.

III. Ньюстедское аббатство

В тот же вечер я приехал в Ноттингем и остановился там в гостинице «Коронованный олень».
Тотчас по прибытии я поинтересовался, каким образом я смогу на следующий день добраться до Ньюстедского аббатства.
Владелец «Коронованного оленя» ответил мне, что за одну гинею предоставит в мое распоряжение карету на весь завтрашний день.
Было четко оговорено, что, если мне надо будет продолжить путь до Ливерпуля, за мной остается возможность направиться в карете или в Чидл, или в Лик, или до любой угодной мне железнодорожной станции, лишь бы я только дал гинею кучеру.
Я поступил проще, вручив ее самому владельцу гостиницы и установил свои права соответствующей распиской.
При мне было полное собрание сочинений Байрона.
Впрочем, Байрон один из двух поэтов, чьи стихи я знаю наизусть.
Второй – мой любимый Виктор Гюго.
Вспоминаю, как по возвращении из моего первого путешествия по Англии г-н Бюлоз, главный редактор «Обозрения Старого и Нового света», говорил мне, восхищаясь нашими соседями по ту сторону Ла-Манша:
– Вы даже представления не имеете о том, в какой роскоши живут эти люди. Вообразите, мой дорогой, у них в почтовые кареты впрягают английских лошадей!
Ей-Богу, я испытал нечто весьма близкое к восхищению г-на Бюлоза, когда увидел аллюр, с которым понеслись две лошади моего хозяина.
Меньше чем за три четверти часа мы покрыли расстояние между Ноттингемом и старинным поместьем Байронов; и все это через великолепный край густолиственных рощ, тучных лугов, где в высокой траве утопают те огромные коротконогие быки, которых можно заметить с дороги только по их рыжим головам и черным рогам.
Никто больше меня не подвержен волнению, вызванному воспоминаниями.
Гений Байрона оказал такое влияние на мое литературное дарование, что я совершал в это время настоящее паломничество.
Заметив издали островерхие крыши Ньюстедского аббатства, я велел кучеру остановиться и с чувством благоговения пешком направился к старинному замку.
Скончавшийся, подобно Рафаэлю, в тридцатисемилетнем возрасте, Байрон оказал на литературу своей эпохи не меньшее влияние, чем Рафаэль – на живопись своего века.
«И в гибели воробья есть особый промысел», – говорит Гамлет:

There's a special providence in the fall of a sparrow.

Мы разделяем мнение Шекспира; только мы говорим так: если без воли Неба не гибнет и воробей, то тем более без воли Неба не рождается человек.
Человек в своей гордыне долго считал, что идеи принадлежат ему и что он претворяет их в жизнь.
Мы же, напротив, в нашем смирении думаем, что человек всего лишь орудие на службе у идей.
Каждый из нас приходит в свой черед, в свой назначенный свыше день и час; каждый занимает свое место – пешка, конь, слон, ладья, ферзь или король – на той просторной шахматной доске, которая называется земным миром; каждый двигается, действует, поступает по власти незримой руки, но вовсе не рока, а Провидения; и вечная шахматная партия доброго начала против злого, дня – против ночи, свободы – против угнетения длится более шести тысяч лет!
Блаженны и избранны те, что борются за доброе начало против злого, за день – против ночи, за свободу – против угнетения!
Их души почивают в лоне Господнем, и их имена живут в памяти народов.
Тот, чью могилу я решил навестить, был одним из таких людей.
Так вот, этот человек был сын капитана Байрона, и мисс Гордон Джайт единственной дочери Джорджа Гордона, эсквайра Джайта ведущего родословную от принцессы Джейн, дочери Якова II Шотландского.
Так что в жилах поэта-пророка текла кровь Стюартов.
Мисс Гордон была родовитой и богатой, но капитан Байрон – только родовитым, почти таким же родовитым, как она, поскольку его дворянство восходило к крестовым походам, и представители этого прославленного дворянства присутствовали на большинстве полей сражений во Франции и Англии.
Вот что сказал сам поэт о своих предках по отцовской линии в прощальных стихах, с которыми он при отъезде в свое первое путешествие в Грецию обратился к замку своих предков.
Тот самый замок, в который мы сейчас войдем и описание которого позаимствуем у поэта.
В ожидании того, что он скажет о замке, послушаем, что он говорит о тех, кто в замке жил:

Ньюстед! Ветром пронизана замка ограда,
Разрушеньем объята обитель отцов.
Гибнут розы когда-то веселого сада,
Где разросся безжалостный болиголов.
Воет ветер; трещит от любого порыва
Щит с гербом, говорящий в унынии нам
О баронах в броне, что вели горделиво
Из Европы войска к палестинским пескам.
Роберт сердца мне песней не жжет раскаленной,
Арфой он боевого не славит венка,
Джон, зарыт у далеких твердынь Аскалона
Струн не трогает мертвого барда рука.
Спят в долине Креси Поль и Губерт в могиле,
Кровь за Англию и Эдуарда пролив.
Слезы родины предков моих воскресили;
Подвиг их в летописном предании жив.
Вместе с Рупертом в битве при Марстоне братья
Бились против мятежников – за короля.
Смерть скрепила их верность монарху печатью,
Напоила их кровью пустые поля.
Тени предков! Потомок прощается с вами,
Покидает он кров родового гнезда.
Где б он ни был – на родине и за морями,
Вспоминать вашу доблесть он будет всегда.
Пусть глаза отуманила грусть расставанья,
Это – не малодушье, а прошлого зов.
Уезжает он вдаль, но огонь состязанья
Зажигает в нем гордая слава отцов.
Вашей храбрости, предки, он будет достоин,
В сердце память о ваших делах сохранит;
Он, как вы, будет жить и погибнет, как воин,
И посмертная слава его осенит.

Что ж, все эти предки, которыми поэт так гордится, никак не помешали тому, что пророчества о бедствиях вселили отчаяние в сердце бедной мисс Гордон Джайт, предсказав ей, что капитан Байрон вскоре растратит ее состояние.
Некий шотландский стихотворец дошел даже до того, что сочинил балладу, которую мы попытаемся воспроизвести во всем ее грубом простодушии:

I
Куда вас, Джайт, несет, бесстрашную, куда?
Спешите замуж вы, в объятья шалопая.
Стать Байрону женой для вас, мисс Джайт, беда:
Вас, надоевшую, придет сменить другая.
Наследство ваше он растратит без труда.
Богатство, как питон, проглотит не моргая.
Мисс Джайт, идете вы, отважна и горда,
Еще не ведая, судьба у вас какая.
II
Развратник, мот и франт, он к нам пришел сюда
Из мрачной Англии, для нас чужого края.
С ним познакомилась Шотландия тогда,
Родителей его и прадедов не зная.
Без сна в его дому распутниц череда
Пирует вместе с ним, красавца ублажая.
Мисс Джайт, идете вы, отважна и горда,
Еще не ведая, судьба у вас какая.
III
С ружьем заряженным, гуляка без стыда
Помчит по вереску среди пальбы и лая,
Супругу позабыв и не боясь суда,

Предыдущая страница 30 Следующая страница


31 Александр Дюма

При флейте, в рог трубя и песни распевая.
А ваши земли, мисс, и рощи, и стада
Станцуют ригодон, в озерах исчезая.
Мисс Джайт, идете вы, отважна и горда,
Еще не ведая, судьба у вас какая.

И правда, молодость капитана Байрона была невероятно скандальной.
Игрок и любитель выпить, если он и оторвался на минуту от игры и пьянства, то лишь для того, чтобы отнять у лорда Кармартена, жену, на которой он женился, как только она добилась развода, и которая умерла, оставив капитану дочь, мисс Августу Байрон сводную сестру поэта, вышедшую впоследствии замуж за полковника Ли.
Несмотря на эти мрачные предсказания, мисс Гордон Джайт вышла замуж за капитана Байрона.
Тогда-то и начали сбываться роковые предсказания, сделанные несчастной наследнице Джайтов.
После свадьбы, отпразднованной в Бате, молодожены отправились в свое шотландское имение; но кредиторы, эти безжалостные ищейки, подобные шакалам, о которых говорит поэт, чутьем уловив путь капитана Байрона и его супруги, не позволили им даже насладиться медовым месяцем и преследовали молодоженов до самого Джайта.
Наличные деньги миссис Байрон (а наличными она могла иметь три тысячи фунтов стерлингов, примерно семьдесят шесть тысяч франков) пошли на оплату первых финансовых обязательств; затем две акции Абердинского банка были проданы по цене шестьсот фунтов стерлингов каждая; затем исключительное право на два лососевых промысла на реке Ди было заложено из расчета четырехсот восьмидесяти фунтов стерлингов; затем лес на землях Джайтов был срублен и отдан за полторы тысячи фунтов стерлингов; наконец, восемь тысяч фунтов стерлингов были взяты в долг под залог земли Джайтов.
Таким образом, обращение капитала в наличные деньги составило менее чем за год примерно сто пятьдесят три тысячи франков.
Но этой жертвы было далеко недостаточно, и в 1787 году супруги покинули имение Джайтов, чтобы больше туда не возвращаться. Месяц спустя оно было продано за сумму в семнадцать тысяч восемьсот пятьдесят фунтов стерлингов, что равно сумме в четыреста сорок шесть тысяч двести пятьдесят франков.
Вырученные деньги снова целиком пошли на оплату долгов капитана Байрона.
После этого доходы наследницы Джайтов свелись к скромным ста пятидесяти фунтам стерлингов, то есть к трем тысячам семистам пятидесяти франкам.
Таким образом сбылось предсказание, прозвучавшее в балладе!
Незадолго до продажи имения Джайтов произошло нечто странное: все горлинки и все дикие голуби, населявшие земли и леса Джайтов, так же как все цапли, с незапамятных времен обитавшие в рощах и камышах, которые соседствовали с большим водоемом, что назывался Хег-берри-Пот, покинули владения Джайтов, с тем чтобы обосноваться на землях лорда Хэддо, расположенных неподалеку от земель Джайтов.
Услышав эту новость, лорд Хэддо улыбнулся; затем, повернувшись к тому, кто ее сообщил, он сказал:
– Пусть поостерегутся причинять птицам какое-либо зло: это признак того, что за ними скоро последуют и земли.
И действительно, через три месяца после этого переселения диких голубей, горлинок и цапель с владений Джайтов лорд Хэддо купил эти владения за цену, которую мы уже назвали.
Чтобы не присутствовать при этой, так сказать, расправе над своим достоянием, оба супруга сначала покинули Шотландию и приехали во Францию, но, слишком бедные для того, чтобы проводить жизнь в путешествиях, они вернулись в Англию в конце 1787 года и смиренно и стесненно обосновались в доме на Холл-Стрит.
В этом-то доме и родился 22 января 1788 года Джордж Гордон Байрон.
Но, поскольку кредиторы не считали свои требования удовлетворенными и, заполучив последовательно земли, лососевые промыслы, срубленный лес и наличные деньги жены, вознамерились посягнуть еще и на свободу мужа, капитан Байрон, вынужденный покинуть Англию, расстался с женой и сыном и удалился в Валансьен, где, прожив несколько лет на скромный пенсион, предоставленный ему братом, умер в бедности и забвении.
Я тщетно искал в Валансьене: в самом городе хотя бы какие-нибудь следы жизни капитана Байрона, а на кладбище – хотя бы какой-нибудь след его смерти.
И все же это был один из Байронов, так же как его сын; они происходили от одних и тех же предков.
Однако отец был всего лишь один из первых джентльменов Англии, а сын – один из первых поэтов мира!
Брат же капитана Байрона, предоставивший ему пенсион, тот лорд Байрон, которому впоследствии предстояло передать племяннику свой титул лорда, свое место в Палате пэров и принадлежавшее ему Ньюстедское аббатство, тоже был примечательной личностью, человеком, не раз дававшим повод к злословию общества.
Сначала, в 1765 году, он убил на дуэли, а скорее всего просто в драке, своего родственника и соседа г-на Чаворта.
Будучи вынужден предстать перед судом пэров за совершенное убийство, он был оправдан; но, удрученный этим событием, он удалился в свое Ньюстедское аббатство, куда за ним последовало любопытство общества и где провинциальное недоброжелательство распространяло насчет его особы всякого рода слухи, один другого невероятнее, которые внушали по отношению к нему какой-то суеверный ужас.
Говорили, помимо прочего, что якобы жена его очень несчастна, что муж крайне плохо с ней обращается, и даже дошли до утверждения, что однажды в приступе сильного гнева он бросил ее в озеро Ньюстедского аббатства и что ей удалось спастись только благодаря случайности: она ухватилась за пучок тростника.
Говорили, что в другой раз, когда его кучер осмелился не повиноваться его приказаниям, он выстрелил в него через окно и убил его; после этого убийца положил труп в карету, заставил свою жену сесть рядом с мертвецом, а сам, устроившись на козлах, погнал лошадь в уединенное место парка, где вырыл могилу и похоронил покойника.
Что было во всем этом реального, так это то, что то ли в тоске одиночества, то ли в ужасе от выходок своего именитого супруга леди Байрон в один прекрасный день покинула Ньюстедское аббатство и удалилась в Ноттингем.
Вполне понятно, что ее бегство послужило поводом и содержанием для новых слухов, столь же нелепых, как и предыдущие, и крестьяне дошли до утверждений, что во все субботние дни в парке происходит шабаш, и что две статуи сатиров украшавшие любимый парк старого лорда, ночью оживали и становились соучастниками дьявольских оргий, которым он предавался.
Из-за этих слухов круг общения лорда Байрона свелся к старому Меррею, его слуге, ставшему впоследствии слугой его племянника, и к своего рода компаньонке, которая благодаря особому, как подозревали, расположению к ней ее хозяина получила во всей округе имя леди Бетти.
Ко всем этим фантастическим историям добавьте слух о том, что старый лорд никогда не выходил из дома без оружия, и рассказ одного его соседа, которого однажды вследствие каких-то чрезвычайных обстоятельств пригласили на обед в аббатство и который потом рассказывал, что справа от его хозяина на столе лежала, словно обычный столовый прибор, пара заряженных пистолетов.
Возникает вопрос, каким же образом это аббатство стало замком.
Сейчас мы об этом расскажем.
Около 1540 года, в царствование Генриха VIII, который в качестве верховного главы церкви Христовой только что провозгласил роспуск монастырей, Ньюстедское приорство, основанное в честь Святой Девы Марии и посвященное матери Спасителя Генрихом II, вместе со своими угодьями перешло как королевский дар из рук монахов, являвшихся канониками, ордена Святого Августина в руки одного из предков лорда Байрона.
Эти каноники до того дня, когда Генрих VIII изгнал их из аббатства, чтобы отдать его сэру Джону Байрону, были не только по части их духовных, но еще и земных интересов весьма облагодетельствованы, как сейчас станет ясно, королевским покровительством.
Однажды, в те времена, когда в Ньюстеде жил пятый в роду лорд Байрон, в знаменитом озере, игравшем столь примечательную роль в истории этого семейства, нашли большого бронзового орла, который, наверное, был туда брошен монахами, когда они покинули аббатство.
Владелец Ньюстеда поместил орла в своего рода кабинет диковин, где тот считался одним из самых примечательных украшений.
Орел оставался там вплоть до того времени, когда старый лорд Байрон, дядя поэта, устроил в 1776 году распродажу своих вещей.
Этот орел и вместе с ним три бронзовых канделябра, найденные тогда же, что и он, в том же самом озере, были куплены одним ноттингемским ювелиром, и тот, чистя орла, заметил пружину, при помощи которой грудь птицы открывалась.
В бронзовой груди хранилось множество старинных документов, относившихся к правам и привилегиям монастыря, и среди прочих бумаг – грамота, содержащая полное прощение за все преступления (далее следовал список таковых), которые монахи могли совершить до 18 декабря предыдущего года.
Среди обитателей замка, населявших его при старом Байроне, была несметная колония сверчков, которые, питаясь с руки хозяина, сбегались на его голос и с наступлением вечера устраивали такое оглушительное хоровое пение, что только с чудаковатостью владельца замка можно было терпеть подобный шабаш.
Но, странное дело, в самый день смерти старого хозяина все эти твари, обитатели и хранители жилища, бежали из замка их покровителя в таком количестве, что люди, пришедшие в замок в связи с траурной вестью, не могли пройти по вестибюлю, не давя из целыми дюжинами.
Каково же было в день смерти дяди положение юного Байрона, который из бедного сироты превратился, если и не по богатству, то по положению в обществе, в одного из самых знатных вельмож Англии?
Молодость Байрона ничем особенным не отличалась.
Если бы прославленный поэт не стал ничем более примечательным, чем еще одна веточка на генеалогическом дереве Байронов, и если бы он умер в возрасте своего отца или дяди, никому бы и в голову не пришло интересоваться различными случаями из его детства.
Однако он умер молодым, умер в то время, когда Европа не отрывала от него взгляда.
Когда люди поднимаются вверх по этой реке минувших дней – порой бурного потока, порой водопада, но редко течения спокойного и прозрачного, – они дорожат каждой подробностью детства, которую они ищут в молодости Цезаря или Вергилия, Бонапарта или Байрона.
В результате несчастного случая, произошедшего в момент его рождения, стопа Байрона оказалась вывихнутой. Таким увечьем были отмечены четверо выдающихся людей столетия: г-н де Талейран, маршал Сульт, Вальтер Скотт и Байрон.
Когда ребенок начал ходить, он сильно хромал, и это стало источником его мучений – и не только физических (ибо не единожды предпринимались весьма болезненные попытки выпрямить его стопу), но и моральных: его гордость, а она была велика с самого детства, страдала непомерно от физического недостатка, на который его обрекла природа.
Однажды кормилица какого-то ребенка присоединилась к прогуливающимся маленькому Байрону и его гувернантке Мак-Грей; видя, как будущий автор «Манфреда» и «Каина» бегает вокруг них, прихрамывая, кормилица не удержалась от восклицания:
– Какой хорошенький мальчик, этот маленький Байрон, и какое несчастье, что у него такое…
– Не смейте говорить об этом! – закричал ребенок, прервал свои игры, подошел прямо к кормилице и ударил ее своим хлыстом.
Вероятно, эта хромота стала причиной холода, почти всегда царившего в отношениях между миссис Байрон и ее сыном.
Однажды ребенок чем-то вывел ее из себя.
– Да перестанешь ли ты, наконец, гадкий маленький хромоножка?! – воскликнула мать.
При этом восклицании мальчик выбежал из комнаты, едва не обезумев от гнева и унижения, и, поскольку все впечатления, полученные поэтом, раньше или позже отражались в его стихах, то, вероятно, вспоминая именно этот эпизод, Байрон воспроизвел его в «Преображенном уроде», где есть сцена, почти похожая на ту, что разыгралась между миссис Байрон и ее сыном.

Берта
Пошел, горбач!
Арнольд
Я так родился, мать.
Берта
Прочь ты, кошмар! Ты, бред!
Ты, недоносок Средь семерых.
Арнольд
О, будь я впрямь таким,
Чтоб света не видать!
Берта
Да, чудно было б!
Но раз увидел – прочь, пошел работать!
Твоя спина не шире, но повыше,
Чем у других, – снесет вязанку.
Арнольд
Да,
Она снесет, но сердце!..
Вряд ли сможет
Нести тот груз, что вы вложили, мать!
Я вас люблю, верней любил; но в мире
Лишь вы могли б любить меня такого.
Меня вскормили вы, – не убивайте ж!
Берта
Вскормила, да: был первым ты; кто знал,
Родится ли другой, не столь поганый,
Как ты, игра природы!.. Ну, пошел! Дров набери.
Арнольд
Иду. Но будь помягче,
Когда вернусь!
Хоть братья и красивей,
И здоровей, и ловки, точно серна,
Приманка их, – не отгоняй меня!
Мы грудь одну сосали.
Берта
Да, и еж
Сосет корову ночью, обижая
Телка, а утром вспухшие соски
Доярка видит и пустое вымя…
Не смей звать братьев братьями!
Не смей Меня звать матерью!
Да, ты родился;
У глупых кур, что подгребут ошибкой
Яйцо гадючье, вылупится гад!
Прочь, дикобраз!

Однако мы забыли сказать, что, поскольку скромная квартира на Холл-Стрит была еще слишком роскошной для ее финансовых возможностей, миссис Байрон вскоре после рождения сына покинула Лондон и стала жить в Абердине, шотландском городе, расположенном в устье реки Ди при ее впадении в Северное море.
Здесь-то и поступил пятилетний ребенок в пансион, или скорее в школу, где за учение платили пять шиллингов в триместр, что составляло чуть больше тридцати су в месяц.
Эта подробность глубоко меня растрогала: значит, среди моих учителей в литературе были такие, кому обучение стоило еще меньше, чем мне!
Те, кто прочитал мои «Мемуары» знают, что мое обучение стоило три франка в месяц.
В конце года, иными словами, когда были истрачены двадцать пять шиллингов, миссис Байрон возымела желание лично проверить, каких успехов добился ее сын в чтении и письме, единственных предметах, которым обучали в абердинской школе.
Мы не можем сказать точно, какие успехи сделал ребенок в чтении, но что касается письма, то тут у нас перед глазами есть его образчик, позволяющий нам оценить меру недовольства его матери.
Это недовольство было столь велико, что оно выразилось в паре крепких пощечин, полученных бедным школьником. Видно, что, если у Байрона и были пороки, то вовсе не те, что связывают с понятием избалованный ребенок.
Отпустив сыну пару пощечин, миссис Байрон тотчас взяла распущенного школьника за руку и отвела к другому преподавателю.
Этот новый учитель был весьма набожный скромный человек по имени Росс, церковнослужитель по роду занятий. Ребенок по-своему привязался к нему и с его помощью сделал успехи настолько быстрые, насколько медленными были они прежде.
К тому же этот учитель открыл в ребенке страсть, которую он умело использовал: то была страсть к истории.
Так вот, в первой книге по истории, попавшей в руки мальчика, а это была книга по римской истории, юного Байрона поразил рассказ о Регильской битве, в которой в 496 году от основания Рима Постумий Альбин.. сражался с восставшими латинами
Это впечатление было столь глубоким, что и через двадцать лет, находясь на возвышенностях Тускула, Байрон искал глазами маленькое Регильское озеро, блестящую точку среди огромного пространства Римской равнины, дикой безмолвной пустыни, и когда он вспоминал своего старого достойного учителя, слезы благодарности наворачивались ему на глаза.
Этот славный г-н Росс, с его мягкими манерами и доброй душой, был одним из самых дорогих воспоминаний детства у поэта, который, повзрослев, любил говорить о нем, причем всегда с самой высокой похвалой.
К несчастью для Байрона, достойного г-на Росса назначили пастором одной шотландской церкви, и он покинул руководство своей школой, а на этом посту его заменил серьезный и молчаливый молодой человек по имени Патерсон, который был сыном башмачника Байронов и, несмотря на свое низкое происхождение, являлся давним знакомым ребенка, что, впрочем, у шотландцев обычное дело, когда они пресвитериане. Этот молодой человек был хорошо образован.
Байрон начал учить с ним латынь и улучшил в это время свой почерк благодаря, как говорит он сам, прописям г-на Дункана из Абердина.
Господи Боже, каким же был почерк Байрона до того, как он его усовершенствовал по прописям г-на Дункана?!
Будущий поэт оставался в этой школе с 1793 по 1798 годы.
У своих юных товарищей он оставил впечатление школьника веселого, живого, пылкого, жизнерадостного и подвижного, но в то же время душевного малого, хорошего друга, good fellow, как говорят англичане; к тому же отважного, неустрашимого и всегда готового скорее нанести удар, нежели его получить; наконец, злопамятного, как дог, и способного неукоснительно выполнить обещание, уж если он его дал.
Однажды Джордж вернулся домой весь запыхавшийся, одновременно и разгневанный, и радостный.
– Что случилось? – спросил его слуга.
– Да так, сущая безделица, – заметил Байрон, – если не считать, что я только что заплатил долг, хорошенько отлупив того, кому это обещал!
– И зачем вы это сделали? – поинтересовался слуга.
– Я сделал это, – ответил ребенок, гордо подняв голову, – потому что я Байрон и не допущу, чтобы солгал мой девиз «Trust Byron!» («Верь Байрону!»).
В этот период он, словно решив бросить вызов своему увечью, прилагал все усилия, чтобы стать ловким во всех детских играх, как впоследствии он поставит себе целью отличаться и во всех мужских упражнениях; таким образом, несмотря на то что стопа у него была вывихнута, он стал в школе одним из самых умелых в упражнениях на брусьях и в то же время никому не удавалось бросать и посылать мяч так далеко и столь точно, как ему; правда, к труду он не проявлял такой же сильной склонности, как к игре, и охотно учил только те предметы, которые ему нравились, делая в них быстрые успехи, но отставая в остальных и не испытывая при этом никакого стыда, что приводило в отчаяние его преподавателей.
Хотя в этих случаях он был позади учеников, трудившихся усерднее его, порою, справедливо будет сказать, он, когда речь шла об истории и стихотворстве, оказывался в числе первых.
И тогда его учитель, знавший систему качелей, усвоенную Байроном, имел обыкновение говорить своему ученику:
– Посмотрим, мастер Джордж, когда ваши отметки снова поползут вниз.
В те годы во время летних каникул юный школьник вместе с матерью проводил несколько дней в Феттерано, имении полковника Даффа, своего крестного отца, которого Байрон любил с такой силой, с какой впоследствии он будет ненавидеть своего опекуна лорда Карлайла.
Кто особенно привлекал мальчика в доме полковника, так это старый дворецкий по имени Эрнест Фидлер, человек жизнерадостного нрава, которого впоследствии Байрон в своих мемуарах сравнивал с веселым могильщиком из «Гамлета».
К весне 1796 года Байрон перенес приступ скарлатины, который, хотя и не представлял для него настоящей опасности, весьма ослабил его организм.
Тогда миссис Байрон решила ради сына сменить климат и уехала с ним в Баллатер, городок, расположенный примерно в сорока милях от Абердина на реке Ди и, подобно Спа, Бадену, или Эксу служивший местом сбора богатых туристов, восстанавливающих здоровье или ищущих развлечений. Слава гения столь велика, что впоследствии скромная ферма, где жил поэт, стала местом паломничества, и там показывают окруженную балюстрадой кровать, в которой спал будущий автор «Чайльд Гарольда».
Впрочем, эта поездка в горы произвела глубокое впечатление на воображение юного поэта и мрачный Лох-На-Гар остался в его сознании таким же восставшим гигантом, каким он выглядит в пейзаже.
Так что же такое Лох-На-Гар?
Сейчас о нем вам расскажет сам поэт.
Лох-На-Гар.
Лакин-и-Гер или, как это произносится на эрском наречии, Лох-На-Гар возвышается над горами Шотландии близ Инвер-колда.
Один из наших современных путешественников считает Лох-На-Гар самой высокой горой Англии и Шотландии.
Как бы там ни было, несомненно это одна из самых живописных и высоких гор наших Каледонских Альп.
Выглядит эта гора мрачной, но ее покрытая вечными снегами вершина вся сверкает.
Я провел близ Лох-На-Тара первые годы моей жизни, и воспоминание об этом времени вдохновило меня на такие строфы:

Прочь, мирные парки, где, преданы негам,
Меж роз отдыхают поклонники моды!
Мне дайте утесы, покрытые снегом,
Священны они для любви и свободы!
Люблю Каледонии хмурые скалы,
Где молний бушует стихийный пожар,
Где, пенясь, ревет водопад одичалый:
Суровый и мрачный люблю Лох-На-Гар!
Ах, в детские годы там часто блуждал я
В шотландском плаще и шотландском берете.
Героев, погибших давно, вспоминал я
Меж сосен седых, в вечереющем свете.
Пока не затеплятся звезды ночные,
Пока не закатится солнечный шар,
Блуждал, вспоминая легенды былые,
Рассказы о детях твоих, Лох-На-Гар!
«О тени умерших! Не ваши ль призывы
Сквозь бурю звучали мне хором незримым?»
Я верю, что души геройские живы
И с ветром летают над краем родимым!
Царит здесь Зима в ледяной колеснице,
Морозный туман расстилая, как пар,
И образы предков восходят к царице –
Почить в грозовых облаках Лох-На-Гар.
«Несчастные воины! Разве видений,
Пророчащих гибель вам, вы не видали?»
Да! Вам суждено было пасть в Кулодене,
И смерть вашу лавры побед не венчали!
Но все же вы счастливы! Пали вы с кланом.
Могильный ваш сон охраняет Бреймар,
Волынки вас славят по весям и станам!
И вторишь их пению ты, Лох-На-Гар!
Давно я покинул тебя, и не скоро
Вернусь на тропы величавого склона,
Лишен ты цветов, не пленяешь ты взора,
И все ж мне милей, чем поля Альбиона!
Их мирные прелести сердцу несносны:
В зияющих пропастях больше есть чар!
Люблю я утесы, потоки и сосны,
Угрюмый и грозный люблю Лох-На-Гар!

Одна из способностей, присущих гению, это дар превращать самое легкомысленное в святое, а самое ничтожное – в священное.
Перо, одежда, оружие, некогда служившие покойному поэту; пейзаж, озеро, гора, которые он созерцал своим теперь уже угасшим взором, мгновенно становятся для тех, кто его пережил и кто вряд ли думал о нем раньше, столь же предметами поклонения, сколь источниками мечтаний!
Поэт понимает это безотчетно, когда он рассказывает, сам не зная почему и чаще всего без чьей бы то ни было просьбы, о первых днях своего детства; когда он сыплет, если можно так выразиться, на людей, посмеивающихся над его гордыней, листву с густого дерева своих воспоминаний; но, как только он умирает, самые равнодушные, словно неожиданно проснувшись, будут собирать рассеянные листья и разлетевшиеся ветки.
В действительности так и бывает, пока человек движется, пока его глаза отражают небо, пока его губы произносят слова, продиктованные его разумом; затерянный в толпе, он представляет собой не больше, чем частичку этой толпы, и его голос ничем не выделяется в хоре голосов, который беспрестанно возносит к Богу смесь молитвы и проклятий, низменного недовольства и высокой самоотверженности; но если голос человека угасает, если глаза его закрываются, если неожиданно жизнь и движение останавливаются в нем, лишь тогда замечают, что в общем хоре недостает изумительного звука, что исчез яркий свет, что образовалась огромная пустота.
Только когда гениальные люди ложатся в могилу, живые подходят к ним с иной меркой, и только трупное окоченение придает им тот огромный рост, с каким они предстают глазам потомства.
Так что вернемся к забавным подробностям первых лет жизни поэта, собранным нами как цветы, выросшие у дороги, по которой он прошел.
Во время пребывания в Хайленде у юного Байрона появилась не скажу привычка, но тяга к экскурсиям.
По возвращении в Абердин ему частенько удавалось ускользнуть из родного дома, чтобы совершать прогулки, которые иногда затягивались надолго, и это безусловно внушало тревогу его матери и его доброй гувернантке Мак-Грей.
И правда, дважды его неосторожность едва не стоила ему жизни: в первый раз его чуть не засосала трясина на торфяном болоте и на помощь ему пришли только в тот миг, когда мальчик погрузился в топь по самые подмышки и был близок к тому, чтобы исчезнуть навсегда; во второй раз, когда он посетил водопад на реке Ди, нога его зацепилась за куст вереска: он упал и начал катиться по крутому склону в пропасть, но тут подростка вовремя схватил и тем самым спас ему жизнь сопровождавший его слуга, которого миссис Байрон смогла взять в дом, после того как она получила наследство от своей бабушки.
Примерно в то же время Шатобриан, человек старше Байрона на девятнадцать лет, катился по склону Ниагары, но, будучи менее удачливым, разбил себе плечо, упав с высоты двадцати – двадцати пяти футов.
Байрону не исполнилось и восьми лет, когда он испытал первый приступ того чувства, которое еще через восемь лет он назовет любовью, но которое в том возрасте Байрона еще не имело имени.
Объектом этого чувства была маленькая девочка Мэри Дафф.
Об этой страсти, хоть и детской, но пустившей глубокие корни в сердце поэта, известны только те подробности, которые оставил нам он сам в своем дневнике 1813 года, то есть написанном через семнадцать лет после знакомства юного Байрона с этой девочкой.
Вот что говорится об этом в дневнике:
«В последние дни я долго и серьезно думал о Мэри Дафф; и правда, есть что-то из ряда вон выходящее в том, что я был столь глубоко предан и всей душой привязан к этой маленькой девочке, будучи в том возрасте, когда люди не могут ни испытывать страсть, ни даже понять значение этого слова.
И однако, то конечно же была любовь!
Моя мать частенько насмехалась над этой детской любовью и через семь-восемь лет, то есть когда мне было лет шестнадцать или семнадцать, она однажды мне сказала:
«Кстати, Байрон, я получила письмо из Эдинбурга».
«От кого?» – поинтересовался я.
«От мисс Аберкромби».
«И какую же новость она сообщает?»
«Очень важную! Ваша прежняя любовь, Мэри Дафф, вышла замуж за некоего господина К.».
Что я ответил на эту новость? Не знаю, что и сказать, так как я не смогу объяснить, что происходило в моей душе в эту минуту.
Я упал в судорогах, и эти судороги были настолько сильными, что они напугали мою мать, и впоследствии она всегда избегала вновь говорить со мной о мисс Дафф.
Зато она не раз рассказывала об этом эпизоде своим знакомым.
Теперь я спрашиваю себя, какого рода любовь мог я испытать в восьмилетнем возрасте; ведь я не видел Мэри с того времени, когда она вследствие ложного шага своей матери в Абердине переехала жить к бабушке в Банф.
Мы были примерно одного возраста, то есть нам было едва пятнадцать лет на двоих.
С тех пор, разумеется, любовь приходила ко мне не менее пятидесяти раз, и, однако, я помню наши разговоры, наши ласки, ее облик, мое волнение и особенно то, как я мучил просьбами горничную моей матери, чтобы она решилась написать письмо Мэри от моего имени.
Наконец, она решилась на это, и я немного успокоился.
Бедная женщина сочла меня сумасшедшим и, поскольку я не умел еще толком писать, она стала моим секретарем.
С той же достоверностью я вспоминаю наши прогулки и то счастье, которое я испытывал, сидя рядом с Мэри в детской, пока ее младшая сестра играла в куклы; вспоминаю, с какой важностью мы по-своему ухаживали друг за другом…
С недавних пор – и я не знаю, как это произошло и по какой причине, – это воспоминание возвратилось ко мне, воспоминание, но не привязанность, и с такой силой, как никогда прежде.
Часто я спрашиваю себя, сохранила ли она о том времени те же самые воспоминания, что и я, и помнит ли она о том чувстве жалости, какое она испытывала к своей младшей сестре Элен, по несчастью не имевшей возлюбленного.
Во всяком случае, в моей памяти остался ее прелестный образ, с ее каштановыми волосами и нежными светло-карими глазами.
Я снова вижу все, все вплоть до ее наряда; и, однако, я был бы совершенно несчастен, если бы вновь увидел ее: действительность, какой бы прекрасной она ни была, разрушила бы или, по меньшей мере, исказила бы воспоминание о той восхитительной пери, какой она тогда была и какая жила в моей памяти более шестнадцати лет, ибо теперь мне двадцать пять лет и три месяца…»
Байрон сомневается, что чувство, которое он испытывал к маленькой Мэри Дафф, было любовью. Почему бы и нет? Разве Господь не мог одарить более ранней чувственностью того, кого он извлек из толпы, чтобы сотворить из него одного из тех избранников страдания, именуемых гением?
Канова.. вспоминал, что он был влюблен в возрасте пяти лет, Альфьери – восьми, а Данте не исполнилось и девяти лет, когда он на майском празднике увидел ту невинно-чистую Беатриче, которой предстояло стать музой «Божественной комедии»
И разве те, кому суждено умереть молодыми, не имеют права на привилегию любить раньше, чем другие, ибо умрут раньше, чем другие?

Предыдущая страница 31 Следующая страница


Ашборнский пастор 32

Так или иначе, проходили дни, месяцы и годы; единственной для Байрона перспективой получить богатство и положение в обществе являлось наследство его дяди; но у старого лорда Байрона был внук, и богатство владельца Ньюстедского аббатства и его кресло в Палате лордов по праву принадлежали этому молодому человеку.
Неожиданно в конце 1794 года стало известно, что этот молодой человек только что умер на Корсике.
Больше ни одно препятствие не стояло между юным Джорджем и пэрством.
Ни миссис Байрон, ни ее сын не были знакомы с их родственником, так что смерть последнего не омрачила радости, которую они испытывали в связи с переменой, происшедшей в их положении; ведь, несмотря на свой семилетний возраст, будущий барон Ньюстедский понимал, что наследник лорда Байрона – это нечто совсем иное, нежели сын капитана Байрона.
Одна фраза, произнесенная им в девятилетнем возрасте, доказывает характерным образом то, что мы утверждаем.
Однажды зимой 1797 года миссис Байрон вслух прочла в газете речь, произнесенную в Палате общин.
Один друг, присутствовавший при этом чтении, повернулся к ребенку и сказал ему:
– Через какое-то время мы будем иметь удовольствие читать и ваши речи в Палате.
– Да, – ответил мальчик, – однако, если вы когда-нибудь и прочтете мою речь, то она будет произнесена в Палате пэров.
Год спустя, то есть в 1798 году, старый лорд Байрон тоже умер и юный Джордж стал бароном Ньюстедским и пэром Англии.
– Матушка, – сказал Байрон, подбежав к матери, – посмотрите-ка хорошенько на меня!
– Это еще зачем?
– Потому что я хотел бы знать: с тех пор как я стал бароном и лордом, появились ли во мне какие-то отличия; если это так, я прошу вас, укажите их, ведь я сам их не вижу.
И тем не менее десятилетний ребенок, затрагивавший такие темы, втайне испытал сильное волнение: так, когда на следующий день на перекличке в пансионе впервые перед его именем произнесли титул Domine, он, вместо того чтобы ответить, как обычно, «Adsum», какой-то миг оставался немым, а затем разразился слезами.
В конечном счете, этот старый дядюшка явно не по собственной воле оставил Джорджу Байрону свое состояние и свой титул: он видел ребенка всего лишь один или два раза, с его матерью не поддерживал никаких отношений, и всякий раз, когда говорили о Джордже, лорд Байрон, вместо того чтобы назвать его племянником, говорил о нем так: «Маленький мальчик, живущий в Абердине».
Так что о старом бароне не очень-то скорбели.
Мы уже не раз упоминали о странных слухах, ходивших о нем.
Одна старая колдунья сказала, что, когда судно, груженное вереском, пересечет Шервудский лес, земли Ньюстеда перейдут от старшей ветви Байронов к их младшей ветви.
Это очень походило на прорицание, данное Макбету относительно Бирнамского леса.
И одно прорицание сбылось примерно таким же образом, как и другое: для прогулок по своему озеру старый лорд заказал маленький фрегат; когда он был изготовлен, вместо того чтобы спустить его на море, к нему приладили колеса, запрягли в него лошадей и доставили к месту назначения.
По пути находился Шервудский лес, через который и пролегала большая дорога.
Необычность зрелища привлекла крестьян: вдруг один из них вспомнил пророчество колдуньи; он во весь голос позвал приятелей, все тут же охотно принялись срезать вереск, который затем набросали в судно, стремясь поскорее избавиться от своего господина.
Год спустя после этого странного события старый лорд умер и ньюстедские земли перешли от старшей ветви Байронов к младшей.
Так и сбылось предсказание, гласившее, что Ньюстедское аббатство обретет нового хозяина, когда судно, груженное вереском, пересечет Шервудский лес.
Впрочем, ребенок покинул Шотландию не без искреннего сожаления.
Он приехал туда в столь раннем возрасте, что смотрел на себя как на настоящего шотландца.
На всю его жизнь у него сохранилась память о крае, где он рос, и всю жизнь для него было истинной радостью встретить жителя Абердина или просто путешественника, посетившего этот город.
Если Байрон сохранил такую память об Абердине и его жителях, то и абердинцы остались не менее верны памяти покойного поэта.
Они с гордостью показывают различные дома, где в годы своего детства жил будущий поэт.
В 1826 году за сто луидоров было продано одно из писем его отца, капитана Байрона, а одна из особ, у которых Байрон по-родственному бывал в гостях в дни своей юности, сохранила в качестве реликвии фарфоровое блюдце, обломок которого поэт в минуту гнева унес в зубах.
Таким образом, гений возвеличивает, очищает и освящает все, к чему он прикоснулся.
Осенью 1798 года миссис Байрон, юный Джордж и старая Мак-Грей, его гувернантка, покинули Абердин и отправились в старинный замок Ньюстедского аббатства, ставший их собственностью и местом жительства.
Прежде чем уехать из Абердина, миссис Байрон распродала на торгах все свои вещи, за исключением белья и столового серебра.
Эта распродажа принесла семьдесят четыре фунта стерлингов, семнадцать шиллингов, семь пенсов.
Поездка из Абердина в Ньюстедское аббатство стала для ребенка новым источником впечатлений. – В одном из последних писем, отправленных им незадолго до своей смерти, Байрон вспоминает это путешествие и среди прочих мест знаменитое озеро Лох-Левен, близ которого он проезжал.
Доехав до ньюстедской заставы, миссис Байрон притворилась, что не знает, где она находится и кому принадлежит эта земля; особа, которой она адресовала свой вопрос, была женщина, собиравшая дорожную пошлину у этой заставы.
(Женщины уже нет в живых, но застава все еще существует; около нее я остановился и вышел из кареты.)
– Эта земля, – пояснила женщина, – принадлежала старому лорду Байрону, умершему несколько месяцев тому назад.
– А кто же наследник старого лорда? – спросила миссис Байрон.
– Говорят, – ответила сборщица пошлины, – это мальчик лет девяти-десяти, живущий в Абердине.
Быть может, полная гордости мать продолжила бы расспросы, но славная Мак-Грей больше не могла сдерживаться.
– Ну так, – воскликнула она, указывая на Байрона, – вот он, этот маленький мальчик, и да благословит его Бог!
Я рассказывал в своих «Мемуарах», как, будучи двадцатилетним юношей, которого привела в отчаяние весть о смерти великого поэта, я, весь в слезах, вошел в канцелярию герцога Орлеанского, держа в руке траурную газету, и крикнул: «Байрон умер!» – голосом не менее мрачным, нежели был голос Боссюэ, когда он кричал:
– Мадам умирает, Мадам умерла!
Мог ли кто-нибудь сказать мне тогда, что через двадцать пять лет мне доведется посетить могилу того, чью смерть я тогда оплакивал?!
Поэтому, повторяю, вид Ньюстедского аббатства произвел на меня глубокое впечатление, настолько глубокое, что, вместо того чтобы самому описать увиденное, я предпочту воспроизвести то, что увидел сам поэт.
Итак, глазам читателя предстанет не что иное, как Ньюстедское аббатство Байрона, описанное им самим в «Дон Жуане».
Смотрите же, перед вами Ньюстед:

55
…фамильное аббатство,
В котором архитектор проявил
Готической фантазии богатство:
Старинный монастырь построен был
Трудами католического братства
И был, как все аббатства тех времен,
Большим холмом от ветра защищен.
56
Пред ним цвела счастливая долина,
Друидов дуб зеленый холм венчал,
Как смелый Карактакус, он вершину
От громовой стрелы оборонял.
Порою эту скромную картину
Олень ветвисторогий оживлял,
Когда он стадо вел испить водицы
К потоку, щебетавшему как птицы.
57
Питаемое медленной рекой,
Внизу лежало озеро большое,
Как неба безмятежного покой,
Прозрачное и чисто-голубое.
К нему спускались шумною толпой
Густые рощи, шелестя листвою,
И в камышах, у мирных берегов,
Гнездились утки, выводя птенцов.
58
А дальше – речка прыгала с обрыва,
Густую пену кольцами крутя,
Потом бежала тихо, но игриво,
Как резвое, веселое дитя.
Ее излучин светлые извивы,
То прячась в тень, то весело блестя,
Казались то прозрачно-голубыми,
То синими, как небеса над ними.
59
Но монастырь был сильно поврежден:
От гордого старинного строенья,
Свидетеля готических времен,
Остались только стены, к сожаленью.
Густым плющом увит и оплетен,
Сей мрачный свод, как темное виденье,
Напоминал о бурях прошлых дней
Непримиримой строгостью своей.
60
В глубокой нише были, по преданью,
Двенадцать католических святых,
Но в грозную эпоху состязанья
Кромвеля с Карлом выломали их.
Погибло в те года без покаянья
Немало кавалеров молодых
За короля, что, не умея править,
Свой трон упорно не желал оставить.
61
Но, случая игрою спасена,
Мария-дева с сыном в темной нише
Стояла, величава и скромна,
Всех разрушений, всех раздоров выше,
И вещего покоя тишина
Казалась там таинственней и тише;
Реликвии святыни каждый раз
Рождают в нас молитвенный экстаз.
62
Огромное разбитое окно,
Как черная пробоина, зияло;
Когда-то всеми красками оно,
Как оперенье ангелов, сияло
От разноцветных стекол.
Но давно Его былая слава миновала;
Лишь ветер да сова крылами бьет
Его тяжелый темный переплет.
63
Но в голубом тумане ночи лунной,
Когда глядит и дышит тишина,
Какой-то стон, какой-то отзвук струнный
Рождает эта хмурая стена;
Как ропот отдаленного буруна,
Как воздуха нездешнего волна,
Как эхо величавого хорала,
Она звучит печально и устало.
64
Иные говорят, что этот стон,
Как некий дух, возник из разрушенья.
Так на рассвете каменный Мемнон
Звучит навстречу солнца появленью
В Египте. Над стеной витает он,
Печальный и прозрачный, как виденье.
Мне довелось не раз его слыхать,
Но я его не в силах разгадать.
65
Фонтан, из серых глыб сооруженный,
Был масками украшен всех сортов.
Какие-то святые и драконы
Выбрасывали воду изо ртов,
И струи пенились неугомонно,
Дробясь на сотни мелких пузырьков,
Которые бесследно исчезали,
Как радости земные и печали.
66
Монастыря старинного следы
Хранило это древнее строенье:
Там были келий строгие ряды,
Часовня – всей округи украшенье;
Но в годы фанатической вражды
Здесь были перестройки, измененья
По прихоти баронов. Уж давно
Подверглось реставрации оно.
67
Роскошное убранство анфилад,
Картинных галерей, большого зала
Смешеньем стилей ослепляло взгляд
И знатоков немного возмущало;
Как прихотливый сказочный наряд,
Оно сердца наивные прельщало.
Когда величье поражает нас,
Правдоподобья уж не ищет глаз.
68
Стальных баронов весело сменяли
Ряды вельмож атласно-золотых,
И леди Мэри чопорно взирали
На светлокудрых правнучек своих,
А дальше томной фацией блистали»
В уборах прихотливо-дорогих
Красавицы, которых Питер Лили
Изобразил в довольно легком стиле.
69
Там были судьи с пасмурным челом,
В богатстве горностаевых уборов,
Карающие словом, и жезлом,
И холодом неумолимых взоров;
Там хмурились в багете золотом
Сановники с осанкой прокуроров,
Палаты Звездной сумрачный конклав,
Не признающий вольностей и прав.
70
Там были генералы тех веков,
Когда свинца железо не боялось;
Там пышностью высоких париков
Мальбрука поколенье красовалось;
Щиты, ключи, жезлы, ряды штыков
Сверкали там, и скакуны, казалось,
Военной возбужденные трубой,
Скребя копытом, порывались в бой.
71
Но не одни фамильные титаны
Своей красою утомляли взоры:
Там были Карло Дольчи, Тицианы,
И дикие виденья Сальваторе,
Танцующие мальчики Альбано,
Берне голубоватые просторы,
Там пытки Спаньолетто, как во сне,
Пестрели на кровавом полотне.
72
Там раскрывался сладостный Лоррен
И тьма Рембрандта спорила со светом,
Там Караваджо мрак угрюмых стен
Костлявым украшал анахоретом,
Там Тенирс, краснощекий, как Силен,
Веселым сердце радовал сюжетом,
Любого приглашая пить до дна
Желанный кубок рейнского вина.
73
Читатель, если ты читать умеешь
(Хотя бы и не только по складам),
Ты называться все-таки не смеешь
Читателем, – ведь замечал я сам,
Что склонность ты порочную имеешь
Читать с конца! Тебе совет я дам:
Уж если ты с конца затеял чтенье,

Начало прочитать имей терпенье.
74
Я мелочи такие описал,
Читателя считая терпеливым,
Чтоб Феб меня, пожалуй, посчитал
Оценщиком весьма красноречивым.
(Гомер такой же слабостью страдал;
Поэту подобает быть болтливым, –
Но я, щадя свой век по мере сил,
Хоть мебель из поэмы исключил!)

Предыдущая страница 32 Следующая страница


33 Александр Дюма

Так выглядело жилище, в котором собирался жить Байрон и которое не могло не повлиять на юное воображение поэта.
Что касается воспоминаний, окружающих его, то, они, как мы видели, были не из самых радостных.
Супруга старого лорда, брошенная в озеро; кучер, убитый и погребенный своим хозяином собственноручно; убийство днем и шабаш ночью.
Вообразите все эти старинные истории, бродившие, словно призраки, по коридорам и полуразрушенным галереям древнего аббатства, и у вас будет ключ к разгадке некоторых странностей Байрона.
Мальчик подготавливает мужчину, как цветок подготавливает плод.
Поэтому посмотрите на Байрона, приехавшего в Ньюстед после того как завершилась его образование и перед тем как он вступил в Палату лордов.
Ему вот-вот исполнится двадцать один год.
Его стопа уже почти излечена: от былого увечья сохранилось лишь легкое прихрамывание.
Он привозит с собой семь или восемь безумцев, среди которых Хобхауз,. Уильям Бэнкс, Скроп Дэвис и Мэтьюс
Это время грандиозных безумств, за которые так упрекали поэта.
Ньюстед располагал превосходным погребом, своего рода гардеробной, где оставалось не менее дюжины монашеских ряс, обширными комнатами, большими коридорами и дворами – и все это было к услугам Байрона и его гостей, когда их охватывало желание прожигать жизнь, желание столь неодолимое у молодых людей.
Череп, найденный могильщиком на кладбище Ньюстедского аббатства и, по всей вероятности, принадлежавший скелету одного из предков Байрона, был окован по окружности серебром и таким образом превращен в кубок, на котором поэт велел выгравировать такие стихи:

Не бойся: я – простая кость;
Не думай о душе угасшей.
Живых голов ни дурь, ни злость
Не изойдут из этой чаши.
Я жил, как ты, любил и пил.
Теперь я мертв – налей полнее!
Не гадок мне твой пьяный пыл,
Уста червя куда сквернее.
Быть винной чашей веселей,
Чем пестовать клубок червивый.
Питье богов – не корм червей –
Несу по кругу горделиво.
Где ум светился, ныне там,
Умы будя, сверкает пена.
Иссохшим в черепе мозгам
Вино – не высшая ль замена?
Так пей до дна! Быть может, внук
Твой череп дряхлый откопает –
И новый пиршественный круг
Над костью мертвой заиграет.
Что нам при жизни голова?
В ней толку – жалкая крупица.
Зато когда она мертва,
Как раз для дела пригодится.

Этот кубок подсказал идею создания Общества Черепа, великим магистром которого стал Байрон.
В этот-то череп и опорожняли достопочтенные бутылки бордо, и бургундского накопленные старым лордом в глубине длинных погребов Ньюстедского аббатства.
Во время этих ночных празднеств засиживались до позднего времени, и, поскольку почти все ночи напролет в окнах старого замка горел огонь, крестьяне пришли к такому выводу: если раньше шабаши в аббатстве происходили только в ночь с субботы на воскресенье, то теперь их устраивали каждую ночь.
Но при всем при этом Байрон оставался печальным, его лоб избороздили преждевременные морщины, его взгляд становился все более и более мрачным, а его ум, одновременно полный горечи и бессилия, собирал для его воображения темные краски, которыми он впоследствии писал портреты Манфреда, Корсара, Лары и Чайльд Гарольда.
Вот поэтому-то по приезде в Ньюстед суеверного поэта охватило мрачное предчувствие.
Когда Байрон наконец впервые приехал из Шотландии в Англию, из Абердина в Ньюстед, он в уголке парка собственноручно посадил молодой дубок и обратился к нему со словами:
«Ты мой ровесник, и насколько ты будешь расти и цвести, настолько расти и цвести буду и я».
Когда Байрон покидал Ньюстед, чтобы отправиться в Кембридж, он пошел попрощаться со своим деревом и полил его в последний раз, а когда возвратился с друзьями, чтобы вступить во владение старым аббатством, первый визит поэт нанес своему дубу.
Задушенный колючим кустарником и папоротником, дуб был почти мертв.
Байрон покачал головой и в печали удалился.
С этой минуты Байроном овладело предчувствие ранней смерти, и оно его уже не покидало.
Провидение желает, чтобы великие гении были подвержены подобным слабостям.
Кто может сказать, сколько страдальческих криков, причиненных уверенностью в ранней смерти и ее ожиданием, слышала муза, обитавшая в душе Байрона?!
Опечалил его еще один случай.
Вскоре умер от бешенства его пес Ботсвен.
У Байрона было три собаки: Нельсон, Ботсвен и Лайон.
Эти собаки прославились в Англии не меньше, чем левретки Ламартина во Франции.
Нельсон был свирепый зверь, Ботсвен – добродушный и умный ньюфаундленд, а Лайон – преданный и верный друг.
Нельсон находился под особым присмотром камердинера Франка, немца, по своей флегматичности соперничавшего с самыми флегматичными грумами Великобритании.
Эта свирепость бульдога ничуть не мешала Байрону в часы его причуд приводить Нельсона в покои, где и хозяева и собаки радостно предавались прыжкам через мебель, тем самым приводя в отчаяние доброго старого Меррея.
Это было еще не так страшно, когда на Нельсона надевали намордник, но иногда намордник снимали или сам пес избавлялся от него – и тогда бульдог затевал с Ботсвеном бесконечные бои, зрители которых сами отнюдь не оставались в безопасности.
Нельсон, подобно знаменитому адмиралу, чье имя он имел честь носить, в эти минуты не помнил себя от ярости и, что существеннее, не узнавал уже никого.
Когда Нельсон и Ботсвен начинали грызться (к чести Ботсвена надо сказать, ибо справедливость необходима даже по отношению к собакам), то не было излишним вмешательство не только Байрона и Франка, но даже всех слуг, бежавших со всех сторон через все двери, чтобы разнять собак; часто даже такой известный и почти всегда действенный способ, как ухватить собаку за хвост, с Нельсоном терпел провал. Тогда приходилось прибегнуть к более сильному средству: раскаляли каминные щипцы и тыкали их в пасть неразумного животного. Когда щипцы не помогали, к ним добавляли кочергу; отвешивая ею удары направо и налево, наконец добивались результата.
Однажды, к великому удовлетворению старого Меррея и к великому огорчению Байрона, Нельсон убежал без намордника из покоев, проник в конюшню и без какого бы то ни было подстрекательства вскочил на шею одной из лошадей Байрона и ради забавы стал ее душить.
Конюхи сначала пытались ослабить хватку бульдога, но видя, что так они не смогут ничего добиться, один из них пошел звать на помощь Франка, великого усмирителя, и тот со своей англо-германской невозмутимостью вставил дуло пистолета в ухо Нельсона, выстрелил и разнес ему череп.
Какое-то время Байрон скорбел о Нельсоне, но славные свойства Ботсвена утешили его в этой утрате, и вся привязанность поэта сосредоточилась на ньюфаундленде.
Ботсвен отличался спокойствием, ласковостью и внушительностью силы, и его часто призывали засвидетельствовать свое терпение не только по отношению к Нельсону, но и по отношению к другому противнику, несомненно не столь страшному, но еще более злобному.
У миссис Байрон была своя собственная собачка, маленький терьер по кличке Гибпин.
Гибпин, чей вес не составлял и одной пятидесятой веса Ботсвена, обладал, как все шавки, нравом спесивым и сварливым.
Ботсвен долгое время сносил с терпением, а скорее с презрением, вызывающие выходки Гибпина.
Но в конце концов, сколь бы мягким ни был характер Ботсвена, однажды он потерял терпение и как следует потрепал задиру.
Хотя раны Гибпина были весьма болезненны, он вел себя довольно спокойно.
Но вскоре он забыл полученную трепку и принялся за старое.
Ботсвен, с его привычной кротостью, опять и опять сносил выходки терьера до тех пор, пока у него во второй раз не лопнуло терпение, и он дал шавке второй урок, да такой, что злобный Гибпин едва не расстался с жизнью.
Миссис Байрон, любившая своего Гибпина, быть может из-за сходства их характеров, решила тогда отправить терьера к одному из своих арендаторов, опасаясь, что в третий раз Ботсвен просто сожрет ее любимца и таким образом окажется единственным хозяином жилища.
Наверное, полученное тогда удовлетворение показалось вполне достаточным благородному ньюфаундленду, поскольку в одно прекрасное утро он исчез, и весь день о нем не было никаких вестей.
Но на следующий день, когда открыли двери дома, увидели на пороге Ботсвена и Гибпина, сидевших бок о бок и спокойно и мирно, словно старые добрые друзья, ожидавших, чтобы двери открылись.
Когда двери распахнулись, Ботсвен, пропустив терьера вперед и осыпая его всяческими ласками, сразу же препроводил его к кухонному очагу.
Очевидно, Ботсвен не только разыскал Гибпина в ссылке (где тот усмирял свой злобный нрав) и возвратил его в дом, но и с этого времени торжественно провозгласил себя другом и покровителем терьера, прибегавшим на первый же крик своего подопечного и прогонявшим других собак, которые в ответ на наскоки шавки хотели наказать ее так, как сам Ботсвен наказывал ее уже дважды.
Так что Ботсвен заслужил, чтобы Байрон о нем скорбел; впрочем, смерть ньюфаундленда была не менее достойна, чем его жизнь.
Байрон столь мало догадывался о том, какого рода болезнь настигла его собаку, что, видя пену из его пасти, не раз пытался вытереть своим платком слюну, стекавшую по губам пса, и при этом добрый Ботсвен ни разу не попытался укусить ни хозяина, ни кого-нибудь другого.
Наконец Ботсвен умер после нескольких страшных приступов и жестоких страданий.
«Ботсвен умер, – писал Байрон одному из своих друзей, г-ну Ходжсону, – умер после невыносимых мучений; он заболел бешенством, но, тем не менее, до последнего мига сохранил свою природную ласковость и ни разу не попытался причинить зло тому, кто к нему приближался.
И теперь, – добавляет поэт, – я потерял все, за исключением старого Меррея».
Бедное, полное отчаяния сердце, которое жалуется на то, что всех потерял, и это при том, что у него оставалась его мать!
Умер Ботсвен в Ньюстедском аббатстве.
Байрон торжественно похоронил своего любимца, велел поставить ему памятник и на этом памятнике распорядился выгравировать такую эпитафию:

Здесь
Погребены Останки того,
Кто обладал Красотой без Тщеславия,
Силой без Наглости,
Храбростью без Жестокости
И всеми Добродетелями Человека без его Пороков.
Эта Похвала могла бы стать ничего не значащей Лестью,
Будь она над прахом человека, Но она – справедливая дань Памяти
Ботсвена, Собаки,
Родившийся на Ньюфаундленде в мае 1803 года
И скончавшейся в Ньюстедском аббатстве
18 ноября 1808 года

Как видно из этой эпитафии, Ботсвен прожил всего лишь пять лет и несколько месяцев, то есть около трети положенного ему срока жизни.
Такую же часть человеческого века суждено было прожить и его хозяину. Спустя какое-то время поэт, как мы уже упоминали, завел третьего пса, по кличке Лайон.
Лайон сопровождал своего хозяина в Грецию и шел за его гробом.
Лайона, в память которого никто не сочинил эпитафии, взяла к себе миссис Ли, сестра Байрона, дочь капитана Джона Байрона от первого брака, о которой мы уже сказали два-три слова и которую мы представили нашим читателям под именем мисс Августа.
Была пятница 17 августа 1825 года, когда Байрон в гробу возвратился в старинное аббатство, сопровождаемый немногими друзьями, которые остались верны поэту, но все же не в такой мере, как его собака.
Первого июля предыдущего года тело благородного лорда было привезено из Миссолунг. в Лондон
Оно находилось на борту корабля «Флорида» в гробу с многочисленными отверстиями, погруженном в бочку винного спирта.
Именно таким образом сохранили и доставили на родину тело адмирала Нельсона после Трафальгарского сражения.
Когда гроб сгрузили с корабля и поставили на землю, капитан вознамерился вылить из бочки винный спирт, но тут один из присутствующих, страстный поклонник Байрона, воспротивился такому кощунству и предложил капитану «Флориды» продать публике бальзамирующую жидкость. по луидору за пинту
Распродажа состоялась в ту же минуту, и капитал «Флориды» продал каждую пинту своего винного спирта по той цене, по какой, говорят, поэт продавал каждый свой стих к великому изумлению лондонской аристократии, отлично понимавшей, что можно продавать сахар-сырец, кофе и пряности, но не понимавшей, как это можно продавать поэзию.
Всего лишь двумя годами ранее его переполняло разочарование, сердце его было разбито, а душа оказалась в одиночестве, потому что он утратил одного за другим умерших одинаковой смертью трех своих друзей: Лонга, Мэтьюса и Шелли, – все трое утонули; потому что он видел в Пизе смерть своей внебрачной дочери на которой он сосредоточил всю свою любовь, ибо его жена вынудила его лишить этой любви и ее, и его законную дочь; потому что он видел поражение революции в Неаполе, которой он предложил своей кошелек и свою шпагу и которая, приняв и то и другое, опустошила его кошелек и оставила его шпагу в ножнах.
Всего лишь двумя годами ранее, повторяем, в апреле 1823 года ему пришла в голову мысль отправиться в Грецию, чтобы способствовать освобождению родины Фемистокла и царя Леонида.
В жизни некоторых людей наступает момент, когда они осознают, что индивид – это нечто слишком малое, а потому не заслуживает того, чтобы посвящать себя ему, и ищут народ, ради которого стоит пожертвовать и своим состоянием, и своей жизнью.
Байрон избрал народ Греции, по которой он в течение года путешествовал (читай: в которой он находился в добровольном изгнании в течение года) в 1810 году.
Однако с 1810 по 1823 годы в жизни поэта произошли большие перемены. Его слава, оспариваемая в Лондоне, неохотно признаваемая в Эдинбурге, хлынула из Англии во Францию, а затем мало-помалу распространилась по всему миру.
Хотите иметь представление о том, каких высот достигла эта слава?
В Шотландии, в графстве, где находилось наследственное имение матери Байрона, вспыхнул бунт.
В ходе одного из своих боевых действий бунтовщики должны были пересечь владения миссис Байрон.
У их границы они договорились двигаться один за другим с тем, чтобы в траве остался только узкий след вроде тропинки.
Такая предосторожность настолько отличалась от того, как вели себя эти же люди на соседних землях, что Байрон часто с гордостью вспоминал этот эпизод.
И конечно же подобная предупредительность бунтовщиков была связана вовсе не с доброй памятью, которую лично миссис Байрон оставила в краю, где ее ненавидели.
В апреле 1823 года Байрон вступил в переговоры с Греческим комитетом.
К концу июля он покинул Италию.
Накануне того дня, когда он высадился на греческий берег, он записал на полях взятой у кого-то книги:
«Если все то, что говорят обо мне, – правда, я недостоин снова увидеть Англию; если все, что говорят обо мне, – ложь, Англия недостойна снова увидеть меня».
Это вариант эпитафии, написанной за две тысячи лет до того:
«Неблагодарная отчизна, не тебе достанутся мои кости!»
В конце декабря Байрон высадился в Морее.
Девятнадцатого апреля 1824 года, в шесть вечера, он скончался в Миссолунгах.
Заболел он за четыре дня до этого.
Какой же болезнью?
На этот-то вопрос никогда не могли ответить греческие врачи, по-видимому весьма выродившиеся со времен Гиппократа.
По всей вероятности, поэт умер от той болезни, которую наши врачи называют болотной лихорадкой.
Не желая повторяться, мы отошлем к нашим «Мемуарам» тех, кто захотел бы узнать подробности о последних минутах Байрона.
Сегодня же, когда мы навещаем его последний приют, ограничимся тем, что проследим за возвращением его сюда мертвого, так же как проследили приезд его сюда живого.
Через день после прибытия тела поэта в Лондон гроб был вскрыт.
Врачи сошлись в одном и том же мнении: Байрон умер из-за того, что он отказался от кровопускания.
И это было полной противоположностью тому, что заявил доктор Томас! с Закинфа
Гроб с телом был выставлен для прощания с поэтом; но за два дня до этого было объявлено: если толпа окажется слишком большой, вход в траурный зал будет позволен только по билетам.
В день прощания потребовалась помощь полиции. Более трех тысяч людей, знатных и незнатных, с семи до десяти утра ждали, когда откроются двери зала.
Винный спирт довольно хорошо сохранил мягкие ткани тела, за исключением того, что придал им бледность; особенно хорошо сохранились руки: эти руки, которыми так гордился поэт-аристократ, ничего не утратили в своих утонченных формах.
Только волосы тридцатисемилетнего Байрона стали почти седыми. Каждый из этих волос мог бы поведать о страдании!
Когда тело Байрона доставили в Лондон, из сотен глоток вырвался покаянный крик:
– Байрона – в Вестминстер!..
Но Байрон являл собою такую стойкую нравственную, социальную и литературную оппозицию всем английским привычкам, что существовала опасность услышать отказ правительства, и семья поэта заявила, что он будет захоронен в склепе своих предков в Хакналле, около Ньюстеда.
Да и было бы странно видеть, как автор «Марино Фальеро».. уснет вечным сном между Генрихом VIII и Гарриком
В двенадцать часов дня похоронный кортеж, покинув Лондон, направился к Ноттингему; никогда еще даже королевский кортеж не собирал на своем пути такие толпы.
Полковник Ли, зять Байрона, возглавлял траурную процессию.
В шести каретах, следовавших на ними, находились самые знаменитые представители английской оппозиции: господа Хобхауз, Дуглас Киннэрд, сэр Фрэнсис Бердетт и О'Мира, врач, лечивший Наполеона на острове Святой Елены.
Затем в собственных экипажах ехали герцог Сассекский, брат короля, маркиз Ленсдаун, граф Грей, лорд Холланд.
Процессию замыкали два греческих посланника.
Греки отправили тело Байрона в Англию, но его сердце оставили в своей стране.
К тому же они заявили, что дочь поэта Ада становится приемной дочерью Греции.
Похоронному кортежу потребовалось пять дней, чтобы из Лондона доехать до маленькой хакналльской церкви, где и были отданы последние почести останкам прославленного поэта.
Его тело опустили в склеп, где уже покоились его предки и его мать. Своего рода ризничий, сумевший понять мою речь лишь в результате моих неимоверных усилий, провел меня в святилище и показал мне беломраморную доску, на которой была выгравирована следующая надпись:

Ниже, в подземелье,
Где погребены несколько его предков и его мать,
Покоится прах
ДЖОРДЖА ГОРДОНА НОЭЛЯ БАЙРОНА,
ЛОРДА БАЙРОНА ИЗ РОЧДЕЙЛА
В графстве Ланкашир,
Автора «Странствий Чайльд Гарольда».
Он родился в Лондоне 22 января 1785 года;
Он умер в Миссолунгах,
В Западной Греции,
19 апреля 1824 года,
Присоединившись к великому делу,
Чьей целью было возвратить Греции
Ее античную свободу и ее былую славу.

* * *

Его сестра,
Достойная Августа Мария Ли
Установила эту доску, посвященную его памяти.

Только у входа в парк я узнал, что Байрон был погребен в хакналльской церкви, а не в склепах старинного Ньюстедского монастыря.
Я поспешил в церковь.
Но, когда это паломничество было совершено, не было еще одиннадцати утра, и я возвратился в замок.
Замок, описанный поэтом, располагался посреди долины с ее тенистыми холмами, руинами аббатства и озером, на берегу которого, по словам Томаса Мура, можно было найти могилу бедного Ботсвена.
Было вполне естественно, чтобы я, списав эпитафию поэту, списал затем эпитафию тому, кого Байрон называл своим лучшим другом.
Я издали узнал надгробный памятник. Около него, опершись на камень, сидела молодая женщина; двое детей в десяти шагах от нее играли в высокой траве. Она трудилась над каким-то шитьем, время от времени поднимая глаза, чтобы следить за детьми и не дать им подойти слишком близко к озеру.
Ее муж неспешно прогуливался с книгой в руке.
Женщина выглядела года на двадцать четыре, ее муж – лет на тридцать, а дети – на пять-шесть; старшим из них был мальчик, младшей – девочка.
Молодая мать была одета во все белое; голову ее украшала широкополая соломенная шляпка, какие носят в кантоне Во; две необычайно густые светлые пряди волос, завитых в букли, ниспадали по обеим сторонам ее головы.
Я назвал бы ее скорее изящной, нежели красивой, и в ее изяществе, как это свойственно англичанкам, было нечто от изящества растений и цветов.
Я подошел к ней и, поскольку она заслоняла собой надпись, как можно более любезно попросил ее позволить мне прочесть эпитафию Ботсвену.
Но тут я увидел, что она ни слова не понимает по-французски.
Я же, хотя и читаю довольно бегло по-английски, никогда не мог произнести ни одной фразы, понятной для британских ушей.
В этом отношении я сознавал всю свою беспомощность; поэтому я не решился произнести те три-четыре слова, которые, будь они написаны, несомненно смогли бы передать мою мысль, но, будучи произнесены, не имели бы никакого смысла для моей собеседницы.
Улыбаясь, она жестом попросила меня набраться терпения и окликнула мальчика, прибежавшего на дважды произнесенное имя Джордж.
Опиравшаяся на руки и ноги девочка смотрела, как удаляется от нее ее брат.
Молодая женщина сказала мальчику несколько слов, и он повернулся в мою сторону, устремил на меня свои огромные голубые глаза, приподнялся на цыпочках, чтобы разглядеть меня получше, и спросил на превосходном французском:
– Сударь, матушка желала бы знать, чего вы хотите?
– Чего я хочу? Сначала, чудное мое дитя, я хотел бы тебя поцеловать, если твоя матушка это позволит.
– О да! – откликнулся он. И он протянул мне обе руки.
Я поднял его и поцеловал в обе милые полные розовые щечки.
Мать улыбалась, глядя на нас.
Мать всегда улыбается, когда целуют ее дитя.
– А чего еще вы хотите? – спросил меня маленький Джордж, когда я опустил его на землю.
– Мне хотелось бы, чудное мое дитя, списать несколько строк, выгравированных на этом камне.
– А, эпитафию Ботсвену?
– Вы знаете о Ботсвене? – удивился я.
– Собака Байрона… да, я о ней знаю.
Затем, повернувшись к матери, он перевел ей мою просьбу на английский. Молодая женщина улыбнулась, встала, поцеловала мальчика и направилась напрямик через лужайку к мужу.
– Я вынудил уйти твою маму, мой дружок? – спросил я мальчика.
– О нет, – возразил ребенок, – она пошла за папой. Тем временем девочка встала на ноги и, семеня, подошла к нам.
– Джордж, – произнесла она по-французски ничуть не хуже брата, – почему это ты оставляешь меня одну? Разве ты меня больше не любишь?
– Что ты, Ада, я по-прежнему тебя люблю, но меня позвала мама.
– А чего хочет этот дядя?
– Ты же видишь, – объяснил мальчик, – он хочет списать эпитафию бедному Ботсвену.
– А-а!.. – протянула девочка. – Но зачем это ему?
– Ей-Богу, не знаю… Быть может, чтобы вставить в книгу.
Девочка взглянула на меня с любопытством. Списывая эпитафию славному ньюфаундленду, я следил за детьми, ничего не упуская из их разговора. Дописав последнее слово, я поднял голову и увидел рядом со мной женщину и ее мужа в окружении их детей.
– Сударь, – обратился ко мне муж, – поскольку я наполовину ваш соотечественник, не позволите ли вы мне предоставить нужные вам сведения?
– То совершенство, с каким вы и ваши дети владеете французским, позволяет мне присвоить вам титул не только соотечественника наполовину, но и соотечественника в полном смысле слова, и потому я охотно принимаю ваше предложение. Только позвольте сказать вам, кто я, с тем, чтобы иметь право узнать, кто вы.
Я назвал себя.
Он попросил дважды повторить мое имя и, повернувшись к жене, сказал ей несколько слов по-английски; женщина сразу посмотрела на меня с бесхитростным любопытством.
– Простите, сударь, – прервал я его с улыбкой, – хотя я и не говорю по-английски, но понимаю его достаточно для того, чтобы сказать вам: вы оказываете мне слишком много чести… Я сюда пришел не как соперник или состязатель; я здесь в качестве смиренного поклонника и благочестивого паломника. А теперь, сударь, ваша очередь сказать, кто вы, и объяснить мне, какому счастливому случаю я обязан радостью встречи с вами.
– Сударь, – ответил он, – имя мое совершенно безвестно: меня зовут Ренье. По происхождению я француз; но в тысяча шестьсот восьмидесятом году предок моего деда бежал от преследований, которым подверглись протестанты при Людовике Четырнадцатом, и обосновался в Англии. С тех времен мои предки, мой дед и мой отец рождались и умирали на этой свободной земле, настолько по отношению к нам гостеприимной, что она стала для нас второй родиной, или, вернее, это Франция теперь не более чем вторая моя родина, так как через три поколения мы стали английскими подданными, хотя и сохранили обыкновение заключать браки между людьми из нашей колонии, как ее тут называют. Я первым нарушил это правило, женившись на англичанке. Я живу в пяти льё отсюда, в деревне Ашборн, где служу пастором. Ньюстедское аббатство – одно из самых любимых мест для моих прогулок, и благодаря железной дороге, которая менее чем за час доставляет наше семейство в эти края, я могу раз в месяц доставить себе удовольствие погулять здесь с женой и детьми.
– Вы, сударь, большой поклонник автора «Чайльд Гарольда»?
– Да, это так… Это если не самая чистая, то, во всяком случае, самая яркая поэзия. Впрочем, мой отец, служивший в Ашборне пастором до меня, знавал Байрона во времена его так называемых безумств; он наблюдал за тем, как начиналась борьба Байрона с шотландскими журналами; и у меня в доме до сих пор хранятся первые пятьдесят стихов его сатиры, которые поэт подарил отцу после того, как прочитал их ему.
– Да что вы?!
– Кроме того, – продолжил молодой пастор, – особое обстоятельство связывает мою жизнь со смертью лорда Байрона. Я родился семнадцатого июля тысяча восемьсот двадцать четвертого года, в то время, когда тело великого поэта опускали в склеп его предков. Мой отец, присутствовавший при погребальной церемонии, вернувшись вечером домой, обнаружил там нового гостя, и этим новым гостем был я.
– Мне бы очень хотелось, чтобы вам представился случай заняться этим фрагментом сатиры, этим первым взрывом гнева, нашедшего столь живой отклик в Европе и ставшего посвящением Байрона в поэты.
– Вы когда-нибудь видели его почерк?
– Да, конечно… Лорд Байрон бы связан с одним из моих друзей, чье имя, наверное, немного вам знакомо, поскольку в Англии оно еще популярнее, чем во Франции: с графом д'Орсе.
– Разумеется, я о нем знаю!

Предыдущая страница 33 Следующая страница


Ашборнский пастор 34

– Уж если у вас есть черновик Байрона, мне хотелось бы посмотреть, легко ли он работал и много ли делал правок.
– О, вам не следует полагаться на образчик, который у меня в руках: стихи слагаются легко, когда уязвленного поэта вдохновляет муза, именуемая Мщением. На пятьдесят первых стихов приходится не более десяти помарок… Однако, если вы желаете видеть эти стихи… подождите минуту…
И, обратившись к жене, он сказал ей несколько слов по-английски.
– В этом нет необходимости, – вмешался я, засмеявшись, – ведь я принимаю ваше предложение.
– И это было бы для нас большой радостью!
(Он предложил своей жене привезти меня в Ашборн и предоставить мне гостеприимство в пасторском доме.)
Затем, словно ему пришла в голову новая мысль, он сказал:
– Отлично! Да, приезжайте, у меня есть для вас подарок!
– Для меня?
– Да… О, только не подумайте, что это стихи Байрона: эти стихи – семейное наследство и, как вы понимаете… я ими дорожу.
– Будьте спокойны, я не допущу такой бестактности – просить их у вас!
– Прекрасно! Так мы договорились? – спросил он, и его взгляд и интонация указывали на радость, какую я ему доставлю, если приму его предложение с такой же искренностью, с какой оно было сделано.
Я протянул ему руку.
– Договорились, – подтвердил я, – я ваш гость до отбытия последнего поезда.
– Вы возвращаетесь в Лондон?
– Вероятно.
– И, проехав три четверти дороги до Ливерпуля, вы заедете туда?
– Да что мне делать в этом торговом городе?! Я с большим почтением отношусь к промышленности, но, как и все почтенное, промышленность внушает мне смертельную скуку.
– Вы не правы: Ливерпуль стоит посмотреть.
– То же самое говорил мне вчера лорд Холланд; он даже вручил мне кредитное письмо своему банкиру.
– А кому именно?
– Погодите-ка…
Я извлек письмо из кармана.
– Джеймсу Барлоу и компании.
– Улица Голубой Таверны?
– Именно так.
– Еще один довод для поездки в Ливерпуль!
– Вы полагаете, если я не совершу путешествие ради самого Ливерпуля, так сделаю это ради господ Джеймса Барлоу и компании?
– Для них вы не станете это делать: вы это сделаете ради самого себя.
– Я вас не понимаю.
– Так вот, предположите, например, что в Ашборне я дам вам сюжет для романа в шести, а то и восьми томах!
– Прежде всего вы доставили бы мне удовольствие, дорогой мой соотечественник, поскольку сюжет упомянутого вами романа наверняка представлял бы собой нечто выдающееся.
– И к тому же представьте себе, что эти шесть – восемь томов – не более чем первая часть.
– Так, понимаю… И что, вторая часть находится в Ливерпуле?
– Да.
– У господ Джеймса Барлоу и компании?
– Точно.
– В таком случае я отправлюсь в Ливерпуль.
– Тогда поехали! Я в этом и не сомневался.
Затем, повернувшись к жене, он добавил по-английски:
– Господин Дюма едет с нами в Ашборн.
Похоже, у нее возникло несколько возражений хозяйственного характера.
– Хорошо, хорошо, хорошо! – повторил пастор по-французски. – Моя жена содрогается при мысли, что ей придется угощать чем Бог послал столь известного человека, а я отвечаю ей, что мы вас накормим письмами пастора Бемрода.
– А кто это такой – пастор Бемрод?
– Вы не догадываетесь?
– Нет.
– Это герой вашего будущего романа, характер, замешанный на доброжелательности, гордыне и простодушии, нечто среднее между Стерном,. и Голдсмитом между «Векфильдским священником» и «Сентиментальным путешествием»
– Так это шедевр?
– Ей-Богу!..
– Вперед за шедевром! Я его беру.
– Правда, это шедевр в письмах.
– О, какой вопль вырвется у моего издателя!
– Почему?
– Почему? Он в этом ничего не смыслит, но тем не менее вопить будет.
– Но, в конце концов, есть же этому объяснение.
– Дело в том, что у нас существует предубеждение против романов в письмах… Говорят, они скучны.
– А, да, я понимаю: из-за «Клариссы Гарлоу» и «Новой Элоизы»… Вы опрокинете эти предрассудки, опубликовав роман в занимательных письмах: вы ведь сочиняли вещи более трудные!
– Ну уж!..
– К тому же, когда вы прочтете письма, это ничуть не обяжет вас публиковать их.
– Таким образом, я сохраняю за собой мою свободную волю?
– Само собой разумеется… Мне ли судить, что скучно, а что занимательно, мне, сельскому пастору?
– О, в этом отношении я доверюсь скорее вам, нежели некоторым критикам из числа моих друзей или недругов!
– Тогда отправимся в путь, поскольку жена моя словно на горячих углях при мысли, что мы опоздаем на станцию, пропустим этот поезд и она лишится двух часов, нужных ей для того, чтобы приготовить гостю обед.
Я достал мои часы.
– Так когда же отправляется поезд?
– Без четверти час.
– А уже двадцать минут первого.
– И нам предстоит пройти две мили вмести с детьми.
– У меня есть карета и лошади, способные мчаться, как ветер… Собирайте вашу стаю (дети в это время рвали цветы); я велю запрягать, и мы отправляемся.
– Но вы почти не видели Ньюстедское аббатство.
– Что ж, вы расскажете мне о том, чего я не успел осмотреть.
– Согласитесь, пастор Бемрод не выходит у вас из головы.
– О, так оно и есть!
– Что же, велите запрягать… Джордж! Ада!
Дети, затерявшиеся на лужайке, встали, и их головы показались над высокими травами.
Я побежал к карете.
Кучер заканчивал запрягать, когда молодое и прекрасное семейство появилось у мрачных ворот Ньюстедского аббатства.
Мы сели в карету, через четверть часа уже были на станции, а еще через час вышли в Чидле.
Здесь мой соотечественник протянул руку и, указывая мне на колокольню, вокруг которой, примерно в двух милях от нас, сгрудилось множество домов, утопающих в зелени, произнес:
– А вот и Ашборн.

IV. Письма пастора Бемрода

Нет ни малейшей необходимости описывать читателям деревню Ашборн (они с ней знакомы) и пасторский дом (они его посещали).
Деревня, правда, увеличилась на два десятка домов, но пасторский дом сохранил свой былой облик; только фрески пастора Бемрода – эти изысканные алтари Гименею, эти нежные голубки, целующиеся на колчане и скрещенным с ним луком – исчезли под бумажными обоями жемчужно-серого цвета с темно-серыми разводами.
Обеденная зала осталась такой же, кабинет – таким же, и его окна по-прежнему выходят в тот же садик, где распевают конечно не те же самые соловьи, но потомки той птицы, которая во времена доброй г-жи Снарт пела там так мелодично, что г-н Бемрод принял ее за душу последней из умерших дочерей своей хозяйки.
Однако, что вполне понятно, когда я вошел в пасторский дом, о преданиях которого я совершенно ничего не знал, все это не могло меня взволновать.
Но что я отметил, так это атмосферу опрятности и довольства, которой веет уже на пороге дома, где живут молодые хозяева: это чувствовалось и в радости собаки, встретившей отца, мать и детей громким лаем и вилянием хвоста, и в доброжелательной улыбке, игравшей на губах молоденькой служанки – горничной и кухарки одновременно.
Сразу же по возвращении домой вся семья занялась домашним хозяйством: жена пошла на кухню, служанка побежала на птичий двор, дети завладели садом, а муж отправился за письмами, предварительно устроив меня в милой небольшой комнате на втором этаже, окно которой выходило на дорогу.
Минут через десять он вернулся с полусотней писем в одной руке и рукописью – в другой.
– Держите, – сказал он, протянув мне все эти бумаги, – вот ваш готовый роман.
– Благодарю вас, мой хозяин… Знаете, поговаривают, что так они и приходят ко мне. Но я опасаюсь…
– Чего?
– Что перевод потребует от меня больше усилий, нежели само сочинение романа, и что, дойдя до третьего письма, я покину пастора Бемрода и возвращусь к капитану Полю,. к д'Арманталю или какому-нибудь д'Артаньяну
– Я предусмотрел это, – с улыбкой отозвался мой хозяин.
Я взглянул на него:
– Вы предусмотрительны?
– Да, я всегда думал о том, что вы или кто-нибудь из ваших собратьев по перу – Бальзак, Сю или Жорж Санд – приедет в Ньюстедское аббатство, я узнаю о его появлении и предложу ему подарок, который сейчас предлагаю вам.
– И, будьте откровенны, кому из четырех вы предпочли бы сделать этот подарок?
– Жорж Санд. Эта вещь в жанре ее восхитительных пасторалей.
– Да, но что касается меня, то, не правда ли, легко будет догадаться, что это снова какой-то случай дал в мои руки эту рукопись?
– Это тем более вероятно, что роман в письмах вовсе не в вашей манере.
– Что ж делать? Я постараюсь опередить критику; я расскажу о нашей встрече во всех подробностях, точно так же как рассказал о найденной мною в Библиотеке знаменитой рукописи графа де Ла Фера, откуда были позаимствованы «Мушкетеры»; я расскажу… я расскажу всю правду; и тем хуже для тех, кто мне не поверит!
– Однако в свое оправдание вы сможете сказать, что перевели письма с оригинала. За вами останется совсем небольшая заслуга – сделанный перевод.
– Перевод – это как раз то, что мне трудно дается.
– Перевод уже сделан.
– Неужели сделан? – Да.
– Кем же?
– Мною.
– Вами?!
– Взгляните на эту рукопись! Я взял у него рукопись.
– Так здесь перевод этой толстой пачки писем?
– В свободные минуты я развлекался, переводя их.
– Поистине вы необычайно полезный человек!
– Но вы же понимаете, что, возможно, перевод не очень-то литературный, но зато буквальный.
– Однако, поскольку труд полностью завершен, дорогой мой хозяин, следовало бы, как мне кажется, сделать одно совсем простое дело.
– И какое же?
– Опубликовать эти письма под вашим именем. Пастор усмехнулся:
– Я отнюдь не страдаю таким честолюбием, какое постоянно одолевало этого бедного господина Бемрода.
– В чем же состояло его честолюбие?
– В стремлении напечататься.
– У него было такого рода честолюбие?
– Вы убедитесь в этом, прочитав его письма.
– Возможно! Что касается меня, отвечу вам одной фразой: если во всей этой объемистой истории есть какой-то интерес, а подобный интерес должен существовать, раз такой человек, как вы, взял на себя труд ее перевести, то честолюбие славного пастора будет удовлетворено.
– Какая радость для него!
– Как это радость?! Разве он не умер?
– Да, конечно, сорок или пятьдесят лет тому назад.
– Черт возьми!
– Ну, а теперь я вас покидаю… Слева от вас – подлинники писем, справа перевод, а в том углу – подзорная труба.
– Подзорная труба! А зачем она?
– Кто знает, может быть, вам понадобится оглядеть окрестности.
– Дорогой мой хозяин, вы загадочны, как Удольфский замок!
– За дело! А через два часа я вернусь к вам сообщить, что обед подан.
– Что же, идите! Мой хозяин вышел.
Нужно быть справедливым даже по отношению к самому себе; так что воздам себе справедливость, сказав, что я начал с попытки читать оригиналы писем, однако должен добавить, что, дойдя до середины первого из них, я оставил этот труд и стал попросту читать перевод.
Через два часа, минута в минуту, хозяин вернулся.
Его шагов я не услышал, так как стоял у окна с подзорной трубой в руке.
Он дотронулся до моего плеча, и я обернулся.
– Что, – спросил он меня, – вы уже не читаете?
– Нет, я ищу дом господина Смита.
– И как, нашли?
– Думаю, да… Только я напрасно смотрю в это очаровательное окошко, которое освещает девичью комнату пасторской дочери: нет там ни щегла в клетке, ни прекрасной девушки в соломенной шляпе, наполовину скрывающей в тени ее чарующее личико и пряди золотистых волос. Просторные кровати, сохнущее белье, раскачивающаяся рубашка с натянутыми рукавами и раздутая ветром, – вот и все.
– Ах, дорогой мой гость, мне кажется, что вы слишком многого хотите! Прекрасная Дженни разделила общую участь: она присоединилась к добрым господину и госпоже Смит на сельском кладбище, которое она так трогательно живописала своему мужу.
– Черт возьми, я ведь как раз хотел спросить у вас вот что: почему, коль скоро вы расположены к переводу, вы не перевели поэзию Грея наряду с прозой господина Бемрода.
– Потому что поэзия это дело поэзии.
– Простите, дорогой мой хозяин, я понимаю вас то ли слишком хорошо, то ли не вполне.
– Я хочу сказать: чтобы переводить поэта, нужно самому быть поэтом.
– Спорю, что вы поэт!
– Другими словами, сочиняю стихи.
– Полноте!
– Да кто же не сочиняет стихов?!
– И спорю, что вы перевели «Сельское кладбище» Грея, как и все остальное?
– Гм!
– Итак, я жду «Сельское кладбище», мой дорогой хозяин.
– Вам известно лучше, чем кому бы то ни было, что некоторые произведения должно читать в определенном месте и в определенное время.
– Согласен с вами.
– Так вот, сегодня вечером, когда стемнеет, вы пойдете на прогулку по кладбищу и там, при умирающем свете дня, перед этими бедными могилами, поэтом которых стал Грей, вы прочтете мой перевод.
– О, да вы настоящий театральный постановщик!
– А теперь вдвиньте тубусы вашей подзорной трубы и пойдемте обедать!
– Охотно, поскольку я умираю от голода.
– Не говорите об этом так громко, вы можете напугать хозяйку дома… Кстати, на каком месте вы остановились?
– На моменте отъезда супругов.
– В тюрьму?
– Нет, в уэстонский приход в Уэльсе.
– Как вы находите прочитанное?
– Превосходно, черт побери: ведь был уговор, что я поставлю под этим свою подпись!
– Но предположим, что вы этого не сделаете.
– Прежде всего я сказал бы, что когда-то прочел роман Августа Лафонтена, который начинается точно так же.
– Август Лафонтен приезжал в Англию в конце прошлого века; кто вам сказал, что он не был знаком с добрым господином Бемродом?.. Какие еще у вас критические замечания?
– Так вот! Мне кажется, это нескончаемое повествование о его жизни звучит в устах господина Бемрода несколько монотонно.
– Я же, наоборот, подумал бы о том, что есть кое-что новое в этом исследовании самого себя, предпринятое совестливым человеком, который уступает своим слабостям, но при этом сознает их, который последовательно анализирует все свои чувства, пока не докапывается до гранитного слоя; и это ново особенно для вас, писателя, пренебрегающего психологическим анализом…
– Согласен!
– … для вас, подменяющего подлинное течение жизни игрой случая и воображения…
– Браво!
– … для вас, обладающего в большей мере живостью, вдохновением и многословием, нежели философичностью.
– Благодарю вас, мой хозяин!
– Разве вы не согласны с тем, что мои слова – сущая правда?
– Истинная правда… Но вы ведь знаете пословицу: «Не всякую истину стоит говорить».
– Полноте!.. Начинающему писателю – да… но вам!..
– По отношению ко мне эта пословица верна ничуть не меньше… Возьмем к примеру…
– Что?
– Что, если бы доктор Петрус…
– Ну-ну, если бы доктор Петрус…
– … время от времени отвечал господину Бемроду…
– Боюсь, мы застряли бы в условном наклонении!
– Почему же так?
– В этом не было бы и тени правдоподобия.
– А что же такого неправдоподобного в том, чтобы отвечать на письма человека, который вам пишет?
– Дорогой мой господин Дюма, вы плохо изучили характер доктора Петруса.
– Вот как!
– Вы еще не писали об ученом, занятом решением таких важных проблем, над которыми работал он, ведь иначе…
– Что – иначе?
– Вы бы догадались, почему он не отвечал.
– Так почему же он не отвечал?
– Дорогой господин Дюма, сообщаю вам следующее: дело в том, что в тысяча восемьсот двадцать четвертом году, когда почтенный доктор Петрус Барлоу умер в Кембридже в возрасте ста лет без одной недели, на его письменном столе, где только он собственноручно наводил порядок в течение последних шестидесяти лет, нашли огромную пачку писем с такой надписью: «Прочесть, когда у меня будет время».
Пачку вскрыли: она содержала полсотни запечатанных писем.
– И что же?
– А то, что это оказались письма пастора Бемрода.
– Как, те письма, в которых достойный человек взял на себя столь нелегкий труд живописать себя самого в самых тонких уловках своей гордыни, в самых потаенных уголках своего сердца?!..
– Доктор Петрус Барлоу рассортировал их самым тщательным образом, на каждом письме проставил его дату с тем, чтобы прочесть их, когда появится время.
– И умер он в возрасте ста лет без одной недели?
– Так и не найдя времени их прочесть, дорогой господин Дюма… Такова истина. Вот вы в вашем романе могли бы заставить его прочесть письма друга; вы ни за что не захотели бы, чтобы труды человека, изучавшего себя, пропали бы для того, по просьбе которого эти труды и были предприняты, и вы оказались бы далеки от истины!
– Таким образом, радости, огорчения, триумфы, разочарования, мечтания этого бедного господина Бемрода?..
– Я единственный на свете, кому они стали известны! Из Кембриджа пачку писем отослали обратно в Ашборн; она попала в руки моему отцу, который занимался ими не больше, чем доктор Петрус; наконец, из рук моего отца письма перешли в мои руки… А я – это уже другое дело: я развязал пачку, прочел письма, перевел их и порадовался Господнему провидению, которое, не позволив доброму господину Бемроду сочинить ни одного из задуманных им трудов, вынудило его, хотя он об этом и не думал, написать то, что стоит куда большего, чем любое из сочинений, о которых он мечтал, и это потому, что, творя это произведение, он и не подозревал, будто создает его.
– Дорогой мой хозяин, – сказал я, – это-то и оказалось для меня решающим; я безусловно считаю историю достойного пастора весьма интересной; я принимаю на себя ответственность за нее, беру ее и ставлю под ней свое имя… Пойдемте обедать!
Мы спустились в столовую.
Дети уже сидели за маленьким столиком; три прибора ждали нас на большом столе.
Заняв свои места, мы воздали должное обеду, приготовленному г-жой Ренье.
Во время еды меня занимала лишь одна мысль: намерение, как только будет покончено с десертом, пойти в Уэрксуэрт, обойти дом г-на Смита, если не будет возможности осмотреть его изнутри, и через луга возвратиться в Ашборн.
Если не считать некоторой невежливости, мне легко было доставить себе такое удовольствие: спросить после обеда, могу ли я располагать собой и без промедления отправиться в Уэрксуэрт.
Но я пообещал себе, что пойду туда один.
Я ни за что не хотел бы проделать этот путь ни с кем на свете, даже с одним из преемников г-на Бемрода.
Он, конечно же, видел, что мысли мои чем-то заняты, и спросил о причине моей озабоченности.
– Ей-Богу! – воскликнул я. – Ваш чертов «Ашборнский пастор» не выходит у меня из головы, и я умираю от желания совершить путешествие в Уэрксуэрт!
Мой хозяин посмотрел на меня с улыбкой.
– Вы безусловно нуждаетесь в том, чтобы я вас туда сопровождал? – спросил он.
– Нет, напротив, и я даже признаюсь вам, что предпочитаю пойти туда один.
– Ну и чудесно!
– Вот как!
– Да, я по лености не закончил перевод рукописи дамы в сером и за время вашего отсутствия доведу его до конца.
– Кто это – дама в сером?
– А! Это главная интрига второй половины текста, которую вы прочтете сегодня вечером! Постарайтесь читать ее в полночь, и за этот ход вы назовете меня театральным постановщиком!
– Согласен! Согласен! Вижу, вы знаете свое дело и если бы вы, по примеру вашего предшественника, пожелали написать мне полсотни писем, это стало бы для меня вторым «Ашборнским пастором».
– Да, для того чтобы вы отложили их, как это сделал доктор Петрус: «Прочесть, когда у меня будет время!»
– О, будьте спокойны, я не сыграю с вами такой шутки – прожить сто лет без одной недели!
– Гм! Так вы настроились умереть от скоротечной чахотки!
– Итак, поскольку мы обо всем договорились, дайте мне ваш перевод Грея.
– Дам, но лишь при одном условии: вы прочтете его только на кладбище и только когда стемнеет.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

– Согласен.
Я взял перевод, положил его в карман, встал, поцеловал руку г-же Ренье, обнял детей и вышел.

V. Сельское кладбище

Как только я оказался за деревней Ашборн, мне вспомнились эти строки из рукописи:
«Нужно ли напоминать Вам, дорогой мой Петрус, что мне тогда едва исполнилось двадцать пять, а Дженни – девятнадцать?
Мы прошли по жизни еще меньше, чем природа продвинулась по временам года: природа пребывала в июне, в то время как Дженни была еще в апреле, а я – в мае!»
Ныне же ни природа, ни я отнюдь не находились в том же положении, что и достойный пастор Бемрод; в природе стоял сентябрь, а мне было сорок шесть; и она и я находились уже на том западном склоне бытия, который ведет природу к зиме, а человека – к могиле.
Ну что же, благодаря счастливой дарованной мне Небом натуре, никогда не позволяющей даже несчастью сделать меня несчастным, я, несмотря на свои годы, неся в сердце юность, шагал по той дороге, по которой сто лет тому назад следовал славный г-н Бемрод.
У меня не было никакой Дженни, которая ждала бы меня в белом домике у окна, тогда полуоткрытого, а теперь затворенного, но со мной была поэзия, эта вечная любовница, сладострастно проводившая своей рукой и по сединам Гомера, и по черным кудрям Байрона.
О чем же размышлял я дорогой?
О том, что в моих странствиях часто занимало мой ум: думают ли они обо мне мои друзья, те, с кем я расстался неделю тому назад, и если думают, то могут ли они вообразить себе, что я делаю в эту самую минуту?
Им и в голову не могло бы прийти то, что я сейчас делаю, на большой дороге я гнался за двойным призраком, исчезнувшим около пятидесяти лет тому назад – за ускользающей тенью Уильяма Бемрода и Дженни.
Ей-Богу, не пристало торопиться тому, кто хочет следовать за тенью Молодости и Любви!
По мере того как я продвигался все дальше, старый домик доктора Смита представал передо мной помолодевшим и изменившим свой облик благодаря серой побелке и зеленой окраске ставен.
Старый плющ еще больше разросся, но, похоже, он обладал исключительным правом расти не старея.
Там обосновалась стая беспечных воробьев, и они чирикали наперебой, вероятно пересказывая друг другу на своем языке события дня.
Когда я приближался к дому, то самое окно, некогда так привлекавшее взоры пастора Бемрода, открылось, и я увидел у подоконника молодую мать лет двадцати шести – двадцати восьми, которая в это мгновение подбрасывала на руках своего годовалого ребенка.
Я остановился, пытаясь проникнуть взглядом в глубь комнаты.
Вместо набивного кретона, облюбованного Дженни, стены покрывали полосатые бумажные обои; кровать девственницы с белыми занавесями уступила место широкому ложу с балдахином, с высоты которого ниспадали занавеси из хлопчатобумажной ткани.
Можно сказать, что комната сделала решительный шаг в своей жизни, и от девственности перешла к материнству.
Молодая мать, увидев незнакомца, приподнимающегося на цыпочках, чтобы заглянуть в то святилище английского дома, которое зовется спальней, живо захлопнула створки окна, тем самым запретив мне разглядывать ее святая святых.
Она была бы весьма удивлена, если бы я сказал ей, что ищу я вовсе не ее, а воспоминание о прекрасной девушке, жившей в этой комнате примерно за сто лет до нее.
Я обошел дом.
Решетчатая ограда, о которой говорил пастор Бемрод, исчезла.
Какой-то из владельцев дома сделал то же, что сейчас сделала молодая мать: устав видеть взгляды прохожих, проникавшие в его жилье, он, наверное, продал решетчатую ограду и на вырученные за нее деньги построил стену.
Справа от дома я обнаружил проулочек; если я ориентировался правильно, он должен был привести меня к калитке сада.
И я не ошибся: пройдя шагов сто, я обнаружил ту калитку, через которую выходили на прогулку в луга двое красивых и радостных молодых людей.
Калитка не была закрыта: ее подпирал только камень.
Я приотворил калитку и просунул голову в проем.
Двое или трое детей играли в саду; внешне здесь ничто не изменилось; правда, вместо весенних цветов, сирени, роз и бальзаминов, с которыми беседовала Дженни, теперь покачивались на высоких гибких стеблях королевские ромашки, хризантемы и далии, эти изысканные привозные цветы из Америки, которых не знали во времена Дженни.
Заметив меня, дети с криком разбежались.
Мне захотелось побежать за ними и остановить; но что бы подумали в старом доме доктора Смита о человеке, который приподнимается на цыпочках, чтобы заглядывать в спальни, и заходит в сады, чтобы гоняться за детьми?
Напрасно бы я говорил: «Сто лет тому назад на этом месте, где играли эти дети, юная девушка, с которой я был дружен, разговаривала с бабочками, пела вместе с птицами, смешивала свое дыхание с ароматами цветов; я пришел сюда, чтобы на песке найти следы ее ножек, а в воздухе уловить движение ее тела!» Мои извинения показались бы маловразумительными, даже если бы я униженно добавил, что я один из тех мечтателей, кого называют поэтами.
А потому я потянул на себя дверь и, пройдя десяток шагов, оказался на лугу; на лугу свежем, тенистом, густом, с деревьями, конечно, уже не того поколения, которое видело идущих рука об руку Бемрода и Дженни, но это по-прежнему были осины и ольхи.
Я узнал ивовую аллею.
О, вот ивы должны были бы остаться теми же самыми, несмотря на то что они стали еще более горбатыми, еще более скрученными, еще более дуплистыми, чем в середине XVIII века; сто протекших лет не умертвили их, но несколько состарили: их листва немного поредела, а морщины на коре углубились по сравнению с тем временем, когда Дженни и Бемрод отдыхали в их тени.
Я искал и, полагаю, нашел место, где двое молодых людей, сидели, должно быть, бок о бок, и я сам сел здесь в свою очередь, вытянув ноги вдоль склона и чуть ли не касаясь ручья, столь же полноводного и прозрачного, как в тот день, когда его вода отражала влюбленную пару.
Передо мною простирался душистый луг; копны сена уже убрали, но еще можно было разглядеть место, где они стояли.
Ничто не мешало мне вообразить, что эти копны сена, недавно перекочевавшие в ригу, были теми же самыми, на которых останавливались взгляды двух юных существ, и что терпкие запахи этого самого села еще хранились в рукописи моего хозяина.
Разве не могли Дженни и Уильям в этом июне сидеть там, где сидел теперь я; Дженни плела букет из цветов своего сада, смешанных с полевыми цветами, а Уильям, опустив глаза, нерешительно признавался ей в любви!
Эта мысль с такой силой завладела моим умом, что я оглянулся вокруг, надеясь увидеть там, вдали, под ивами или в тени осин, молоденькую девушку в соломенной шляпке и с голубым поясом, а также молодого человека, облаченного в черное, важно ступающего рядом с ней.
Я вздохнул при мысли, что оба они сейчас существуют только в моем воображении.
Затем, поскольку солнце, уже опускаясь к горизонту, золотило дрожащие верхушки тополей, я встал, пересек луг и направился в Ашборн.
Нужно было вырасти среди лесов и полей, затем двадцать пять лет прожить в шуме городов, в суматохе революций, в бурях литературной жизни, чтобы понять, сколько же всплывает в памяти нежных воспоминаний, юношеских порывов, запахов детства, когда шагаешь по таинственным лугам графства Дерби прекрасным вечером одного из первых сентябрьских дней, когда солнце скользит по обратной серебристой стороне осиновых листьев, когда дрозд вприпрыжку выходит из кустарника, чего-то пугается и со свистом улетает; когда слышишь под боярышником последнюю песню славки и крик сверчка, спрятавшегося в густой траве!
В таких раздумьях я и не заметил, как подошел к окраине Ашборна.
Однако по воле случая я оказался там как раз в той стороне, где находилось кладбище.
Вместо того чтобы, как это бывает всегда, примыкать к церкви, здесь оно располагалось на краю деревни.
Его старые стены обвалились, и, наверное, у бедной общины не хватало средств, чтобы восстановить их, а потому их заменила живая изгородь высотой в половину человеческого роста; входные ворота представляли собой деревянную решетку, закрывавшуюся при помощи ивового прута.
Мертвых не крадут, и осквернители могил в деревне – редкость.
О, маленькое ашборнское кладбище было настоящим сельским погостом!
Ни одного надгробного памятника; несколько камней с именами и датами, несколько крестов с траурными надписями; повсюду высокие травы, растущие на могилах, и посреди этих трав – дорожка, проложенная от ворот к последним захоронениям.
Я направился прямо к группе кипарисов, возвышавшихся на пригорке; опершись на один из них спиной к деревне, я обвел взглядом равнину, которая начиналась за кладбищенской изгородью и представала передо мной.
Нет ничего более мягкого, более спокойного, более чарующего, чем такой пейзаж!
Он простирался во всю длину неглубокой долины, где текла маленькая речка, истоки которой находились в одном из последних отрогов Чевиотских гор, бегущих в сторону Шотландии, словно стадо встревоженных буйволов.
Под лучами заходящего солнца речка, казалось, несла на себе золотые блестки; ее берега видели, как разворачиваются вокруг обширные изумрудно-зеленые луга, посреди которых возвышаются густые купы тополей, укрывающих в своей тени кучки домов с красными крышами и синими дымками; со всех сторон подымались прозрачные голубые испарения, за которыми начинали исчезать в глубине долины ивы, похожие на растрепанных призраков.
Поодаль от меня пастух играл на волынке.
Шесть раз прозвонил колокол, прозвонил с неравномерными и, если можно так выразиться, нескладными переливами.
Это означало, что было уже без четверти восемь.
Вокруг постепенно темнело: наступала пора читать перевод, сделанный моим хозяином; если бы я еще промедлил, мне могло не хватить света.
Я извлек из кармана бумагу, развернул ее, в последний раз оглядел окрестность и приступил к чтению.
Когда я завершал его, свет начал быстро исчезать, и можно было подумать, что солнце задержалось в своем пути, чтобы дать мне возможность произнести последний стих, и затем погасить свой последний луч.
Не приходилось сомневаться, элегия почтенного пастора ничего не утратила от того, что ее прочли в сумерках и на той природной сцене, где я находился.
В задумчивости я продолжил путь к пасторскому дому, где супруги ждали меня к чаю.

VI. Конец истории первой истории

Час спустя после моего возвращения в пасторский дом меня поселили в маленькой комнате, где бедный Бемрод в трудах и заботах создавал свои фрески.
Увы, тщетно я осматривал стены: его безжалостный преемник, вероятно племянник ректора, покрыл первоначальные изображения, которые я был бы счастлив обнаружить нетронутыми, первым слоем обоев, которые, согласно вкусам жильцов, с той поры и на протяжении четырех поколений пасторов, обитавших в этой комнате, поочередно уступали место, по крайней мере, четырем их видам.
Я не смог противиться желанию открыть окно и поискать среди всех освещенных окон окошко прежней комнаты Дженни; но тщетно я устремлял свой взгляд в темноту: ставни, скорее всего, были закрыты, так как окно оставалось темным.
Через четверть часа терпение мое иссякло.
Кстати, мне еще предстояло прочитать вторую часть рукописи.
Она лежала тут же, на столе, на том самом месте, где, по всей вероятности, были написаны первые письма славного пастора Бемрода.
Убедившись, что в истории дамы в сером все листы на месте, я лег и с наслаждением человека, оказавшегося после дневной усталости на хорошем матрасе между двумя белыми простынями, принялся читать.
Признаюсь, у меня есть предубеждение против историй, где действуют призраки: я способен волноваться, не испытывая при этом страха; тем не менее я верю в существование привидений, и те, кто прочел мои «Мемуары», знают почему.
Так что мне было легче, чем кому-либо другому, поставить себя на место пастора Бемрода, столкнувшегося с роковым привидением.
Пробило полночь, когда я дошел до того места, когда почтенный пастор проникает в замурованную комнату.
Как видите, я выполнял пожелания моего хозяина.
Так читал я до двух часов ночи; в два часа мне пришлось волей-неволей расстаться с пастором, его супругой и двумя их близнецами.
Я жадно прочел все до последней строки.
Меня охватило страшное желание встать и пойти разбудить моего хозяина: мне до смерти захотелось узнать, как разворачивалась вторая история и исполнилось или не исполнилось предсказание.
Я подумал, что просьба будет невежливой и неуместной, и в результате размышлений взял себя в руки и решил дождаться завтрашнего дня, тем более что два часа ночи означают этот самый уже наступивший день.
Так или иначе, я уснул; однако во сне мне вспомнились все случаи братоубийства в античности – Этеокл и Полиник, Ромул и Рем, Тимолеонт и Тимофан, и при помощи всех этих легенд я придумал собственную, которая во сне представилась мне великолепной и полной смысла, но по пробуждении исчезла подобно неуловимому дымку, оставив меня перед лицом небытия.
К счастью, уже давно рассвело.
Я встал, отнюдь не намереваясь открыть окно и воспользоваться подзорной трубой моего хозяина; нет, мое умонастроение полностью изменилось: что я хотел увидеть – так это мрачный пасторский дом в Уэстоне с позеленевшими стенами, с сырым двором и чудовищным эбеновым деревом с перекрученными корнями; что я хотел узнать – так это историю Уильяма Джона и Джона Уильяма.
Поэтому я в одно мгновение оделся и сошел вниз.
Господин и г-жа Ренье давно уже были на ногах.
Госпожа Ренье готовила завтрак; г-н Ренье отправился навестить одного из своих больных прихожан.
Я остановился на пороге дома и стал всматриваться в те три улицы, что вели к площади, где возвышался пасторский дом.
Вскоре в конце одной из этих улиц я заметил моего хозяина.
Я стал жестами подавать ему знаки; но, то ли не видя меня, то ли сочтя ниже своего достоинства ускорить шаг, он продолжал свой путь прежней поступью.
Тут я понял Магомета, который, увидев, что гора не желает идти к нему, решил сам идти к горе.
Молодой пастор останавливался то на правой, то на левой стороне улицы возле домов, расспрашивая хозяев, улыбаясь, и всячески делал вид, что не замечает меня, наслаждаясь втайне своим триумфом.
Наконец, я подошел к нему.
– Ах, это вы, дорогой мой гость! – воскликнул он. – Хорошо ли вы спали?
– Очень скверно.
– Ба! Кровать оказалась неудобной?
– Нет, нет.
– Вы имели неосторожность оставить окно открытым?
– Тоже нет.
– Кошки подняли шум, играя на чердаке?
– Нет; мне захотелось снова повидаться с вами.
– Это весьма мило с вашей стороны… Но ведь не только ради того, чтобы меня лицезреть, вам захотелось повидаться со мной?
– Нет… Я все прочел.
– Все, до самого конца?
– До последней фразы, до этих слов: «О, кто бы мог подумать, что однажды одного из этих ангелочков назовут Каином?»
– И что же?
– Как что? Я хочу знать, что стало с Уильямом Джоном и Джоном Уильямом.
– Но я-то ничего не знаю об этом!
– Как это вы ничего об этом не знаете?
– Ни единого слова!
– О! Вот это да!
– Разве я не рассказывал вам, каким образом письма доктора Бемрода оказались у меня?
– Рассказывали, конечно.
– Так вот, я знаю об истории пастора Бемрода все то, о чем он писал доктору Петрусу Барлоу, и ни слова больше… Последующие события произошли, как я думаю, в других местах: в Ливерпуле, в Милфорде, даже в Америке.
– В таком случае как мне быть с финалом романа?
– Поступить точно так же, как вы поступили, чтобы начать его; посетите места, где происходили события; опросите людей, которые по рассказам могли бы что-то знать о них.
– Но, черт побери, не могу же я добраться до самой Америки ради того, чтобы узнать продолжение вашей истории: я предпочел бы сочинить ее сам.
– Это крайнее средство, которое всегда будет в вашем распоряжении, и в любом случае вы успеете прибегнуть к нему.
– И у вас не найдется для меня никаких сведений, необходимых для дальнейших разысканий?
– Никаких… Я лично непричастен к этой истории – точно так же, как вы сами; по воле случая первая половина ее попала в мои руки, вот и все. Я даю ее вам и больше ничего не могу сделать. Берете ли вы ее?
– Конечно же, беру! Однако, простите меня, я спешу уехать.
Пастор извлек из кармана часы.
– Сейчас полвосьмого, – сказал он. – Поезд отправляется в Чидл ровно в девять; у вас есть еще время позавтракать и отправиться этим девятичасовым поездом.
– В таком случае возвращаемся… Впрочем, погодите.
– В чем дело?
– Я должен поставить свои условия.
– Какие условия?
– Вы не можете вот так просто-напросто отдать мне в качестве подарка шесть томов.
– А почему бы нет?
– Нет… я вам не предлагаю деньги, хотя это было бы куда проще; но ведь, в конце концов, вы хотите же чего-нибудь.
– Вы же видели мою жену и моих детей; как вы думаете, чего мне еще желать?
– Но, быть может, чего-нибудь желает ваша супруга?
– Да, тут вы правы: у нее есть одно желание.
– Черт возьми! Надо быть построже!.. Буду ли я достаточно богат и могуществен, чтобы найти то, что не смог ей дать муж?
– О, да успокойтесь: речь идет всего-навсего о… Не собираетесь ли вы вскоре поехать в Италию?
– Я постоянно езжу туда, в Италию; правда, я вас предупреждаю, если вас интересуют индульгенции, то я в довольно плохих отношениях с новым папой.
– Нет, нет, в качестве протестантского пастора я нисколько не верю в эту область римско-католической коммерции.
– Что же тогда?
– Речь идет о соломенной шляпке из Флоренции.
– О, это я охотно беру на себя: у госпожи Ренье будет самая красивая шляпка из Тосканы.
– Тсс! Говорите тише: жена рядом!
– Понимаю, вы хотите сделать ей сюрприз.
– Нет, не в этом дело.
– В таком случае я не понимаю.
– Вы все равно забудете обещание!
– Господа, прошу к столу! – рискнула произнести эти четыре слова по-французски наша хозяйка.
Я завтракал, не отрывая глаз от настенных часов. В четверть девятого я встал из-за стола.
– Дорогой мой хозяин, вы француз, – обратился я к пастору, – и, как француз, вы, наверное, знаете самую старую из наших пословиц, восходящую к королю Дагоберу: «Нет такой приятной компании…»
– О, от нашей вы еще не избавлены!
– Как это понять?
– Мы проводим вас до Чидла и распрощаемся с вами только у вагона.
И он показал мне небольшую крытую коляску, стоявшую у ворот.
– Браво! Вот это то, что называется гостеприимством!
– Нет, это то, что называется жизнью. Мы, протестантские пасторы, не похожи на ваших католических кюре, которые подвергают себя все новым и новым лишениям, неустанно умерщвляя плоть; мы рассматриваем жизнь не как уступку, а как дар Господа: согласно нашей вере, даруя жизнь, Господь говорит нам: «Я даю вам то, прекраснее чего в мире нет; сотворите из нее нечто самое сладостное». И поэтому мы принимаем всякое удовольствие, которое Господь посылает нам на нашем пути, словно своего ангела, и, вместо того чтобы отгонять его нашей скорбной и надменной миной, мы стараемся приучить его к нашей земной атмосфере всяческими ласками и предупредительностью. Так, к примеру, увидев сегодня утром, что стоит отличная погода, я подготовил эту поездку: это был способ видеть вас как можно дольше и подарить жене и детям полдня свежего воздуха, солнца и цветов.
– Господин Ренье, вы так хорошо понимаете жизнь, что должны глубоко понимать и смерть. Счастливы те, кому вы помогаете жить! Тем более счастливы те, кому вы помогаете встретить смерть!
Я бросил взгляд на настенные часы.
– В нашем распоряжении тридцать пять минут, – предупредил я хозяина.
– Это на пять минут больше, чем нам необходимо… Хорошо, идемте!
– А мой чемодан?
– Он в коляске.
– А рукопись?
– Она в вашем чемодане.
– Так идемте же! Как вы только что сами выразились, вы человек, которому свойственны предупредительность и ласковость, и меня уже не удивляет, что счастье не покидает вас.
Мы сели в коляску и поехали.
Через полчаса мы были на станции.
В тот самый миг, когда мы ступили на землю, локомотив своим долгим пронзительным свистом предупредил о своем прибытии ожидавших его пассажиров.
И правда, поезд появился на повороте, стремительно; приближаясь к станции и покачивая огромным султаном дыма.
– Ну же! – произнес мой хозяин. – Поцелуйте мою жену и моих детей, пожмите мне руку и скажите нам: «Прощайте!»
– Почему же «Прощайте»?
– Потому что я не осмеливаюсь обратиться к вам с просьбой сказать нам «До свидания!».
– Увы, вы правы: «До свидания» – это ложь, «Прощайте» – это правда. Поезд остановился, и станционные служащие пригласили пассажиров занять свои места.
Пастор подошел к одному из людей, открывавших двери вагонов, и что-то сказал ему вполголоса.
– Yes![ Да (англ.)] – ответил тот, жестом пригласив священника следовать за собой.
– Что вы у него спросили? – поинтересовался я.
– Найдется ли вагон, где вы могли бы побыть в уединении… Не знаю, почему, но мне кажется, что сейчас вы расположены к одиночеству.
– Вы, дорогой мой хозяин, действительно знаете науку человеческого сердца. Ну а теперь скажем друг другу «До свидания!»: мне будет стоить слишком дорого сказать вам «Прощайте!»
Улыбнувшись, молодой человек жестом попросил жену и детей подойти к нам.
Словно сестра брату, супруга пастора подставила мне для поцелуя свой белый чистый лоб, обрамленный двумя золотистыми прядями; дети подставили мне, словно другу, свои круглые, розовые и свежие щеки.
А мы с г-ном Ренье порывисто и крепко обняли друг друга.
Наконец, начальник поезда дал сигнал отправления; я прыгнул в вагон, дверь его закрылась за мной, я опустил окно и высунулся чуть ли не до пояса в проем, чтобы еще раз увидеть моих новых друзей, расстаться с которыми мне было тяжелее, чем с многими моими старыми друзьями.
Пока они не скрылись из виду, я махал им рукой; супруги махали мне в ответ платками, а дети посылали воздушные поцелуи.
Но через пятьсот – шестьсот шагов дорога сделала поворот, и все исчезло.
Через три часа я был в Ливерпуле.
И теперь, поскольку то, что мне остается рассказать, является естественным предисловием к книге, которую публике остается прочитать, да будет мне позволено возобновить повествование лишь тогда, когда я смогу познакомить читателя с историей детей – точно так же, как я поведал ему историю их отца и матери.

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • I. Великий Александр Поп (Страница 1)
    • II. Каким образом я стану великим человеком (Страница 1)
    • III. Первый совет моего хозяина-медника (Страница 1)
    • IV. Второй совет моего хозяина-медника (Страница 2)
    • V. Третий совет моего хозяина-медника (Страница 2)
    • VI. Мой ораторский дебют (Страница 2)
    • VII. Великодушие господина ректора (Страница 3)
    • VIII. «Н.О.С.» (Страница 3)
    • IX. Вдова (Страница 3)
    • X. Человек всего лишь странник на земле (Страница 4)
    • XI. Бог располагает (Страница 4)
    • XII. Каким образом был обставлен пустой дом (Страница 4)
    • XIII. О том, что я увидел из окна с помощью подзорной трубы моего деда-боцмана (Страница 5)
    • XIV. О том, какое влияние может оказать открытое или закрытое окно на жизнь бедного деревенского пастора (Страница 5)
    • XV. Глава, являющаяся лишь продолжением предыдущей (Страница 5)
    • XVI. Жена и дочь пастора Смита (Страница 6)
    • XVII. Я вновь обретаю мою золотоволосую незнакомку с ее соломенной шляпкой, розовыми щечками и белым платьем, перетянутым голубой лентой (Страница 6)
    • XVIII. Прогулка (Страница 7)
    • XIX. Мы с дженни говорим немного о моей проповеди и гораздо больше о женщине, которую я полюбил (Страница 7)
    • XX. Испытание (Страница 8)
    • XXI. Конец моего романа (Страница 8)
    • XXII. Начало моей истории (Страница 9)
    • XXIII. Я начинаю по-настоящему знакомиться с Дженни (Страница 9)
    • XXIV. Я все лучше и лучше узнаю Дженни (Страница 10)
    • XXV. Как было прервано сочинение эпиталамы (Страница 11)
    • XXVI. Как, несмотря на все мое желание, эпиталама так и не была сочинена наследующий день (Страница 11)
    • XXVII. Как господин Смит, а не я, сочинил эпиталаму (Страница 11)
    • XXVIII. День рождения (Страница 12)
    • XXIX. Горизонт омрачается (Страница 12)
    • XXX. Господин управляющий (Страница 13)
    • XXXI. Оройт I (Страница 13)
    • XXXII. Долговое обязательство переписано на предъявителя (Страница 14)
    • XXXIII. Между Сциллой и Харибдой (Страница 15)
    • XXXIV. Тюрьма (Страница 15)
    • XXXV. По милости Всевышнего (Страница 15)
    • XXXVI. Бог пребывает всюду (Страница 16)
    • XXXVII. Уэстонский приход (Страница 16)
    • XXXVIII. Отъезд (Страница 16)
  • Часть вторая (Страница 17)
    • I. Уэльс (Страница 17)
    • II. Дама в сером (Страница 17)
    • III. Замурованная комната (Страница 17)
    • IV. Описание дома (Страница 18)
    • V. Ночью (Страница 18)
    • VI. Днем (Страница 19)
    • VII. Горячка (Страница 19)
    • VIII. Дверь должна быть или открытой, или закрытой (Страница 19)
    • IX. Стратегия (Страница 20)
    • X. Что мы увидели в замурованной комнате (Страница 20)
    • XI. Важная новость (Страница 20)
    • XII. Предосторожности (Страница 21)
    • XIII. Вечный жид (Страница 21)
    • XIV. Два близнеца (Страница 21)
    • XV. Что может выстрадать женщина (Рукопись женщины-самоубийцы) (Страница 22)
    • XVI. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 22)
    • XVII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 23)
    • XVIII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 23)
    • XIX. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 24)
    • XX. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 24)
    • XXI. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 25)
    • XXII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 25)
    • XXIII. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 26)
    • XXIV. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 26)
    • XXV. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Продолжение) (Страница 27)
    • XXVI. Что может выстрадать женщина (Рукопись женщины-самоубийцы. – Окончание) (Страница 28)
    • XXVII. Ночь со дня Святого Михаила надень Святой Гертруды (Страница 29)
  • Эпилог. История двух историй (Страница 29)
    • I. Клермонт (Страница 29)
    • II. Холланд-Хаус (Страница 30)
    • III. Ньюстедское аббатство (Страница 30)
    • IV. Письма пастора Бемрода (Страница 34)
    • V. Сельское кладбище (Страница 35)
    • VI. Конец истории первой истории (Страница 35)


Александр Дюма

Ашборнский пастор

 Читать книгу

Аннотация

Сложные переплетения сюжета захватывающего романа А. Дюма «Ашборнский пастор» открывают еще одну, далеко не всем знакомую грань литературного дарования автора «Графа Монте – Кристо», погружая читателя в атмосферу мистики. В водоворот событий здесь вовлекаются не храбрые мушкетеры, а простодушный английский сельский священник, людские судьбы решает не коварный кардинал, а трагический рок и призрак безутешной дамы в сером уводят пастора из его восемнадцатого века в ее семнадцатый.Роман «Ашборнский пастор» («Le Pasteur d'Ashbourn»), представляющий собою сочетание повести в духе «черного» готического романа ужасов XVIII в., автобиографии героя и биографического очерка Байрона, написан Дюма в 1853 г.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel