Александр Дюма - Актея

1 Александр Дюма

I

В седьмой день месяца мая, который греки называют таргелион, в году пятьдесят седьмом от Рождества Христова и восемьсот десятом от основания Рима юная девушка лет пятнадцати-шестнадцати, высокая, красивая и быстрая в движениях, словно Диана-охотница, вышла из западных ворот Коринфа[1] и направилась на берег моря. Дойдя до лужайки, спускавшейся от опушки оливковой рощи к ручью, затененному померанцами и олеандрами, она остановилась и принялась собирать цветы. Вначале она колебалась, что ей рвать: фиалки и цветы шпажника, растущие под сенью деревьев Минервы, или же нарциссы и кувшинки, видневшиеся по берегам и на поверхности воды? Наконец она выбрала последние и, прыгнув, словно молодая лань, побежала к ручью.
На берегу она остановилась; от быстрого бега расплелись ее длинные волосы; она встала на колени, погляделась в воду и улыбнулась, увидев себя. И в самом деле, это была одна из прекраснейших дев Ахайи,[2] с полными неги черными глазами, ионическим носом.[3] и розовыми, будто коралл, губами; ее тело, крепкое, как мрамор, и гибкое, как тростник, напоминало статую Фидия, оживленную Прометеем[4] Лишь ступни ног, на вид слишком маленькие, чтобы выдержать вес девушки ее роста, казались несоразмерными; это можно было бы счесть недостатком, если бы кто-нибудь вздумал поставить в вину юному созданию подобное несовершенство. И даже нимфа Пирена, предоставившая ей зеркало своих слез, хоть и женщина, а не смогла лишить себя удовольствия воспроизвести этот образ во всей его прелести и чистоте. После минуты немого созерцания девушка разделила волосы на три пряди; те, что росли у висков, заплела в косы, соединила их на макушке и закрепила венком из олеандров и цветов померанца, который уже успела свить, и, оставив волосы сзади распущенными, словно грива на шлеме Паллады,[5] наклонилась, чтобы утолить жажду, ведь за этим и пришла она на край лужайки; и все же, сколь ни велика была жажда, девушка поддалась другому, еще более сильному желанию – стремлению убедиться, что она по-прежнему прекраснейшая из дочерей Коринфа. И вот живое лицо и отражение постепенно сблизились; можно было подумать, будто две сестры, нимфа и наяда, соединяются в нежном объятии: их губы соприкоснулись среди влаги, поверхность воды дрогнула, легкий бриз, пронесшись в воздухе, словно сладострастное дуновение, осыпал ручей розовым душистым дождем лепестков, и течение понесло их к морю.
Встав, девушка взглянула на залив и на мгновение замерла, захваченная открывшимся ей зрелищем: подгоняемая ветром с Делоса,[6] к берегу приближалась галера с двумя рядами весел, с позолоченной кормой и окрашенными в пурпур парусами. Хотя корабль был еще в четверти мили от берега, с него доносились голоса матросов, певших гимн Нептуну. Девушка узнала фригийский лад, на котором сочинялись священные гимны;[7] однако звуки, доносившиеся до нее, были непохожи на резкие голоса калидонских[8] или кефалленийских[9] рыбаков: хотя ветер рассеивал и приглушал их, они казались столь же искусными и так же ласкали слух, как песни жриц Аполлона. Привлеченная этой мелодией, юная коринфянка встала, сорвала несколько цветущих веток померанца и олеандра, чтобы сплести еще один венок и на обратном пути возложить его в храме Флоры, которой был посвящен месяц май; затем неспешной походкой, выдававшей любопытство и в то же время робость, она пошла к берегу моря, на ходу свивая душистые ветви, сорванные у ручья.
Бирема,[10] между тем приближалась к берегу, и теперь девушка могла не только слышать голоса, но и видеть лица поющих; песнь представляла собой моление, обращенное к Нептуну: его вначале исполнял корифей[11] а затем подхватывал хор, и ритм его был таким мягким и таким гармоничным, что оно вторило мерным движениям гребцов, налегавших на весла, и самих весел, ударявших о воду. Тот, кому отвечал хор, и кто, по-видимому, был хозяином судна, стоял на носу и аккомпанировал себе на трехструнной кифаре, вроде той, с которой ваятели изображают Эвтерпу, покровительницу гармонии;[12] у ног его лежал раб в длинном азиатском одеянии, которое могло принадлежать как мужчине, так и женщине, поэтому девушка на берегу не могла понять, кто это. Поющие гребцы стояли возле своих скамей и хлопали в такт: они благодарили Нептуна за попутный ветер, давший им передышку.
Два столетия тому назад это зрелище привлекло бы внимание разве что ребенка, собирающего раковины на песчаном берегу, теперь же оно вызвало крайнее изумление у юной девушки. Теперешний Коринф уже не был, как во времена Суллы, братом и соперником Афин. В году шестьсот восьмом от основания Рима консул Муммий взял город штурмом, граждане его погибли от меча, женщины и дети были проданы в рабство, дома сожжены, стены разрушены, статуи отправлены в Рим, а картины, за одну из которых Аттал,[13] некогда предлагал миллион сестерциев, служили подстилками римским солдатам: однажды Полибий[14] застал их играющими в кости на творении Аристида. Восемьдесят лет спустя Юлий Цезарь выстроил город заново[15] окружил его стенами, основал в нем римскую колонию, и Коринф снова начал возвращаться к жизни, но до прежнего великолепия было еще далеко. С целью как-то поднять значение города римский проконсул объявил о проведении с десятого мая в Коринфе Немейских,[16] Истмийских и Флоралийских,[17] игр[18] на которых он должен был увенчать победителей – самого могучего атлета, самого умелого возницу и самого искусного певца. По этой причине вот уже несколько дней разноплеменная толпа чужестранцев стекалась в столицу Ахайи, привлеченная либо простым любопытством, либо желанием завоевать награды; это обстоятельство на короткое время вернуло обескровленному, ограбленному городу былой блеск и оживление. Одни прибывали на колесницах, другие – верхом, третьи приплывали на нанятых или выстроенных ими судах; но никто из них не входил в гавань на столь богато украшенном судне, как то, что в эту минуту коснулось берега, который некогда оспаривали друг у друга влюбленные в него Аполлон и Нептун. Как только бирему вытащили на песок, матросы приставили к ее носовой части лесенку из лимонного дерева, выложенную серебром и бронзой, и певец, перекинув кифару за спину, сошел на берег, опираясь на раба, до этого лежавшего у его ног. Первый из них был красивый молодой человек лет двадцати семи – двадцати восьми, белокурый, голубоглазый, с золотистой бородой; одет он был в пурпурную тунику и синюю хламиду,[19] расшитую золотыми звездами; на шее у него был повязан шарф, концы которого свешивались до пояса. Другой казался лет на десять моложе: это был отрок на пороге юности; походка его была медленной, весь облик – болезненным и печальным, и все же свежесть его щек вызвала бы зависть у самой цветущей женщины; его розовая прозрачная кожа тонкостью могла бы поспорить с кожей самых сладострастных дев изнеженных Афин, а его белая пухлая рука по своим очертаниям и своей слабости, казалось, была предназначена скорее крутить веретено или держать иглу, чем носить меч или дротик, как подобает мужчине и воину. Как мы уже сказали, он был в белом одеянии, длиною до колен, расшитом золотыми пальмовыми ветвями; его длинные волосы ниспадали на обнаженные плечи, а на шее висело на золотой цепочке маленькое зеркало в оправе из жемчужин.
В то мгновение, когда он собирался ступить на землю, спутник резко остановил его. Юноша вздрогнул.
– Что случилось, господин? – спросил он тихо и боязливо.
– А то, что ты собирался ступить на берег левой ногой, и эта твоя неосторожность могла свести на нет все мои расчеты, благодаря которым мы прибыли сюда в девятый день нон,[20] а это доброе предзнаменование.
– Ты прав, господин, – ответил юноша, ступив на берег правой ногой; его спутник сделал то же самое.
– Чужестранец, – сказала старшему из путешественников дева (она слышала их слова, произнесенные на ионийском наречии[21]), – земля Греции, какой ногой на нее ни ступишь, благоприятствует всякому, кто прибывает на нее с дружескими намерениями: это земля любви, поэзии и сражений; у нее есть венки для влюбленных, для поэтов и для воинов. Кем бы ты ни был, чужестранец, прими этот венок в ожидании того, другого, за которым ты, как видно, сюда явился.
Молодой человек без колебаний принял и надел венок, что дала ему коринфянка.
– Боги благосклонны к нам! – воскликнул он. – Взгляни, Спор, вот померанец, яблоня Гесперид: его золотые плоды даровали победу Гиппомену, замедлив бег Аталанты,[22] а вот олеандр, дерево, любимое Аполлоном. Как зовут тебя, славная пророчица?
– Меня зовут Актея, – покраснев, ответила девушка.
– Актея! – воскликнул старший из путешественников. – Слышишь, Спор? Вот новое предзнаменование: Актея означает «берег». Значит, земля Коринфа ждала меня, чтобы наградить венком.
– Что же тут удивительного, Луций? Разве это не назначено тебе судьбой? – ответил юноша.
– Насколько я понимаю, – робко вмешалась девушка, – ты прибыл сюда, чтобы оспаривать одну из наград, обещанных победителям римским проконсулом?
– Помимо красоты, боги наделили тебя даром ясновидения, – отозвался Луций.
– Должно быть, у тебя есть родственники в городе?
– Вся моя семья находится в Риме.
– Ну тогда, быть может, какие-нибудь друзья?
– Мой единственный друг стоит перед тобой, и он, как и я, чужой в Коринфе.
– Но есть ли у тебя здесь хотя бы знакомые?
– Никого.
– У нас большой дом, и мой отец любит гостей, – продолжала девушка. – Быть может, Луций удостоит нас своим посещением? Мы будем молить Кастора и Поллукса быть к нему благосклонными…[23]
– А ты, девушка, не их ли сестра, не Елена?[24] – улыбаясь, перебил ее Луций. – Рассказывают, будто она любила купаться в источнике где-то неподалеку отсюда. Как видно, этот источник обладал чудесным свойством – продлевать жизнь и сохранять красоту. Наверно, Венера открыла эту тайну Парису,[25] а Парис доверил ее тебе. Если это так, прекрасная Актея, отведи меня к этому источнику: повстречав тебя однажды, я теперь хочу жить вечно, чтобы видеть тебя всегда.
– Увы! Я не богиня, – отвечала Актея, – и ключ Елены не обладает такой чудесной силой, но, как ты правильно сказал, он недалеко отсюда: гляди, всего в нескольких шагах он низвергается со скалы в море.
– Значит, этот храм возле источника посвящен Нептуну?
– Да, и эта сосновая аллея ведет к стадиону. Говорят, прежде здесь перед каждым деревом стояла статуя. Но Муммий забрал их, и они навсегда покинули мою родину, чтобы отправиться на твою. Пойдем по этой аллее, Луций, – улыбаясь, продолжала девушка, – она ведет к дому моего отца.
– Что ты думаешь об этом предложении, Спор? – спросил молодой человек, перейдя с греческого языка на латинский.
– Что твоя счастливая судьба не давала тебе оснований сомневаться в ее постоянстве.
– Ну что ж, доверимся ей и на этот раз, ведь никогда еще она не являлась в таком влекущем и чарующем облике.
Затем, снова перейдя на ионийское наречие, на котором он говорил необычайно чисто и правильно, Луций сказал:
– Веди нас, девушка, ибо мы готовы следовать за тобой; а ты, Спор, прикажи Либику присматривать за Фебой.
Актея пошла впереди, в то время как юноша, выполняя приказ своего господина, поднимался на корабль. Дойдя до стадиона, она остановилась:
– Взгляни, – сказала она Луцию, – вот гимнасий.[26] Он уже полностью подготовлен, даже пол посыпан песком, ведь игры начнутся послезавтра, и начнутся с состязания борцов. Справа, на том берегу ручья, в конце сосновой аллеи, – ипподром. Как ты знаешь, второй день игр будет посвящен гонкам колесниц. И наконец, вон там, на склоне холма, ближе к крепости, находится театр, где будут состязаться певцы. Какой из трех венков будет оспаривать Луций?
– Все три, Актея.
– Ты честолюбив, чужестранец.
– Число три любезно богам, – заметил Спор, успевший присоединиться к своему спутнику, и путешественники, ведомые прекрасной коринфянкой, продолжали свой путь.
Недалеко от города Луций остановился.
– Что это за источник? – спросил он. – И что это за разбитые барельефы? Мне кажется, они восходят к временам наивысшего расцвета Греции.
– Это источник Пирены, – ответила Актея. – Ее дочь была убита Дианой на этом самом месте, и богиня, видя горе матери, превратила Пирену в источник,[27] когда та оплакивала дочь, упав на ее тело. А создателем этих барельефов был Лисипп,[28] ученик Фидия.
– Взгляни, Спор, – восторженно воскликнул молодой человек с лирой, – взгляни, какой великолепный замысел! Какая выразительность! Это сражение Улисса с искателями руки Пенелопы, не правда ли? Посмотри, как правдиво умирает этот раненый, как он корчится, как страдает. Стрела торчит у него прямо под сердцем; попади она чуть выше – и не было бы этих смертных мук. О, ваятель был большой искусник, он знал свое дело. Я прикажу перевезти этот мрамор в Рим или в Неаполь, пускай стоит в моем атрии. Таких предсмертных мук я не видел даже у живых людей.
– Это один из остатков нашего былого великолепия, – сказала Актея, – город высоко ценит его и гордится им; подобно матери, потерявшей прекраснейших детей, он дорожит теми, что остались. Вряд ли ты, Луций, достаточно богат, чтобы купить этот обломок.
– Купить! – ответил Луций с неизъяснимым пренебрежением. – Зачем мне его покупать, если я могу просто взять его? Если я хочу получить этот мрамор, он будет мой, хоть бы весь Коринф был против! (Спор сжал руку своего господина.) Другое дело, – продолжал он, – если прекрасная Актея скажет мне, что она желает, чтобы этот рельеф остался на ее родине.
– Не понимаю, откуда у тебя такая власть, Луций, и столь же трудно понять, откуда она у меня, но все же я благодарна тебе. Оставь нам наши обломки, римлянин, и не довершай дела своих отцов. Они пришли как победители, а ты приходишь как друг. То, что с их стороны было варварством, с твоей было бы кощунством.
– Успокойся, девушка, – ответил Луций. – Я заметил, что в Коринфе есть нечто куда более ценное, чем рельеф Лисиппа, который, в сущности, не более чем мрамор. Когда Парис прибыл в Спарту, он похитил там не статую Минервы или Дианы, но Елену, прекраснейшую из спартанских женщин.
Под горящим взглядом Луция Актея опустила глаза и, продолжая свой путь, вошла в город; оба римлянина последовали за ней.
В эти дни к Коринфу вернулось его былое оживление. Известие об играх, что должны были там состояться, привлекло соискателей наград не только со всей Греции, но также из Сицилии, из Египта и из Азии. В каждом доме уже было по гостю, и двум римлянам было бы крайне затруднительно найти себе пристанище, если бы Меркурий, покровитель путешественников, не послал им навстречу эту гостеприимную юную деву.
Она провела их по городскому рынку, где в тесноте и беспорядке продавалось все: египетские папирусы, льняные ткани, ливийские изделия из слоновой кости, киренские кожи, ладан и мирра из Сирии, карфагенские ковры, сидонские финики, тирский пурпур, фригийские рабы, кони из Селинунта, мечи кельтиберов,[29] галльские кораллы и карбункулы.[30] Затем, продолжая путь, они миновали площадь, где некогда возвышалась статуя Минервы – дивное творение Фидия,[31] которое из уважения к великому ваятелю так и не решились ничем заменить, – свернули на одну из улиц и еще через несколько шагов остановились перед стариком, стоявшим на пороге своего дома.
– Отец, – сказала Актея, – вот гость, которого посылает нам Юпитер. Я встретила его, когда он сходил с корабля, и предложила ему остановиться у нас.
– Добро пожаловать, златобородый юноша, – сказал в ответ Амикл и, одной рукой отворяя дверь, протянул другую Луцию.

II

На следующий день после того, как дверь Амикла открылась для Луция, молодой римлянин, Актея и ее отец возлежали в триклинии.[32] за празднично накрытым столом и готовились бросить жребий, кому быть царем пира[33] Старик и девушка хотели уступить эту честь гостю; но он, то ли из суеверия, то ли из почтения к ним, отказался от венка, и тогда хозяева велели принести тали.[34] Первым рожок взял старик, у него получился «бросок Геркулеса». Затем бросила кости Актея: у нее получился «бросок колесницы». Наконец настал через молодого римлянина. Он взял рожок с видимым беспокойством, долго встряхивал его, дрожащей рукой опрокинул над столом и вскрикнул от радости – это был «бросок Венеры»,[35] лучший из возможных.
– Видишь, Спор, – воскликнул он по-латински, – видишь, боги несомненно благоволят к нам, и Юпитер не забыл, что род наш восходит к нему: бросок Геркулеса, бросок колесницы и бросок Венеры – можно ли вообразить более удачное сочетание для того, кто хочет состязаться в борьбе, гонках и в пении, да и потом – в худшем случае – разве последний бросок не сулит мне двойную победу?
– Ты родился в счастливый день, – ответил юноша, – и солнце коснулось тебя перед тем, как ты коснулся земли: и в этот раз, как и во все предыдущие, ты победишь всех соперников.
– Увы! Было время, – вздохнув, сказал по-латински старик, – было время, когда Греция могла бы предложить противников, достойных оспаривать у тебя победу; но где те дни, когда Милон Кротонский на Пифийских играх был награжден шестью венками,[36] когда афинянин Алкивиад;[37] выставил на Олимпийских играх семь колесниц и завоевал четыре награды? Вместе со свободой Греция утратила ловкость и силу, и Рим начиная с Цицерона посылал к нам своих сынов, чтобы отнимать у нас все наши награды[38] так пусть Юпитер, от которого, как ты похваляешься, пошел твой род, покровительствует тебе, молодой человек! Ибо после чести увидеть, как победа достанется одному из моих сограждан, самое большое удовольствие для меня – увидеть, как ее удостоится мой гость; принеси же венки из цветов, дочь моя, пока у нас нет лавровых.
Актея вышла и вскоре вернулась с венком из мирта и шафрана[39] для Луция, венком из сельдерея и плюща для отца и венком из лилий и роз для себя. Кроме того, один из молодых рабов принес другие венки, побольше, и пирующие надели их себе на шею. Актея разместилась на ложе справа, Луций занял консульское место,[40] а старик, стоя между дочерью и гостем, совершил возлияние и произнес молитву богам, затем в свою очередь возлег на ложе, говоря молодому римлянину:
– Как видишь, сын мой, мы не отступили от установленных правил, ибо число сотрапезников, если верить одному из наших поэтов, должно быть не менее числа граций, но и не должно превосходить число муз.[41] Рабы, подавайте кушанья первой перемены!
Принесли нагруженный блюдами поднос; рабы стали поблизости, готовые повиноваться первому же знаку пирующих. Спор улегся у ног хозяина, чтобы тот мог вытирать руки о его длинные волосы, а сциссор[42] приступил к своим обязанностям.
Когда принесли вторую перемену блюд и аппетит сотрапезников был отчасти утолен, старик остановил взор на госте и со старческим благодушием некоторое время разглядывал прекрасное лицо Луция, кому белокурые волосы и золотистая борода придавали необычайное выражение.
– Ты прибыл из Рима? – спросил он.
– Да, отец мой, – ответил молодой человек.
– Из самого Рима?
– Я сел на корабль в гавани Остии.
– Боги по-прежнему хранят божественного императора и его мать?
– По-прежнему.
– Не готовится ли Цезарь выступить в поход?
– Сейчас нет такого народа, который бы восстал. Цезарь, властитель мира, дал миру покой, при котором расцветут искусства: он затворил врата в храме Януса[43] и взял в руки лиру, чтобы воспеть хвалу богам.
– А он не боится, что, пока он поет, царствовать будут другие?
– А! – нахмурился Луций. – Так, значит, и в Греции поговаривают о том, что император – дитя?
– Нет, но люди боятся, что он еще долго будет медлить со своим превращением в мужчину.
– Я думал, что он надел тогу совершеннолетнего на похоронах Британика.[44]
– Британик давно уже был приговорен к смерти Агриппиной.[45]
– Да, но убил его Цезарь, я могу поручиться за это, верно ведь, Спор? Юноша поднял голову и улыбнулся.
– Он убил брата! – воскликнула Актея.
– Он воздал смертью сыну за смерть, уготованную матерью ему самому. Если ты об этом не знаешь, девушка, спроси отца, он, как видно, слыхал об этих делах: Мессалина.[46] послала солдата убить Нерона в колыбели, и солдат уже хотел нанести удар, как вдруг из постели ребенка выползли две змеи и обратили центуриона в бегство[47] Нет, нет, высокочтимый, успокойся, Нерон не дурак, как Клавдий,[48] не безумец, как Калигула, не трус, как Тиберий, и не гистрион,[49] как Август.
– Сын мой, – ужаснулся старик, – послушай себя, ты же оскорбляешь богов!
– Клянусь Геркулесом, до чего смешны боги! – воскликнул Луций. – Ну, разве не забавен бог Октавиан,[50] который боялся жары и холода, боялся грома и явился из Аполлонии к старым легионам Цезаря, хромая, точно Вулкан! Вот так бог, чья рука была столь слаба, что порой не могла удержать перо; он прожил свой век, так и не осмелившись хоть раз по-настоящему быть императором, и перед смертью спросил, хорошо ли он сыграл свою роль! Разве не забавен бог Тиберий с его капрейским Олимпом,[51] откуда он не смел высунуться и где сидел точно пират на бросившем якорь корабле, между Фрасиллом, заботившимся о его душе, и Хариклом, управлявшим его телом![52] Тиберий, кто правил миром и не мог простереть над ним крылья, словно орел, а вместо этого забился в расселину скалы, точно филин! Разве не забавен бог Калигула, кто от выпитого зелья помрачился в уме:[53] он считал себя столь же великим, как Ксеркс, оттого что выстроил мост из Путеол в Байи[54][55] и столь же могущественным, как Юпитер, оттого что изображал грозу, катаясь в бронзовой колеснице по медному мосту;[56] он, кто называл себя женихом Луны![57] и кого Херея и Сабин двадцатью ударами меча послали справлять свадьбу на небо[58] Разве не забавен бог Клавдий, кого однажды искали на троне, а нашли за ковром;[59] раб и игрушка четырех жен, самолично подписавший брачный договор своей супруги Мессалины со своим же вольноотпущенником Силием![60] Потешный бог, у кого при каждом шаге подгибались колени, при каждом слове шла пена изо рта, у кого запинался язык и тряслась голова![61] Аи да бог – жил, всеми презираемый, не умея внушать страх, и умер, поев грибов, собранных Галотом, очищенных Агриппиной и приправленных Локустой![62] О! Что и говорить, замечательные боги, и как же величественно должны они выглядеть на Олимпе рядом с Геркулесом, несущим палицу, рядом с возницей Кастором[63] и кифаредом Аполлоном!
После этой неожиданной и кощунственной выходки Луция на несколько мгновений наступило молчание. Амикл и Актея с удивлением смотрели на гостя, и прерванная беседа еще не успела возобновиться, когда вошел раб и сообщил, что явился посланный от проконсула Гнея Лентула.[64] Старик спросил, к кому прибыл посланный: к хозяину или к его гостю. Раб отвечал, что это ему неизвестно, и ликтора ввели в дом.
Он прибыл к гостю: проконсул узнал, что в гавань вошел корабль, понял, что владелец корабля собирается оспаривать награды, и приказывал ему явиться во дворец префекта,[65] чтобы внести свое имя в список состязателей и заявить, какой из венков он будет оспаривать. Старик и Актея встали, слушая приказы проконсула; Луций же выслушал их, возлежа на пиршественном ложе.
Когда ликтор умолк, Луций вытащил из-за пазухи таблички слоновой кости, покрытые воском, на одной из них нацарапал острием стилета несколько строк,[66] припечатал табличку своим перстнем и отдал ее ликтору, приказав отнести ответ Лентулу. Удивленный ликтор колебался; Луций повелительно взмахнул рукой; солдат поклонился и вышел. Тогда Луций щелкнул пальцами, подзывая раба, протянул свой кубок виночерпию, наполнившему его, выпил часть вина за здоровье хозяина дома и его дочери, а остаток отдал Спору.
– Молодой человек, – сказал старик, первым нарушив молчание, – ты называешь себя римлянином, но мне трудно в это поверить; если бы ты жил в императорской столице, то лучше умел бы выполнять приказы представителей Цезаря: проконсул здесь столь же всевластен и столь же чтим, как Клавдий Нерон в Риме.
– Разве ты забыл, что в начале трапезы боги на время сделали меня равным императору, избрав царем пира? Видел ты когда-нибудь, чтобы царь спускался с трона и повиновался приказам проконсула?
– Так ты отказался повиноваться? – с ужасом спросила Актея.
– Нет, но я написал Лентулу, что, если ему так хочется узнать мое имя, узнать с какой целью я прибыл в Коринф, то он может прийти и сам спросить об этом.
– И ты думаешь, он придет? – воскликнул старик.
– Не сомневаюсь, – ответил Луций.
– Сюда, в мой дом?
– Прислушайся, – сказал Луций.
– А что?
– Вот он стучится в дверь: я узнаю звук фасций. Вели отворить, отец мой, и оставь нас одних.
Старик и его дочь в изумлении встали и сами пошли к двери; Луций остался лежать.
Он не ошибся: это действительно был сам Лентул. Взмокшее от пота лицо свидетельствовало о том, с какой поспешностью он явился на приглашение чужестранца; он торопливо и взволнованно спросил, где благородный Луций, и когда ему указали комнату, снял тогу и вошел в триклиний, закрыв за собой дверь, у которой тут же стали на страже ликторы.
Никто не узнал, что произошло во время этого свидания. Проконсул удалился не ранее чем через четверть часа; Луций вышел в перистиль и присоединился к прогуливающимся там Амиклу и Актее. Его лицо было спокойным и приветливым.
– Отец мой, – сказал он, – вечер сегодня прекрасный, не хочешь ли проводить твоего гостя к крепости, откуда, говорят, открывается великолепный вид? Кроме того, я очень желал бы убедиться, что приказ Цезаря выполнен: ведь он, узнав, что игры будут проводиться в Коринфе, отправил сюда древнюю статую Венеры, дабы она благоприятствовала римлянам, что прибудут сюда состязаться с вами за венки.
– Увы, сын мой, – ответил Амикл, – я уже слишком стар, чтобы служить проводником, но у нас есть Актея, легконогая, словно нимфа, она и проводит тебя.
– Благодарю, отец мой, я не попросил об этом одолжении из страха, что Венера позавидует красоте твоей дочери и в отместку навредит мне; но раз ты сам мне это предлагаешь, то я наберусь духу и соглашусь.
Актея залилась румянцем, улыбнулась и по знаку отца побежала за покрывалом. Вернулась она закутанная столь же тщательно, как добродетельная римская матрона.
– Принесла ли сестра моя обет богам или, быть может, она – о чем я и не догадывался – жрица Минервы, Дианы или Весты? – спросил Луций.
– Нет, сын мой, – сказал старик, взяв его за руку и отведя в сторону. – Но ты, наверно, знаешь, что Коринф – город гетер: в память о том, что их заступничество спасло город от нашествия Ксеркса, мы запечатлели их на картине, подобно тому, как афиняне написали портреты своих полководцев после Марафонской битвы. С тех пор мы так боимся остаться без них, что покупаем их в Византии, на островах Архипелага и даже в Сицилии.[67] Их узнают по открытому лицу и открытой груди. Не беспокойся, Актея вовсе не жрица Минервы, Дианы или Весты; однако она боится, как бы ее не приняли за служительницу Венеры, – и он добавил погромче: – Идите, дети мои; когда взойдете на вершину холма, ты, Актея, покажешь гостю памятные места и расскажешь о славном прошлом Греции, свидетелями которого они были. Единственное благо, какое остается рабу и какое не могут отнять у него хозяева, – это память о временах, когда он был свободен.
Луций и Актея отправились в путь; вскоре они достигли северных городских ворот и пошли по дороге, ведущей к крепости. С птичьего полета крепость казалась близко – едва ли в пятистах шагах от города, однако дорога так петляла, что им понадобилось не менее часа, чтобы ее пройти. В пути Актея останавливалась дважды: первый раз – чтобы показать Луцию могилу детей Медеи; второй раз – чтобы он увидел место, где некогда Беллерофонт получил в дар от Минервы коня Пегаса. Наконец они дошли до крепости, и перед входом в стоящий у крепости храм Луций увидел знакомую ему статую Венеры, всю увешанную блистающим оружием; справа от нее – статую Амура, а слева – статую Солнца, бога, которого первым стали почитать в Коринфе.[68] Луций простерся ниц и вознес молитву.
Почтив богов, Луций и Актея пошли по тропинке, пересекавшей священную рощу и вела на вершину холма. Вечер выдался великолепный, небо было безоблачно, а море спокойно. Коринфянка шла впереди и казалась Венерой, ведущей Энея по дороге в Карфаген;[69] Луций шел позади, вдыхая воздух, напоенный благоуханием ее волос. Время от времени она оборачивалась и, поскольку, выйдя из города, она сдвинула покрывало на плечи, горящий взор римлянина не мог оторваться от прелестного лица, которому ходьба придала живости, и груди, которая высоко вздымалась под легким покровом туники. По мере того как они поднимались, расстилавшийся перед ними вид становился все пространнее. Наконец, добравшись до самой высокой точки холма, Актея остановилась под шелковицей и прислонилась к ее стволу, чтобы перевести дыхание.
– Вот мы и пришли, – сказала она Луцию. – Что ты скажешь об этом виде? Не правда ли, он не уступает тому, что открывается из Неаполя?
Римлянин не ответил; он подошел к ней, обхватил рукой толстую ветвь шелковицы и, вместо того чтобы взглянуть на открывшийся перед ним вид, устремил на Актею глаза, горевшие такой страстью, что девушка, чувствуя, как краснеет, поспешила заговорить, чтобы скрыть волнение.
– Погляди туда, на восток, – продолжала она, – и, хотя уже начинаются сумерки, вон там ты увидишь крепость Афин, похожую на белую точку, и Сунийский мыс, что вырисовывается на лазури волн будто наконечник копья; ближе к нам, в Саронийском заливе, вон тот остров в виде подковы – это Саламин, где сражался Эсхил и где Ксеркс потерпел поражение;[70] там, внизу, ближе к югу в направлении Коринфа и приблизительно в двух сотнях стадиев отсюда, – Немея и лес, где Геракл убил льва, чью шкуру он потом носил в память о своей победе; там, вдали, у подножия горной цепи, замыкающей горизонт – Эпидавр, любезный Эскулапу;[71] за Эпидавром – Аргос, родина царя царей.[72] На западе, в потоках золота от заходящего солнца, за плодородными равнинами Сикиона, за голубой полоской моря, на небосклоне виднеются, словно два завитка дыма, Сама[73] и Итака – видишь их? А теперь повернись спиной к Коринфу и погляди на север: справа от нас – гора Киферон, где бросили на погибель новорожденного Эдипа; налево – Левктры, где Эпаминонд разбил лакедемонян; прямо напротив нас – Платеи, где Аристид и Павсаний победили персов; а там, посредине и на оконечности горной цепи, тянущейся от Аттики до Этолии, – Геликон, заросший соснами, миртами и лаврами, и Парнас с его двумя заснеженными вершинами, а между ними бьет Кастальский ключ, получивший от муз способность наделять поэтическим даром тех, кто пьет его воду.
– Да, – сказал Луций, – твоя страна – край великих воспоминаний; прискорбно, что не все его дети хранят эти воспоминания столь же благоговейно, как ты; но утешься: если Греция уже не царица мира по силе, то она все еще остается ею по красоте, и эта царственная власть – самая кроткая и самая могущественная из всех.
Актея поднесла руку к покрывалу, но Луций удержал ее. Коринфянка вздрогнула, но все же не решилась отнять руку: будто пелена застлала ей глаза, и, чувствуя, что колени у нее слабеют, она оперлась о ствол шелковицы.
Был тот восхитительный час, когда день угас, а ночь еще не наступила; сумерки, разлившиеся по всей восточной части горизонта, объяли Архипелаг и Аттику; а с противоположной стороны пламенеющие волны Ионического моря и золотые облака на небе, казалось, отделяло друг от друга лишь солнце – подобное громадному раскаленному щиту, вышедшему из кузнечного горна, оно погрузило в воду нижний край. Город еще гудел вдалеке словно улей; но на равнине и в горах все звуки постепенно затихали; порой со стороны Киферона доносилась пронзительная песня пастуха или с Саронийского или Крисейского залива долетал крик матроса, тащившего свою лодку на берег. В траве запели ночные насекомые, а тысячи светляков в теплом вечернем воздухе сияли, как искры в невидимом очаге. Чувствовалось, что природа, утомленная дневными трудами, понемногу погружается в сон и что через несколько мгновений все вокруг умолкнет, дабы не нарушать ее сладостного покоя.
Охваченные благоговейным чувством, Луций и Актея хранили молчание, как вдруг со стороны Лехеи раздался звук настолько странный, что девушка вздрогнула. А римлянин живо повернул голову, и взгляд его упал на видневшуюся возле берега бирему, подобную золотой раковине. Ощутив какой-то бессознательный страх, девушка выпрямилась и хотела было направиться к городу, но Луций остановил ее. Она безмолвно повиновалась и, словно побежденная какой-то высшей силой, оперлась о дерево или, точнее, о руку Луция, незаметно обвившуюся вокруг ее талии, запрокинула голову и, полузакрыв глаза, полуоткрыв рот, устремила взгляд на небо. Луций залюбовался прелестной позой девушки, а она, хоть и чувствовала на себе страстный взгляд римлянина, не в силах была уклониться от этого взгляда, как вдруг тот же звук, более близкий и еще более устрашающий, снова разнесся в теплом и тихом воздухе и пробудил Актею от ее забытья.
– Бежим, Луций! – в ужасе воскликнула она. – Бежим отсюда! По горам бродит какой-то хищный зверь, бежим скорей! Стоит только пройти священную рощу – и мы будем в храме Венеры или в крепости. Идем же, Луций, идем!
Луций улыбнулся.
– Чего боится Актея, если она рядом со мной? – сказал он. – Что до меня, то ради Актеи я готов был бы сразиться со всеми чудовищами, которых победили Тесей, Геркулес и Кадм.
– А знаешь ты, что это за звук? – дрожа, спросила Актея.
– Да, – улыбаясь, ответил Луций, – это ревет тигр.
– О Юпитер! – воскликнула Актея, бросаясь в объятия римлянина. – Юпитер, спаси нас!
В самом деле, рев раздался в третий раз, еще ближе и еще ужаснее, чем прежде. Луций ответил на него почти похожим воплем. И в то же мгновение из священной рощи огромными прыжками выскочила тигрица и остановилась, приподнявшись на задних лапах, будто не зная, куда дальше идти; Луций как-то по особому свистнул – тигрица бросилась вперед, одним прыжком перелетая через кусты мирта, каменного дуба и олеандра, как собака перепрыгивает через вереск, и с радостным ревом приблизилась к нему. Тут Луций ощутил, как юная коринфянка всей тяжестью повисла на его руке: она не держалась на ногах, бесчувственная и полумертвая от страха.
Когда Актея пришла в себя, она покоилась в объятиях Луция, а тигрица лежала у их ног, ласково положив на колени хозяина свою страшную голову со сверкающими как рубины глазами. Девушка было приподнялась, но, увидев это зрелище, снова бросилась в объятия возлюбленного, отчасти от страха, отчасти от стыда: рука ее протянулась к поясу, развязанному и отброшенному на несколько шагов от нее.
Луций заметил этот запоздалый жест целомудрия; он снял с шеи тигрицы массивный золотой ошейник, с которого еще свисало звено от порванной цепи, и застегнул его на тонкой и гибкой талии своей юной подруги; затем подобрал пояс, украдкой развязанный им незадолго до этого, одним его концом обвив шею тигрицы, а другой вложил в дрожащие пальцы Актеи. После этого оба встали и молча направились вниз, к городу; Актея одной рукой опиралась на плечо Луция, а другой вела на поводке тигрицу, недавно внушавшую ей такой страх, а теперь укрощенную и покорную.
У городских ворот они встретили раба-нубийца, которому было велено надзирать за тигрицей Фебой: он отправился вслед за ней и потерял ее из виду в тот миг, когда она почуяла след хозяина и бросилась по направлению к крепости. Завидев Луция, он стал на колени и склонил голову, ожидая заслуженного им, как он думал, наказания. Но в этот миг Луций был слишком счастлив, чтобы обойтись с рабом жестоко, и к тому же Актея смотрела на него, умоляюще сложив руки.
– Встань, Либик, – сказал римлянин. – На этот раз я тебя прощаю; но впредь получше смотри за Фебой: из-за тебя эта прелестная нимфа так испугалась, что подумала, будто умрет от страха. Итак, моя Ариадна,[74] передай тигрицу ее сторожу. Я велю запрячь пару таких зверей в колесницу из золота и слоновой кости и в ней повезу тебя по городу, среди толпы, и та будет поклоняться тебе как богине. Ну хватит, Феба, довольно. Прощай…
Но тигрица не желала уходить просто так: она встала перед хозяином на задние лапы, положила передние ему на плечи и стала лизать его с ласковым ворчанием.
– Да, да, – вполголоса сказал Луций, – ты благородный зверь. Когда мы вернемся в Рим, я отдам тебе на съедение прекрасную рабыню-христианку с двумя детьми. Иди, Феба, иди.
Тигрица повиновалась так, словно поняла это жестокое обещание, и пошла за Либиком, но при этом раз двадцать обернулась вслед хозяину; только когда Луций и бледная, дрожащая Актея исчезли за городскими воротами, она решилась безропотно войти в золоченую клетку, служившую ей жилищем на борту корабля.
В вестибуле,[75] дома Амикла Луция ждал раб-кубикуларий[76] чтобы отвести гостя в его комнату. Молодой римлянин пожал руку Актеи и удалился, предшествуемый рабом со светильником в руках. А юная коринфянка по своей привычке направилась к отцу, чтобы поцеловать его в лоб. Тот, видя, как бледно и взволнованно ее лицо, спросил, что за страх терзает ее душу.
Тогда она рассказала, как напугала ее Феба и как этот страшный зверь повиновался каждому знаку Луция.
На мгновение старик задумался, затем с тревогой спросил:
– Что же это за человек, который играет с тиграми, приказывает проконсулам и хулит богов?
Актея приблизила бледные и похолодевшие губы ко лбу отца, но едва коснулась ими его седых волос. Она удалилась в свою комнату и в полной растерянности, не зная, случилось ли все это во сне или наяву, стала ощупывать себя, дабы убедиться, что она не спит. Тогда она почувствовала под рукой золотой обруч, заменивший ее девичий пояс, и, подойдя к светильнику, прочла на ошейнике слова, так точно отвечавшие ее мыслям: «Я принадлежу Луцию».

III

Всю ночь совершались жертвоприношения; храмы были украшены гирляндами цветов, как во время больших государственных праздников. Сразу по окончании священнодействия толпа, несмотря на ранний час, устремилась к гимнасию – настолько всем не терпелось увидеть игры, напоминавшие о прежних, прекрасных днях Греции.
Амикл был избран одним из восьми судей, и отведенное ему место судьи находилось напротив места римского проконсула, поэтому он явился к самому началу игр. У дверей он встретил Спора; тот пришел к своему хозяину, однако стражи не впустили его: увидев белое лицо, нежные руки и вялую походку, они приняли его за женщину. А согласно древнему закону, недавно введенному снова, всякая женщина, дерзнувшая присутствовать на состязаниях по бегу и борьбе, где атлеты выступали обнаженными, должна была быть сброшена со скалы. Старик поручился за Спора, и после этой заминки юноша пошел искать хозяина.
Гимнасий был похож на улей: не только ступеньки, на которых теснились рано прибывшие зрители, но и все пространство ристалища было заполнено людьми; вомитории,[77] казалось, были загорожены рядами голов как стенами. На крыше стояла шеренга зрителей, поддерживавших друг друга; единственной опорой им служили установленные через каждые десять шагов позолоченные балки; на них был натянут веларий; и все же великое множество других еще гудело, словно пчелиный рой, перед дверьми громадного здания, вместившего в себя не только все население Коринфа, но еще и посланцев всего мира, прибывших на эти праздники. Что касается женщин, то издали было видно, как они стоят у дверей и на городской стене, ожидая, когда будет объявлено имя победителя.
Как только Амикл занял свое место и судьи, таким образом, оказались в полном составе, проконсул встал и именем Цезаря Нерона, императора Рима и владыки мира, объявил игры открытыми; ответом на его слова были громкие крики и шумные рукоплескания; затем все взоры обратились к портику, где находились борцы. Семь молодых атлетов вышли оттуда и приблизились к трибуне проконсула. Лишь двое из них были родом из Коринфа; среди пяти остальных был один фиванец, один сиракузец, один сибарит и двое римлян.
Коринфские борцы были братья-близнецы; они шли обнявшись, в одинаковых туниках и были настолько схожи ростом, лицом и сложением, что цирк загремел от рукоплесканий при виде этих двух Менехмов.[78] Фиванец был молодой пастух; однажды, когда он пас стада у подножия Киферона, с горы спустился медведь, и безоружный юноша, не испугавшись, схватился врукопашную со страшным противником и в борьбе задушил его. В память об этой победе он накинул на плечи шкуру побежденного зверя; медвежья голова заменяла ему шлем, а оскаленные белые клыки ярче выделяли смуглость его лица, опаленного солнцем.
Сиракузец сумел дать не менее впечатляющее доказательство своей силы. Однажды, в то время как его соотечественники совершали жертвоприношение Юпитеру, недорезанный жертвенный бык, увенчанный цветами и украшенный лентами, бросился в самую гущу толпы и уже успел раздавить нескольких человек, когда сиракузец схватил его за рога, подняв один и нагнув другой, свалил его на бок и подмял под себя, словно побежденного атлета на арене, и держал так, пока какой-то солдат не вонзил в горло быка свой меч.
Что касается молодого сибарита, то он долгое время не подозревал своей собственной силы, пока не узнал о ней благодаря столь же неожиданному случаю. Он и его друзья возлежали на обитых пурпуром ложах за пиршественным столом, когда послышались крики: по улице неслась колесница, влекомая понёсшими конями, и вот-вот могла разбиться об угол дома; в этой колеснице находилась его возлюбленная; он выпрыгнул из окна и схватился за задок колесницы. От внезапной остановки кони стали на дыбы; один из них повалился на землю, а возлюбленная сибарита упала прямо к нему в объятия – бесчувственная, но невредимая.
Из двух же римлян один по своему основному занятию был атлетом, известным громкими победами, другим был Луций.
Судьи положили в урну семь бюллетеней. Два были помечены буквой А, два – буквой В, еще два – буквой С и последний – буквой D. Таким образом, жребий должен был определить три пары для поединка, а седьмому атлету предстояло помериться силами с победителями. Проконсул собственноручно смешал бюллетени, затем семеро борцов приблизились, каждый взял себе один и вручил председателю игр; тот развернул бюллетени один за другим и сложил попарно. Случаю угодно было, чтобы оба коринфянина получили букву А, буква В досталась фиванцу и сиракузцу, у сибарита и атлета-римлянина оказалась буква С, а букву D получил Луций.
Атлеты, не знавшие еще, в каком порядке им будет назначено бороться, все разделись, кроме Луция: ему надлежало выйти на ристалище последним; он по-прежнему стоял завернувшись в плащ. Проконсул вызвал двух атлетов на букву А; оба брата сразу же выбежали из тени портика и оказались друг перед другом, лицом к лицу, и у обоих вырвался изумленный крик, на который собравшиеся отвечали рокотом удивления; на мгновение братья замерли в нерешительности. Но это длилось не дольше чем вспышка молнии, а затем они кинулись в объятия друг друга; весь амфитеатр загремел единодушными рукоплесканиями, и два красавца-атлета, услышав эту дань уважения братской любви, улыбнулись, отступили в сторону, чтобы дать место другим состязающимся, и, подобные Кастору и Поллуксу, взялись за руки: из актеров, которыми эти коринфяне собирались быть, они превратились в зрителей.

1 Следующая страница


Александр Дюма - Актея

Актея 2

Таким образом, те, что должны были быть вторыми по жребию, оказались первыми; и вот фиванец и сиракузец в свою очередь выступили вперед; победивший медведя и укротивший быка смерили друг друга взглядом и затем ринулись в бой. На какое-то время их сплетенные, слитые воедино тела стали похожи на узловатый, бесформенный древесный ствол, причудливо изогнутый природой; он вдруг покатился по земле, как будто удар молнии отсек его от корней. Несколько секунд ничего нельзя было разглядеть среди тучи поднявшейся пыли; шансы обоих противников казались равны, настолько быстро каждый из них оказывался то наверху, то внизу; наконец фиванцу все же удалось упереть свое колено в грудь сиракузца, и, обхватив горло противника двумя руками, словно железным кольцом, он сжал его так сильно, что тот вынужден был поднять руку в знак того, что признает себя побежденным. Единодушные рукоплескания, приветствовавшие развязку первого поединка, показывали всю любовь греков к этому зрелищу: трижды смолкал и трижды возобновлялся шум аплодисментов, пока победитель шел к ложе проконсула, а его посрамленный противник вернулся под сень портика, откуда сразу же вышла следующая пара борцов: сибарит и атлет-римлянин.
Примечательное зрелище представляли собой эти двое, когда они сбросили одежды и рабы стали натирать их маслом: совершенно различные по своему облику, они представляли два самых прекрасных типа античности – Геркулеса и Антиноя.[79][80] Первого напоминал атлет с его короткими волосами, смуглыми, мускулистыми руками и ногами; на второго походил сибарит с длинными, волнистыми, завивающимися в кольца волосами и округлыми линиями белого тела. Греки, великие ценители физической красоты, истовые ревнители формы, мастера, умеющие добиться совершенства во всем, не удержались от шепота восхищения, и оба противника подняли голову выше. Их горделивые взоры скрестились, словно две молнии, и, не дождавшись окончания этого предварительного ритуала, оба одновременно вырвались из рук рабов и двинулись навстречу друг другу.
Когда между ними осталось три-четыре шага, они снова внимательно оглядели друг друга, и каждый, по-видимому, понял, что перед ним достойный противник, так как в глазах у одного вспыхнула настороженность, а в глазах другого – хитрость. Наконец они одновременно, одним и тем же движением схватили друг друга за руки у плеча, прижались друг к другу лбами, как два дерущихся быка; каждый хотел показать свою силу, заставив соперника попятиться. Но оба не двинулись с места и стояли неподвижно; их можно было бы принять за две статуи, если бы не постепенное, все более усиливающееся напряжение мышц: казалось, они вот-вот разорвутся. После минуты такой неподвижности оба отпрянули назад, встряхивая влажными от обильного пота головами, шумно дыша, как ныряльщики, поднявшиеся на поверхность воды.
Передышка была недолгой; противники снова продолжили борьбу и на этот раз применили захват. Но сибарит, то ли плохо знакомый с этими приемами, то ли уверенный в своей силе, дал противнику преимущество, позволив обхватить себя под мышками; римлянин сразу же приподнял его и оторвал от земли. Однако при этом он согнулся под тяжестью противника и, пошатываясь, сделал три шага назад; в это время сибариту удалось ногой коснуться земли, силы вернулись к нему, и римлянин, уже терявший равновесие, упал и оказался внизу под противником. Но едва зрители успели увидеть его на земле, как он со сверхъестественной силой и ловкостью сумел встать на ноги, так что сибарит поднялся вторым.
Ни победителя, ни побежденного здесь не было, поэтому соперники продолжили борьбу столь же ожесточенно и в глубокой тишине. Казалось, тридцать тысяч зрителей окаменели и слились с камнем ступенек, на которых они сидели. Только изредка, когда фортуна благоволила к тому или к другому из соперников, из груди зрителей вырывался недолгий приглушенный рокот и по толпе проходило легкое движение, как по рядам колосьев, волнуемых ветром. Наконец соперники во второй раз потеряли равновесие, рухнули и покатились по арене, но теперь сверху оказался римлянин; его преимущество осталось бы незначительным, если бы к силе он не присоединил все ухищрения своего искусства. Благодаря им он сумел удержать сибарита в том невыгодном положении, из которого недавно так быстро освободился сам. Как змея, удавливающая свою добычу и ломающая ей кости перед тем как сожрать ее, он обвил ногами и руками ноги и руки соперника с такой ловкостью, что тот не в состоянии был пошевелиться, и сумел заставить его коснуться земли затылком, что в глазах судей означало признать себя побежденным. Раздались громкие крики, послышались шумные рукоплескания, отчасти заслуженно предназначавшиеся побежденному сибариту. Он был так недалек от победы, что никто бы и не подумал считать его поражение позором, поэтому он медленно удалился под сень портика без краски стыда и без смущения: он лишился венка, только и всего.
Итак, определились два победителя, и Луцию, еще не участвовавшему в состязании, предстояло теперь бороться с обоими. Все взоры обратились к молодому римлянину: все это время он стоял, прислонясь к колонне и завернувшись в свой плащ, спокойно и бесстрастно наблюдая за борьбой. Только сейчас все обратили внимание на его нежное, почти женственное лицо, длинные светлые волосы и узкую золотистую бородку, окаймлявшую щеки и подбородок. И каждый улыбнулся, видя, какой слабый состязатель вознамерился безрассудно оспаривать награду у могучего фиванца и искусного атлета. Луций услышал ропот, пробежавший по рядам, и понял настроение зрителей; нимало не обеспокоенный этим выражением чувств и не намеренный как-то отвечать на него, он сделал несколько шагов вперед и сбросил плащ. Тогда все увидели, что эта голова Аполлона сидит на крепкой шее и могучих плечах и – что еще более странно – все его тело, белизной кожи могущее поспорить с белотелыми девами-черкешенками, было усеяно темными пятнами, подобными тем, что испещряют рыжий мех пантеры. Фиванец беспечно поглядел на своего нового противника; атлет же, явно удивленный, отступил на несколько шагов. На арену вышел Спор и вылил на плечи хозяина флакон благовонного масла, а затем растер по всему телу куском пурпурной ткани.
Первым должен был бороться фиванец; он шагнул навстречу Луцию, выражая нетерпение: приготовления противника затянулись; однако Луций властным движением поднял руку, давая понять, что он еще не готов, и тут все услышали голос проконсула, сказавшего: «Жди». Между тем молодой римлянин растерся маслом, и теперь ему оставалось только броситься на пыльную арену, как обычно делают все; вместо этого он стал на одно колено, и Спор высыпал ему на плечи мешочек песка, который был собран на берегах Хрисорроэса[81] и в котором попадались крупинки золота. Покончив с этим, Луций встал и развел руки в стороны в знак того, что он готов начать борьбу.
Фиванец простодушно двинулся к Луцию, а тот спокойно ожидал его; но едва только шершавые руки противника коснулись плеча Луция, как в глазах у того сверкнули грозные молнии и он издал крик, подобный рычанию зверя. В то же мгновение он опустился на одно колено и своими мощными руками обхватил пастуха пониже ребер и выше бедер; затем, как бы свив руки в узел за спиной противника, притиснул его животом к своей груди и внезапно встал, удерживая гиганта в тисках своих рук. Это было проделано так быстро и с такой ловкостью, что у фиванца не было ни времени, ни сил сопротивляться и он оторвался от земли; голова его возвышалась над головой противника, а руки, которым не за что было ухватиться, били по воздуху. И греки как будто вновь увидели борьбу Геракла с Антеем; фиванец уперся ладонями в плечи Луция и, изо всех сил напрягая руки, попытался разомкнуть ужасное кольцо, задыхаясь в нем, но его усилия были тщетны; напрасно он в свою очередь обвил ногами, словно двумя змеями, бедра противника: на этот раз Лаокоон поборол змея.[82] Чем отчаяннее фиванец пытался высвободиться, тем сильней, казалось, Луций затягивал цепь, которой сдавил его; не трогаясь с места, как будто совершенно неподвижный, приникнув головой к груди противника, словно он прислушивался к его стесненному дыханию, сжимая все крепче, как если бы его мощь должна была перейти пределы человеческих сил, он держался так несколько минут; а в это время у фиванца проявились очевидные и нарастающие признаки агонии. Вначале смертный пот выступил у него на лице и потек на тело, увлажнив покрывавшую его пыль; затем лицо побагровело, из груди вырвался хрип, ноги отделились от тела соперника, руки и голова запрокинулись назад, и наконец из носа и ушей хлынула кровь. Тогда Луций разжал руки, и бесчувственный фиванец грузно упал к его ногам.
Ни единый радостный крик, ни единое рукоплескание не приветствовали эту победу. Подавленная толпа осталась тиха и нема. Однако придраться тут было не к чему: борьба проходила по правилам, удары не наносились, Луций победил в открытом и честном единоборстве. И зрители были захвачены зрелищем, хотя и не выражали этого в приветственных возгласах. Поэтому, как только рабы унесли все еще бесчувственного фиванца, толпа, проводив его взглядом, обратила свое внимание на атлета-римлянина, победившего во второй схватке: его сила и ловкость делали его грозным соперником Луция. Но собравшиеся странным образом обманулись в своих ожиданиях, ибо в то мгновение, когда Луций стал готовиться к борьбе, атлет с почтительным видом приблизился к нему и, преклонив колено, поднял руку в знак того, что признает себя побежденным; Луций, казалось, отнесся к этому поступку и к знаку почтения без малейшего удивления; в самом деле, не протянув руки атлету, не подумав помочь ему подняться, он обвел взглядом стадион, как бы спрашивая у изумленной толпы, найдется ли в ней кто-нибудь, кто осмелился бы оспаривать у него победу. Но никто не подал знака, никто не вымолвил слова, и в этой глубокой тишине Луций подошел к ложе проконсула, протянувшего ему венок, и только тогда раздались жидкие рукоплескания, но в тех, кто выразил таким образом свое одобрение, нетрудно было узнать матросов с корабля, на котором приплыл Луций.
А между тем чувство, овладевшее толпой, вовсе не было неприязнью к молодому римлянину: зрителей охватил своего рода суеверный страх. Эта сверхъестественная сила в сочетании с нежной молодостью заставляла вспомнить чудесные подвиги героических эпох; у каждого с уст готовы были сорваться имена Тесея и Пирифоя, и, хотя никто не выразил свою мысль вслух, все почти поверили, что видят перед собой полубога. А почтительное поведение римского атлета, заранее признавшего себя побежденным, публичное самоуничижение раба перед хозяином укрепили эту веру. И потому, когда победитель покинул цирк, одной рукой опираясь на руку Амикла, другую уронив на плечо Спора, толпа зрителей шла за ним до самых дверей – тесная, любопытствующая толпа, но в то же время столь тихая и боязливая, что всякому это напомнило бы скорее похороны, чем триумф победителя.
Девушки и женщины, коим не дозволялось присутствовать на состязаниях, с ветвями лавра в руках ожидали победителя у городских ворот. Напрасно взгляд Луция искал Актею: стыдливость ли, страх ли были тут причиной, но ее не было среди подруг. Тогда он ускорил шаг, надеясь, что юная коринфянка ждет его у двери, открытой ею перед ним накануне; он перешел площадь, которую переходил с нею, и свернул на улицу, по которой она вела его вчера; но на гостеприимной двери не было ни венка, ни цветочной гирлянды. Луций, поспешно переступив порог, бросился в вестибул, опередив старика; вестибул был пуст, но через открытую дверь в сад он увидел Актею, коленопреклоненную перед статуей Дианы, столь же бледную и неподвижную, как мрамор, который она обнимала. Он тихонько по дошел к ней сзади и возложил ей на голову свой венок победителя. Актея вскрикнула, живо обернулась к Луцию, и горящий страстью горделивый взор римлянина еще более красноречиво, чем скатившийся к ногам венок, возвестил ей, что ее гость завевал первую из трех наград, которые намеревался оспаривать у Греции.

IV

На следующий день, уже с утра, весь Коринф, казалось, снова облачился в праздничные одежды. Ристания.[83] колесниц были хоть и не самым древним, но наиболее торжественным видом состязаний; они проводились в присутствии изображений богов; ночью изображения доставляли в храм Юпитера у Лехейских[84] ворот, то есть в восточной части Коринфа, а днем их надо было нести через весь город в цирк, находившийся на противоположном склоне горы, откуда открывался вид на крисейскую гавань[85] В десять часов утра, что соответствовало четырем часам дня по римскому отсчету времени, процессия двинулась в путь. Первым ехал на колеснице проконсул Лентул в одеянии триумфатора; за ним следовал отряд юношей четырнадцати и пятнадцати лет – сыновей всадников – на великолепных конях, украшенных алыми с золотом чепраками; далее – возницы, притязавшие на сегодняшнюю награду, а во главе их на колеснице, отделанной золотом и слоновой костью, ехал Луций, вчерашний победитель, в зеленой тунике, с пурпурными вожжами в руках, правивший квадригой,[86] великолепных белых коней. Но на голове у него не было венка за победу в борьбе: на ней блистал лучезарный обруч, подобный тому, что живописцы рисуют на челе Солнца, и, чтобы довершить это сходство с божеством, его бороду посыпали золотым порошком. За ним ехал юный грек из Фессалии, одетый в желтую тунику, горделивый и прекрасный, словно Ахилл; в его бронзовую колесницу была впряжена четверка вороных коней. Из двух других состязателей один был афинянин, утверждавший, что он потомок Алкивиада, второй – смуглокожий сириец. Афинянин был одет в синюю тунику, его длинные надушенные черные волосы развевались по ветру; на сирийце было просторное белое одеяние, перехваченное в талии персидским поясом, голова у него, как у сынов Измаила, была повязана белым тюрбаном[87] сияющим, словно снег на вершине Синая.[88]
Затем, предваряя изваяния богов, шествовали арфисты и флейтисты, одетые сатирами и силенами;[89] среди них шли жрецы низшего ранга, служившие двенадцати великим богам; они несли лари и сосуды, наполненные благовониями, а также золотые и серебряные курильницы, в которых дымились драгоценнейшие ароматы. И замыкали шествие крытые носилки, запряженные великолепными конями и сопровождаемые всадниками и патрициями;[90] в носилках стояли или лежали изваяния богов. Этой процессии предстояло пересечь почти весь город; она двигалась между двумя рядами домов, фасады которых были украшены картинами и статуями или увешаны драпировками. Поравнявшись с домом Амикла, Луций повернул голову, надеясь увидеть Актею, и заметил, как из-под края пурпурного полотнища, вывешенного на фасаде, робко выглядывает зарумянившаяся от смущения девушка; на голове у нее был венок – тот, что накануне он уронил к ее ногам. Захваченная врасплох, Актея опустила драпировку и скрылась от взгляда Луция; но через ткань, скрывавшую ее, она услышала, что молодой римлянин обратился к ней:
– Встречай меня на обратном пути, прекрасная моя хозяйка, и я поменяю твой оливковый венок на золотой!
В поддень процессия достигла цирка. Это было громадное здание, длиной в две тысячи ступней и шириной в восемьсот. Цирк был разделен пополам стеной высотой в шесть ступней, тянувшейся во всю его длину, если не считать двух широких проемов у обоих концов стены, где могли проехать четыре колесницы. Верх стены, называвшейся «спина»,[91] на всем протяжении был украшен алтарями, миниатюрными храмами, и пустыми пьедесталами – на них по случаю этого торжества должны были водрузить статуи богов. Вдоль одной стороны цирка располагались карцер и, или конюшни, вдоль другой – трибуны для зрителей; у обоих концов спины находились по три столба, расположенные треугольником: их во время скачек нужно было объехать семь раз.
Как можно было увидеть, возницы оделись в цвета различных партий,[92] в то время существовавших в Риме. Поскольку крупные ставки обычно делались заранее, побившиеся об заклад зрители явились одетыми в цвета тех возниц, что вызывали наибольшее расположение своей приветливой наружностью, породистыми конями или прошлыми победами. Поэтому на ступенях цирка было множество зрителей, привлеченных не только общей для всех любовью к ристаниям, но прямо заинтересованных в победе своих фаворитов. Даже многие женщины присоединились к различным партиям: на них были пояса и покрывала тех же цветов, что и одежды четырех возниц. И вот, когда послышался шум приближавшейся процессии, по толпе, словно электрическая искра, пробежала волна необычного возбуждения: человеческое море забурлило, головы вздымались, как живые и шумливые морские валы, и как только двери цирка отворились, на небольшое пространство, до сих пор остававшееся свободным, хлынул поток зрителей, бившийся, словно прибой, о стены каменного колосса. Едва ли четвертой части любопытных, сопровождавших процессию, удалось прорваться внутрь, а вся остальная толпа была оттеснена назад охраной проконсула. Тогда люди стали забираться на все возвышенности, откуда виден был цирк, влезали на деревья, цеплялись за зубцы крепостных стен, живыми гирляндами повисали на террасах ближайших домов.
Как только все заняли свои места, главная дверь цирка отворилась и появился Лентул; нетерпеливый гомон ожидания сразу же стих, сменившись изумленным молчанием. То ли желая выразить доверие Луцию, уже победившему вчера, то ли желая угодить божественному императору Клавдию Нерону, покровительствовавшему партии «зеленых» в Риме и соизволившему вступить в нее, проконсул вместо пурпурной туники надел зеленую. Он медленно объехал цирк по кругу, а за ним везли изображения богов, все еще предшествуемые музыкантами. Музыка стихла лишь в то мгновение, когда изображения были уложены на пульвинары[93] или водружены на пьедесталы; Лентул дал знак начинать, бросив на середину цирка лоскут белой шерсти. В ту же минуту на арену выехал вестник в одежде Меркурия, на неоседланном коне без узды. Не спешиваясь, он нагнулся и подхватил маппу[94] одним из крыльев своего кадуцея, галопом проскакал вокруг внутренней решетки, размахивая лоскутом словно знаменем; доскакав до карцериев, он перебросил маппу и кадуцей через стену, за которой ожидали возницы. По этому сигналу двери карцериев отворились и на арену выехали четыре состязателя.
Свитки с записанными на них именами возниц были брошены в корзину: жребий должен был определить, кому по какой дорожке скакать, чтобы тот, чья дорожка окажется дальше всех от спины, мог пенять лишь на судьбу, заставляющую его проскакать больший круг, чем остальные. Порядок, в каком имена возниц вынимались из корзины, определял номера дорожек.
Проконсул смешал свитки с именами, вытащил и развернул их один за другим: первым, чье имя он огласил, был сириец в белом тюрбане; тот немедленно отъехал и занял дорожку возле спины так, чтобы ось его колесницы была параллельна черте, проведенной мелом на песке. Вторая дорожка досталась афинянину в синей тунике; он занял место возле своего соперника. Третьим оказался фессалиец в желтом одеянии. И последним был Луций: судьба, словно завидуя его вчерашней победе, назначила ему самое невыгодное место. Фессалиец и Луций немедленно заняли дорожки рядом с остальными. Между колесницами прошли молодые рабы; они вплели в гривы коней ленты тех цветов, что и одежда их возниц, а чтобы укрепить отвагу благородных животных, помахали перед их глазами маленькими флажками. А в это время перед квадригами протянули цепь, закрепленную за два кольца, чтобы поставить их на одной линии.
В ожидании начала скачек толпа зашумела: суммы ставок удваивались, предлагались и принимались новые ставки, голоса спорящих сливались в невнятный гомон. Внезапно запела труба, и в одно мгновение все стихло, вставшие с мест зрители уселись снова, и людское море, еще недавно столь бурное, столь шумливое, успокоилось и стало похоже на цветущий склон, пестреющий всеми красками радуги. С последним звуком трубы цепь упала и четыре колесницы помчались во весь опор.
Упряжки пробежали два круга, и в это время соотношение между соперниками оставалось приблизительно таким же, как вначале. Однако сведущие зрители уже успели оценить достоинства лошадей. Сириец едва сдерживал своих скакунов с крупной головой и тонкими сухощавыми ногами, привычных к скитанию по пустыне; он взял их дикими и благодаря своему терпению и мастерству сумел объездить их и приучить к правильному ходу; чувствовалось, что, дай он им волю, они понеслись бы со скоростью самума, который им нередко случалось обгонять на необозримых песчаных равнинах, простирающихся от гор Иудеи до берегов Асфальтового озера.[95] У афинянина были фракийские кони; однако, изнеженный и гордый, словно герой, происхождением от которого он похвалялся, афинянин поручил заботу о воспитании коней своим рабам, и чувствовалось, что его упряжка, повинуясь руке и голосу незнакомого возницы, в трудную минуту может его подвести. Фессалиец, напротив, казалось, был душой своих элидских.[96] скакунов: он своей рукой вскормил и выездил их в той же местности, где воспитывал своих коней Ахилл, – между Пенеем и Энипеем[97] Что же касается Луция, то ему, конечно же, удалось отыскать коней той породы из Мизии, о которых Вергилий рассказывает, что их матерей оплодотворил ветер;[98] хоть ему и пришлось пройти большее расстояние, чем остальным, он без всякого усилия, не придерживая и не погоняя, пустив лошадей галопом, по-видимому их обычным аллюром, не отставал от других и даже был чуть ближе к ним, чем вначале.
На третьем круге выявились истинные или мнимые преимущества участвующих: афинянин на два копья обошел фессалийца, до этого опередившего остальных. Сириец, изо всех сил сдерживавший своих арабских скакунов, дал себя обойти, уверенный, что потом он добьется преимущества. Луций, спокойный и невозмутимый, словно бог, на изваяние которого он походил, как будто присутствовал при каком-то чужом состязании и исход его был ему безразличен, – настолько безмятежным было его улыбающееся лицо, настолько изящна была его поза, отвечавшая строгим правилам мимического искусства.
На четвертом кругу произошел случай, отвлёкший внимание зрителей от остальных состязателей и привлёкший его к Луцию: из рук его выскользнул хлыст, сделанный из шкуры носорога и инкрустированный золотом; Луций преспокойно остановил свою квадригу, спрыгнул на арену, подобрал упавший хлыст, который до сих пор будто бы был ему ни к чему, и, поднявшись снова на колесницу, оказался приблизительно на тридцать шагов позади своих соперников. Все это длилось лишь мгновение, однако это мгновение нанесло страшный удар интересам и надеждам партии «зеленых»; но их испуг исчез так же быстро, как вспышка молнии. Луций наклонился к своим коням и, не прибегнув к хлысту, даже не коснувшись их рукой, только по-особенному свистнул – и тут же они понеслись так, точно у них были крылья Пегаса. Еще до окончания четвертого круга Луций под одобрительные крики и рукоплескания занял свое прежнее место: снова пошел четвертым, с небольшим отрывом от остальных.
На пятом круге афинянин уже не мог справиться со своими бешено несущимися конями; он оставил соперников далеко позади, но это было мнимое преимущество, что понимали и зрители, и, по-видимому, сам возница, то и дело с тревогой оборачивавшийся назад. Решив извлечь всю возможную выгоду из своего положения, он, вместо того чтобы придержать уже усталых лошадей, еще подстегивал их треххвостым бичом, называл их по именам и надеялся, до того как они выдохнутся, уйти так далеко, что отставшие его не догонят. Впрочем, он вполне понимал, как мало у него власти над этой упряжкой, понимал настолько, что, имея возможность приблизиться к спине и сократить себе путь, боялся разбиться о поворотный столб и держался от нее на том же расстоянии, какое назначил ему жребий вначале.
Колесницам осталось пройти два круга, и по волнению зрителей и состязателей чувствовалось, что близится развязка. Зрители из партии «синих», поддерживавшие афинянина, были явно встревожены его преждевременной победой и кричали ему, чтобы он унял лошадей; но лошади принимали эти крики за понукания и мчались еще быстрее. Пот тек с них ручьями, и было ясно, что силы их вскоре иссякнут.
И в эту самую минуту сириец отпустил вожжи, и сыны пустыни, предоставленные самим себе, начали пожирать пространство. Фессалийца на мгновение озадачил этот стремительный бег; но затем он подбодрил своих верных товарищей громким криком и тоже ринулся вперед, словно уносимый вихрем. Луций же ограничился тем, что свистнул коням, как в прошлый раз. Кони, казалось без особых усилий, прибавили ходу, и колесница опять пошла четвертой, с небольшим отрывом от остальных.
Тем временем афинянин заметил, что два соперника, скакавшие по воле жребия справа и слева от него, нагоняют его с быстротой бури; он понял, что ему конец, если он оставит между собой и спиной свободное пространство шириной в колесницу, и вовремя круто свернул к стене, не дав сирийцу приблизиться к ней вплотную; тогда сириец взял вправо, пытаясь проскочить между афинянином и фессалийцем, однако расстояние между двумя колесницами было слишком маленьким. Бросив быстрый взгляд, он заметил, что колесница фессалийца легче и не так прочна, как его собственная, и, мгновенно приняв решение, направил упряжку по косой, поравнялся с фессалийцем, задел колесом о его колесо, сломал ему ось и опрокинул колесницу и возничего на арену.
Хотя маневр был проделан очень искусно, хотя столкновение и последовавшее за ним падение произошли очень быстро, все же это на краткое время задержало сирийца; но вскоре он восстановил свое преимущество. И афинянин увидел, что два соперника, так долго остававшиеся позади, теперь нагоняют его. Он еще не успел пройти последний отрезок шестого витка, как его настигли и почти сразу же обогнали. Теперь победу оспаривали только двое возниц: белый и зеленый, араб и римлянин.
И все стали свидетелями великолепного зрелища: восемь коней бежали так быстро и так ровно, словно были в одной упряжке; пыль окутывала их грозовой тучей, и как из тучи слышится гром и проблескивает молния, так и здесь раздавался грохот колес, и казалось, что среди вихря сверкает пламя, выдыхаемое горячими конями. Все в цирке поднялись с мест; зрители, поставившие на этих возниц, размахивали зелеными и белыми плащами и покрывалами, и даже поставившие на афинянина и фессалийца и надевшие синее и желтое, забыв о своем проигрыше, подбадривали соперников криками и рукоплесканиями. И вот всем уже представлялось, что побеждает сириец: его кони на целую голову опередили коней противника. Но в то же мгновение Луций, будто он только этого и ждал, взмахнув хлыстом, провел кровавую черту на крупах своей четверки. От изумления и боли благородные животные громко заржали. А затем, в едином порыве, летя, как орел, как стрела, как буря, они обогнали сирийца, покрыли оставшееся расстояние и, опередив соперника на пятьдесят шагов, встали у поворота как вкопанные. Семь витков вокруг арены были завершены.
Цирк взорвался криками, в которых звучал восторг, доходивший до неистовства. Этот неизвестный молодой римлянин, вчера победивший в борьбе, а сегодня в ристании, быть может, был Тесей, Кастор или сам Аполлон, решивший еще раз сойти на землю; но в любом случае это был любимец богов; он, между тем, словно такие триумфы были для него привычны, легко соскочил с колесницы на спину и по нескольким ступенькам поднялся на возвышение, где предстал взорам зрителей. Глашатай возвестил о его победе, а проконсул Лентул, спустившись из своей ложи, вручил ему ветвь идумейской пальмы и возложил на голову венок из золотых и серебряных листьев, перевитых пурпурными лентами. А денежный приз – бронзовую вазу, полную золотых монет, Луций вернул проконсулу, попросив от его имени раздать деньги престарелым бедняками и сиротам.
Затем он сделал знак Спору, и тот подбежал к нему, держа в руках голубку, взятую им утром из птичника Актеи. Луций обвязал шею птицы Венеры пурпурной лентой от венка с двумя золотыми листочками и выпустил голубку. Вестница победы быстро полетела в ту часть города, где стоял дом Амикла.

V

Как мы уже отметили, две победы подряд, одержанные Луцием и сопровождавшиеся необычными обстоятельствами, произвели сильное впечатление на зрителей. Некогда Греция была землей, любимой богами. Аполлон, изгнанный с небес, стал пастухом и пас стада фессалийского царя Адмета. Венера, рожденная в морской пучине и влет комая тритонами к ближнему берегу, вышла на сушу у Гелоса.[99] Она сама выбирала места для своих святилищ, и из всех краев земли предпочла Книд, Пафос, Идалий.[100] и Киферу. Наконец, жители Аркадии, оспаривая у критян честь быть соотечественниками царя богов, утверждали, что Юпитер родился на Ликейских горах[101] Пусть их притязание и было необоснованным, однако не вызывало сомнений, что Юпитер, верный светлым воспоминаниям детства, выбирая себе владения, воздвиг трон на вершине Олимпа. И вот благодаря Луцию все эти легендарные события ожили в поэтическом воображении народа, у которого римляне отняли будущее, но не смогли отобрать прошлое. По этой причине певцы, собиравшиеся оспаривать награду у Луция, увидев злополучие тех, кто хотел победить его в борьбе и в ристаниях, отказались от участия в состязании. Все вспомнили о судьбе Марсия, состязавшегося с Аполлоном,[102] и Пиэрид, бросивших вызов музам.[103] Итак, Луций остался единственным из пяти певцов, притязавших на венок; однако проконсул решил, что праздник все же состоится в назначенный день и час.
Тема выступления, выбранная Луцием, вызвала большой интерес у коринфян: это была поэма о Медее, написанная, по слухам, самим императором Цезарем Нероном.[104] Как известно, эта колдунья, которую Ясон похитил, привез в Коринф и там покинул, привела к подножию алтаря двух своих сыновей, оставив их под защитой богов, а сама в это время сгубила соперницу отравленной туникой, наподобие той, что была пропитана кровью Несса. Но коринфяне, возмущенные преступлением матери, вытащили детей из храма и побили их камнями.[105] Это кощунство не осталось безнаказанным, боги отомстили за свое поруганное величие, и всех детей Коринфа поразила тяжкая болезнь. С тех пор минуло более пятнадцати веков,[106] и потомки убийц отрицали преступление, совершенное их предками. Но праздник, ежегодно отмечавшийся в день убийства двух невинных жертв, обычай, предписывавший одевать детей в черное и обривать им до пятилетнего возраста головы в знак покаяния, были веским доказательством того, что страшная правда превозмогла все отпирательства. Легко себе представить, насколько эта тема усилила любопытство зрителей.
Театр в Коринфе был значительно меньше, чем стадион и ипподром: он был рассчитан только на двадцать тысяч зрителей и не мог вместить несметные толпы, стекшиеся в город на игры. Поэтому самым знатным коринфянам и наиболее уважаемым иностранцам раздали небольшие таблички слоновой кости с номерами, соответствовавшими местам на ступеньках театра. У каждого ряда стоял служитель, чьей обязанностью было рассаживать зрителей и следить, чтобы никто не занял чужого места; таким образом, несмотря на то что снаружи напирала толпа, порядок было соблюден.
Чтобы смягчить жгучие лучи майского солнца, над театром натянули громадный веларий – лазурное шелковое полотнище, усеянное золотыми звездами; посредине его в лучезарном круге был изображен император Нерон в одеянии триумфатора и на колеснице, запряженной четверкой. Несмотря на тень, которой покрывало театр это подобие тента, жара в театре была такой сильной, что многие молодые люди держали большие опахала из павлиньих перьев и обмахивали ими женщин, не сидевших, а скорее возлежавших на пурпурных подушках или персидских коврах, заранее принесенных рабами. Среди этих женщин была и Актея; не осмелившись надеть один из венков, преподнесенных ей победителем, она вплела в волосы два золотых листочка, принесенные голубкой. Но вместо молодых и веселых поклонников, окружавших большинство других женщин в театре, рядом с нею был ее отец. На его величаво-прекрасном лице, суровом и в то же время приветливом, ясно читалось, с каким волнением он следил за успехами гостя, как гордился его триумфами. Это он, веря в удачу Луция, уговорил дочь прийти с ним в театр: он не сомневался, что и на этот раз Луций одержит победу.
Приближалось время начала представления, и все зрители были охвачены любопытством и нетерпением, когда вдруг раздался звук, похожий на раскат грома, и на зрителей пролился дождик, увлажнивший воздух и наполнивший его ароматом. Все присутствующие захлопали в ладоши: этот гром, изобретение Клавдия Пульхра,[107] производили за сценой два человека, перекатывая камни в бронзовом сосуде, и он служил сигналом к началу представления. А дождик был не что иное, как душистая роса, приготовленная из настоя киликийского шафрана и разбрызгиваемая из статуй, которые возвышались над театром по всей его окружности. Через мгновение занавес раздвинулся и вышел Луций с лирой в руках. Слева от него шел гистрион Парис: ему надлежало сопровождать жестами пение Луция; сзади – хор, предшествуемый хорегом[108] пением хора управлял флейтист, а за движениями следил мим.
С первых же нот, взятых молодым римлянином, зрителям стало ясно, что перед ними искусный и опытный певец. Ибо, вместо того чтобы сразу приступить к изложению сюжета, Луций предварил его своего рода гаммой, состоящей из двух октав и одной квинты, то есть показал самый большой звуковой объем человеческого голоса, какой был известен со времен Тимофея.[109] Закончив эту прелюдию столь же легко, сколь и безупречно, он приступил к повествованию.
Как мы уже сказали, это была история Медеи, женщины изумительной красоты, колдуньи, чьи чары были могущественны и опасны. Будучи искусным мастером в драматическом искусстве, император Клавдий Цезарь Нерон начал изложение мифа с того момента, когда Ясон на своем прекрасном корабле «Арго» приплывает к берегам Колхиды и встречает Медею, дочь царя Ээта, собирающую цветы. При первых словах песни Актея вздрогнула, ведь именно так и она повстречалась с Луцием. Ведь и она собирала цветы, когда изукрашенная золотом бирема бросила якорь у коринфского берега. А в вопросах Ясона и ответах Медеи она узнала те самые слова, какими она обменялась с молодым римлянином.
В это мгновение, как если бы для выражения столь нежных чувств требовалась особая гармония, Спор, воспользовавшись паузой, которую заполнил хор, принес другую лиру – одиннадцатиструнную для ионийского лада.[110] Это был инструмент, подобный тому, чьи звуки Тимофей когда-то дал услышать лакедемонянам: эфоры сочли их столь пагубно расслабляющими,[111] что заявили, будто певец оскорбил величие древней музыки и сделал попытку развратить юных спартиатов. Следует помнить, однако, что лакедемоняне осудили Тимофея во времена битвы при Эгоспотамах,[112] сделавшей их властителями Афин.
Четыре столетия минуло с тех пор. Спарта была стерта с лица земли, Афины были в рабстве у Рима, Греция была низведена до уровня провинции. Сбылось пророчество Еврипида.[113] И, вместо того чтобы руками палача срезать во исполнение указа четыре струны у лиры-совратительницы, греки приветствовали Луция горячими рукоплесканиями, близкими к неистовству! Что до Актеи, то она слушала песнь онемев и затаив дыхание: ей казалось, что возлюбленный начал рассказывать ее собственную историю.
И в самом деле, Луций, как и Ясон, прибыл, чтобы завладеть ценнейшей наградой, и две первые, увенчавшиеся успехом попытки явно предвещали, что он, как и Ясон, станет победителем. Однако для прославления победы нужда была другая лира, не та, на которой певец восхвалял любовь. Спев о том, как Ясон повстречал Медею в храме Гекаты, как затем он заручился у своей прекрасной возлюбленной помощью ее чародейства и тремя талисманами, что должны были помочь одолеть грозные преграды на пути к золотому руну, Луций оставил прежнюю лиру и взял лидийскую. На этой лире, звуки которой были то низкими, то пронзительными, он начал рассказ о добывании руна. И тогда Актея вздрогнула всем телом: в ее воображении Ясон уже неотделим от Луция – вслед за героем, умащенным соками волшебных трав, делающими тело неуязвимым, она вступает за первую ограду, где перед ним предстают два громадных быка Вулкана с медными рогами и копытами, с огнедышащей пастью.[114] Но едва Ясон дотронулся до них заколдованным бичом, как они безропотно дали впрячь себя в алмазный плуг, и чудо-пахарь взбороздил четыре арпана целинного поля, посвященного Марсу. Потом он преодолевает вторую стену, и Актея следует за ним; едва он появляется там, как из рощи олив и олеандров поднимает голову прячущийся там громадный змей и с шипением бросается на героя. Тут начинается смертельный бой, но Ясон неуязвим: напрасно змей ломает зубы, пытаясь схватить его, напрасно свивается кольцами. Зато Ясон каждым ударом меча наносит ему глубокие раны; теперь уже чудовище пятится, а Ясон нападает; змей спасается бегством, а человек преследует его. Змей вползает в узкую темную пещеру; Ясон, тоже ползком, пробирается туда за ним и вскоре выходит, неся отрубленную голову своего противника. Он возвращается на вспаханное поле и глубокие борозды, прорытые в земле лемехом его плуга, засевает зубами чудовища. И в то же мгновение из волшебной борозды встают живые существа, вооруженное племя. Воины нападают на Ясона; но ему достаточно бросить в них камень, что дала ему Медея: воины тотчас обращают оружие друг против друга и, увлеченные взаимным истреблением, забывают о Ясоне, а ему удается проникнуть за третью стену. Там посреди поляны стоит дерево с серебряным стволом, изумрудными листьями и рубиновым плодами. На ветвях этого дерева висит золотое руно – шкура золотого барана, принадлежавшего Фриксу.[115] Но у Ясона остается последний противник, более грозный и более могучий, нежели те, с которыми он уже сразился: это гигантский дракон с громадными крыльями. Он покрыт алмазной чешуей, делающей его столь же неуязвимым, как и напавший на него Ясон. Поэтому для победы над этим последним врагом требуется совсем иное оружие: золотая чаша, наполненная молоком. Ясон ставит чашу на землю; чудовище пьет молоко, в которое подмешано сонное зелье, и впадает в глубокий сон, а отважный сын Эсона тем временем похищает золотое руно. В этом месте Луций снова берет ионийскую лиру: Медея ждет победителя, и Ясону нужно найти такие покоряющие слова любви, что убедили бы возлюбленную покинуть отца и отечество и уплыть с ним по волнам. В душе Медеи происходит долгая, мучительная борьба, но в конце концов побеждает любовь: дрожащая, полуодетая девушка покидает спящего родителя, но, дойдя до ворот дворца, она ощущает желание еще один, последний раз повидать того, кто дал ей жизнь. Тихонько ступая, затаив дыхание, она входит в покои старца, наклоняется к нему и на его челе, обрамленном сединами, запечатлевает поцелуй вечной разлуки. Раздается надрывный крик, который спящий принимает за сновидение, и Медея спешит в объятия возлюбленного. Он ждет ее в порту и, бесчувственную, относит на корабль – на чудесный корабль, который на верфях Иолка строила сама Минерва и под килем которого стихают послушные волны. Придя в себя, Медея видит, как тают на горизонте родные берега, и понимает, что покинула Азию ради Европы, отца – ради супруга, прошлое – ради будущего.
Эту вторую часть поэмы Луций спел с такой страстью и таким воодушевлением, что все женщины слушали его в сильном волнении, и особенно Актея. Подобно героине поэмы, охваченная сладостной любовной дрожью, с неподвижным взглядом, не произнося ни звука, почти не дыша, она, казалось ей, слушала, как рассказывают ее собственную историю, видела собственную жизнь, свое прошлое и будущее, которые являла ей какая-то волшебная сила. Поэтому в то мгновение, когда Медея касается губами убеленного сединами чела Ээта и из ее страждущего сердца вырывается последнее рыдание умирающей дочерней любви, побледневшая, смятенная Актея прижалась к Амиклу и положила голову на плечо старца. Что касается Луция, то его триумф был полным: если в перерыве после первой части поэмы его наградили бешеными рукоплесканиями, то сейчас раздались восторженные крики и топот. И только он сам, приступив к третьей части своей драмы, смог заставить умолкнуть эти исступленные вопли.
В этот раз он снова сменил лиру: теперь ему предстояло воспеть не девственную любовь, не восторги сладострастия, не триумф воина и влюбленного, но неблагодарность мужчины и ревнивое исступление женщины. Он должен был петь о любви неистовой, бешеной, близкой к безумию, любви мстительной и кровожадной, и лишь дорийский лад способен был выразить все ее страдания и всю ее ярость.[116]
Медея странствует по свету на волшебном корабле; она находит временное убежище у феаков,[117] высаживается на берег в Иолке, чтобы выполнить дочерний долг, возвратив молодость отцу Ясона. Наконец она достигает Коринфа, и там возлюбленный покидает ее, чтобы взять в жены Креусу, дочь царя Эпирского.[118] И тогда верная возлюбленная превращается в фурию, одержимую ревностью. Она пропитывает жгучим ядом тунику и посылает ее невесте, которая доверчиво облекается в нее. Царевна погибает в страшных мучениях на глазах у неверного Ясона. А теряющая рассудок от отчаяния Медея, чтобы материнские чувства не могли воскресить в ней память о любви, своей рукой убивает обоих сыновей и улетает прочь на колеснице, запряженной крылатыми драконами.
Такое изложение событий, когда певец, вслед за Еврипидом, обвинил в убийстве детей их собственную мать,[119] льстило гордости коринфян, и потому в театре раздались не просто рукоплескания, а восторженные крики и топот. Слышалось также щелканье кастаньет – этими инструментами зрители выражали крайнюю степень восхищения. И наградой чудесному певцу стал не только венок, врученный проконсулом, а целый дождь цветов и цветочных гирлянд: женщины срывали их с головы и в исступленном восторге бросали на орхестру.[120] В какое-то мгновение казалось даже, что Луций может задохнуться под всеми этими венками, словно Тарпея под щитами сабинских воинов.[121] Тем более что он, неподвижный и с виду безразличный к этому неслыханному триумфу, искал взглядом среди этих женщин ту, ради кого он жаждал победить. Наконец, он заметил ее: почти без чувств, Актея упала в объятия отца, и из всех коринфских красавиц у нее одной еще были цветы на голове. И тогда он так нежно взглянул на нее, с такой мольбой протянул к ней руки, что она сняла венок, но у нее недоставало сил добросить его до Луция: она просто уронила его посреди орхестры и со слезами снова бросилась в объятия отца. На рассвете следующего дня по синим волнам Коринфского залива скользила изукрашенная золотом бирема, невесомая и волшебная, словно корабль «Арго». Подобно «Арго», она уносила вдаль новую Медею, изменившую своему отцу и своей стране – это была Актея. Бледная, опираясь на руку Луция, она стояла на кормовом возвышении и словно сквозь туман смотрела, как постепенно удаляются горы Киферона, у подножия которых раскинулся Коринф. Так она стояла неподвижно, не отводя глаз, полуоткрыв рот, пока можно было различить город на вершине холма и крепость, господствующую над городом. А потом, когда город первым исчез за морскими валами, когда крепость, превратившаяся в белую точку, затерянную в пространстве, еще какое-то время покачалась на гребне волн и пропала, подобно нырнувшему алкиону, из груди Актеи вырвался вздох, исчерпавший все силы души, колени ее подогнулись, и она упала без чувств к ногам Луция.

VI

Когда юная беглянка открыла глаза, она увидела, что находится в каюте корабля: у ее ложа сидел Луций и поддерживал ее голову с разметавшимися волосами. А в углу, мирно и кротко, словно газель, спала тигрица, свернувшись в калачик на пурпурном, шитом золотом ковре. Была ночь, и сквозь отверстие в потолке виднелось прекрасное темно-синее небо Ионии,[122] сплошь усеянное звездами. Бирема легко скользила по волнам; ласковое море покачивало эту огромную колыбель, как кормилица качает люльку с ребенком. В уснувшей природе царили такой покой и такая непорочность, что на мгновение Актее показалось, будто все случившееся только приснилось ей и что она все еще почивает под девственным покровом своих отроческих лет. Однако Луций, следивший за каждым ее движением, заметил, что она проснулась. Он щелкнул пальцами – в комнату вошла прекрасная молодая рабыня с горящей восковой палочкой в руке и зажгла от нее золотой светильник, укрепленный на бронзовом канделябре у изножья кровати. С того мгновения как девушка вошла, Актея не сводила с нее глаз и разглядывала ее со все возраставшим вниманием: она, несомненно, видела эту рабыню впервые, однако та не казалась ей вовсе незнакомой. Более того, ее черты пробуждали в памяти какие-то недавние воспоминания. И все же ей не удавалось подобрать какое-нибудь имя к этому юному и задумчивому лицу. В голове у бедной девушки теснилось такое множество разных мыслей, что она, не в силах вынести их напор, снова уронила голову на подушку. Тогда Луций, подумав, что она хочет спать, знаком велел рабыне оберегать ее сон и вышел из каюты. Оставшись наедине с Актеей, рабыня взглянула на нее с невыразимой грустью, затем улеглась на пурпурный ковер, где спала Феба, и положила голову ей на плечо как на подушку. Потревоженная во сне тигрица приоткрыла свирепо сверкнувший глаз, но, узнав дружеское лицо, вместо того чтобы наказать рабыню за такую дерзость, несколько раз лизнула ее нежную руку кончиком ярко-красного языка, а затем опять лениво растянулась на ковре со вздохом, похожим на рычание.
В это мгновение с палубы корабля донеслась чарующая музыка: это был хор, который Актея уже слышала однажды, когда бирема вошла в гавань Коринфа. Но сейчас, в пустынной тишине ночи, он звучал еще волшебнее и еще таинственнее; вскоре вместо стройного созвучия нескольких голосов послышался голос одного певца. Луций пел гимн Нептуну, и Актея узнала звенящие звуки: это на них вчера в театре отозвались самые сокровенные струны ее сердца; пение было столь звонким и благозвучным, что казалось, будто это сирены Палинурского мыса летят над кораблем нового Улисса.[123] Актея, покоренная необоримым очарованием музыки, открыла утомленные глаза и, глядя на звезды над головой, мало-помалу забыла свои сожаления и горести и вся отдалась мыслям о своей любви. Давно уже умолкли последние аккорды лиры и последние переливы голоса певца – они затихали медленно, словно уносились на крыльях гениев воздуха, – а Актея все еще вслушивалась, покоренная чудесной мелодией. Наконец она опустила глаза, и ее взгляд снова встретился с глазами юной рабыни. Казалось, та, подобно хозяйке, тоже была во власти каких-то чар. Когда взгляды обеих женщин скрестились, Актея убедилась окончательно, что эти печальные глаза не впервые охватывают ее своим быстрым лучистым взором. Актея сделала знак – рабыня встала; некоторое время обе безмолвствовали. Затем Актея первая нарушила молчание.
– Как твое имя, девушка? – спросила она.
– Сабина, – ответила рабыня.
При этом слове Актея вздрогнула: голос девушки, как и лицо, не был ей незнаком. Однако само имя не вызывало никаких воспоминаний.
– Где твоя родина? – продолжала расспрашивать она.
– Я покинула ее так рано, что у меня нет родины.
– Кто твой хозяин?
– Вчера я принадлежала Луцию, сегодня принадлежу Актее.
– И давно ты принадлежишь Луцию?
– С тех пор как себя помню.
– Наверно, ты очень предана ему?
– Как дочь отцу.
– Тогда сядь возле меня, и поговорим о нем.
Сабина повиновалась, но с явной неохотой; Актея подумала, что нерешительность девушки вызвана страхом, и взяла ее за руку, желая успокоить. Рука была холодна как мрамор; но хозяйка тянула рабыню к себе, и та, уступив, не села, а скорее упала в кресло, на которое указала Актея.
– Я тебя видела раньше, так ведь? – продолжала Актея.
– Не думаю, – с запинкой ответила рабыня.
– На стадионе, в цирке, в театре?
– Я не сходила на берег.
– И ты не была на состязаниях, не видела побед Луция?
– Я привыкла к его победам.
После этих вопросов, задаваемых со всё возрастающим любопытством, и ответов, произносимых с заметной неохотой, вновь наступило молчание. Недовольство рабыни было так очевидно, что ошибиться Актея не могла.
– Послушай, Сабина, – сказал она, – я вижу, как тяжело тебе менять хозяина: я скажу Луцию, что ты не хочешь его покидать.
– Нет, нет, не надо! – дрожа, воскликнула рабыня. – Когда Луций приказывает, нужно повиноваться.
– Значит, его гнев опасен? – с улыбкой спросила Актея.
– Еще бы! – ответила рабыня с выражением такого ужаса, что Актея невольно вздрогнула.
– Однако, – продолжала она, – те, кто его окружает, как видно, любят его: вот хотя бы юноша Спор…
– Спор… – прошептала рабыня.
Внезапно слова замерли на устах Актеи: она вспомнила, на кого была похожа Сабина. Сходство это было поразительным, и она, удивленная тем, что не заметила этого сразу, схватила девушку за обе руки и, глядя ей в лицо, спросила:
– Ты знаешь Спора?
– Это мой брат, – пролепетала девушка.
– И где он сейчас?
– Он остался в Коринфе.
В это мгновение дверь отворилась и вошел Луций.
Актея, все еще державшая Сабину за обе руки, ощутила, как по телу рабыни прошла ледяная дрожь. Луций окинул эту странную сцену проницательным взглядом своих голубых глаз и после минутного молчания сказал:
– Возлюбленная Актея, не хочешь ли встретить наступающий рассвет и подышать чистым утренним воздухом?
В этом голосе, таком, казалось бы, мягком и спокойном, ощущалось что-то резкое, и если можно так сказать, металлическое; Актея впервые обратила на это внимание, и смутное чувство, похожее на страх, так глубоко проникло в ее душу, что вопрос показался ей приказом, и, вместо того чтобы ответить, она повиновалась. Но у нее не хватило сил исполнить желаемое, она пошатнулась и упала бы, если бы Луций не бросился к ней и не подхватил ее. Она почувствовала, как возлюбленный уносит ее так легко, как орел нес бы голубку, и, вся дрожа от безотчетного страха, причины которого не могла понять, позволила нести себя – безмолвно, закрыв глаза, словно этот путь вел к пропасти.
Оказавшись на палубе корабля, она почувствовала прилив сил: настолько чистым и благоуханным было дуновение бриза, и к тому же она больше не была на руках у Луция. Собравшись с духом, она открыла глаза и увидела, что находится на кормовом возвышении, лежит в гамаке, сплетенном из золотых нитей и привязанном одним концом к мачте, а другим – к маленькой резной колонке, будто нарочно поставленной для этого. Рядом с нею, прислонившись спиной к мачте, стоял Луций.
Ночью корабль с попутным ветром вышел из Коринфского залива и, обогнув Элидский мыс,[124] прошел между Закинфом и Кефалленией;[125] солнце, казалось, вставало позади этих двух островов, и его первые лучи освещали зубцы гор, разделявших их надвое, в то время как с западной стороны горы еще тонули во мраке. Актея не имела никакого представления, где она находилась, поэтому повернулась к Луцию и спросила:
– Это еще Греция?
– Да, – ответил Луций, – и это благоухание, долетающее до нас как прощальный привет, – аромат розовых садов Самы и померанцевых рощ Закинфа: для этих близнецов не существует зимы, и они раскрываются под солнцем, словно две корзины с цветами. Желает ли моя милая Актея, чтобы я построил ей по дворцу на каждом из этих островов?
– Луций, – ответила Актея, – порой ты пугаешь меня, давая такие обещания, что их смог бы выполнить только бессмертный бог. Кто ты такой и что ты скрываешь от меня? Быть может, ты сам Юпитер Громовержец? Тогда, наверно, ты боишься показаться мне во всем божественном величии, чтобы твоя молния не испепелила меня, как случилось с Семелой.[126]
– Ты заблуждаешься, – с улыбкой ответил Луций, – я всего лишь бедный певец: дядя оставил мне все свое состояние с условием, что я буду носить его имя. Единственное мое могущество, Актея, это сила моей любви; но я чувствую, что ее мне хватило бы на двенадцать подвигов Геркулеса.
– Значит, ты любишь меня? – спросила девушка.
– Да, душа моя! – ответил Луций.
Римлянин произнес эти слова с такой пылкостью и такой искренностью, что его возлюбленная воздела руки к небесам, как бы желая поблагодарить их за свое счастье: в эту минуту она забыла обо всем, сожаления и угрызения совести изгладились в ее душе, подобно тому, как скрылась из глаз ее родина, исчезавшая за горизонтом.
Так они плыли шесть дней по синему морю, под синим небом. На седьмой день показались Локры,[127] – город, построенный воинами Аякса. Затем, обогнув мыс Геркулеса, они вошли в Сицилийский пролив; слева от них осталась Мессина[128] прежде называвшаяся Занкла, с гаванью, изогнутой словно серп, а справа – Регий,[129] у которого тиран Дионисий потребовал себе жену и который предложил ему дочь палача. Затем, бесстрашно проплыв между бурлящей Харибдой и лающей Сциллой,[130] они простились с волнами Ионического моря и вошли в Тирренское, освещаемое вулканом Стронгилы, вечным маяком средиземноморских просторов. Так они плыли еще пять дней, то под парусом, то на веслах, и перед ними вставали сначала Элея: возле нее еще можно было разглядеть развалины гробницы Палинура,[131] затем – Пестум,[132] с его тремя храмами, Капрея с ее двенадцатью дворцами. И вот, наконец, они вошли в великолепный залив; в глубине его возвышался Неаполис[133] прекрасный сын Греции, вольноотпущенник Рима, беспечно расположившийся у подножия дымящегося Везувия: справа от него находились Геркуланум, Помпеи и Стабия – двадцать лет спустя им предстояло исчезнуть в лавовой могиле;[134] слева были Путеолы,[135] с их огромным портом, Байи, так страшившие Проперция[136] и Бавлы[137] – их вскоре должно было сделать знаменитыми матереубийство Нерона.
Как только Луций увидел город, он приказал сменить белые паруса своей биремы на пурпурные и украсить мачту веткой лавра; очевидно, это был условный сигнал, возвещавший о победе, потому что, едва укрепили ветку, на берегу возникло оживленное движение – народ устремился навстречу олимпийскому кораблю, вошедшему в гавань под звуки музыки, пение матросов и рукоплескания толпы. Луция ждала колесница, запряженная четверкой белых коней. В пурпурной тоге, накинутой поверх синей, расшитой золотыми звездами хламиды, он поднялся на колесницу; на голову он надел олимпийский венок из оливковых ветвей, а в руке держал пифийский венок из лавра.[138] В городской стене был сделан пролом, и победитель игр вошел в город как завоеватель.
На всем пути Луция ждали подобные празднества и ему воздавались такие же почести. В городе Фунды.[139] жил некий шестидесятипятилетний старик, чей род был древнее самого Рима; после африканской войны он был удостоен овации и трех жреческих званий. Этот человек устроил в честь Луция великолепные игры и сам вышел навстречу объявить, что игры посвящаются ему. Такой поступок со стороны столь видного человека произвел, судя по всему, сильное впечатление на свиту Луция, разраставшуюся с каждым днем. Об этом старике рассказывали странные вещи. Когда один из его прадедов совершал жертвоприношение, на жертвенное животное вдруг бросился орел, вырвал у него внутренности и, держа их в клюве, вместе с ними взлетел на ветвь дуба. И было тогда предсказано, что один из потомков этого человека станет императором. Поговаривали, будто старый Гальба[140] и есть этот самый потомок. Однажды он, еще ребенком, пришел вместе со сверстниками приветствовать Октавиана, и тот, внезапно обретя дар прозрения, погладил мальчика по щеке и воскликнул: «И ты, дитя, отведаешь нашей власти!» Ливия[141] так любила его, что завещала ему пятьдесят миллионов сестерциев; однако, поскольку величина дара была обозначена только цифрами, Тиберий сократил его до пятисот тысяч[142] Возможно, ненависть старого императора, которому было известно о предсказании оракула, на этом бы не остановилась, если бы Фрасилл, его астролог, не сказал бы ему, что Гальбе суждено царствовать лишь в старости. «Пускай живет! – сказал тогда Тиберий, – мне это безразлично». И действительно, Тиберия уже не было в живых, на троне успели побывать Калигула и Клавдий, а сейчас его занимал Цезарь Нерон. Гальбе было шестьдесят пять лет, и ничто не предвещало, что он достигнет высшей власти. И все же, поскольку преемники Тиберия были ближе ко времени, когда должно было свершиться предсказанное событие, и могли отнестись к предсказанию не столь беспечно, Гальба всегда носил на шее подвешенный на цепочке кинжал и не расставался с ним даже ночью. Покидая дом, он всякий раз брал с собой миллион сестерциев золотом, на случай если пришлось бы бежать от ликторов или подкупать наемных убийц.
Победитель гостил у Гальбы два дня; в его честь устраивались празднества и триумфы. И там Актея стала свидетельницей такой предосторожности, которой Луций не принимал никогда прежде и смысла которой она не поняла: солдаты, вышедшие встречать его и сопровождавшие его во время триумфов, ночами бодрствовали в покоях, окружавших его спальню; а кроме того, у ее возлюбленного появилось странное обыкновение перед сном класть меч себе под изголовье. Актея не осмеливалась задавать вопросы, но инстинктивно чувствовала, что ему угрожает какая-то опасность, поэтому каждое утро настойчиво уговаривала его уехать. Наконец, на третий день, он покинул Фунды и, продолжая свой триумфальный путь по городам, куда он вступал сквозь пролом в стене, сопровождаемый свитой, скорее похожей на войско какого-нибудь сатрапа,[143] чем на свиту простого победителя игр, он достиг горы Альбано. Оказавшись на ее вершине, Актея вскрикнула от изумления и восхищения: в конце Аппиевой дороги перед ней предстал Рим во всей его громадности и во всем его великолепии.
И действительно, вид Рима, открывавшийся в эту минуту юной гречанке, был поразительным. Аппиеву дорогу, как самую живописную и самую значительную, называли царицей дорог: взяв начало у Тирренского моря, она преодолевала Апеннинский хребет, пересекала Калабрию[144] и заканчивалась на берегу Адриатики. От Альбано до Рима она служила местом прогулок, и, по обыкновению древних, видевших в смерти лишь обретение покоя и выбиравших для захоронения своего праха самые живописные и посещаемые места, по обеим сторонам дороги возвышались великолепные усыпальницы; среди них выделялась древностью могила Аскания; почиталась также гробница Горациев[145] из-за связанных с ней героических воспоминаний, а мавзолей Цецилии Метеллы поражал царственным великолепием.
В тот день прославленная дорога была полна любопытных, вышедших встречать Луция: одни ехали в роскошных колесницах, запряженных испанскими мулами в украшенной пурпуром сбруе; другие возлежали в носилках,[146] что несли восемь рабов, одетых в пенулы, а рядом бежали скороходы в высоко подобранных одеждах. Одним предшествовали нумидийские всадники, поднимавшие пыль и сгонявшие толпу с дороги; другие пускали впереди свору молосских псов в ошейниках с серебряными гвоздиками. Как только ехавшие первыми завидели победителя, их приветственные крики, перелетая из уст в уста, достигли стен города. В то же мгновение по приказу всадника, галопом взявшего с места, любопытные разместились по обеим сторонам дороги: при ее ширине в тридцать шесть ступней освободившегося пространства было достаточно, чтобы триумфальная квадрига легко могла продолжать свой путь к городу. Примерно в миле от городских ворот ее ожидал конный отряд; пять сотен всадников поскакали во главе шествия. Они не успели продвинуться на пятьдесят шагов, как Актея заметила, что копыта у лошадей подкованы серебром;[147] плохо закрепленные подковы то и дело отваливались и катились по булыжникам дороги, и люди, стремясь подобрать их, в порыве алчности бросались прямо под копыта коней, рискуя быть раздавленными. Добравшись до городских ворот, победная колесница въехала в город под исступленные приветствия громадной толпы. Актея никак не могла понять причин такого восторга и все же поддалась общему опьянению. Она слышала, как в криках толпы, кроме имени Луция, звучало имя Цезаря. Она проезжала под триумфальными арками, по улицам, усыпанным цветами и окропленным благовониями. На всех перекрестках стояли алтари, где жрецы приносили жертвы Ларам,[148] отчизны. Она следовала по красивейшим кварталам города, через Большой цирк, в котором сломали три арки, чтобы пропустить квадригу, через Велабр[149] и Форум. Наконец, въехав на Священную дорогу[150] шествие стало подниматься на Капитолийский холм и остановилось перед храмом Юпитера.
Тогда Луций сошел с колесницы и поднялся по ступенькам, ведущим к храму. Ожидавшие у дверей фламины[151] повели его к подножию статуи Юпитера. Там он возложил на колени божества трофеи своих побед и на табличке массивного золота, поданной ему верховным жрецом, начертал стилетом следующую надпись:

«Луций Домищи Клавдий Нерон,
победитель в борьбе, ристаниях и состязании певцов,
посвятил эти три венка Юпитеру Благому Величайшему»

Среди бури приветственных возгласов, поднявшихся со всех сторон, прозвучал крик ужаса: Актея поняла, что бедный певец, чьей возлюбленной она стала и с кем покинула родину, был не кто иной, как Цезарь Нерон.

VII

Среди победного ликования император, однако, не забыл об Актее. Юная гречанка еще не успела опомниться от изумления и испуга, которые испытала, узнав имя и титул своего возлюбленного, как к ней приблизились два либурнийских раба и от имени Нерона почтительно предложили ей следовать за ними. Актея машинально повиновалась, не зная, куда ее ведут, и даже не подумав спросить об этом, настолько она была подавлена страшной мыслью о том, что стала возлюбленной человека, чье имя все упоминали не иначе как с ужасом. У подножия Капитолия, между Табуларием.[152] и храмом Конкордии[153] она увидела роскошные носилки; их держали шесть египетских рабов, чья грудь была украшена пластинами из полированного серебра в виде полумесяца, ноги и руки – браслетами из того же металла. Рядом с носилками сидела Сабина; во время триумфа Актея на какое-то время потеряла ее из виду, а теперь нашла опять – словно для того, чтобы прибавить к своим воспоминаниям недостающую частицу. Актея села в носилки, раскинулась на шелковых подушках, и носилки двинулись в сторону Палатина[154] Рядом шла Сабина и защищала свою госпожу от солнца, держа над ней огромное опахало из павлиньих перьев, на длинной ручке из индийского тростника. На протяжении примерно трехсот шагов носилки следовали по Священной дороге тем же путем, которым проследовала Актея в свите Цезаря; затем, повернув направо, рабы пронесли ее между храмами Фебы[155] и Юпитера Статора[156] и поднялись по нескольким ступенькам на Палатин. Оказавшись на красивейшей площадке, венчающей холм, они обогнули ее с той стороны, что нависает над улицей Субура и Новой дорогой. Наконец носилки остановились напротив источника Ютурны, у дверей небольшого уединенного дома. Тут либурнийцы принесли две подножки, обитые пурпурным ковром, и приставили их к носилкам с обеих сторон, чтобы та, кого император назначил им госпожой, не утруждала себя, знаком показывая, с какой стороны она желает сойти на землю.
Актею здесь ждали: при ее приближении дверь отворилась и, стоило ей переступить порог, закрылась снова, хотя она не успела заметить того, кто исполнял обязанности янитора.[157] Ее сопровождала одна лишь Сабина; решив, по-видимому, что после долгого и утомительного пути хозяйка прежде всего захочет совершить омовение, она провела ее в аподитерий (этим греческим словом обозначалась комната для раздевания). Однако, оказавшись там, Актея, все еще до глубины души взволнованная и озабоченная странной прихотью судьбы, заставившей ее последовать за властителем мира, села на скамью, тянувшуюся кругом всей комнаты, и сделала Сабине знак подождать. Но едва она погрузилась в свои думы, как вдруг, словно невидимый могущественный господин, которого она себе избрала, побоялся, что эти думы захватят ее целиком, раздалась нежная звучная музыка. Нельзя было понять, откуда исходят эти звуки: музыканты разместились так, что вся комната была охвачена гармонией. Должно быть, Нерон заметил, какое сильное воздействие оказывают эти таинственные звуки на юную гречанку (за время путешествия он наблюдал это не один раз), и заранее приказал таким образом отвлекать ее от воспоминаний, стремясь побороть их власть над нею. Если он действительно рассчитывал на это, то не обманулся в своих ожиданиях: едва девушка услышала звуки музыки, она медленно подняла голову, слезы, лившиеся по щекам, иссякли, а последние слезинки, выкатившиеся из ее глаз, на миг повисли на длинных ресницах, как капли росы на тычинках цветка, и, как роса под лучами солнца, казалось, вскоре высохнут в пламенном сиянии взгляда, что они затуманили. В то же время побледневшие губы девушки снова окрасились пурпуром и приоткрылись как для улыбки или для поцелуя.
Тогда Сабина приблизилась к госпоже, а та, вместо того чтобы сопротивляться, сама помогла рабыне снять с себя одежды; одна за другой они упали к ее ногам, оставив ее обнаженной и зарумянившейся, словно целомудренная Венера. Она предстала в блеске такой совершенной и такой непорочной красоты, что даже рабыня, глядя на нее, замерла от восторга. Когда Актея, желая пройти в следующую залу, оперлась рукой на обнаженное плечо Сабины, она почувствовала, как та содрогнулась всем телом, и увидела, как к ее щекам на мгновение прихлынула кровь, будто их коснулось пламя. Актея отняла руку, испугавшись, что причиняла боль своей юной прислужнице. Но та, поняв причину ее замешательства, тут же схватила руку хозяйки, снова положила ее на свое плечо и вместе с Актеей вошла в тепидарий.[158]
Это было просторное квадратное помещение; посреди него раскинулся бассейн с теплой водой, обширный, как озеро. Юные рабыни в венках из осоки, нарциссов и кувшинок резвились на поверхности водоема, как стайка наяд. Едва завидев Актею, они сразу же подтолкнули к тому краю бассейна, что был ближе к ней, огромную раковину из слоновой кости, выложенную кораллом и перламутром. Волшебные впечатления так быстро следовали друг за другом, что Актея предалась им, словно чарующему сну: она забралась в это хрупкое суденышко и через мгновение оказалась посреди воды, как Венера, окруженная своей морской свитой.
И снова послышалась та же восхитительная музыка, так пленившая ее недавно. Вскоре в музыку вплелись голоса наяд: они пели о том, как Гилас ходил за водой на троадских берегах,[159] и, показывая, как нимфы реки Асканий манили к себе любимца Геркулеса,[160] протягивали руки к Актее и своим пением приглашали ее сойти к ним, в воду. Игры на воде были привычны юной гречанке. В былое время ей с подругами много раз доводилось переплывать Коринфский залив. Поэтому она, не задумываясь, бросилась в волны этого теплого благоухающего моря, где рабыни встретили ее словно свою царицу.
Все они были юные девушки, выбранные из числа самых красивых рабынь. Одни были увезены с Кавказа, другие – из Галлии; те родились в Индии, а эти – в Испании. Но даже среди этих первейших красавиц, избранных для удовольствия, Актея казалась богиней. Скользнув по поверхности воды легко, словно сирена, нырнув с проворством наяды, извиваясь в глубине этого рукотворного озера гибко и грациозно, как змея, она сразу же заметила, что в ее водяной свите не хватает Сабины. Оглянувшись в поисках рабыни, Актея увидела ее: она сидела у края водоема, закутав голову покрывалом. Веселая и ласковая, как ребенок, Актея окликнула ее. Девушка вздрогнула и приподняла край покрывала, закрывавший ей лицо. Тогда с какими-то странными смешками, смысл которых остался непонятен Актее, шальными, дразнящими голосами все рабыни хором стали звать Сабину, наполовину высунувшись из воды, стали махать ей руками, маня к себе. Какое-то мгновение Сабина, казалось, готова была присоединиться к ним; в душе у нее творилось что-то странное: глаза загорелись, к лицу прилила кровь, и в то же время из глаз катились слезы и сразу высыхали на щеках. Однако, вместо того чтобы уступить своему очевидному желанию, Сабина бросилась к двери, как будто спеша ускользнуть от власти этих разнеживающих чар. Каким бы быстрым ни было это движение, Актея успела выскочить из воды и под дружный смех рабынь преградила ей дорогу. Тогда показалось, что Сабина вот-вот лишится чувств: колени у нее ослабли, на лбу выступил холодный пот. Рабыня так сильно побледнела, что Актея, испугавшись, как бы та не упала, протянула к ней руки и привлекла к своей обнаженной груди, но тут же оттолкнула, негромко вскрикнув от боли. Охваченная странным возбуждением Сабина наткнулась на ее плечо и впилась в него зубами. Затем, ужаснувшись того, что она сделала, бросилась вон из залы.
На крик Актеи сбежались все рабыни и обступили госпожу. Однако Актея, боясь, как бы Сабину не подвергли наказанию, быстро овладела собой, сумела скрыть боль и, силясь улыбнуться, смахнула скатившиеся на грудь одну-две капли крови, похожие на жидкий коралл. А впрочем, случай этот был слишком ничтожен, чтобы вызвать у Актеи какое-либо чувство, кроме удивления. Поэтому она спокойно направилась к следующей зале терм, которая называлась кальдарий.[161]
Это было небольшое круглое помещение, опоясанное ступенями; по всей его окружности в стенах были устроены узенькие ниши с сиденьями внутри. Середину залы занимал бассейн с кипящей водой. Над ним стоял пар, такой же густой, как тот, что по утрам стелется над поверхностью озера. Но этот пар, мало того что был обжигающий сам по себе, вдобавок еще подогревался жаром печи: раскаленный воздух шел по трубам, обхватывавшим кальдарий своими багровыми руками, и вились по наружным перегородкам, словно плющ по стене.
Как только Актея, не имевшая привычки к горячим баням, – их знали и любили в одном только Риме – вошла в кальдарий и ее обдало волнами раскаленного пара, наползавшими, точно облака, она почувствовала, что ей не хватает воздуха, и протянула вперед руки, желая позвать на помощь, но голос не слушался ее: раздались лишь невнятные крики, а затем рыдания. Она бросилась было к двери, но рабыни удержали ее, и она без сил опустилась на их руки, знаком показав, что задыхается. Тогда одна из девушек дернула цепь – круглый золотой щит посреди потолка отодвинулся подобно клапану, и в кальдарий, где уже почти невозможно было дышать, ворвался свежий воздух, неся с собой жизнь. Актея ощутила, как грудь ее расширяется; ею овладела приятная слабость, сладкая истома. Она дала увлечь себя к одной из ниш и опустилась на сиденье. Ей уже стало легче переносить страшную жару, от которой по жилам, казалось, струилась не кровь, а жидкое пламя. Вскоре пар вновь стал таким густым и таким обжигающим, что пришлось еще раз отодвигать в потолке золотой щит. Вместе со свежим воздухом на купальщиц снизошло ощущение такого блаженства, что юная гречанка начала понимать пристрастие римлянок к такому виду омовения, какой раньше был ей совсем не известен, а только что, при первом знакомстве, показался ужасной пыткой. Спустя недолгое время пар опять наполнил кальдарий, но на этот раз, вместо того чтобы выпустить его наружу, ему дали сгуститься настолько, что Актея опять почувствовала дурноту; тогда две рабыни принесли пурпурное шерстяное покрывало, закутали им с головы до пят полубесчувственную девушку и, взяв ее на руки, отнесли в комнату с умеренно подогретым воздухом и опустили на ложе для отдыха.
Затем Актее пришлось познакомиться с еще одной процедурой римских бань, но уже не столь неожиданной и мучительной, какой оказалось посещение кальдария. Это был массаж – приятный обычай, который обитатели Востока заимствовали у римлян[162] и остаются верны ему и по сей день. Явились две рабыни, искусные в этом деле, и принялись жать и разминать ей тело, пока все ее члены не сделались мягкими и гибкими. Затем они без боли и без нажима заставили хрустнуть один за другим все ее суставы. Потом, взяв маленькие флакончики из носорожьего рога, растерли ей все тело душистым маслом и благовониями. И наконец вытерли насухо – сначала тонкой шерстью, потом нежнейшим египетским муслином, а затем – лебяжьими кожами, с которых были ощипаны все перья и оставлен только пух.
Все время пока длилась эта процедура, завершавшая омовение, Актея лежала с полузакрытыми глазами, погрузившись в блаженное забытье, без слов и без мыслей. Ею овладела странная, сладкая дремота, оставлявшая силы лишь для того, чтобы ощутить неведомую прежде полноту жизни. Не только грудь дышала глубже и свободнее: с каждым вдохом Актее казалось, будто жизнь вливается в нее через все поры. Это чувство физического удовольствия было таким сильным, таким всеобъемлющим, что способно было не только изгладить воспоминания прошлого, но и побороть тревоги дня сегодняшнего; в таком состоянии девушке невозможно было поверить в несчастье и вся жизнь представлялась ей нескончаемой чередой приятных, сладостных впечатлений, не имевших осязаемых форм и терявшихся в волшебной, туманной дали!
Среди этого магнетического полусна, этой бездумной погруженности в мечты Актея услышала, как где-то позади нее отворяется дверь; но, поскольку ей в ее странном состоянии малейшее движение представлялось утомительным, она даже не повернулась на этот шум, думая, что в комнату вошла одна из ее рабынь. Она так и осталась лежать с полузакрытыми глазами, слушая, как к ее ложу приближаются чьи-то медленные, размеренные шаги. Странное дело – по мере того как эти шаги приближались, каждый из них словно бы эхом отдавался в ней самой. Тогда она с усилием повернула голову и, поглядев в сторону, откуда доносились эти звуки, увидела идущую к ней женскую фигуру в обычном одеянии римской матроны, в длинной столе, окутавшей ее с головы до пят. Дойдя до ложа, эта похожая на видение фигура остановилась, и девушка ощутила на себе пристальный, изучающий взгляд, от которого, показалось ей, словно от взгляда провидицы, нельзя утаить ничего. Несколько мгновений незнакомка молча глядела на нее, затем заговорила тихим, но звучным голосом, и каждое ее слово, как леденящий клинок кинжала, проникало в сердце той, к кому оно было обращено:
– Ты и есть та юная коринфянка, которая покинула отечество и отца, чтобы последовать за императором?
Вся жизнь Актеи – ее блаженство и отчаяние, прошедшее и грядущее – уместилась в этих коротких словах. Внезапно на нее нахлынул поток воспоминаний: ее девичьи радости, цветы, что она собирала у источника Пирены; отчаяние старика-отца, когда на следующий день после игр он звал ее и не дозвался; ее прибытие в Рим, где ей открылась страшная тайна, что до этого скрывал от нее царственный возлюбленный. Все это как живое виделось сквозь волшебное прокрывало, приподнятое ледяной рукой неизвестной женщины. Актея вскрикнула, закрыла лицо руками, зарыдала:
– Да, это я! Да, я и есть эта несчастная!..
После того как прозвучал этот вопрос и ответ на него, наступило недолгое молчание. Актея не осмеливалась открыть глаза: она все еще чувствовала на себе тяжелый, властный взгляд этой женщины. Наконец незнакомка отняла ее руку от лица; девушке показалось, что в этом прикосновении, пусть холодном и осторожном, чувствовалось скорее сострадание, чем угроза, и тогда она отважилась поднять набрякшие от слез веки. Незнакомка по-прежнему глядела на нее.
– Послушай, – произнесла она все тем же звучным голосом, но более мягко, – судьба порой загадывает нам удивительные загадки. Случается, она вкладывает в руки ребенка счастье или злополучие целого царства. Быть может, не гнев богов прислал тебя сюда, быть может, тебя избрало их милосердие.
– О! – воскликнула Актея. – Я виновна, но виновна только в том, что люблю! В сердце у меня нет злобы! Мне самой уже не быть счастливой, и все же я хотела бы, чтобы все кругом были счастливы!.. Но я такая одинокая, такая слабая, я ничего не могу. Укажи мне, что я должна сделать, и я это сделаю!..
– Прежде всего скажи мне: знаешь ли ты того, кому доверила свою судьбу?
– Только сегодня утром мне стало известно, что Луций и Нерон – один и тот же человек, что мой возлюбленный – император. Я пленилась красотой, ловкостью, искусным пением – ведь я дочь Греции. Я пошла за победителем игр, но я не знала, что это властитель мира!..
– А теперь, – сказала незнакомка, чей взгляд стал еще более пронзительным, а голос еще более властным, – теперь ты знаешь, что это Нерон. Но знаешь ли ты, что такое Нерон?
– Я привыкла относиться к нему как к богу, – ответила Актея.
– В таком случае, – продолжала незнакомка, усаживаясь на ложе рядом с ней, – я скажу тебе, что он собой представляет, ведь возлюбленная почти ничего не знает о своем возлюбленном, а рабыня – о своем господине.
– И что я сейчас услышу? – прошептала девушка.
– Луций[163] был рожден вдали от трона: он приблизился к нему благодаря брачному союзу и взошел на него в результате преступления.
– Но преступление совершил не он! – воскликнула Актея.
– Однако он обратил его себе на пользу, – холодно ответила незнакомка. – Правда, буря, свалившая дерево, пощадила молодой побег. Но сыну предстояло вскоре последовать за отцом: прах Британика занял место рядом с прахом Клавдия, и на этот раз убийцей был Нерон.
– О! Кто может утверждать такое? – воскликнула Актея. – Кто может предъявить такое страшное обвинение?
– Ты сомневаешься, девушка? – невозмутимо продолжала незнакомка. – Не хочешь ли ты узнать, как все это произошло? Я расскажу тебе. Однажды в покое, соседнем с тем, где находилась свита Агриппины, Нерон играл с мальчиками, среди которых был и Британик. Нерон приказал ему войти в триклиний и спеть возлежащим за трапезой стихи: Нерону хотелось напугать мальчика, хотелось, чтобы придворные осмеяли и ошикали его. Британик выполнил полученный приказ: одевшись в белое, он явился в триклиний и, бледный и печальный, прошел между пирующими. С волнением в голосе, со слезами на глазах он пропел стихи, которые Энний,[164] древний наш поэт, вложил в уста Астианакса:
О мой родитель! О моя родина! О дом Приама, пышный чертог! Храм с дверьми на звонких штырях! Со стенами, сверкающими золотом и слоновой костью! Я видел, как сокрушила вас рука варвара! Я видел, как вы стали добычей пламени!
И внезапно смех умолк, уступив место слезам: сколь ни была разнузданной оргия, она затихла перед этой невинностью и страданием. После этого участь Британика была решена. В одной из римских темниц содержалась знаменитая отравительница, чьи преступления были широко известны. Нерон вызвал к себе Поллиона Юлия[165] и поручил ему надзор за ней, – сам он еще не решался, будучи императором, вступать в переговоры с этой женщиной. На следующий день Поллион Юлий принес ему яд, и воспитатели Британика собственноручно вылили его в кубок мальчика. Но убийцы, то ли из страха, то ли из жалости, не решились на злодеяние: питье не было смертельным. Тогда Нерон, император, – ты только вдумайся! – Нерон, этот бог, как ты его сейчас называла, велел привести отравителей к себе во дворец, в свои покои, где стоит алтарь богов – покровителей домашнего очага, и там, да, там, приказал им готовить яд. Сначала его испытали на козле – он прожил пять часов, и за это время зелье поставили на огонь и уварили, чтобы сделать крепче. Потом его дали кабану – после этого тот не прожил и минуты!.. Тогда Нерон отправился в баню, надушился благовониями, оделся в белое. А затем с улыбкой на устах возлег за стол, рядом с тем, за которым ужинал Британик.
– Но если так, – дрожащим голосом перебила ее Актея, – если Британик действительно был отравлен, почему же раб-отведыватель не испытал на себе действие яда? Говорят, у Британика с детства была падучая болезнь, быть может, у него случился припадок, и…
– Да, да, именно так и утверждает Нерон!.. Именно в этом проявилась его адская предусмотрительность. Да, все напитки, все кушанья, поданные Британику, первым пробовал раб-отведыватель. Но Британику принесли такое горячее питье, что, хотя раб его и попробовал, мальчик пить не смог; тогда в кубок добавили холодной воды, и в этой-то холодной воде содержался яд. О! Этот яд действовал быстро и был приготовлен умело: без единого крика, без единого стона Британик закрыл глаза и упал навзничь. Некоторые сотрапезники необдуманно убежали. Но самые хитрые остались; они побледнели, дрожали, они поняли все. Нерон пел в это время. Он умолк, наклонился над ложем Британика, вгляделся в мальчика и сказал:
– Ничего страшного, сейчас он очнется и снова станет видеть.

Предыдущая страница 2 Следующая страница


Александр Дюма - Актея

3 Александр Дюма

И он продолжал петь.
А сам между тем заранее позаботился обо всем необходимом для погребения – на Марсовом поле был сложен костер. И той же ночью туда принесли труп мальчика, весь в лиловых пятнах; но боги, можно подумать, отказались быть сообщниками в братоубийстве: разразился ливень, и он трижды гасил костер! Тогда Нерон приказал обмазать труп смолой и варом, костер зажгли в четвертый раз, и пламя, пожирая труп, взвилось вверх – казалось, на этом огненном столбе возносится в небо разгневанный дух Британика!
– Но Бурр! Но Сенека!..[166] – воскликнула Актея.
– Бурр, Сенека!.. – с горечью повторила незнакомка. – Им нагрузили руки серебром, заткнули рот золотом, и они промолчали!..
– Увы! Увы! – прошептала Актея.
– С этого дня, – продолжала та, кому, по-видимому, все эти страшные тайны были хорошо известны, – с этого дня Нерон стал настоящим сыном Агенобарбов,[167] достойным потомком этого племени людей с медной бородой, железным лицом и свинцовым сердцем. Он развелся с Октавией,[168] которой был обязан троном, сослал ее в Кампанию,[169] где ее стерегли, не спуская глаз, и, всецело предавшись утехам в обществе цирковых возниц, гистрионов и гетер, начал вести такую разгульную и развратную жизнь, что она уже два года приводит в ужас весь Рим. Ибо тот, кого ты любишь, девушка, твой прекрасный олимпиец-победитель, тот, кого мир называет своим императором, а придворные чтут как бога, с наступлением ночи выходит из дворца в одежде раба, в колпаке вольноотпущенника.[170] Он спешит на Мульвиев мост,[171] или в какой-нибудь кабак Субуры, и там, среди распутников и блудниц, среди носильщиков и уличных фигляров, под кимвал жреца Кибелы[172] или под флейту гетеры, божественный Цезарь воспевает свои подвиги на поле брани и на поприще любви. Затем во главе этого сброда, разгоряченного вином и похотью, рыщет по улицам города, оскорбляя женщин, избивая прохожих, грабя дома, так что, когда он возвращается в свой Золотой дворец[173] на лице у него порой видны позорные следы, оставленные грязной палкой какого-нибудь неизвестного мстителя.
– Не может быть! Не может быть! – воскликнула Актея. – Ты клевещешь на него!
– Ошибаешься, девушка, я говорю правду, и притом еще не всю правду.
– И он не наказывает тебя за то, что ты раскрываешь такие тайны?
– Когда-нибудь это может случиться, и я готова к этому.
– Почему же ты ведешь себя так, словно не боишься его мести?..
– Потому, что я, наверно, единственная, кому нельзя убежать от него.
– Кто же ты в таком случае?
– Я его мать!..
– Агриппина![174] – воскликнула Актея, вскакивая с ложа и бросаясь на колени. – Агриппина, дочь Германика! Сестра, вдова и мать императоров! Агриппина – и она стоит здесь передо мной, бедной гречанкой! Скажи, чего ты хочешь? Говори, приказывай, я все исполню. Нет, не все: если ты прикажешь не любить его, это будет мне не по силам. Потому что, несмотря на все, что ты мне рассказала, я люблю его по-прежнему. Но в этом случае, раз я не смогу повиноваться тебе, то смогу, по крайней мере, умереть.
– Напротив, дитя мое, – возразила Агриппина, – продолжай любить Цезаря той же преданной, безграничной любовью, какой любишь Луция, ибо на эту любовь вся моя надежда, ведь только непорочность одной женщины может противостоять развращенности другой.
– Другой! – в ужасе вскричала Актея. – Значит, Цезарь любит другую?
– А ты не знала этого, дитя мое?
– Ах! Откуда мне знать?.. Я последовала за Луцием, так зачем мне было спрашивать о Цезаре? Что за дело мне было до императора! Я любила простого певца, я вручила ему мою жизнь, думая, что он может вручить мне свою!.. Но кто же эта женщина?
– Дочь, отрекшаяся от отца, жена, предавшая мужа! Женщина роковой красоты, которой боги дали все, кроме сердца, – Сабина Поппея.[175]
– О да, да! Я слышала, как люди называли это имя. Я слышала, как рассказывают эту историю, когда еще не знала, что сама стану ее участницей. Однажды мой отец, думая, что я вышла из комнаты, тихонько рассказал об этом другому старику, и оба они залились краской! Верно ли, что эта женщина покинула своего мужа Криспина и ушла к любовнику Отону?..?[176] Верно ли, что этот ее любовник во время ужина продал ее Цезарю за должность наместника в Лузитании[177].
– Верно! Верно! – воскликнула Агриппина.
– И он ее любит! Он ее все еще любит! – горестно прошептала Актея.
– Да, – ответила Агриппина, и в голосе у нее послышалась ненависть, – да, он все еще любит ее, любит по-прежнему, и за этим кроется какая-то тайна, какое-то приворотное зелье, какой-то проклятый гиппоман,[178] вроде того, которым Цезония опоила Калигулу!..
– Праведные боги! – воскликнула Актея. – Как я наказана, как я несчастна!..
– Ты не так несчастна и не так наказана, как я, – заметила Агриппина, – ведь ты вольна была не выбирать его своим возлюбленным, а мне боги дали его в сыновья. Ну, понимаешь ли ты теперь, что тебе надо делать?
– Удалиться от него, никогда больше его не видеть.
– Нет, дитя мое, ни в коем случае. Говорят, он любит тебя.
– Так говорят? Но правда ли это? Ты в это веришь?
– Да.
– О! Будь благословенна!
– Так вот: нужно, чтобы эта любовь обрела волю, обрела цель, обрела результат; нужно удалить от него это адское отродье, что губит его, – и ты спасешь Рим, спасешь императора и, быть может, меня.
– Тебя? Неужели ты думаешь, что Нерон посмел бы…
– Нерон смеет все!..
– Но я не способна осуществить этот план!
– Ты, быть может, единственная женщина, которая достаточно чиста, чтобы осуществить его.
– О нет! Нет! Лучше мне уехать! Лучше никогда больше не видеть его!
– Божественный император зовет к себе Актею, – негромко произнес молодой раб, открыв дверь и став на пороге.
– Спор! – удивленно воскликнула Актея.
– Спор! – пробормотала Агриппина, покрывая голову столой.
– Цезарь ждет, – добавил раб после недолгого молчания.
– Что ж, иди! – сказала Агриппина.
– Я иду с тобой, – сказала Актея рабу.

VIII

Взяв покрывало и плащ, Актея пошла за Спором. Покружив какое-то время в закоулках дома, который его новая обитательница еще не успела осмотреть, они очутились у двери. Спор открыл дверь золотым ключом, тут же передав его юной гречанке, чтобы она смогла вернуться одна, и они вышли в сад Золотого дворца.
Актея подумала, что находится за городом – настолько широкий и великолепный вид открылся перед нею. За деревьями она увидела водоем размером с целое озеро. А на другом берегу озера, над густолиственными деревьями, в синей дали, посеребренной лунным светом, виднелась колоннада дворца. Воздух был чистым; ни единое облачко не пятнало ясную синеву неба; озеро казалось огромным зеркалом; последние звуки, поднимавшиеся над засыпающим Римом, гасли в пространстве. Спор и юная гречанка, одетые в белое и молча идущие по этому чудесному саду, казались двумя тенями, блуждающими в Елисейских полях. По берегам озера и по широким лужайкам на опушках рощ, словно в безлюдных просторах Африки, пробегали стада диких газелей; на искусственных руинах, напоминавших им руины их древнего отечества, стояли большие белые птицы с крыльями цвета пламени,[179] важные, неподвижные, словно часовые, и, как настоящие часовые, через равные промежутки времени издавали хриплый монотонный крик. Когда раб и девушка очутились на берегу озера, Спор сел в лодку и дал знак Актее следовать за ним. Он поднял маленький пурпурный парус, и они словно по волшебству заскользили по воде, на поверхности которой посверкивали золотой чешуей самые редкостные рыбы Индийского моря. Это ночное плавание напоминало Актее путешествие по Ионическому морю, и, глядя на Спора, она вновь удивлялась необычайному сходству брата и сестры, как и прежде, когда смотрела на Сабину. Что до юноши, то его робко опущенные глаза как будто избегали взгляда гречанки, не так давно приютившей его в своем доме. Этот молчаливый кормчий правил лодкой, не произнося ни единого слова. Наконец Актея первой нарушила молчание, и сколь ни был мягок ее голос, все же он заставил вздрогнуть того, к кому она обращалась.
– Сабина сказала мне, Спор, что ты остался в Коринфе, – произнесла она. – Значит, Сабина меня обманула?
– Сабина сказала тебе правду, госпожа, – ответил раб. – Однако я не смог долго оставаться вдали от Луция. Я сел на корабль, отправлявшийся в Калабрию; но, поскольку этот корабль, вместо того чтобы пройти Мессинским проливом, бросил якорь прямо в Брундизии, я поехал Аппиевой дорогой и, хотя пустился в путь на два дня позже императора, прибыл в Рим одновременно с ним.
– Наверное, Сабина очень рада была увидеться с тобой, ведь вы должно быть так привязаны друг к другу?
– Да, действительно, – ответил Спор, – ведь мы не просто брат и сестра, но еще и близнецы.
– Ну так вот, скажи Сабине, что я хочу поговорить с ней. Пусть придет ко мне завтра утром.
– Сабины уже нет в Риме, – ответил Спор.
– А почему она уехала?
– Такова была воля божественного Цезаря.
– И где она теперь?
– Не знаю.
Голос раба был полон почтения, и все же в нем слышались какая-то принужденность и смущение, и это заставило Актею прекратить расспросы. К тому же в эту самую минуту лодка коснулась берега, Спор вытащил ее на песок и, видя, что Актея выбралась из нее, зашагал вперед. Гречанка вновь пошла за ним, молча, но невольно ускоряя шаг: она вошла в рощу сосен и смоковниц, а под сенью их густых ветвей ночь казалась непроницаемо темной, и Актея, прекрасно понимая, что от ее провожатого помощи ждать нечего, все же в порыве безотчетного страха приблизилась к нему. Дело в том, что несколькими мгновениями раньше ее слух уловил какие-то жалобные звуки, повторявшиеся с короткими промежутками и доносившиеся, казалось, из самых недр земли. Наконец послышался внятный, несомненно человеческий крик; девушка вздрогнула и в ужасе тронула Спора за плечо.
– Что это? – спросила она.
– Ничего, – ответил раб.
– Но мне показалось, что я слышала… – упорствовала Актея.
– Ты слышала стон. Да, мы проходим мимо темниц!
– А что за узники в этих темницах?
– Христиане, обреченные умереть в цирке.[180] «Актея пошла дальше, но вновь ускорила шаг: проходя мимо тюремной отдушины, она уловила самые жалобные и душераздирающие звуки, какие может издавать человеческий голос. И хотя при ней всегда говорили о христианах не иначе как о членах преступной, нечестивой секты, предающихся всевозможным порокам и злодеяниям, она испытывала невольное сострадание, возникающее обычно при мысли о людях, пусть даже преступных, которым предстоит умереть ужасной смертью. Поэтому она быстро прошла эту мрачную рощу, а выйдя на опушку, увидела ярко освещенный дворец, услышала звуки музыки. Одно впечатление сменилось другим – вместо мрака и стонов здесь царили свет и гармония, и Актея вошла в вестибул дворца более твердым, хотя и менее быстрым шагом.
Войдя, Актея застыла на месте, потрясенная увиденным. Никогда, даже в детских снах, где нет преграды воображению, ей не могло бы присниться такое великолепие. Этот вестибул, весь сверкающий бронзой, слоновой костью и золотом, был так обширен, что его обегали колонны в три ряда, образовывавшие портик длиной в тысячу шагов, и так высок, что посредине его стояла статуя высотой в сто двадцать ступней, изваянная Зенодором[181] и представляющая божественного императора во весь рост и в облике бога. Актею охватила дрожь, когда она проходила мимо этой статуи. Какая же чудовищная власть была у этого человека, если он приказывал запечатлеть себя в изваяниях втрое выше Юпитера Олимпийского, гулял среди садов и прудов, больше похожих на леса и озера, и для своей потехи и развлечения отдавал узников на растерзание тиграм и львам? В этом дворце были извращены все законы человеческой жизни: достаточно было одного движения, одного знака, одного взгляда этого человека, чтобы все было кончено – какой-нибудь несчастный, целая семья, целый народ навеки исчезали с лица земли, и ни единая живая душа не посмела воспротивиться исполнению его воли, и не раздалось ни единой жалобы, кроме воплей умирающих, и ничто не содрогнулось в природе, солнце не померкло, не грянул гром, возвещавший, что над людьми есть небо, а над императорами есть боги!
Эти мысли вызвали у Актеи глубокую, мучительную и все возрастающую тревогу; пока она поднималась по лестнице, ведущей в покои Луция, тревога усилилась настолько, что, оказавшись у двери, которую Спор стал отпирать своим ключом, она остановилась и положила руку ему на плечо, а другую руку прижала к неистово бьющемуся сердцу. Наконец, после минутного колебания, она знаком приказала Спору открыть дверь – раб повиновался; они вошли, и в глубине покоя она увидела Луция, возлежавшего на ложе для отдыха, в простой белой тунике и венке из оливковой ветви. И все печальное мгновенно улетучилось из ее памяти. Ей показалось, что после того, как она узнала, кто этот человек, узнала, что он властитель мира, в чем-то он должен был измениться. Но с первого взгляда она убедилась, что перед ней все тот же Луций, златобородый красавец, которого она привела в дом своего отца; Цезарь исчез – она снова увидела победителя игр. Она хотела броситься к нему, но на полпути силы отказали ей, она упала на одно колено и, простирая руки к возлюбленному, с трудом произнесла:
– Луций… все тот же Луций, правда?
– Да, да, моя коринфская красавица, успокойся! – мягко ответил Цезарь, знаком подзывая ее к себе, – все тот же Луций! Ведь ты узнала и полюбила меня под этим именем, полюбила ради меня самого, а не за мою власть и не за мою корону, как все, кто меня окружает!.. Иди ко мне, Актея! Встань! Пусть мир лежит у моих ног, но ты будешь в моих объятиях!
– О! Я это знала! – воскликнула Актея, бросаясь на шею возлюбленному. – Я знала, это неправда, что мой Луций – злой человек!..
– Злой человек! – повторил Луций. – Кто же успел тебе сказать такое?
– Никто, никто! – спохватилась Актея. – Прости меня! Но люди порою думают, что лев – он благороден и отважен, как ты, он царь над зверьми, как ты император над людьми, – порою люди думают, будто лев жесток: не зная своей силы, он может убить лаской. О мой лев! Пощади свою газель!..
– Ничего не бойся, Актея, – с улыбкой ответил Цезарь, – лев приберегает когти и зубы для тех, кто нападет на него… Видишь, он ложится к твоим ногам, словно ягненок.
– Но я не Луция боюсь. О! Луций для меня – это гость и возлюбленный, он отнял меня у родины и у отца, он должен любовью воздать мне за похищенную у меня чистоту. Нет, тот, кого я боюсь… – она осеклась, Луций сделал ободряющий жест, – это Цезарь, сославший Октавию… это Нерон, будущий муж Поппеи!
– Ты виделась с моей матерью! – крикнул Луций, вскакивая и глядя в лицо Актее. – Ты виделась с моей матерью!
– Да, – прошептала девушка, вся дрожа.
– Да, – с горечью отозвался Нерон, – и это она сказала тебе, что я жесток, не правда ли? Что я могу задушить в объятиях, так? Что у меня только одно свойство Юпитера – губительная молния? Это она рассказала тебе об Октавии, которой она покровительствует и которую я ненавижу; это она против моей воли бросила ее в мои объятия, и мне стоило такого труда ее оттолкнуть! Октавия, от скудости своей любви всегда одарявшая меня лишь холодными, принужденными ласками! О! Глубоко ошибается и плохо рассчитывает тот, кто воображает, будто от меня можно чего-то добиться, докучая мольбами и угрозами! Я пожелал забыть эту женщину, последнее отродье проклятого семейства! Так пусть меня не заставляют о ней вспоминать!..
Едва успев произнести эти слова, Луций умолк, испуганный впечатлением, какое они произвели на Актею. С побледневшими губами, глазами, полными слез, запрокинув голову, она прижалась к изголовью ложа и вся дрожала, впервые наблюдая вспышку гнева своего возлюбленного: в самом деле, его нежный голос, вначале задевший самые потаенные струны ее сердца, внезапно зазвучал мрачно и устрашающе, а глаза, в которых она до сих пор читала одну лишь любовь, метали грозные молнии, перед которыми Рим в ужасе закрывал свое лицо.
– О отец мой! Отец мой! – рыдая, воскликнула Актея. – Отец мой, прости меня!
– Ну, разумеется, ведь Агриппина, должно быть, сказала тебе, что за твою любовь ко мне ты будешь в полной мере наказана моей любовью; она, конечно, поведала тебе, какого дикого зверя довелось тебе полюбить, рассказала о смерти Британика, гибели Юлия Монтана,[182] да мало ли о чем еще! Но при этом, конечно, забыла упомянуть, что один из них хотел лишить меня трона, а другой ударил палкой по лицу. Это и понятно: ведь жизнь моей матери совершенно безупречна…
– Луций! Луций! – воскликнула Актея. – Замолчи, во имя богов, замолчи!
– О! – откликнулся Нерон, – она наполовину посвятила тебя в тайны нашей семьи. Что ж, выслушай теперь остальное. Эта женщина, что ставит мне в вину смерть подростка и смерть негодяя, была изгнана за развратное поведение своим братом Калигулой, а ведь он не отличался большой строгостью нравов!.[183] Когда Клавдий взошел на трон и вернул ее из ссылки, она стала женой Криспа Пассиена, патриция из знатнейшего рода, который имел неосторожность завещать ей свои несметные богатства и которого она приказала убить, посчитав, что он зажился на свете. Тогда началась борьба между ней и Мессалиной. Мессалина проиграла. Победным трофеем стал Клавдий. Агриппина обрела власть над своим дядей; вот тогда-то у нее и созрел план – править империей от моего имени. Октавия, дочь императора, была помолвлена с Силаном[184] Она оторвала Силана от подножия алтаря, нашла лжесвидетелей, обвинивших его в кровосмешении. Силан лишил себя жизни, и Октавия стала вдовой. Она еще оплакивала Силана, когда ее бросили в мои объятия, и мне пришлось принять жену, чье сердце было отдано другому! Но вскоре одна женщина попыталась отбить у племянницы ее безмозглого дядю. Тогда те же свидетели, что обвинили Силана в кровосмешении, выдвинули против Лоллии Павлины.[185] обвинение в колдовстве, и Лоллия Павлина, считавшаяся красивейшей женщиной своего времени, – на ней, имея примером Ромула и Августа, женился Калигула[186] и показал ее римлянам в драгоценном уборе, где было изумрудов и жемчуга на сорок миллионов сестерциев, – медленно умерла от пыток. Теперь дорога к трону была свободна. Племянница вышла замуж за дядю. Клавдий усыновил меня, и сенат дал Агриппине титул Августы[187] Погоди, это еще не все, – продолжал Нерон, схватив за руки Актею: она хотела заткнуть уши, чтобы не слышать обвинений сына против матери. – Однажды Клавдий приговорил к смерти какую-то женщину за супружескую неверность. Этот приговор заставил задрожать Агриппину и Палланта.[188] На следующий день Клавдий ужинал на Капитолии со жрецами. Его отведыватель Галот подал ему грибы, приготовленные Локустой. Но доза яда оказалась недостаточной; император, упав на пиршественное ложе, боролся с агонией, и тогда его врач Ксенофон, якобы желая вызвать рвоту, ввел ему в глотку отравленное перо – и Агриппина овдовела в третий раз.[189] Она обошла молчанием всю эту первую часть своей истории, верно? Она начала рассказ с того дня, когда она посадила меня на трон, думая, что будет править от моего имени, что я стану ее тенью, что она будет явью, а я призраком; и какое-то время действительно так оно и было. Она взяла себе в охрану преторианцев, председательствовала в сенате, издавала указы; она приговорила к смерти вольноотпущенника Нарцисса,[190] приказала отравить проконсула Юния Силана.[191] Насмотревшись на эти зверства, я однажды посетовал, что она ничего не дает мне делать, и услышал в ответ, что для постороннего человека, для усыновленного, я делаю даже слишком много и что, к счастью, она и боги сберегли Британика!.. Клянусь тебе, пока она этого не сказала, я думал о мальчишке не больше, чем сейчас думаю об Октавии, и настоящей причиной его смерти стал не яд, который я ему дал, а эта ее угроза! Мое преступление не в том, что я совершил убийство, а в том, что я захотел стать императором! И вот тогда – терпение, скоро конец! – и тогда, послушай это, ты, девушка чистая и целомудренная даже в опьянении любви, и тогда, потеряв надо мною власть как мать, она попыталась стать моей любовницей.
– О! Замолчи! – вскричала потрясенная Актея.
– А! Ты говорила со мной об Октавии и Поппее, но не подозревала, что у тебя есть еще одна соперница.
– Молчи, молчи!..
– И не среди ночного безмолвия, не в тихом, таинственном полумраке уединенного покоя подступила она ко мне с этим намерением. Нет, это произошло за трапезой, во время буйного пира, в присутствии моих приближенных: Сенека был при этом, и Бурр, и Парис,[192] и Фаон[193] – все они там были. Она подошла ко мне полуобнаженная, в венке из цветов, среди песен и огней. Именно после этого ее враги, напуганные этими планами, боясь ее красоты, – ведь она красива! – ее враги сделали так, что между нею и мной стала Поппея. Вот! Что ты скажешь о моей матери, Актея?
– Позор! Позор! – прошептала девушка, закрывая руками красное от стыда лицо.
– Да, наш род особенный, непохож на другие, верно? И поэтому, не считая нас достойными звания людей, из нас делают богов! Мой дядя задушил своего опекуна подушкой, а тестя убил в бане.[194] Мой отец на Форуме выбил жезлом глаз всаднику.[195] На Аппиевой дороге он раздавил своей колесницей юношу-римлянина, не успевшего посторониться, а во время путешествия на Восток, куда он сопровождал молодого Цезаря,[196] он за трапезой зарезал столовым ножом вольноотпущенника, отказавшегося пить. О делах моей матери я уже говорил: она убила Пассиена,[197] убила Силана, убила Лоллию Павлину, убила Клавдия, а сам я, последний в роду,[198] я, с кем умрет наше имя, если б был не почтительным сыном, а справедливым императором, убил бы мою мать!..
Актея испустила ужасный крик и упала на колени, простирая руки к Цезарю.
– Да что это ты? – сказал Нерон, улыбаясь какой-то странной улыбкой. – Неужели ты приняла всерьез то, что было всего лишь шуткой: несколько стихов, которые остались у меня в голове с тех пор, как я последний раз пел «Ореста»,[199] перемешались с прозой моих речей? Ну, успокойся, глупый ребенок, успокойся же. Да, впрочем, для того ли ты пришла, чтобы о чем-то просить и чего-то пугаться? Разве я послал за тобой для того, чтобы ты разбивала себе колени и ломала руки? Давай-ка встанем. Кто сказал, что я Цезарь? Кто сказал, что я Нерон? Кто сказал, что Агриппина – моя мать? Все это тебе приснилось, милая моя коринфянка: я Луций, атлет, цирковой возница, сладкоголосый певец с золотой лирой – вот и все.
– О! – отозвалась Актея, опуская голову на плечо Луция. – В самом деле, бывают минуты, когда я думаю, будто сплю и вот-вот проснусь в родительском доме, – если бы любовь в моем сердце не была явью. О Луций, Луций, не играй со мной так, разве ты не видишь, что я повисла на тонкой нити над бездной ада, сжалься над моей слабостью, не своди меня с ума.
– Откуда эти страхи, эти тревоги? Разве моя прекрасная Елена может пожаловаться на своего Париса? Если дворец, в котором она живет, недостаточно великолепен, мы построим ей другой, где колонны будут серебряные, а капители – золотые. Если рабы, что прислуживают ей, были непочтительны – она вольна распорядиться их жизнью и смертью. Чего она хочет? Чего желает? Пусть просит всего, что может дать человек, что может дать император, что может дать бог, – и она получит это!
– Да, я знаю, ты всемогущ; я верю, что ты меня любишь; я надеюсь получить от тебя все, о чем только ни попрошу, – все, кроме душевного покоя, кроме тайной уверенности в том, что Луций принадлежит мне, так же как я принадлежу Луцию. Вышло так, что какая-то часть твоей жизни ускользает от меня, окутывается тенью, тонет во мраке. Рим, империя, весь мир предъявляют на тебя свои права! Мне в тебе принадлежит только то, к чему я прикасаюсь. У тебя есть тайны, которые не могут быть моими. Ты испытываешь к кому-то ненависть, которую я не могу разделить, любовь, о которой я не должна знать. Во время самых нежных излияний, самых сладостных бесед, самых блаженных минут откроется какая-нибудь дверь – как сейчас открывается вон там, – и бесстрастный вольноотпущенник сделает тебе таинственный знак, и я не смогу его понять, да и не должна буду понимать… А вот и начало моего ученичества.
– Чего ты хочешь, Аникет?[200] – спросил Нерон.
– Та, за кем послал божественный Цезарь, здесь, и ожидает его.
– Скажи, что я сейчас приду, – ответил император. Вольноотпущенник вышел.
– Вот видишь, – сказала Актея, с грустью глядя на него.
– Не понимаю, о чем ты говоришь, – сказал Нерон.
– Сюда привели женщину?
– Нуда!
– Я заметила, как ты вздрогнул, когда доложили о ее приходе.
– Разве вздрагивают только от любви?
– Но эта женщина, Луций!..
– Договаривай, я жду.
– Эта женщина!..
– Эта женщина?..
– Эту женщину зовут Поппея?
– Ошибаешься, – ответил Нерон, – эту женщину зовут Локуста.

IX

Нерон встал и вышел вслед за вольноотпущенником. Пройдя потайными закоулками, доступными только императору и самым доверенным его рабам, они вошли в небольшую комнату без окон, куда свет и воздух проникали сквозь отверстие в потолке. Это отверстие имело и другое назначение: оно служило отдушиной, через которую выходил дым от бронзовых жаровень. Сейчас они не горели, но на каждой был разложен уголь, ожидавший лишь искры и дуновения – этих великих двигателей всякой жизни и всякого света. По всей комнате была расставлена диковинного вида утварь из керамики и стекла: казалось, создавший ее мастер по странной прихоти решил запечатлеть в ней смутные воспоминания о редкостных птицах и невиданных рыбах. Сосуды различных размеров и форм были тщательно закупорены крышками, на которых удивленный взгляд силился прочесть условные письмена, не принадлежащие ни к какому языку. Сосуды стояли на закругленных полках и кольцами охватывали таинственную лабораторию, подобно повязкам, что стягивают туловище мумии. Выше, на золотых гвоздиках, были развешаны высушенные или еще зеленые травы – в зависимости от того, в каком виде их надлежало употреблять: свежими или измельченными в порошок. Большая часть трав была собрана в то время года, что у магов и кудесников считалось наиболее благоприятным для этого занятия, – то есть в недолгую пору самого начала летней жары, когда ни луна, ни солнце не могли подсматривать за колдунами. В сосудах содержались редчайшие бесценные снадобья. В одних были притирания, делавшие человека неуязвимым, – они были составлены с великим трудом и тщанием из головы и хвоста крылатого змея, волосков с головы тигра, мозга из костей льва, пены со взмыленного коня, победившего в ристании. В других сосудах хранилась кровь василиска (ее называли также кровью Сатурна) – могущественный талисман, исполнявший желания. Наконец, были и такие, что ценились дороже алмазов, – в них было запечатано несколько крупиц благовония столь редкого, что, как говорили, один лишь Юлий Цезарь смог раздобыть его для себя, и приготовлялось оно из самородного золота, еще не побывавшего в плавильном тигле. А среди трав были венки из генокризов[201] – цветов, дарующих благоволение и славу; были пучки вербены, вырванные с корнями левой рукой, листья, стебли и корни ее высушили по отдельности и в тени. Вербена служила для радости и наслаждения: стоило разбрызгать в триклинии воду, настоянную на ее листьях – и не было такого угрюмого сотрапезника, такого сурового философа, который бы вскоре не предался самому бесшабашному веселью.
Женщина, сидевшая в ожидании Нерона в этой комнате, была одета в черное. Ее длинное одеяние с одной стороны было приподнято до колена и заколото пряжкой с карбункулом. В левой руке она держала палочку, вырезанную из орешника – дерева, помогающего отыскивать клады. Она была погружена в столь глубокую задумчивость, что не обратила внимания на вошедшего императора. Нерон подошел к ней, и, по мере того как он приближался, в ее взгляде появилось странное выражение страха, гадливости и презрения. По знаку императора Аникет тронул женщину за плечо; она медленно подняла голову и встряхнула ею, чтобы откинуть волосы, не скрепленные ни гребнями, ни повязками и закрывавшие ей лицо словно покрывалом, всякий раз, когда она наклонялась. Теперь можно было разглядеть лицо колдуньи: это было лицо женщины лет тридцати пяти – тридцати семи, когда-то красивой, но прежде времени увядшей от бессонных ночей, от беспутной жизни и, быть может, от угрызений совести.
Она заговорила первой – не встав, даже не шелохнувшись, только разомкнув губы.
– Чего еще ты от меня хочешь? – спросила она.
– Прежде всего, – сказал Нерон, – ответь мне: помнишь ли ты о прошлом?
– Спроси у Тесея, помнит ли он преисподнюю.
– Ты знаешь, где я тебя нашел: в смрадной темнице, где ты лежала в грязи и медленно умирала, а по твоему лицу и рукам ползали змеи и ящерицы.
– Там было так холодно, что я их не чувствовала.
– Ты знаешь, где ты живешь теперь: этот дом я тебе построил и отделал как для своей любовницы. Твое ремесло называли преступлением – я назвал его искусством. Твоих сообщников преследовали – я дал тебе учеников.
– А я за это наделила тебя половиной той власти, которой обладает Юпитер… Смерть, глухое и слепое порождение Сна и Ночи, я сделала твоей служанкой.
– Хорошо, я вижу, ты ничего не забыла. Я посылал за тобой.
– Кто же должен умереть?..
– О! Ты должна сама догадаться об этом, я ничего не могу тебе сказать: этот мой враг настолько могуществен и настолько опасен, что его имя нельзя доверить даже статуе Молчания. Одно тебе скажу: берегись, ибо этот яд не может подействовать слишком медленно, как было с Клавдием, или не подействовать с первого раза, как было с Британиком. Он должен убить мгновенно, так, чтобы жертва не успела сказать ни единого слова, не успела сделать ни малейшего движения. Словом, мне нужен яд вроде того, что мы приготовили в этой комнате и испробовали на кабане.
– Если так, – отвечала Локуста, – если дело только в том, чтобы приготовить такой же или еще более грозный яд, это не составит большого труда. Но, вручая тебе тот яд, о котором ты сейчас сказал, я знала, для кого он готовился – это был доверчивый ребенок, – и поэтому могла отвечать за результат. Однако есть люди, сделавшие себя неуязвимыми для яда, как Митридат:[202] они постепенно приучили свой желудок переваривать самые ядовитые зелья и самые смертоносные порошки. Если бы, по несчастью, мое искусство натолкнулось на сопротивление такого железного нутра, яд не подействовал бы и ты бы сказал, что я тебя обманула.
– И тогда, – подхватил Нерон, – я снова бросил бы тебя в подземелье и снова приставил бы к тебе прежнего тюремщика, Поллиона Юлия, – вот как бы я сделал, так что подумай хорошенько.
– Назови имя жертвы, и я тебе отвечу.
– Еще раз повторяю: я не могу и не хочу его тебе назвать. Разве у тебя нет средств, чтобы узнать неведомое, нет колдовских чар, чтобы вызвать окутанные туманом призраки, которые отвечают на твои вопросы? Думай, ищи, спрашивай: я тебе не скажу ничего, но не помешаю угадывать истину.
– Здесь я ничего не смогу сделать.
– Тебя здесь никто не держит.
– Через два часа я вернусь.
– Я хочу пойти с тобой.
– Даже на Эсквилин?[203]
– Куда угодно.
– И ты пойдешь один?
– Да, если это необходимо.
– Иди.
Нерон знаком велел Аникету удалиться и вместе с Локустой вышел из Золотого дворца, вооруженный (по крайней мере, так казалось) одним лишь мечом. Поговаривали, правда, будто днем и ночью Нерон носил под одеждой гибкий чешуйчатый панцирь, закрывавший грудь и сработанный так искусно, что он повторял все движения тела и, хотя был тонким, выдерживал удары самых закаленных клинков и натиск самых могучих рук.
С ними не было раба, который освещал бы дорогу, и они впотьмах пробирались по римским улицам до Велабра, где находился дом Локусты. Колдунья трижды постучала в дверь. На стук вышла старуха, иногда помогавшая ей в чародействе, и с улыбкой посторонилась, пропуская молодого красавца, пришедшего, должно быть, за приворотным зельем. Локуста отворила дверь своей магической лаборатории и, войдя первой, знаком пригласила Цезаря последовать за ней.
Взору императора представилось странное смешение омерзительных и наводящих ужас предметов. Вдоль стен были расставлены египетские мумии и этрусские скелеты.[204] Под потолком на тончайшей, невидимой проволоке висели крокодилы и диковинные рыбы. На пьедесталах возвышались восковые фигуры различных размеров, изображавшие разных людей с воткнутыми в сердце иголками и стилетами. Среди всех этих странных принадлежностей бесшумно летала вспугнутая сова; садясь, она всякий раз сверкала глазами, похожими на горящие угли, и щелкала клювом в знак ужаса. В углу жалобно блеяла черная овца, словно угадывая ожидавшую ее участь. Вскоре среди этого шума Нерону послышались стоны. Он внимательно огляделся и в самой середине комнаты вровень с землей заметил предмет, очертания которого различил не сразу. Это была человеческая голова – голова без туловища, хотя глаза и казались живыми. Вокруг шеи обвилась змея – ее раздвоенное черное жало то и дело тревожно вытягивалось в сторону императора, а затем снова погружалось в миску с молоком. На некотором расстоянии от головы, словно вокруг Тантала,[205] были расставлены блюда с кушаньями и плодами – это зрелище наводило на мысль об истязании, о кощунстве, об издевательстве. Еще мгновение – и император больше не сомневался: услышанные им стоны издавала эта голова.
Между тем Локуста приступила к своему чародейству: окропив весь дом водой из Авернского озера, она разожгла в очаге огонь ветками смоковницы и кипариса, сорванными на могилах, бросила туда перья совы, вымазанные кровью жабы, и добавила травы, собранные в Иолке и в Иберии.[206] Затем она присела на корточки перед огнем, бормоча невнятные слова. Когда огонь стал гаснуть, она огляделась, как будто искала что-то не сразу попавшееся ей на глаза. Затем свистнула – и змеиная голова приподнялась; спустя мгновение свистнула опять – и змея медленно стала разворачивать свои кольца. Наконец, раздался третий свисток – и змея, нехотя повинуясь, послушно, но боязливо поползла к Локусте. Та схватила ее за шею и поднесла ее голову к пламени; змея мгновенно обвилась вокруг руки колдуньи и зашипела от боли. Но Локуста еще ближе поднесла змею к огню, пока ее пасть не побелела от пены; три или четыре капли этой пены упали на золу, и этого, по-видимому, было достаточно колдунье – она тут же разжала руку, змея стремительно уползла, обвилась, будто плющ, вокруг ноги скелета и затем укрылась в его пустой груди, и какое-то время сквозь ребра, замыкавшие ее, словно в клетке, еще было видно, как она корчится от боли.
Локуста собрала золу и тлеющие угли из очага в асбестовую салфетку, взяла веревку, другим концом завязанную вокруг шеи черной овцы, и закончив, по-видимому, все, что ей надо было сделать дома, обернулась к Нерону, взиравшему на все эти чудеса с бесстрастием статуи, и спросила, по-прежнему ли он намерен сопровождать ее на Эсквилин. Нерон кивнул в знак согласия; Локуста вышла, император последовал за ней. Закрывая за собой дверь, он услышал человеческий голос, моливший о пощаде с такой невыразимой мукой, что он почувствовал жалость и хотел остановить Локусту. Но та ответила, что при малейшем промедлении ее заклинание утратит силу и, если император не последует за ней сию минуту, она будет вынуждена пойти одна или отложить дело на завтра. Нерон закрыл дверь и поспешил за Локустой. Впрочем, будучи посвященным в таинство чернокнижия, он и сам уже догадался, какое чародейство здесь готовилось. Перед ним была голова ребенка, зарытого в землю по шею: Локуста морила его голодом, заставляя смотреть на недосягаемые лакомства, чтобы потом сделать из мозга умершего и из его иссушенного гневом сердца один из тех любовных напитков, приворотных или отворотных зелий, за которые богатые римские распутники или любовницы императоров иногда платили такую цену, что на эти деньги можно было бы купить целую провинцию.
Словно две тени, Нерон и Локуста кружили по извилистым улочкам Велабра. Затем они быстро и неслышно пробрались вдоль стены Большого цирка и оказались у подножия Эсквилина. В это мгновение из-за вершины холма показался молодой месяц и на фоне посеребренной синевы неба стало отчетливо видно множество крестов: на них висели распятые тела воров, убийц и христиан, принявших равную для всех казнь. Вначале император подумал, что отравительница собирается потолковать с одним из этих трупов, но она прошла мимо них не останавливаясь и, знаком велев Нерону ждать ее, опустилась на колени возле какого-то бугорка, затем принялась, словно гиена, ногтями разрывать могильную землю и в вырытую ямку высыпала тлеющую золу, принесенную из дому; от дуновения ветерка в этой кучке вспыхнули искры. Затем она зубами прокусила горло черной овцы и хлынувшей кровью залила горящие угли. В это мгновение месяц исчез за облаком, словно не желая присутствовать при таких нечестивых деяниях, но, несмотря на покрывшую холм темноту, Нерон заметил, как вдруг выросла какая-то тень и Локуста вступила с ней в короткий разговор. Тут он вспомнил, что на этом самом месте была погребена удавленная за свои злодеяния колдунья Канидия, о которой рассказывают Гораций и Овидий.[207] Без сомнения, именно ее проклятую тень вопрошала сейчас Локуста. Мгновение спустя призрак снова опустился под землю, месяц вышел из-за скрывшего его облака, и Нерон увидел, что к нему идет бледная, дрожащая Локуста.
– И что же? – спросил император.
– Все мое искусство будет бессильно, – прошептала Локуста.
– Разве у тебя нет больше смертельных ядов?
– Есть, конечно, но у нее имеются всемогущие противоядия.
– Так, значит, тебе известно, кого я приговорил к смерти?
– Это твоя мать, – ответила Локуста.
– Хорошо, – холодно произнес император, – тогда я найду другое средство.

Предыдущая страница 3 Следующая страница


Александр Дюма - Актея

Актея 4

Спустившись с проклятого холма, они затерялись в темных, безлюдных улицах, ведущих к Велабру и Палатину.
На следующий день Актея получила от возлюбленного письмо: он приглашал ее прибыть в Байи и ждать там приезда императора и Агриппины на праздник Минервы.[208]

X

После сцены, описанной в предыдущей главе, прошла неделя. Было десять часов вечера. Луна, недавно показавшаяся над горизонтом, медленно подымалась за вершиной Везувия, и лучи ее серебрили весь неаполитанский берег. В ярком прозрачном свете блестел Путеоланский залив, перечеркнутый темной линией бесполезного моста: его перебросил от одного его берега к другому третий Цезарь, Гай Калигула,[209] чтобы исполнилось предсказание астролога Фрасилла. По всей окружности залива, очертаниями напоминавшего огромный полумесяц, от оконечности Павсилиппы,[210] до Мизенского мыса[211] один за другим, словно звезды, меркнущие на небе, гасли огни городов, деревень и дворцов, во множестве стоящих на морском берегу и горделиво смотрящихся в эти волны, соперницы лазурных вод Киренаики.[212] Еще какое-то время можно было видеть, как по волнам скользят в тишине запоздалые лодки с фонарем на корме, на двух парах весел или под косым парусом возвращавшиеся в Энарию, Прохиту,[213] или Байи. Но вот исчезла последняя из них, и залив стал тихим и безлюдным, лишь несколько судов покачивались на воде у пристани напротив садов Гортензия[214] между виллой Юлия Цезаря и Бавлийским дворцом.
Так прошел час, и за это время, в отсутствие шумов и дыхания земной жизни, ночь стала еще тише и еще безмятежнее. Ни одна тучка не омрачала неба, чистого, как море, ни одна волна не вздымалась на глади моря, отражавшего в себе небо. Луна, устремившая свой бег по сияющей лазури, казалось, на мгновение замерла над заливом как над зеркалом. В Путеолах погасили последние огни, и только Мизенский маяк пылал на далеко вдающемся в море утесе, подобно факелу в руке гиганта. Была одна из тех ночей, полных неги и сладострастия, когда Неаполь, прекрасное дитя Греции, подставляет свои померанцевые кудри ветру, а свою мраморную грудь – волнам. Порой в воздухе проносился таинственный вздох, какие поднимаются от заснувшей земли к небу, а с восточной стороны над Везувием курился белый дымок, но вокруг царил такой покой, что дым казался алебастровой колонной, гигантским обломком какого-то исчезнувшего Вавилона.[215] Вдруг среди этой тишины и мрака матросы, отдыхавшие в лодках у берега, заметили сквозь деревья, которые наполовину скрывали от них Бавлийский дворец, сверкание пылающих факелов. Они услышали веселые голоса, раздававшиеся все ближе и ближе, и вскоре увидели, как из рощи померанцев и олеандров, окаймлявшей берег, вышла шумная процессия, озаренная светом факелов, и направилась к ним. Тогда один из моряков, по-видимому капитан самого большого корабля (изукрашенной золотом, увешанной цветочными гирляндами триремы[216]), приказал расстелить на сходнях, соединявших корабль с берегом, пурпурный ковер, бросился на берег и замер в почтительной, угодливой позе. Это и понятно: во главе шествия, направлявшегося к кораблям, шел сам Цезарь Нерон. Его сопровождала Агриппина. Удивительно, но на сей раз – а после смерти Британика это бывало нечасто – мать опиралась на руку сына, оба они улыбались, говорили друг другу нежные слова и, казалось, отлично ладили друг с другом. Дойдя до триремы, шествие остановилось, и перед всем двором Нерон со слезами на глазах обнял мать, покрыл поцелуями ее лицо и шею, словно ему тяжело было расставаться с ней. Наконец она чуть ли не вырвалась из его объятий, и тогда, повернувшись к капитану корабля, он сказал:
– Аникет, я поручаю тебе мою мать, ты мне отвечаешь за нее головой! Агриппина по сходням взошла на корабль. Трирема уже отчаливала и медленно удалилась от берега, взяв курс на Путеолы, а Нерон все еще стоял на том же месте, где расстался с матерью, махал ей рукой, напутствовал нежными словами; Агриппина тем же отвечала ему с корабля. Но вот корабль ушел на такое расстояние, что там уже не могли расслышать голос Нерона, и тогда сын вернулся в Бавлы, а мать спустилась в приготовленную для нее каюту.
Как только она прилегла на обитое пурпуром ложе, одна из драпировок приподнялась и к ее ногам бросилась бледная, дрожащая молодая девушка с криком:
– О матушка! Матушка! Спаси меня!
В первое мгновение Агриппина вздрогнула от неожиданности и от страха, но затем узнала в вошедшей красавицу-гречанку.
– Актея! – удивленно воскликнула она, подавая руку девушке. – Ты здесь, на моем корабле! И просишь у меня защиты… Ты так могущественна, что смогла вернуть мне расположение сына, от чего же я должна тебя спасать?
– О! От него, от меня, от моей любви… От жизни при дворе, что приводит меня в ужас, от всего, что так странно и так ново для меня.
– А ведь правда, – сказала Агриппина, – во время ужина ты вдруг куда-то исчезла. Нерон посылал за тобой, искал тебя. Почему ты это сделала?
– Почему? И ты еще спрашиваешь? Да разве можно было женщине… ах, прости… Разве можно было оставаться там, среди этой оргии, которая заставила бы покраснеть даже наших жриц Венеры? О матушка! Разве ты не слышала этих песен? Разве не видела обнаженных блудниц? А эти фигляры? Каждое их движение было позором – и не столько для них самих, сколько для зрителей! Я не могла вынести этого зрелища и убежала в сад. Но там… там было еще хуже. Эти сады вдруг ожили, как леса в древности: в каждом фонтане притаилась какая-нибудь бесстыдная нимфа, в каждом кусте скрывался какой-нибудь похотливый сатир… Ты не поверишь, матушка, но среди этих мужчин и женщин я узнала матрон и всадников… И тогда я убежала из сада, как перед тем убежала из триклиния… Сквозь открытую калитку я увидела море и бросилась туда. У берега стоял корабль; я узнала трирему Нерона и крикнула, что я из твоей свиты, что мне приказано дожидаться тебя. Тогда мне позволили взойти на корабль, и там, среди матросов, среди воинов, этих грубых, неотесанных людей, я вздохнула свободно, почувствовала себя лучше и спокойнее, чем за столом у Нерона, – а ведь там собрался цвет римской знати.
– Бедное дитя! Чего же ты ждешь от меня?
– Я прошу убежища в твоем доме на Лукринском озере, я хочу стать одной из твоих рабынь, пусть мне дадут плотное покрывало, чтобы скрыть краску стыда на моем лице.
– Значит, ты хочешь навсегда расстаться с императором?
– О матушка!..
– Значит, ты хочешь, чтобы он, словно брошенный корабль, носился по волнам в океане разврата?
– Ах, матушка! Если бы я меньше его любила, то смогла бы остаться с ним. Но посуди сама, могу ли я спокойно видеть, как он дарит другим женщинам ту любовь, что дарил мне, – то есть, я думала, что он мне ее дарит… Нет, это невозможно вынести: нельзя отдать все и получить взамен так мало. Живя среди всех этих пропащих, я пропала бы сама. Рядом с этими женщинами превратилась бы в то, чем давно стали эти женщины. И прятала бы за поясом кинжал и носила бы в перстне яд, чтобы однажды…
– Что случилось, Ацеррония? – перебила ее Агриппина, обращаясь к молодой рабыне, которая в это мгновение вошла в каюту.
– Могу я говорить, госпожа? – спросила та взволнованным голосом.
– Говори.
– Куда, по-твоему, ты направляешься?
– На мою виллу у Лукринского озера, насколько я понимаю.
– Да, вначале мы поплыли в ту сторону, но скоро, совсем скоро корабль изменил курс, и сейчас мы несемся в открытое море.
– В открытое море! – вскричала Агриппина.
– Взгляни, – сказала рабыня, отдергивая занавес, – взгляни в окно: Мизенский маяк справа от нас, а должен был остаться далеко позади. Вместо того чтобы плыть к Путеолам, мы уносимся от них на всех парусах.
– Верно, – воскликнула Агриппина, – что это значит? Галл! Галл!
На пороге показался молодой римлянин-всадник.
– Галл, скажи Аникету, что я желаю говорить с ним. Галл и Ацеррония вышли.
– Праведные боги! Маяк погас словно по волшебству… Актея, Актея, тут, видно, затевается какая-то гнусность. О!
Меня предупреждали, чтоб я не ездила в Бавлы, но я, безумная, ничего не хотела слышать!.. Ну, что там, Галл?
– Аникет не может явиться по твоему приказанию: он занят, распоряжается спуском шлюпок на воду.
– Хорошо, тогда я сама к нему пойду… Ах! Что это за шум наверху? Клянусь Юпитером! Мы погибли, корабль наскочил на риф!
И правда: едва Агриппина произнесла эти слова и бросилась в объятия Актеи, как потолок над ними обрушился с ужасающим грохотом. Обе женщины подумали, что им пришел конец. Но по странной случайности деревянный навес над ложем Агриппины был так надежно закреплен в переборках, что смог выдержать рухнувший потолок, в то время как молодой римлянин, стоявший у двери, был раздавлен обломками. А Агриппина и Актея остались целы и невредимы в некоем подобии угла, образовавшемся под навесом. В это мгновение на корабле раздались отчаянные крики. Где-то внизу, в чреве корабля, послышался глухой шум, и обе женщины почувствовали, как пол под ними содрогается и уходит из-под ног. От днища судна отошло сразу несколько досок, и вода, заполнившая подводную часть, уже плескалась у двери. Агриппина мгновенно поняла все. Смерть подстерегала ее, затаившись одновременно над головой и под ногами. Она огляделась: потолок рушился, вода подступала все ближе, но окно, сквозь которое она видела, как погас Мизенский маяк, оставалось открытым. Это был единственный путь к спасению. Быстрым, повелительным движением она приложила палец к губам, приказывая Актее молчать, ибо речь шла о жизни и смерти, затем увлекла девушку к окну, и они, не оглядываясь назад, не колеблясь, не мешкая, обнялись и вместе выбросились наружу. И тогда им показалось, что какая-то адская сила затягивает их в бездонные морские глубины. Корабль, погружаясь в воду, стремительно вращался, и обе женщины, захваченные водоворотом, все ниже опускались в образовавшуюся воронку. Так продолжалось несколько секунд, показавшихся им вечностью. Потом увлекавшее их движение стало ослабевать. Они почувствовали, что их уже не тянет вниз, а выталкивает наверх, и наконец, полуживые, они очутились на поверхности воды. И в это мгновение, словно сквозь пелену, они увидели, как возле шлюпок показалась еще чья-то голова. И будто во сне услышали чей-то голос: «Я Агриппина, я мать Цезаря, спасите меня!» Актея тоже хотела было позвать на помощь, но вдруг почувствовала, что Агриппина тащит ее под воду, и голос ее сорвался, издав лишь невнятный звук. Когда они вынырнули, то были уже далеко, и со шлюпок их почти уже не было видно. Но Агриппина, обернувшись и продолжая рассекать воду одной рукой, другой молча показала Актее на весло, которое поднялось и с силой опустилось на голову безрассудной Ацерронии, воображавшей, будто она спасется, если крикнет убийцам Агриппины, что она мать Цезаря.
Беглянки в молчании рассекали воду, направляясь к берегу. А в это время Аникет, считая свою кровавую задачу выполненной, плыл на лодке в Бавлы, где его ждал император. Небо было по-прежнему чистым; на море вновь воцарился покой. Однако расстояние от того места, где Агриппина и Актея бросились в воду, до земли, что они стремились достичь, было весьма велико, и, проплыв больше получаса, они оставались еще в полумиле от берега. В довершение несчастья Агриппина, прыгая с корабля, поранила плечо. Она чувствовала, что правая рука у нее немеет: избежав одной опасности, она подверглась другой, еще более грозной и неотвратимой. Актея вскоре заметила, что Агриппине трудно плыть, и, хотя с уст ее не слетело ни единой жалобы, по ее стесненному дыханию Актея поняла, что она нуждается в помощи. Тогда девушка быстро подплыла к Агриппине с правой стороны, положила ее руку к себе на шею, чтобы та могла на нее опираться, и продолжала плыть, поддерживая изнемогавшую Агриппину, тщетно умолявшую девушку бросить ее и спасаться одной.
Между тем Нерон вернулся в Бавлийский дворец. Он снова занял свое место за столом, покинутым им ненадолго, и призвал новых гетер, велел привести новых фигляров, приказал, чтобы пир продолжался. Принесли лиру, и он стал петь об осаде Трои. Однако время от времени он вздрагивал, словно ледяной ток пробегал у него по жилам, а на лбу выступал холодный пот; ему то казалось, что он слышит предсмертный крик матери, то мерещилось, будто гений смерти, пролетая в нагретом, благоухающем воздухе пиршественного зала, задевает его крылом. Наконец, после двух часов этого лихорадочного бодрствования, в триклиний вошел раб, приблизился к Нерону и сказал ему на ухо какое-то слово, которое никто не мог услышать, но которое заставило его побледнеть. Он уронил лиру, сорвал с головы венок и бросился вон из пиршественного зала, никому не объяснив причины этого внезапного испуга и предоставив пирующим самим решать, продолжать ли им застолье или же разойтись. Однако волнение императора было слишком заметным, а его уход слишком поспешным, чтобы придворные не догадались, что произошло какое-то несчастье. Поэтому каждый поторопился последовать примеру своего господина, и несколько минут спустя этот зал, недавно столь многолюдный, столь шумный и столь оживленный, стал пуст и безмолвен, как разграбленная могила. Нерон удалился в свои покои и послал за Аникетом. Тот, высадившись на берег, сразу же доложил императору об исполнении приказа, а император, уверенный в преданности этого человека, нисколько не усомнился в правдивости его рассказа. Поэтому Аникет, войдя к Нерону, был весьма удивлен, когда тот бросился на него с криком:
– Что ты мне рассказываешь, будто она умерла? Вон там дожидается посланный, которого она отправила ко мне!
– Ну, значит, этот посланный прибыл из ада, – ответил Аникет, – потому что я своими глазами видел, как обрушился потолок и как корабль пошел ко дну, своими ушами слышал голос, кричавший: «Я Агриппина, я мать Цезаря!» – и видел, как поднялось и опустилось весло, размозжившее голову той, что так неосторожно звала на помощь!..
– Ну так знай: ты ошибся, погибла Ацеррония, а моя мать спаслась.
– Кто утверждает это?
– Вольноотпущенник Агерин.
– Ты виделся с ним?
– Нет еще.
– Что предпримет божественный император?
– Могу я положиться на тебя?
– Моя жизнь принадлежит Цезарю.
– Хорошо, тогда спрячься в соседней комнате. Когда я позову на помощь, ты выбежишь оттуда, арестуешь Агерина и скажешь, что видел, как он поднял на меня оружие.
– Твои желания для меня закон, – с поклоном ответил Аникет и скрылся за дверью.
Оставшись один, Нерон посмотрелся в зеркало и заметил, что лицо его осунулось и побледнело; он воспользовался румянами, чтобы скрыть эту бледность. Затем пригладил свои кудрявые волосы, собрал в складки тогу, словно в театре перед выходом, и возлег на ложе, приняв величественную позу, в ожидании посланного Агриппины.
Посланный прибыл сообщить Нерону, что мать его спаслась. Он рассказал о страшном несчастье, постигшем трирему, и Цезарь выслушал его так, будто ничего не знал об этом. Затем он добавил, что августейшую Агриппину в ту самую минуту, когда она, теряя последние силы, надеялась только на милосердие богов, подобрала рыбацкая лодка… Она доставила ее из Путеоланского залива в Лукринское озеро[217] по каналу, прорытому Клавдием. С берега озера Агриппину на носилках отнесли во дворец, оттуда она, сразу же по прибытии, отправила посланного к сыну, дабы известить его, что боги взяли ее под защиту и что, как бы горячо ни желал он ее видеть, она умоляет его повременить с приездом, ибо сейчас она более всего нуждается в отдыхе. Нерон выслушал рассказ до конца, превосходно разыгрывая в нужных местах ужас, изумление и радость. А затем, узнав то, что ему нужно было знать, то есть где сейчас находится Агриппина, не мешкая привел в исполнение молниеносно задуманный план. Он бросил под ноги Агерину обнаженный меч и стал звать на помощь. В то же мгновение из соседней комнаты выбежал Аникет, схватил посланного Агриппины и, прежде чем тот успел опровергнуть обвинение, подобрал меч, лежавший у его ног, передал его начальнику преторианцев, поспешивших на крик императора. Затем он забегал по переходам дворца, вопя, что Нерона только что хотели убить по приказу его матери.
Так разворачивались события в Бавлах. Что касается Агриппины, то ее, как мы уже сказали, подобрала запоздалая рыбацкая лодка, возвращавшаяся в порт. Но, до того как сесть в эту лодку, она, опасаясь, что разгневанный Нерон станет преследовать ее на вилле у Лукринского озера, и не желая увлекать за собой на погибель молодую девушку, которой была обязана жизнью, спросила у Актеи, хватит ли у той сил доплыть до берега (он уже угадывался вдали по темной линии холмов, словно отрезавшей небо от моря). Актея догадалась, какие мысли тревожили мать императора, и стала уговаривать Агриппину взять ее с собой. Но тогда Агриппина приказала девушке плыть к берегу, пообещав снова призвать ее к себе, если опасности не будет. Актея повиновалась, и только тогда Агриппина отчаянными криками привлекла к себе внимание медлительных рыбаков. Актея же, никем не замеченная, заскользила по поверхности залива, белоснежная, невесомая, похожая на лебедя, окунувшего голову в воду.
По мере того как Агриппина приближалась к берегу, он словно оживал у нее на глазах, наполнялся звуками: она видела какую-то суету, беготню с факелами, а ветер доносил какие-то возгласы, и она, охваченная тревогой, пыталась уловить их смысл. Дело было в том, что Аникет, высадившись в Бавлийской гавани, распустил слух о крушении корабля и гибели матери императора. Тогда ее рабы, клиенты и друзья вышли на берег, надеясь, что ей удастся выплыть или же волны вынесут хотя бы ее труп. Поэтому, как только из мрака вдруг выступил белый парус, вся толпа бросилась к тому месту, где должно было пристать судно, и когда стало известно, что на судне находится Агриппина, горестные причитания сменились криками радости. Мать Цезаря, приговоренная к смерти на одном берегу залива, вступила на другой берег под восторженные возгласы всех тех, кто поздравлял ее с возвращением, и с почестями, напоминавшими триумф. Слуги несли ее на руках до императорской виллы, а следом шел народ, разбуженный среди ночи и взволнованный этим событием. Двери виллы уже закрылись, а народ все не хотел угомониться: прибывало множество любопытных, кто из Путеол, кто из Бай, и все они присоединялись к ликующей толпе, что шла за Агриппиной от самого моря. Снова и снова раздавались радостные возгласы, заверения в любви и преданности, все желали видеть ту, кому сенат по приказу императора дал титул Августы.
А между тем Агриппина укрылась в самом дальнем покое своей виллы. Она вовсе не была расположена отвечать на эти приветствия, наоборот, они только усиливали ее смертельную тревогу, ведь при дворе Нерона считалось преступлением быть любимым народом, в особенности если любимец народа был в немилости у императора. Прибыв на виллу, она прежде всего вызвала вольноотпущенника Агерина, единственного человека, на которого, как ей казалось, она могла положиться, и послала его с поручением к Нерону. (Мы видели, как он его исполнил.) И только после этого она вспомнила о своих ранах. Дав их наскоро перевязать, она отослала служанок и легла, с головой завернувшись в покрывало постели, вся во власти мрачных дум. Она прислушивалась к ликующим крикам у стен виллы, с каждой минутой становившимся все громче. Вдруг эти сотни голосов разом смолкли, крики радости оборвались как по волшебству, огни факелов, дрожавшие в окнах, словно отблеск пожара, внезапно угасли. Ночь снова стала непроницаемой, опять воцарилась тишина во всей ее таинственности. И Агриппина ощутила, как по телу ее пробежала судорога, а на лбу выступил холодный пот: она догадывалась, что не без причины умолкла толпа, не случайно погасли огни. В самом деле, минуту спустя во внешнем дворе послышался звон оружия, затем раздались и неотвратимо стали приближаться тяжелые шаги, все явственнее, все громче отдаваясь в переходах и покоях дворца. Агриппина слушала этот грозный шум и продолжала лежать все в той же позе, подперев голову рукой, еле переводя дух от ужаса, но не двигаясь с места: она знала, что нет никакой надежды спастись бегством, поэтому даже не делала попыток к этому. Наконец дверь ее покоя отворилась. Тогда, собрав все свое мужество, бледная, но полная решимости, она повернулась лицом к двери. На пороге стоял вольноотпущенник Аникет, а позади него триерарх Геркулей и флотский центурион Обарит.[218] Увидев Аникета – она знала, что он был наперсником Нерона, а иногда и палачом у него, – она поняла, что все кончено. Не опускаясь до жалоб и сетований, она произнесла:
– Если ты пришел как вестник, иди к моему сыну и скажи, что силы ко мне вернулись. Если же ты пришел как палач, делай свое дело…
Вместо ответа Аникет выхватил меч из ножен и приблизился к постели. Агриппина же, вместо предсмертной молитвы, с горделивой нескромностью приподняла покрывало и сказала убийце всего два слова: «Feri ventrem!»[219] Убийца повиновался, и мать умерла, не издав ни звука, кроме проклятия собственному чреву за то, что оно выносило такого сына.
Актея, расставшись с Агриппиной, поплыла к берегу. Однако еще издалека она увидела свет факелов, услышала крики. Не зная, что означают эти огни и этот шум, и чувствуя, что у нее хватит сил проплыть еще немного, она решила выйти на берег за Путеолами. Чтобы верно следовать этому направлению и чтобы никто не разглядел ее в лунном свете, она поплыла вдоль моста Калигулы, держась в тени, отбрасываемой мостом на воду. Время от времени она хваталась за опоры моста и отдыхала. Находясь примерно в трехстах шагах от берега, она увидела, как на мосту блеснул шлем часового, и снова поплыла в открытое море, хотя грудь у нее тяжело вздымалась, руки ослабли, – словом, пора было выбираться на берег, и как можно скорее. Наконец, она заметила на берегу подходящее место – пологое, темное и безлюдное, в то время как в Байях все еще горели факелы и слышались радостные крики. Но вот огни стали меркнуть, крики становились все глуше, а берег, который она только что различала так ясно, заволокло густым туманом, и в этом тумане вспыхивали кроваво-красные молнии. В ушах зазвенело, сначала тихо, потом все громче и громче, словно рядом с ней плыли морские чудовища и били по волнам плавниками. Она хотела было закричать, но рот наполнился водой, волна захлестнула голову.
Актея поняла, что может спастись только ценой крайнего напряжения всех сил. Судорожно рванувшись вверх, она наполовину высвободилась из враждебной стихии и, делая это движение, успела вздохнуть полной грудью. Берег, недавно мелькнувший перед ней, теперь казался гораздо ближе, и она поплыла к нему. Но вскоре ею овладела странная вялость, руки и ноги стали непослушными, в голове теснились неясные, причудливые образы. В несколько минут она как сквозь пелену увидела все, что было ей дорого, вся прожитая жизнь прошла перед ее глазами. Она как будто видела старика, стоящего на берегу, он протягивал к ней руки и звал ее, но какая-то неведомая сила сковывала ее движения и тянула в морскую бездну. Потом перед глазами появился сверкающий огнями пиршественный зал, в ушах зазвучала веселая музыка. За столом сидел Нерон с лирой в руках; его любимцы рукоплескали непристойным песням; появлялись блудницы, чьи непристойные пляски оскорбляли стыдливость девушки. Тогда она захотела убежать (как сделала в действительности), но не смогла – ноги были связаны цветочными гирляндами. Однако в дальнем конце перехода, ведущего в пиршественный зал, она снова увидела старика, звавшего ее к себе. Вокруг головы у него было нечто вроде сияющего ореола, озарявшего среди тьмы его лицо. Он призывно махал ей рукой, и она поняла, что будет спасена, если пойдет на его зов. Но тут все огни погасли, голоса стихли, она вновь почувствовала, что тонет, и закричала. Ей как будто ответил другой крик, но в то же мгновение вода накрыла ее голову, точно саван, и все стало зыбким и неверным, даже ощущение бытия: ей казалось, что ее, сонную, несут куда-то, что она катится вниз по склону горы и у ее подножия наталкивается на камень, – она ощутила тупую боль, как бывает во время обморока. Потом она уже не чувствовала ничего, кроме ощущения ледяного холода, который медленно подбирался к сердцу, а достигнув его, отнял у нее все, даже сознание.
Когда она очнулась, день только занимался. Она лежала на берегу, завернутая в просторный плащ. Возле нее стоял на коленях какой-то человек, поддерживая ее голову с мокрыми разметавшимися волосами. Она подняла глаза и взглянула на своего спасителя. Странное дело: ей показалось, что она узнала в нем старика из своего страшного видения. Это было то же лицо – кроткое, почтенное, умиротворенное, и Актея подумала, что ее сон все еще продолжается.
– Отец мой, – с трудом выговорила она, – ты позвал меня, и вот я пришла. Ты спас мне жизнь, так скажи, как тебя зовут, чтобы я могла благословить твое имя.
– Меня зовут Павел, – ответил старик.
– Кто ты? – спросила Актея.
– Апостол Христа.
– Я не понимаю тебя, – мягко сказала Актея, – но это не имеет значения: я верю тебе как отцу. Веди меня куда захочешь, я готова идти за тобой.
Старик встал и двинулся в путь. Актея следовала за ним.

XI

Остаток ночи Нерон провел без сна и в сильной тревоге: он опасался, что Аникет не застанет Агриппину на вилле у Лукринского озера, поскольку полагал, что она пробудет там совсем недолго, а утверждение, будто она ранена и нуждается в отдыхе – всего лишь уловка, чтобы выиграть время и беспрепятственно уехать в Рим. Он уже видел, как надменная, исполненная решимости Агриппина въезжает в столицу, как она взывает о помощи к народу, вооружает рабов, поднимает мятеж в войсках и врывается в сенат, чтобы потребовать справедливого возмездия за кораблекрушение, за свои раны, за гибель друзей. При малейшем шуме он вздрагивал, словно напроказивший ребенок, ибо, несмотря на его дурное обращение с матерью, он ни на минуту не переставал ее бояться. Он знал, на что она способна; ведь он помнил, что она сделала ради него, и потому хорошо представлял себе, как она может действовать против него. Лишь в семь часов утра в Бавлийский дворец прибыл раб Аникета. Когда его ввели к императору, он преклонил колено и вручил Нерону его собственный перстень, который убийца получил от него в знак чрезвычайных полномочий, а теперь, согласно их кровавому уговору, возвращал в доказательство того, что убийство совершилось. Тогда Нерон вскочил с места, вне себя от радости, он кричал, что только сейчас начал царствовать и что он обязан империей Аникету.
Но теперь было важно опередить молву, придумать какую-нибудь небылицу о смерти Агриппины. Он немедля приказал сочинить и отправить в Рим послание, где говорилось, что в покоях императора был схвачен Агерин, вольноотпущенник и наперсник Агриппины, пробравшийся туда с кинжалом, чтобы убить его, и что Агриппина, узнав о провале покушения и опасаясь возмездия со стороны сената, сама покарала себя за преступный замысел. Он добавил, что у матери с давних пор зрело намерение лишить его власти; она похвалялась, будто после его смерти заставит народ, преторианцев и сенат присягнуть на верность женщине. А еще он утверждал, что ссылка многих выдающихся людей – дело ее рук, и в доказательство приводил имена Валерия Капитона и Лициния Габола, бывших преторов, а также высокородной Кальпурнии и Юнии Кальвины,[220] сестры Силана, бывшего жениха Октавии. А кораблекрушение он объяснял справедливым гневом богов, возводя поклеп на небо и лукавя перед землей. Послание это написал Сенека, у самого Нерона так дрожали руки, что он сумел лишь поставить свою подпись.
Когда первое волнение улеглось, он, как ловкий лицедей, решил разыграть роль скорбящего сына: стер румяна, все еще покрывавшие его щеки, распустил волосы, которые в беспорядке рассыпались по плечам, вместо белой пиршественной туники надел темную одежду и явился к преторианцам, к придворным, даже к рабам в облике человека, сраженного внезапным горем.
Он сказал, что поедет взглянуть на мать в последний раз. Корабль ожидал его в том самом месте, где накануне он так нежно и почтительно простился с Агриппиной. Он пересек залив, в котором пытался ее утопить, высадился на берег, к которому накануне пристала она, израненная и обессиленная. Затем направился к вилле, где разыгралась последняя сцена этой страшной драмы. Немногочисленные придворные, Бурр, Сенека и Спор, в молчании сопровождавшие его, пытались определить по его лицу, какое выражение нужно придать своему собственному. Нерон изобразил безутешную скорбь, и все его приближенные, входя вслед за ним во двор, где воины устроили первый привал, выглядели так, будто каждый из них тоже лишился матери.
Нерон поднялся по лестнице медленным, степенным шагом, как и подобает почтительному сыну, приближающемуся к телу той, что дала ему жизнь. В переходе, что вел к покоям Агриппины, он знаком приказал свите оставаться на месте и взял с собой одного лишь Спора, словно стесняясь предаваться горю в присутствии зрелых мужей. У двери он остановился, прислонился к стене и закрыл лицо плащом, как бы для того, чтобы скрыть слезы, а на самом деле – чтобы вытереть пот, стекавший по лицу. Затем, после недолгого колебания, быстро и решительно отворил дверь и переступил порог.
Агриппина еще была на своем ложе. Судя по всему, убийца постарался скрыть следы агонии: казалось, она не умерла, а спит. На тело было наброшено покрывало, оставлявшее открытым лишь голову, верхнюю часть груди и руки, которым смерть придала холодную, голубоватую бледность мрамора. Нерон стал у изножья кровати. Рядом с ним по-прежнему был Спор, чей взгляд, еще более непроницаемый, чем у его господина, выражал лишь безразличное любопытство, как если бы он созерцал опрокинутую статую. Еще мгновение – и лицо матереубийцы просветлело. Все его сомнения рассеялись, все страхи остались позади: наконец-то императорский трон, весь мир, будущее принадлежали ему одному, он будет властвовать свободно и без помех, ведь Агриппина мертва. Затем выражение радости на его лице сменилось другим, странным выражением: глаза, устремленные на руки, прижимавшие его к сердцу, на грудь, вскормившую его, загорелись тайным желанием. Он протянул руку к наброшенному на тело матери покрывалу и медленно поднял его, полностью открыв обнаженный труп. И тогда, обшарив его бесстыдным взглядом, с гадким, нечестивым сожалением в голосе он сказал:
– А знаешь, Спор, я не думал, что она была так красива.
Между тем занялся день; залив снова зажил своей обычной жизнью, и каждый вернулся к своим привычным занятиям. Разнесся слух о смерти Агриппины, и на всем берегу царило глухое беспокойство, но, несмотря на это, он, как всегда, был полон торговцев, рыбаков и досужих бездельников. Люди громко рассуждали о том, что император чудом избежал страшной опасности, и, когда их могли слышать, благодарили богов за его спасение, а затем проходили, глядя в другую сторону, мимо погребального костра, который вольноотпущенник Мнестер с помощью нескольких рабов складывал у дороги из Мизен, возле виллы диктатора Юлия Цезаря. Но весь этот шум, волнение, пересуды не достигали убежища, куда Павел поместил Актею. Это был уединенный домик, стоявший на краю мыса против острова Низида,[221] а жила в нем семья рыбаков. Не будучи родственником хозяевам дома, старик все же имел над ними какую-то власть; однако в готовности, с какой исполнялись малейшие его желания, не чувствовалось раболепия, а одно лишь почтение: так дети повинуются отцу, верные слуги – патриарху, ученики – апостолу.
Больше всего Актея нуждалась в отдыхе. Всецело доверяя своему покровителю, поняв, что начиная с сегодняшнего дня о ней будут заботиться, уступив его настойчивым уговорам, она легла и уснула. А он сел возле нее, словно отец у постели своего ребенка, и устремив взор к небу, погрузился в глубокое созерцание. Когда девушка открыла глаза, ей не пришлось искать своего спасителя: он был рядом. И хотя при пробуждении в ее сердце ожили невыносимо мучительные воспоминания, она протянула ему руку и печально улыбнулась.
– Тебя терзает боль? – спросил старик.
– Нет, любовь! – ответила девушка.
На мгновение наступило молчание, затем Павел спросил:
– Чего бы ты хотела?
– Найти убежище, где я смогу думать о нем и плакать.
– Хватит ли у тебя сил последовать за мной?
– Идем, – сказала Актея, собираясь встать.
– Нет, дочь моя, сейчас это невозможно: ты беглянка, а меня преследует закон. Мы можем передвигаться только в темноте. Готова ли ты отправиться в путь сегодня вечером?
– Да, отец мой.
– И тебя, такую нежную и хрупкую, не страшит долгий, изнурительный переход?
– В моей стране девушки приучены бегать за козами по самым густым лесам и самым высоким горам.
– Тимофей,[222] – обернувшись, сказал старик, – позови сюда Силу.[223]
Рыбак взял темный плащ Павла, надел его на длинную палку, вышел из хижины и воткнул палку в землю.
Этот сигнал сразу же был замечен: через мгновение с вершины Низиды спустился к морю какой-то человек, сел в небольшую лодку и, оттолкнувшись от берега, пошел на веслах через неширокий пролив, отделяющий остров от скалистого мыса. Это не заняло много времени: примерно через четверть часа он причалил к берегу в ста шагах от дома, где его ждали, и еще через пять минут появился на пороге. Когда он вошел, Актея вздрогнула от неожиданности. Она не видела его приближения: ее взор был прикован к Бавлам.
Вновь прибывший, в котором по его золотисто-смуглому лицу, тюрбану на голове и сухощавому, стройному телу легко было узнать сына Аравии, почтительно приблизился к Павлу и приветствовал его на непонятном языке. Павел сказал ему на том же языке несколько слов, и в его голосе слышались одновременно дружеское расположение и властный приказ. Вместо ответа Сила потуже затянул ремешки сандалий, подпоясался веревкой, взял дорожный посох, преклонил колено перед Павлом, благословившим его, и вышел.
Актея с изумлением глядела на Павла: кто же он был, этот старик, управлявший людьми так мягко и вместе с тем так решительно, кому повиновались словно царю и кого почитали словно отца? За недолгое время, проведенное при дворе Нерона, она часто наблюдала у людей готовность беспрекословно повиноваться; это проявлялось по-разному, но за этим всегда стояло низменное и боязливое чувство, порожденное страхом, а не усердие, порожденное искренней преданностью. Быть может, в мире было два императора, и тот, кто скрывался от преследования, не имея ни сокровищ, ни рабов, ни войска, был могущественнее другого, со всеми его богатствами, ста двадцатью миллионами подданных и двумястами тысячами воинов? Мысли эти пронеслись в голове у Актеи с такой быстротой и так ее поразили, что она обернулась к Павлу и, сложив руки, с той же робостью и почтением, какие при ней все проявляли к этому святому старцу, спросила:
– О господин, кто же ты такой, что люди повинуются тебе, не испытывая страха?
– Я уже говорил тебе, дочь моя, меня зовут Павел, я апостол.
– Но что такое апостол? – сказала Актея. – Это оратор, вроде Демосфена? Или философ, как Сенека? У нас красноречие изображают с выходящими из уст золотыми цепями. Ты связываешь людей словом?
– Слово, которое я несу людям, не связывает, а освобождает, – с улыбкой ответил Павел, – и я не говорю людям, что они рабы, напротив: я пришел возвестить рабам, что они свободны.
– Теперь я тебя не понимаю, хотя ты говоришь на моем языке так, словно ты из Греции.
– Я провел полгода в Афинах и полтора года в Коринфе.
– В Коринфе… – прошептала Актея, закрыв лицо руками. – И как давно это было?
– Пять лет тому назад.
– А чем ты занимался в Коринфе?
– В будни я изготавливал палатки для воинов, матросов и путешественников, потому что не желал быть обузой для великодушного хозяина, у которого жил, а в субботние дни проповедовал в синагоге. Я учил женщин благонравию, мужчин – терпимости, и всех – евангельским добродетелям.
– Да, да, теперь я вспоминаю, я уже слышала о тебе, – сказала Актея. – Ты жил возле иудейской синагоги, в доме почтенного старика Тита Иуста?[224]
– Ты знала его? – с нескрываемой радостью воскликнул Павел.
– Он был другом моего отца, – ответила Актея. – Да, да, теперь я вспомнила: иудеи выдали тебя, они отвели тебя к Галлиону, проконсулу Ахайи и брату Сенеки.[225] Когда ты шел мимо, отец подвел меня к двери и сказал: «Смотри, дочь моя, вот идет праведник».
– Как зовут твоего отца, как твое имя?
– Моего отца зовут Амикл, а меня зовут Актея.
– Теперь я вспомнил, это имя мне не вовсе незнакомо. Но как вышло, что ты оставила отца, покинула родину? Как могло случиться, что я нашел тебя на берегу, одну, умирающую от изнеможения? Расскажи мне, что с тобой произошло, дитя мое, дочь моя, и, если у тебя больше нет родины, я дам тебе родину, если ты лишилась отца, ты обретешь его вновь.
– О нет! Никогда, никогда! Я не смею рассказать тебе об этом!..
– Неужели твои признания настолько ужасны?
– О! Я умру от стыда, не завершив рассказа.
– Что же, для того чтобы ты ставила себя выше, я должен поведать тебе о собственной низости, и скажу тебе, кто я, чтобы ты смогла рассказать о себе. Я откроюсь перед тобой в моих преступлениях, чтобы ты призналась в твоих ошибках.
– В преступлениях?..
– Да, в преступлениях. Благодарение Небу, я искупил их, и Господь, надеюсь, простил меня!.. Слушай же, дитя мое, ибо я поведаю тебе о вещах, о которых ты не имеешь ни малейшего представления, но однажды ты поймешь их и они станут для тебя смыслом жизни.
Я родился в городе Тарсе, в Киликии. За преданность, выказанную моим городом Августу, он даровал его жителям права римских граждан. Таким образом, мои родители, будучи людьми состоятельными, могли вдобавок пользоваться преимуществами, какие подобают этому званию. Там я изучил греческую словесность, процветавшую в нашем городе не меньше, чем в Афинах. Затем мой отец – он был иудей и принадлежал к секте фарисеев – отправил меня учиться в Иерусалим, к Гамалиилу, высокоученому и строгому наставнику в законе Моисеевом.[226] В то время я звался не Павел, а Савл.[227]
Был тогда в Иерусалиме молодой человек, на два года старше меня: звали его Иисус, что значит «Спаситель», и о его рождении рассказывали чудеса. Его будущей матери явился ангел от Господа и возвестил, что она, избранная среди женщин земли, должна произвести на свет Мессию. Через какое-то время девица эта вышла замуж за человека преклонных лет, по имени Иосиф; заметив, что она беременна, и не желая ее позора, он решил тайно отослать ее обратно к родителям. Но когда он собрался выполнить свое намерение, ему также явился ангел Господень, тот же самый, что посетил Марию, и сказал: «Иосиф, сын Давида, не бойся принять Марию, жену твою, ибо родившееся в ней есть от Духа Святого». В те дни вышло от Цезаря Августа повеление сделать перепись по всей земле. Эта перепись была первая в правление Квириния Сирией.[228] И пошли все записываться, каждый в свой город. Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеемом, записаться с Марией, обрученной ему женою. Когда же они были там, наступило время родить ей; и родила сына своего первенца, и спеленала его, и положила его в ясли, потому что не было им места в гостинице. В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. Вдруг предстал им ангел Господень, и слава Господня осияла их; и убоялись страхом великим. И сказал им ангел: «Не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, который есть Христос Господь».
Обратил Господь взор на землю и решил, что времена, предначертанные его мудростью, настали. Весь мир – или, по крайней мере, весь мир, известный науке язычников, – повиновался одной власти. Тир и Сидон рухнули по слову пророка;[229] Карфаген был разрушен и превращен в пыль среди песков, Греция была завоевана, Галлия покорена, Александрия стала добычей пламени.[230] Один человек через своих проконсулов повелевал ста провинциями.[231] И всюду давало себя почувствовать острие меча, рукоять которого сжимали в Риме. Но, несмотря на видимое могущество, здание язычества колебалось на своем фундаменте из глины: какое-то прежде неведомое, повсеместное беспокойство возвещало, что сердце старого мира слабеет, что близок неизбежный перелом и людям явится нечто новое, неведомое. Уже не осталось правосудия, ибо власть стала беспредельной; уже не осталось людей, ибо было слишком много рабов; уже не осталось веры, ибо число богов было чрезмерным. Когда я прибыл в Иерусалим,[232] там, как я сказал тебе, уже появился человек, говоривший людям: начальствующим – «Делайте только то, что вам приказано, и ничего сверх этого»; богатым – «У кого две одежды, тот дай неимущему»; хозяевам – «Нет ни первого, ни последнего, земное царство принадлежит сильным, а царство небесное принадлежит слабым»; всем другим – «Боги, которым вы поклоняетесь – ложные боги, и есть только один всемогущий Бог, создатель неба и земли, и он мой отец, ибо я – Мессия, обещанный вам в Писании».
Но я тогда был слеп и глух и затворил глаза и уши, или, вернее, их затворила мне зависть. Затем пришла ненависть и стала причиной моей погибели. Я расскажу тебе, как я превратился в жестокого преследователя Богочеловека, чьим недостойным, но верным апостолом стал теперь.
Однажды Петр и я ловили рыбу на Генисаретском озере (оно теперь называется Тивериада) и за целый день ничего не смогли поймать. И вот на берег озера вышел Иисус, за ним следовала возбужденная толпа, желавшая услышать его слово. То ли лодка Петра была ближе к берегу, то ли сам Петр был достойнее меня, но Иисус выбрал его лодку, сел в нее и стал проповедовать народу, собравшемуся на берегу. Кончив говорить, он сказал Петру: «Отплыви на глубину и закиньте сети свои для лова». Петр ответил: «Наставник! Мы трудились всю ночь и ничего не поймали, так неужели сейчас нам посчастливится?» – «Делай, что я сказал», – ответил ему Иисус.
Петр закинул сеть, и улов был такой, что она чуть не лопнула, а когда он вывалил всю рыбу в лодку, лодка так нагрузилась, что едва не пошла ко дну. Тогда Петр, а также Иаков и Иоанн, сыновья Зеведеевы, бывшие с ним в лодке, бросились на колени, поняв, что здесь совершилось чудо. А Иисус сказал им: «Не тревожьтесь о будущем, вам больше не ловить рыб, теперь вы станете ловцами человеков». Он вышел из лодки на берег озера и увел их за собой.
Оставшись один, я подумал: «Отчего бы и мне не наловить рыбы там, где она ловилась у других?» Я тоже выплыл на середину озера, десять раз закидывал сети в том самом месте, где они закидывали свои, и все десять раз вытаскивал их пустыми. И тут, вместо того чтобы сказать себе: «Этот человек действительно тот, за кого он выдает себя, он послан Богом» – я подумал: «Этот человек, как видно, чернокнижник и умеет колдовать». И сердце мое наполнилось великой завистью к нему.
Но так как в это время он покинул Иерусалим и отправился проповедовать по всей Иудее, моя зависть стала слабеть, а вскоре я забыл того, кто внушил мне это чувство. Но вот однажды, во время торговли в храме, как было принято у нас, мы услышали, что Иисус возвращается и люди прославляют его больше чем когда-либо: он исцелил в пустыне расслабленного, возвратил в Иерихоне зрение слепому, а в Наине воскресил мертвого.[233] Всюду, где он проходил, люди расстилали свои одежды на дороге, а ученики шли за ним исполненные радости, неся в руках пальмовые ветви и громким голосом славя Господа за чудеса, свидетелями которых они стали.
Так, в сопровождении учеников, он вошел в храм. Однако, увидев, что в храме теснилось множество продавцов и покупателей, он стал гнать нас со словами: «Написано: дом мой есть дом молитвы, а вы сделали его вертепом разбойников». Вначале мы хотели воспротивиться, но потом поняли, что все будет бесполезно: против этого человека нельзя ничего предпринять, ибо народ в самозабвении внимал ему и упивался его словами. Тут во мне снова пробудилась былая вражда к Иисусу, но теперь к ней примешивался гнев. Зависть превратилась в ненависть.
Немного времени спустя я узнал, что в праздничный вечер, когда Иисус возлежал за пасхальной трапезой вместе с учениками, к нему ворвался отряд воинов, ведомый его учеником Иудой, и его схватили по приказу первосвященника. Затем Иисуса отвели к Понтию Пилату, а тот, узнав, что он из Назарета, велел доставить его к Ироду, вершившему суд в Галилее. Но Ирод не нашел за ним никакой вины – кроме разве того, что он называл себя царем Иудейским, – и отослал его обратно к Пилату. А тот, созвав первосвященников, начальников и народ, сказал им: «Вы привели ко мне человека сего, как развращающего народ, но ни Ирод, ни я не нашли человека сего виновным ни в чем том, в чем вы обвиняете его, и ничего не найдено в нем достойного смерти; итак, наказав его, отпущу».
Но весь народ стал кричать: «Сегодня праздник Пасхи, ты должен отпустить нам одного узника, так пусть этот умрет, а ты отпусти нам Вар-Авву».
И я тоже, – сдавленным голосом произнес старик, – я тоже был тогда среди народа и кричал со всею силой своей ненависти: «Пусть этот умрет, отпусти нам Вар-Авву!»
Пилат снова обратился к толпе, прося сохранить жизнь Иисусу, но толпа ответила: «Распни его, распни его!»
И мой голос, – продолжал старик, ударяя себя в грудь, – и мой голос раздавался в этой толпе, и я изо всех сил кричал: «Распни его, распни его!»
Наконец Пилат приказал, чтобы Вар-Авву выпустили из темницы, а Иисуса передал на волю его палачей.
Увы, увы! – воскликнул старик, простираясь ниц, – увы мне! Господи, прости меня, Господи, я следовал за тобой до Голгофы. Господи, я видел, как пригвоздили тебе руки и ноги, как копьем пронзили тебе ребра, как ты испил желчь. Господи, я видел, как небо покрылось тьмой, как солнце померкло, как завеса в храме разорвалась посередине. Я слышал, как ты испустил громкий крик: «Отче, в руки твои предаю дух мой!» Господи, я слышал, как земля отозвалась на твой крик, содрогнувшись до самых глубин! Нет, неправда, я ничего не видел, ничего не слышал, ведь я сказал, Господи, что был тогда слеп и глух… Господи, Господи, прости меня, я виновен, виновен, виновен бесконечно!
Некоторое время старик лежал, уткнувшись лицом в землю, молясь и стеная едва слышно. Актея безмолвно глядела на него, сложив руки и дивясь такому раскаянию и самоуничижению этого человека, ведь она считала его столь могущественным!..
Наконец он встал и сказал:
– Это еще не все, дочь моя. Ненависть к пророку сменилась ненавистью к его ученикам. Апостолы, целиком посвятившие себя молитве и слову Божьему, избрали из своих учеников семерых, коим надлежало раздавать милостыню нуждающимся. Но народ возмутился против одного из них, по имени Стефан.[234] Его заставили явиться в совет, где лжесвидетели обвинили его в том, что он изрыгал хулу на Бога, на Моисея и на Моисеев закон. Совет осудил Стефана. Тогда враги бросились на него и поволокли его за город, чтобы там побить камнями согласно закону о богохульстве. Я был среди тех, кто требовал казни первого мученика: я не бросал в него камни, но стерег одежды бросавших. Наверное, предсмертная молитва святого относилась и ко мне, когда он сказал эти возвышенные слова, неизвестные до Иисуса Христа: «Господи, Господи, не вмени им греха сего, ибо не ведают, что творят!»
Между тем время моего обращения хотя и не наступило, но неуклонно и быстро приближалось. Первосвященники, видя, с каким ожесточением я преследую новую Церковь, послали меня в Сирию, чтобы я там разыскивал обратившихся в христианство и приводил в Иерусалим. Я ехал вдоль берега Иордана от реки Иахер до Капернаума. Я снова увидел Генисаретское озеро, где был некогда свидетелем чудесной рыбной ловли. Наконец, еще пылая жаждой мести, я достиг горной цепи Ермон.[235] И вот, поднявшись на вершину горы, откуда открывается вид на Дамасскую равнину и двадцать семь рек, которые ее орошают, я увидел свет с неба. Поток света хлынул на меня и опрокинул на землю. Я упал как мертвый и услышал голос, говоривший мне: «Савл! Савл! Что ты гонишь меня?»
«Кто ты, Господи, – дрожа, ответил я, – и чего ты хочешь от меня?»
«Я Иисус, которого ты гонишь, – продолжал голос, – и я хочу, чтобы ты, прежде пытавшийся заглушить мое слово, отныне проповедовал его повсюду».
«Господи, – сказал я и задрожал еще сильнее, и ужас мой достиг предела. – Господи, что я должен сделать?»
«Встань и иди в город, и там тебе скажут, что ты должен сделать».
Люди, сопровождавшие меня, были напуганы почти так же, как я: в ушах у них раздался могучий голос, но они не видели никого. Наконец голос смолк; я поднялся с земли и открыл глаза. Но тогда мне показалось, что этот ослепительный свет сменился кромешной тьмой. Ничего не видя, я вытянул руки вперед и сказал: «Ведите меня, я ослеп». И один из моих слуг взял меня за руку и привел в Дамаск. Там я три дня ничего не видел, не пил и не ел.
На третий день я ощутил, как ко мне приближается человек, вовсе мне незнакомый, и однако я знал, что его имя Анания. Кто-то возложил на меня руки, и чей-то голос сказал: «Брат Савл! Господь Иисус, явившийся тебе на пути, послал меня, чтобы ты прозрел и исполнился Святого Духа». И тотчас как бы чешуя отпала от глаз моих, и я прозрел. Тогда я упал на колени и попросил о крещении.
И с той поры, столь же усердствуя в вере, сколь прежде упорствовал в ненависти, я обошел всю Иудею от Сидона до Арада, от горы Сеир до речного потока Безор. Я побывал в Азии,[236] Вифинии,[237] Македонии, я видел Афины и Коринф, останавливался на Мальте, причалил в Сиракузах и оттуда, обогнув Сицилию, вошел в Путеоланскую гавань. Я провел здесь две недели в ожидании писем из Рима; вчера я получил их. Это письма от моих братьев, они зовут меня к себе: день торжества близок, и Господь прокладывает нам дорогу, ибо он дарует надежду народу, но в то же время насылает безумие на императоров, чтобы разрушить старый мир и снизу и сверху. Не случай, но Провидение наслало на Тиберия навязчивый страх, на Клавдия – глупость, а на Нерона – безумие. Подобные императоры заставляют усомниться в богах, которым они поклоняются. А потому боги и императоры будут низвергнуты в одно и то же время: одних ожидает презрение, других – проклятие.
– Отец мой, – воскликнула Актея, – не надо, сжальтесь надо мной!..
– О! Но что тебе за дело до этих кровопийц? – удивленно ответил Павел.
– Отец мой, – сказала девушка, закрыв лицо руками, – ты рассказал мне свою жизнь и хочешь узнать о моей. Моя история коротка, на ужасна и преступна. Я – возлюбленная Цезаря!
– Я вижу здесь вину, но не преступление, – сказал Павел, глядя на нее с любопытством и сочувствием.
– Но я люблю его! – воскликнула Актея. – Люблю так, как никогда не полюблю ни человека на земле, ни богов на небе!
– Увы! Увы, – прошептал старик, – вот в чем преступление, – и, преклонив колена в углу хижины, стал молиться.

Предыдущая страница 4 Следующая страница


Александр Дюма - Актея

5 Александр Дюма

XII

Когда наступила темнота, Павел препоясался, затянул ремни на сандалиях, взял посох и повернулся к Актее. Она собралась и готова была бежать. Куда? Это ей было безразлично: лишь бы подальше от Нерона. Сейчас ужас и отвращение, испытанные накануне, еще побуждали ее исполнить это намерение. Но она сама сознавала, что стоит промедлить еще день, стоит ей только увидеть человека, имевшего такую власть над ее сердцем, как все будет кончено: мужество ее иссякнет и ее безвестная жизнь затеряется в этой стремительной и бурной жизни, словно ручей в Океане. Странное дело, но ее возлюбленный все еще оставался для нее Луцием, а вовсе не Нероном; победитель игр был одним человеком, император – другим, и собственное существование Актеи как бы имело две стороны: на одной была ее любовь к Луцию, и это было явью; на другой – любовь Нерона к ней, и это казалось ей сном.
Она вышла из хижины, и взгляд ее упал на залив, свидетель страшного кораблекрушения, о котором мы рассказывали: море было спокойно, воздух чист, луна освещала небо, а Мизенский маяк – землю. Поэтому другой берег залива был виден почти так же хорошо, как в лучах заката. Актея разглядела темную массу деревьев, окружавшую дворец в Бавлах, и, подумав, что там остался Луций, остановилась и вздохнула. Павел немного помедлил. Затем подошел к девушке и участливо спросил:
– Так ты идешь, дочь моя?
– Ах, отец мой, – сказала Актея, не осмеливаясь открыть Павлу, какое чувство ее удерживает, – вчера я уехала от Нерона вместе с его матерью Агриппиной; корабль, на котором мы плыли, потерпел крушение, и мы обе спаслись вплавь. Но я разминулась с ней, ее подобрала рыбацкая лодка. Мне не хотелось бы покидать этот берег, не узнав, где она сейчас.
Павел протянул руку в сторону виллы Юлия Цезаря и, показывая Актее яркий свет, видневшийся между виллой и дорогой из Мизен, сказал:
– Видишь это пламя?
– Вижу, – отвечала Актея.
– Так вот, – произнес старик, – это пылает погребальный костер Агриппины.
И, словно поняв, что его скупые слова были исчерпывающим ответом на все мысли, тревожившие Актею, он двинулся в путь. И действительно, Актея сразу же последовала за ним – без единого слова, без единого вздоха.
Сначала они шли берегом залива, потом через Путеолы, наконец вышли на дорогу, ведущую в Неаполь. В полульё от города они оставили его справа и свернули на тропинку, что привела их к капуанской дороге. В первом часу утра они увидели впереди Ателлу.[238] И вскоре на дороге заметили человека, который как будто ждал их. Это был Сила, посланец Павла. Старик обменялся с ним несколькими словами. Затем Сила пошел полем, а Павел и Актея – за ним. Они остановились перед уединенным домиком, где их, как видно, ждали: стоило Силе постучать, как дверь сразу же открылась.
Вся семья, а также слуги собрались в изящно отделанном атрии, явно в ожидании. Стоило старику появиться на пороге, как все преклонили колени. Павел простер над ними руки и благословил. Затем хозяйка дома отвела его в триклиний. Там был накрыт стол для ужина, но прежде хозяйка захотела сама омыть ноги страннику. Актея, чуждая этой новой религии, обуреваемая мрачными думами, попросила, чтобы ей дозволили уединиться. Тогда красивая девушка лет пятнадцати-шестнадцати, окутанная покрывалом, словно весталка, отвела ее в свою комнату, затем вышла и тут же вернулась, неся гостье долю семейной трапезы.
Все удивляло Актею: раньше, в доме отца, о христианах говорили лишь как о секте философствующих безумцев, недавно влившейся в число разнообразных мелких школ, где спорили об идеях Пифагора, о морали Сократа, о философии Эпикура или о теориях Платона.[239] А при дворе Цезаря их называли человеческим отребьем, приверженным самым диким суевериям и предававшимся самым гнусным бесчинствам. Их не жалко было отдать народу, если народ требовал искупительного жертвоприношения, или бросить на растерзание львам, если знать требовала празднества. Один только день провела она с христианами, но этих недолгих часов было достаточно, чтобы развеять предубеждение против них, внушенное ей греческой мудростью и императорской ненавистью. В новой секте ей ближе и понятнее всего была преданность, проявляемая друг к другу членами братства, ведь преданность – почти всегда главнейшая добродетель любящей женщины, какой бы веры она ни придерживалась. И Актея почувствовала, что ее влечет к себе эта религия, учившая сильных покровительствовать слабым, богатых – заботиться о бедных и мучеников – молиться за своих палачей.
Вечером, в тот же час, что и накануне, они отправились в путь. На этот раз переход оказался продолжительнее: путники обогнули Капую, которая из-за оплошности Ганнибала стала не менее знаменита, чем другие города – благодаря славным победам.[240] Затем они вышли к реке Вольтурн.[241] Как только они показались на берегу, из маленькой бухточки по направлению к ним двинулся перевозчик на своей лодке. Когда он приблизился, Павел сделал ему условный знак; незнакомец ответил тем же, и старик с девушкой сели в лодку.
Высадившись на другом берегу, Павел протянул перевозчику монету. Но тот, упав на колени, без слов поцеловал край одежды апостола и долго еще оставался в этой смиренной позе после того, как столь почитаемый им старец удалился. Они снова пошли по дороге и в три часа заметили человека, сидевшего на большом камне: такие камни римляне ставили по обочинам дороги, чтобы путникам было удобнее садиться на коней. При их приближении тот человек встал. Это был все тот же молчаливый, неутомимый гонец: как и накануне, он ждал их, чтобы проводить в приготовленное им убежище. Сегодня это был не богатый дом как накануне, а бедная хижина, не изысканный ужин в блистающем мрамором триклинии, а ломоть хлеба, смоченный слезами: бедняк делился последним куском так же благоговейно, как богач – своей роскошью.
У человека, который встретил их у порога, на лбу было клеймо раба, на шее – железный ошейник, на щиколотках – железные кольца. Он был пастухом на вилле одного богача, пас тысячи овец, принадлежавших скупому и жестокому хозяину, и у него не было даже овечьей шкуры, чтобы набросить на свои плечи. Он приготовил для гостей хлебец и воду в простом керамическом кувшине, но изящной формы. А ложе для них он устроил в углу, бросив туда охапку папоротника и тростника. И, поступив так, человек этот, без сомнения, сделал перед лицом Господа больше, чем сделал бы богач, предложив самое изысканное гостеприимство.
Павел сел за стол, рядом села Актея. А хозяин, позаботившись о них как мог, скрылся в соседней комнате. Вскоре через неплотно закрытую дверь до них донеслись стоны и рыдания. Актея тронула Павла за руку:
– Вы слышите, отец мой?
– Да, дочь моя, – ответил старик, – здесь льются горькие слезы, но тот, кто причиняет боль, может даровать и утешение.
Немного времени спустя хозяин дома вернулся и, не говоря ни слова, уселся в углу, поник головой и закрыл лицо руками.
Видя его печаль и уныние, Актея опустилась на колени рядом с ним:
– Раб, – сказала она едва слышно, – отчего ты не доверишься этому человеку? Быть может, ему под силу ободрить тебя в печали, утешить в горе?
– Благодарю тебя, – ответил раб, – но наша печаль и наше горе не из тех, что врачуют словами.
– Маловерный, – сказал Павел, вставая с места, – отчего ты сомневаешься? Разве не знаешь, какие чудеса творит Христос?
– Но ведь Христос умер, – воскликнул раб, подняв голову, – иудеи пригвоздили ему руки к кресту, и теперь он на небе, одесную отца своего! Да святится имя его!
– Разве ты не знаешь, – продолжал Павел, – что он передал свою власть апостолам?
– Дитя мое, бедное мое дитя! – воскликнул раб, разражаясь рыданиями и не отвечая старику.
Из соседней комнаты раздался глухой стон, словно эхом отозвавшийся на этот крик душевной боли.
– Отец мой, – сказала Актея, обернувшись к Павлу, – если вы можете сделать что-нибудь для этих несчастных, молю вас, сделайте это. Хоть я не знаю причины их горя, но оно надрывает мне душу. Спросите же, что с ним случилось, быть может, вам он ответит.
– Я и так знаю, что с ним случилось: ему недостает веры, – сказал Павел.
– И ты хочешь, чтобы я верил? – воскликнул скорбящий отец. – Хочешь, чтобы я надеялся? Всю свою жизнь, вплоть до сегодняшнего дня я не знал ничего, кроме горя: раб и сын раба, я не испытал ни минуты радости. В детстве я не был свободен даже в объятиях матери. В юности непрестанно трудился, подгоняемый палкой и бичом. Теперь, когда я стал мужем и отцом, у меня ежедневно отнимают половину пропитания, которое необходимо моей жене и ребенку! А до ребенка моего добрались, когда он был еще в утробе матери, ее избили, и он появился на свет проклятым, немым уродцем! Но мы любили его и таким, жертвой гнева небес, мы надеялись даже, что само это несчастье избавит его от рабского удела! Но нет! Нам не дали вкусить и этой радости. Вчера наш хозяин продал его торговцу живым товаром, одному из тех, что наживаются на людских увечьях: они набирают всевозможных уродов и калек и посылают их просить милостыню на улицах Рима. Каждый вечер этим несчастным растравляют язвы или ломают кости. И вот завтра, завтра у нас отнимут наше дитя, чтобы обречь его на муки, и наше бедное, невинное безгласное дитя не сможет даже позвать нас на помощь и проклясть своих мучителей!..
– А что если Бог исцелит твое дитя? – спросил Павел.
– О, тогда бы его оставили нам, – воскликнул отец, – ведь эти изверги продают и покупают его увечье, его злосчастье: искривленные ноги и непослушный язык. Если бы он пошел и заговорил, то стал бы таким, как все дети, и никто не пожелал бы купить его, пока он не вырастет.
– Открой дверь, – сказал Павел.
Раб встал; его пристальный, удивленный взгляд был исполнен сомнения и в то же время надежды. Он подошел к двери и открыл ее, повинуясь приказу старика. И тогда взору Актеи, хоть и затуманенному слезами, открылась соседняя комната. Здесь тоже лежала охапка соломы, служившая постелью; на соломе сидел мальчик лет четырех-пяти, беспечно улыбаясь и играя разбросанными вокруг цветами. А рядом распростерлась на земле женщина: она лежала ничком, неподвижно, будто окаменев, вцепившись руками в волосы, и походила на статую Отчаяния.
При этом зрелище лицо апостола озарилось верой и упованием: его напряженный горящий взор поднялся к небу, словно достигая трона Всевышнего. Вокруг его седой головы заиграл луч света, подобный ореолу, и, не двигаясь с места, он медленно, торжественно простер руки к мальчику со словами:
– Именем Бога живого, Творца неба и земли, – встань и говори!
И мальчик встал и сказал:
– Господи! Господи! Да святится имя твое!
Мать с воплем вскочила на ноги, отец упал ниц: ребенок был спасен.
Павел вышел, затворив за собой дверь, и сказал:
– Вот семья рабов, счастью которой могла бы позавидовать семья императора.
Следующей ночью они снова отправились в путь и достигли города Фунды. Во время этого путешествия в таинственной ночной тишине Актея снова увидела те места, по которым она проезжала с Нероном после его победы на играх. В Фундах им тогда устроил пышный прием Гальба, – тот самый старик, кому оракулы сулили императорскую корону. Поскольку будущий цезарь намеренно жил в уединении и безвестности, Нерон успел забыть предсказание; однако встреча в Фундах освежила его память, и по возвращении в Рим первой его заботой было удалить Гальбу из Италии. И Гальба был назначен наместником в Испанию. Он немедленно собрался и отбыл туда, по-видимому еще более торопясь расстаться с императором, чем император торопился удалить его от трона.
Перед отъездом Гальба дал свободу самым преданным своим рабам; одного из этих вольноотпущенников, принявшего христианскую веру, Сила попросил приютить старика и девушку. Этот раб прежде ухаживал за плодовым садом Гальбы и в день освобождения получил от него в дар домик садовника, где прожил долгие годы; из окна этого убогого жилища Актея в лунном свете увидела великолепную виллу, в которой она останавливалась с Луцием. И то первое путешествие теперь казалось ей сном. Сколько нового и необычного успела она узнать! Сколько иллюзий развеялось при первом же прикосновении к ним! Сколько горестей, о самом существовании которых она прежде не подозревала, вошло с тех пор в ее жизнь! Как все изменилось для нее! Цветущие сады, где она мысленно все еще гуляла, увяли и облетели, и в ее безрадостной одинокой жизни уцелела одна только любовь, вечно новая, вечно та же, нерушимая, незыблемая, словно пирамида посреди пустыни.
Они шли еще три дня или, вернее, три ночи. Едва светало, они прятались, а с наступлением темноты продолжали путь, все время предшествуемые Силой, останавливаясь каждый раз у неофитов (за последнее время в христианство обратились очень многие, особенно среди рабов и простого народа). Наконец на третий день, вечером, они вышли из Велитр, древней столицы вольсков, где погиб Кориолан[242] и родился Август. Когда из-за горизонта показалась луна, они уже были на вершине горы Альбано. На этот раз Сила шел вместе с ними, опережая их всего шагов на триста. У гробницы Аскания он остановился, подождал, пока они подойдут, и, указав рукой на море огней внизу, откуда доносился глухой рокот, произнес одно лишь слово, возвещавшее старику и девушке, что их путешествие окончено:
– Рим!..
Павел упал на колени и возблагодарил Господа за то, что после стольких опасностей он благополучно завершил путь и достиг желанной цели. Актее же пришлось опереться о стену гробницы, чтобы не упасть: слишком много сладких и мучительных воспоминаний было связано с названием этого города и с этим самым местом, откуда она увидела его в первый раз.
– Отец мой, – сказала она, – я пошла за тобой, не спросив, куда мы направляемся, но если бы я знала, что надо идти в Рим… Ах! Наверно, мне бы не хватило мужества.
– А мы не идем в Рим, – ответил старик, подымаясь с колен. Внезапно Сила увидел, что по Аппиевой дороге скачет конный отряд. Всадники приближались; тогда он свернул с дороги направо, а Павел и Актея пошли за ним.
Они пробирались среди полей между Латинской дорогой и Аппиевой,[243] избегая отходящих от первой из них двух дорог: той, что ведет к Марине.[244] у Альбанского озера, и той, что ведет к храму Нептуна близ Анция[245] Так они шли два часа, затем, миновав храм Фортуны – покровительницы женщин, оставшийся справа от них, и храм Меркурия, стоявший слева, оказались в долине Эгерии.[246] Некоторое время они шли вдоль речки Альмон,[247] а потом свернули вправо, прошли по склону горы, что был усеян обломками скал, вероятно осыпавшимися с горы во время землетрясения, и внезапно перед ними открылся вход в пещеру.
Сила вошел первым и тихим голосом предложил путникам следовать за ним. Но Актея невольно вздрогнула при виде неожиданно возникшего черного отверстия: оно походило на пасть чудовища, готового ее поглотить. Павел почувствовал, как она касается его руки, словно желая удержать, и понял, что она испугалась.
– Не бойся, дочь моя, – сказал он, – Господь не оставит нас.
Актея вздохнула, бросила последний взгляд на усеянное звездами небо перед тем, как оно исчезло из виду, и вместе с Павлом вошла под своды пещеры.
Пройдя несколько шагов в полной темноте – проводником им служил только голос Силы, – Павел остановился у одного из широких столбов, поддерживавших своды. Он взял два камня, ударил одним о другой, и от вспыхнувшей искры зажег тряпицу, пропитанную серой, затем достал из углубления в скале факел.
– Сейчас мы вне опасности, – сказал он, – пусть хоть все воины Нерона гонятся за нами – им нас не найти.
Актея огляделась и вначале ничего не увидела: пламя факела едва не погасло от сильного сквозного ветра, проникавшего в пещеру; оно бросало слабые дрожащие отблески, похожие на бледные молнии и лишь на мгновение выхватывало из тьмы какие-то предметы, не давая разглядеть их очертания и цвет. Постепенно ее глаза привыкли к этому неверному свету, пламя факела сделалось ровнее, а круг света – значительно шире. И тогда путникам стал виден уходящий в высоту темный свод пещеры; сквозняк прекратился, и факел ярко осветил им путь. Они то пробирались сквозь узкую расселину, то выбирались на каменистые площадки, то спускались в глубокие впадины, где факел едва не гас, освещая замирающим светом углы столбов, белых и неподвижных, будто призраки. В этом ночном шествии, при шуме шагов, хоть и легком, но мрачно и гулко отдававшемся под сводами, при нехватке воздуха, от непривычки сдавившей грудь, было что-то печальное и гнетущее, и сердце у Актеи сжалось как от горя. Внезапно она остановилась, вздрогнула, тронула Павла за руку, а другой рукой показала на линию гробов, заполнявших одну из стен пещеры. В это же время в темных переходах показались вереницы женщин, одетых в белое и похожих на привидения; все они несли факелы и двигались в одном направлении. Следуя дальше, Павел и Актея вскоре услышали нежные звуки, словно запел хор ангелов, и это дивная мелодия свободно лилась под гулкими сводами. На столбах появились светильники, указывавшие дорогу. Гробы стали попадаться все чаще, мелькающих теней в переходах стало больше, пение слышалось громче и явственнее: все ближе был подземный город, и в его окрестностях обнаруживалось все больше обитателей, мертвых и живых. Иногда под ногами лежали рассыпанные васильки и дикие розы, упавшие с чьих-то венков и печально увядавшие здесь вдали от воздуха и солнца. Актея стала подбирать бедные цветы – ведь они, как и она сама, дети простора и света, были угнетены тем, что похоронены здесь заживо, – и сделала из них бледный, лишенный аромата букет, подобно тому, как из остатков былого счастья пытаются создать надежду на будущее. И вот, наконец, за поворотом одного из бесчисленных закоулков этого лабиринта им открылось обширное пространство, вытесанное в камне, нечто вроде подземной базилики, освещенной висячими лампами и факелами. Казалось, здесь собрались все здешние жители: мужчины, женщины, дети. Под сводами звучал гимн, который Актея уже слышала издали; его пел хор девушек в длинных белых покрывалах. Сквозь коленопреклоненную толпу шел священнослужитель: он готовился совершить таинство, однако, не дойдя до алтаря, вдруг остановился, к удивлению своих духовных чад.
– Среди нас, – воскликнул он с благочестивым воодушевлением, – находится тот, кто более меня достоин нести вам слово Божье, ибо слышал его из уст сына Божьего. Приблизься, Павел, и благослови братьев твоих.
И народ, давно ждавший посещения апостола, опустился на колени. И язычница Актея поступила как все. А будущий мученик поднялся по ступеням к алтарю.
Они были в катакомбах!..
XIII
Это был целый город, образовавшийся под Римом.
В судьбах земли, народов и людей есть нечто сходное: у земли бывают катаклизмы, у народов – революции, у людей – болезни. Все они переживают детство, зрелость и старость. Вот только возраст у них исчисляется по-разному: у земли – тысячелетиями, у народов – веками, у людей – днями жизни.
Всем им отмерено свое время, в течение которого они переживают переходные моменты. И тогда происходят небывалые события, порожденные прошлым и в то же время подготавливающие будущее. Ученые исследуют такие события и приходят к выводу, что они суть игра природы, случайность. А верующему сразу становится ясно, что все это – воля Провидения. Рим, вступивший в одну из этих необъяснимых эпох, уже ощущал странные содрогания, сопровождающие рождение и падение империй: он чувствовал, как в его гигантской утробе шевелится неведомое детище, которое он должен произвести на свет. Рим был поражен смертельным недугом и, как в горячечном бреду, не зная ни сна, ни отдыха, проживал последние годы язычества, и припадки неистовства чередовались у него с приступами уныния. Ибо, как мы уже сказали, под покровом внешней, видимой цивилизации, суетившейся на поверхности земли, зародилось новое начало, глубинное, скрытое от глаз, и оно несло с собой разрушение и возрождение, смерть и жизнь, мрак и свет. Где-то рядом, вокруг, то и дело происходили события, которые Рим в своем ослеплении не мог понять и о которых его поэты рассказывают как о чудесах. Из-под земли доносились странные звуки: считалось, что их издают божества преисподней. Мужчины, женщины, целые семьи внезапно исчезали неизвестно куда. А те, кого считали умершими, вдруг являлись из царства теней, угрожали, пророчествовали. Подземный огонь нагревал этот гигантский тигель; в нем, наподобие золота и свинца, кипели добрые и дурные страсти: но золото оседало на дно, а свинец оставался на поверхности. Катакомбы были таинственным сосудом, где по капле собиралось богатство грядущего.
Как нам теперь известно, это были обширные и заброшенные каменные карьеры; весь Рим с его домами, дворцами, театрами, банями, цирками, акведуками – весь Рим, камень за камнем, вышел оттуда. Это было лоно, породившее город Ромула и Сципиона.[248] Однако, с тех пор как при Октавиане на смену камню пришел мрамор, в этих просторных галереях уже не отдавались гулким эхом шаги каменотесов. Травертин[249] стал слишком простым и заурядным, и императоры приказывали доставлять порфир из Вавилона, гранит – из Фив, бронзу – из Коринфа. Огромные пещеры, вырытые под Римом, стояли заброшенные, пустые, забытые, пока зарождающееся христианство мало-помалу не заселило их снова: сначала они были храмом, затем – убежищем и наконец – городом.
В то время, когда Актея и старец спустились в катакомбы, те были еще только убежищем: каждый, кто страдал в неволе, каждый, кто был несчастен, каждый, кого преследовал закон, мог быть уверен, что найдет там приют, слово утешения и могилу. Люди укрывались во тьме катакомб Целыми семьями; новая вера уже насчитывала тысячи сторонников; но среди громадного скопища людей, живших на поверхности Рима, ни один не заметил этого проникновения под землю: исчезавших было все же не так много, чтобы их отсутствие всем бросалось в глаза, да и численность населения города почти не снизилась.
Не следует думать, однако, будто вся жизнь первых христиан сводилась к тому, чтобы скрываться от гонений, тогда как раз начавшихся. Чувство духовного единения, благочестие и мужество побуждали их действовать всякий раз, когда их братьям, которых какая-нибудь необходимость еще удерживала в стенах языческого города, угрожала опасность. Бывало, что в грозную минуту неофит из верхнего города неожиданно получал помощь снизу: у него под ногами открывался невидимый люк и затем закрывался над его головой. Или дверь темницы непостижимым образом поворачивалась на штырях, и тюремщик убегал вместе с узником. А если гнев гонителей поражал мгновенно, как молния, если неофит превращался в мученика, то, будь он удавлен в Туллиевой темнице, или обезглавлен на городской площади, или сброшен вниз с Тарпейской скалы, или же, наконец, распят на вершине Эсквилина,[250] – ночной порой осторожные старики, отважные юноши, а иногда и робкие женщины окольными тропинками взбирались на проклятую гору, куда трупы казненных выбрасывали на съедение диким зверям и хищным птицам, подбирали истерзанные тела и благоговейно относили в катакомбы. И там эти жертвы из предмета ненависти и омерзения для своих гонителей, превращались в предмет поклонения и почитания для своих братьев, призывавших друг друга жить и умереть так же, как жил и умер на земле праведник, прежде их вознесшийся на небо.
А нередко смерть, устав разить при свете дня, выбирала себе жертву в катакомбах. В этом случае не мать теряла дочь, не сын терял отца, не супруга лишалась супруга, но вся семья, собравшись вместе, оплакивала свое чадо. Его одевали в саван; если это была девушка, ее увенчивали розами; если усопший был зрелый муж или старец, ему вкладывали в руку пальмовую ветвь; священник произносил над ним заупокойную молитву, а затем его бережно опускали в могилу, заранее выдолбленную в камне, где ему предстояло покоиться в ожидании воскресения и вечной жизни. Эти гробы и видела Актея, когда впервые входила под неведомые своды. Тогда они внушили ей безмерный ужас, но вскоре стали вызывать светлую печаль. По сути своей язычница, но в душе уже христианка, девушка нередко останавливалась и часами простаивала перед этими гробовыми камнями, на которых безутешная мать, супруга или дочь острием ножа нацарапали имя незабвенного усопшего, какой-нибудь религиозный символ или слова из Писания, что выражают боль или надежду. Почти на всех могилах был изображен крест, символ смирения, говоривший людям о страданиях Бога; а еще семисвечник, горевший в храме Иерусалимском; или голубка, вылетающая из ковчега, кроткая вестница милосердия, несущая на землю оливковую ветвь из райских кущей.
Но бывали и другие минуты, когда в сердце Актеи вдруг властно оживали воспоминания о счастье. И она ловила лучи солнечного света, прислушивалась к шумам и шорохам земли. Одинокая, нелюдимая, она садилась, прислонившись к столбу; так она сидела, склонив голову на колени, скрестив руки, окутанная длинным покрывалом, и проходящие мимо могли бы принять ее за надгробную статую, если бы не вздох, время от времени вылетавший из ее уст, если бы не судорога боли, время от времени пробегавшая по ее телу. В такие минуты Павел – единственный, кто знал, что происходит в этой душе, – Павел, видевший, как Христос простил Магдалину, надеялся, что время и Бог исцелят эту рану; видя Актею такой безмолвной и неподвижной, он говорил самым непорочным из девушек:
– Молите Господа за эту женщину, чтобы он простил ее, чтобы она однажды стала одной из вас и молилась вместе с вами.
Девушки повиновались, и, оттого ли, что их молитвы доходили до неба, оттого ли, что слезы смягчают боль, юная гречанка, с увлажненными глазами и улыбкой на устах, вскоре вновь присоединялась к подругам.
Между тем, в то время как укрывшиеся в катакомбах христиане проводили жизнь в делах милосердия, ревностном служении Богу и ожидании, над головой у них происходили бурные события: весь языческий мир шатался как пьяный, а Нерон, повелитель пиров и царь разврата, упивался наслаждениями, вином и кровью. Смерть Агриппины оборвала последнюю узду, которая еще сдерживала его, – детский страх юноши перед матерью. Когда погас погребальный костер, вместе с ним, похоже, в Нероне угасли всякий стыд, всякая совесть, всякое раскаяние. Он пожелал на какое-то время остаться в Бавлах. На смену исчезнувшим благородным чувствам пришла трусость: при всем его презрении к людям, при всем его хвастливом пренебрежении к богам Нерону не могло не прийти в голову, что подобное преступление обрушит на него ненависть одних и гнев других. Поэтому он остался вдали от Неаполя и от Рима, ожидая новостей от своих посланных. Однако он напрасно сомневался в низости сената: вскоре к нему явились представители патрициев и всадников, чтобы поздравить его с избавлением от непредвиденной опасности и сообщить, что не только Рим, но и все города империи посылают в храмы множество гонцов для совершения благодарственных жертвоприношений. Что касается богов, то, если верить Тациту (который, впрочем, мог наделить их известной долей собственной прямолинейной суровости), они оказались не столь уступчивы и наслали на нераскаявшегося преступника бессонницу.[251] Лежа без сна, он слышал трубные звуки на вершинах ближних холмов, а с той стороны, где была могила матери, доносились непонятные и необъяснимые жалобные крики… Кончилось тем, что он уехал в Неаполь.
Там он снова встретил Поппею, и от этой встречи в нем с новой силой вспыхнула ненависть к Октавии, злополучной сестре Британика. Несчастная в девичестве, она, любившая Силана чистой любовью, была отторгнута от него: Агриппина бросила ее в объятия Нерона. Несчастная в браке, она, чей траур начался в день свадьбы, вошла в дом мужа лишь затем, чтобы увидеть, как умрут от яда ее отец и брат, вошла лишь затем, чтобы вести тщетную борьбу с более могущественной соперницей. Двадцати лет от роду она была сослана на остров Пандатарию,[252] вдали от Рима, и предчувствие близкой смерти уже отделяло ее от живых. Весь ее двор, если можно так назвать эту ужасную свиту, составляли центурионы и легионеры, чьи взоры были прикованы к Риму: один приказ оттуда, одно движение, один знак – и каждый льстец превратился бы в палача. Но даже такая ее жизнь – в ссылке, в горе, в безвестности – не давала покоя Поппее, живущей в роскоши и обладающей безграничной властью. Дело в том, что красота, молодость и несчастья Октавии сделали ее популярной. Римляне безотчетно жалели ее, потому что людям свойственно испытывать бессознательную жалость при виде страданий слабого, беззащитного существа. Однако эта жалость могла разве что погубить ее, но уж никак не спасти: такое же искреннее, но бессильное сострадание испытывают, глядя на раненую газель или сломанный цветок.
По этой же причине Нерон, несмотря на свое безразличие к Октавии и настойчивые просьбы Поппеи, не решался расправиться с женой. Бывают преступления столь бессмысленные, что даже самый жестокий из людей не решается их совершить: коронованный преступник страшится не угрызений совести, а отсутствия предлога для них. Развратная женщина поняла, почему император не исполняет ее желания. Зная, что ни любовь, ни жалость не могут его остановить, она стала доискиваться до истинной причины и вскоре угадала ее. И вот однажды в Риме произошел бунт. Бунтовщики требовали возвращения Октавии, выкрикивали ее имя; они сбросили с пьедесталов статуи Поппеи и проволокли их по грязи. Затем явился отряд блюстителей порядка с бичами; они разогнали мятежников и снова водрузили статуи Поппеи на место. Эти волнения продолжались час и обошлись в миллион сестерциев: не слишком дорогая плата за голову соперницы.
Поппее же только этого и нужно было. Она поспешно покинула Рим и явилась в Неаполь к Нерону: по ее словам, она спасалась от убийц, подосланных Октавией. Став от испуга еще очаровательнее, она бросилась к ногам Нерона с мольбой о защите. И тогда Нерон с посланным отправил к Октавии приказ покончить жизнь самоубийством.
Напрасно несчастная изгнанница предлагала лишить ее всех титулов и оставить ей лишь звание вдовы и сестры, напрасно взывала к памяти Германиков, их общих предков,[253] к памяти Агриппины, охранявшей ей жизнь, пока сама была жива. Все было бесполезно. Но Октавия медлила выполнить приказ, не решалась нанести себе смертельный удар. И тогда ей связали руки и вскрыли все четыре вены. Однако кровь не вытекала из скованного ужасом тела. Были перерезаны и артерии, но кровь все не шла, и Октавию отвели в кальдарий, где она задохнулась от раскаленного пара. А чтобы не было сомнений в совершенном убийстве, чтобы нельзя было подумать, будто вместо императрицы убили какую-нибудь простую женщину, голову Октавии отделили от тела и доставили Поппее. Та положила ее себе на колени, подняла ей веки и, должно быть, прочтя какую-то угрозу в безжизненном, застывшем взгляде, достала из волос две золотые булавки и вонзила их в мертвые глаза.
После этого Нерон вернулся в Рим, и его безумие, его распущенность перешли всякие границы: он устроил игры, во время которых сенаторы сражались на арене вместо гладиаторов; состязания певцов, на которых казнили смертью тех, кто не рукоплескал ему. Затем случился пожар, полгорода выгорело дотла, а Нерон смотрел на это страшное бедствие, хлопал в ладоши и пел под свою лиру. И Поппея поняла наконец, что ей пора сдержать любовника, которого она так долго распаляла, что столь чудовищные, невиданные наслаждения подрывают ее власть, на наслаждениях полностью и основанную. Однажды, когда Нерон должен был петь в театре, она отказалась пойти туда, сославшись на свою беременность. В оскорбленном артисте заговорил император, но Поппея, уверенная в своей власти фаворитка, упорствовала, и потерявший терпение Нерон убил ее ударом ноги.
Нерон с трибуны сказал о ней похвальную речь: не имея возможности хвалить Поппею за добродетели, он превозносил ее красоту. Он самолично распоряжался погребением: пожелал, чтобы тело не сжигали, согласно обычаю, а набальзамировали, подобно тому, как на Востоке бальзамируют царей. Естествоиспытатель Плиний утверждает,[254] что вся Аравия за целый год не производит столько ладана и мирры, сколько потратил император на похороны божественной возлюбленной, которая при жизни подковывала золотом своих мулов и ежедневно купалась в молоке пятисот ослиц.
Слезы дурных правителей падают на их народы кровавым дождем. Нерон обвинил в собственных преступлениях христиан, и начались новые гонения, страшнее всех прежних.
Но чем грознее была опасность, тем ревностнее новообращенные христиане выполняли свой долг: каждый день приходилось утешать все больше вдов и сирот, каждый день приходилось отнимать у диких зверей и хищных птиц все больше мертвых тел. В конце концов Нерон заметил, что у него похищают трупы. Он поставил стражу вокруг Эсквилина, и однажды ночью, когда христиане во главе с Павлом, как обычно, пришли исполнить святое дело, небольшой отряд выскочил из засады в расселине холма и схватил всех, кроме Силы.
Сила бросился в катакомбы и явился туда, когда братья и сестры собирались вместе для молитвы. Он сообщил им страшную весть, и все упали на колени, моля Господа о помощи. Одна лишь Актея осталась стоять: бог христиан еще не был ее богом. Раздались голоса, обвинявшие ее в нечестивости и неблагодарности. Но Актея протянула руку, призывая толпу к молчанию и, когда настала тишина, сказала:
– Завтра я пойду в Рим и постараюсь спасти его.
– А я, – сказал Сила, – вернусь туда сегодня вечером и, если это тебе не удастся, умру вместе с тобой.

XIV

На следующее утро Актея, как обещала, вышла из катакомб и направилась в Рим. Она шла одна, в длинной столе, ниспадавшей с плеч до самых пят, и под покрывалом, скрывавшим лицо. В поясе у нее был спрятан короткий острый кинжал: она боялась, как бы ее не оскорбил какой-нибудь пьяный всадник или невежа-воин. Но не только для этого она взяла с собой кинжал: если бы ее замысел не удался, если бы она не смогла добиться помилования Павла, то попросила бы о свидании с ним, и там, в темнице, передала бы ему кинжал, чтобы он мог лишить себя жизни и таким образом избежать мучительной, позорной казни. Как видим, Актея все еще оставалась дочерью Ахайи, рожденной для жреческого служения Диане и Минерве, воспитанной в понятиях язычества и в подобных случаях вспоминавшей известные ей примеры: Ганнибала, выпивающего яд; Катона, бросающегося на свой меч; Брута, вонзающего в себя кинжал. Она еще не поняла следующее: новая религия запрещает самоубийство и прославляет мученичество, и то, что в глазах идолопоклонников было позором, в глазах христиан было апофеозом.
Актея шла долиной Эгерии, тянувшейся от входа в катакомбы до самого Рима и продолжавшейся уже в его стенах. За несколько шагов до Метронийских ворот[255] она почувствовала слабость в ногах, а сердце забилось так сильно, что ей пришлось опереться о ствол дерева, чтобы не упасть. Она подумала о близкой встрече с тем, кого она не видела с праздника Минервы, с того ужасного вечера. Кого же ей предстоит увидеть сегодня – Луция или Нерона, победителя Олимпийских игр или императора, возлюбленного или судью? Сама она смутно понимала, что оцепенение сердца, которое она испытывала за долгое время, проведенное в катакомбах, было связано с холодом, тишиной и мраком этой обители и что под ярким светом, на вольном воздухе ее сердце может ожить и снова открыться для любви, как цветок распускается на солнце.
К тому же, как мы уже говорили, все происходившее наверху эхом отзывалось в катакомбах, хоть это и было мимолетное, далекое, неверное эхо. Актея узнала об убийстве Октавии, о смерти Поппеи. Но все ужасные подробности, что сообщают нам историки, в то время были известны лишь узкому, замкнутому кружку палачей и приближенных Нерона. За пределы этого кружка просачивались только неясные слухи и обрывочные рассказы. Одна лишь смерть властителей срывает завесу, скрывающую их жизнь, и только когда Бог оставит от их величия один бессильный труп, только тогда правда, изгнанная из их дворцов, вернется и воссядет на их гробнице. Актея знала лишь то, что у императора нет больше ни супруги, ни любовницы, и у нее затеплилась надежда, что он, быть может, в каком-то уголке сердца еще сохранил воспоминание о любви, которая для нее была смыслом жизни.
Вскоре она овладела собой и вошла в городские ворота. Стояло ясное жаркое утро пятнадцатого дня перед июльскими календами[256] – этот день считался счастливым. И время – два часа утра, что соответствует нашим семи часам, – также считалось счастливым. Возможно, столь удачное сочетание побудило многих безотлагательно заняться делами или отдаться наслаждениям, или же толпа стремилась, на какой-то обещанный ей праздник, или, быть может, неожиданное событие оторвало людей от привычных утренних занятий – во всяком случае, на улицах было много прохожих и почти все направлялись в сторону Форума.
Актея пошла за ними: эта дорога вела к Палатину, а на Палатине она рассчитывала встретить Нерона. Поглощенная мыслями о предстоящей встрече, она шла, ничего не видя и не слыша, по длинной улице, пролегавшей между Целием и Авентином;[257] улица была усыпана цветами, дома украшены драпировками из дорогих тканей, как делалось по большим праздникам. Дойдя до угла Палатина, она увидела богов отчизны, облаченных в праздничные одеяния, в венках из трав, из дубовых и лавровых веток. Затем она свернула направо и оказалась на Священной дороге: по ней она проехала в свите триумфатора, когда впервые прибыла в Рим. А толпа становилась все гуще, напирала все сильнее: люди торопились на Капитолий, где, видно, готовилось какое-то торжество. Но Актее не было никакого дела до того, что происходило на Капитолии, ведь она искала Луция, а Луций жил в Золотом дворце. Она поднялась вместе со всеми к храму Ромула и Рема, а затем свернула влево, быстро миновала храмы Фебы и Юпитера Статора, поднялась по лестнице, ведущей на Палатин, и вскоре вошла в вестибул Золотого дворца.
И там ее ожидала первая странность из тех, что ей предстояло увидеть за этот день: напротив двери в атрий стояло великолепное ложе; оно было покрыто тирским пурпуром, затканным золотом, покоилось на основании, выложенном слоновой костью и черепахой; полог из атталийских тканей[258] закрывал его со всех сторон как палатку. Актея вздрогнула всем телом, на лбу ее выступил холодный пот, глаза на мгновение будто застлала пелена: это было выставленное на всеобщее обозрение брачное ложе. Но она отказывалась этому верить. Приблизясь к одному из рабов, она спросила его, что это за ложе. Раб ответил, что это брачное ложе Нерона, чье бракосочетание сейчас совершается в храме Юпитера Капитолийского.
И тогда в душе девушки внезапно и страшно вспыхнуло пламя былой безумной страсти, которая ее погубила. Она забыла все: катакомбы, где она нашла прибежище, христиан, возлагавших на нее все надежды, Павла, который спас ее и которого теперь хотела спасти она. Девушка коснулась рукояти кинжала, взятого для защиты от посягательств на ее целомудрие или для спасения от позорной смерти: сердцем ее завладела ревность. Она бегом спустилась по лестнице и бросилась на Капитолий, чтобы увидеть соперницу, что отнимала у нее сердце возлюбленного в то самое время, когда она, быть может, могла бы вернуть его себе. На подступах к Капитолию клубилась громадная толпа, но Актею вела та одержимость, какую порождает истинная страсть, и люди расступались перед ней: хотя лицо ее было закрыто рикой, чувствовалось, что эта женщина с быстрым твердым шагом идет к важной цели и не даст себя остановить. Она прошла по Священной дороге до развилки под аркой Сципиона и, выбрав самую короткую дорогу – ту, что проходила между государственной темницей и храмом Конкордии, через несколько мгновений смело вошла в храм Юпитера Капитолийского. У подножия статуи бога, как требовал закон, находились десять свидетелей, избранных среди знатнейших патрициев и восседавших на сидениях, покрытых руном жертвенных овец. А посредине стояли новобрачные. На голове у невесты было покрывало, и Актея вначале не могла разглядеть эту женщину. Но в то же мгновение великий понтифик с помощью фламина Юпитера совершил жертвенное возлияние молока и вина с медом, а затем приблизился к императору и произнес:
– Луций Домиций Клавдий Нерон, даю тебе в жены Сабину. Будь ей мужем, другом, покровителем и отцом. Я вручаю тебе все ее достояние и вверяю его твоей совести.
С этими словами он вложил руку женщины в руку ее супруга и приподнял ей покрывало, чтобы каждый мог приветствовать новую императрицу. И тогда Актея, не поверившая своим ушам, когда жрец произнес имя супруги Нерона, увидела ее лицо и больше не сомневалась. Эта была та девушка, с которой она встречалась на корабле, а затем в бане, это была Сабина, сестра Спора. Перед богами и людьми император сочетался браком с рабыней!..
И в эту минуту Актея смогла объяснить себе странное чувство, что она всегда испытывала к этому загадочному созданию: то было тяжелое предчувствие, безотчетная неприязнь, какую испытывает женщина к той, кто однажды станет ей соперницей. Нерон взял в жены эту девушку – а ведь прежде он отдал ее Актее, и она служила Актее, была ее рабыней. Быть может, уже тогда она отнимала у нее возлюбленного – и Актея, имевшая полную власть над ее жизнью и смертью, не задушила своими руками эту змею, которой предстояло пожрать ее сердце! Но нет, этого не может быть; полная сомнения, она снова взглянула в лицо женщине. Жрец не ошибся. Да, это была Сабина, Сабина в наряде новобрачной – белоснежной тунике, украшенной лентами, с поясом из овечьей шерсти: этот пояс должен был разорвать ее супруг. В волосах у нее сверкала длинная золотая булавка в виде дротика – в память о похищении сабинянок,[259] а на плечи был наброшен фламмеум – покрывало цвета пламени. Такое украшение невеста могла надеть только в день свадьбы, и во все времена носить его считалось благоприятным предзнаменованием, ибо это покрывало обычно служило украшением супруге фламина, которой законы запрещали развод.[260]
Церемония закончилась; новобрачные вышли из храма. У дверей их ожидали представители римских всадников с изображениями четырех богов-покровителей брака, а также четыре женщины, принадлежавшие к высшей римской знати, каждая с сосновым факелом в руке. На пороге их ждал Тигеллин с приданым новобрачной. Нерон принял приданое, возложил на голову Сабины венец, надел ей на плечи мантию императрицы. Затем вместе с ней сел в великолепно украшенные открытые носилки и поцеловал ее на глазах у всех. Раздались рукоплескания, приветственные крики, и среди этого шума выделялись угодливые голоса греков: на своем языке, созданном для лести, они бесстыдно желали плодородия этому странному брачному союзу.
Актея пошла за ними, думая, что они направляются в Золотой дворец. Но от подножия Капитолия они свернули на Тусскую улицу,[261] пересекли Велабр, достигли Аргилета,[262] и вышли на Марсово поле через триумфальные ворота. Словно в праздник сигиллариев[263] Нерон хотел показать народу новую императрицу: он отправился с нею на Зеленной рынок, в театр Помпея, к портику Октавии. Актея, не теряя их из виду ни на мгновение, следовала за ними повсюду: на рынки, в храмы, на прогулки. На Садовом холме,[264] был дан великолепный обед. Она оперлась о дерево и так стояла, пока обед не кончился. Новобрачные со свитой поехали обратно через форум Цезаря[265] где их ожидал сенат с приветственными речами. Она выслушала все эти славословия, прислонившись к статуе диктатора.[266] Так продолжалось целый день, и только к вечеру новобрачные вернулись во дворец. И весь этот день Актея провела на ногах, без еды, забыв об усталости и голоде: ее поддерживал огонь ревности, пылавший в сердце и бежавший по жилам. Наконец царственные супруги и их свита вступили в Золотой дворец. Актея вошла вслед за ними. Это было нетрудно сделать, ведь все двери были распахнуты. В противоположность Тиберию, Нерон не боялся народа. Более того, его расточительность, игры и представления, что он устраивал, даже его жестокость, возмущавшая лишь возвышенные умы и противников языческих верований, завоевали ему любовь толпы. И сегодня в Риме он, быть может, остается самым известным из императоров.
Актея прежде ходила с Луцием по дворцу и знала расположение его помещений. По белой одежде и белому покрывалу ее легко было принять за одну из девушек в свите Сабины. Никто не обратил на нее внимания, и, в то время как император и императрица пошли в триклиний ужинать, она пробралась в брачную комнату, куда перенесли ложе, и спряталась за пологом.
Она простояла там два часа, неподвижно, как безгласное изваяние, и даже легкая ткань полога не колыхнулась от ее дыхания. Она сама не знала, зачем пришла. Но за эти два часа ни разу не отняла руки от рукоятки кинжала. Наконец, раздался какой-то шум, в переходе послышались женские шаги. Открылась дверь, и в брачную комнату вошла Сабина, в сопровождении матроны из знатнейшего и древнейшего рода, Кальвии Криспинеллы,[267] исполнявшей во время свадебного обряда роль матери невесты, как Тигеллин исполнял роль отца. В наряде новобрачной не хватало пояса: за ужином Нерон разорвал его, чтобы Кальвия могла раздеть императрицу. Сначала она отвязала накладные косы, уложенные на макушке Сабины в виде башни, и волосы девушки рассыпались по плечам. Затем сняла с нее фламмеум, и настала очередь столы. Наконец девушка осталась в одной тунике, и, странное дело, по мере того как с нее снимали различные украшения, на глазах у Актеи происходило невиданное превращение – Сабина исчезала, уступая место Спору. Да, тому самому юноше, которого Актея видела на корабле, затем на дороге рядом в Луцием, в длинной просторной тунике, с обнаженными руками, волосами до плеч. Сон это или явь? Не были ли брат и сестра одним и тем же человеком? А быть может, у Актеи помутился рассудок?
Наконец Кальвия выполнила свои почетные обязанности и поклонилась загадочной императрице. Странное существо, не то девушка, не то юноша, поблагодарило Кальвию, и Актея узнала голос Спора и в то же время голос Сабины. Но вот Кальвия удалилась. Новобрачная осталась одна, огляделась и, думая, что ее никто не видит и не слышит, уронила руки с видом глубокого уныния, испустила тяжелый вздох, и по щекам ее скатились две слезы. Затем, с выражением безмерной гадливости, она приблизилась к брачному ложу. Но едва поставив ногу на первую ступеньку, вскрикнула и отшатнулась: в складках пурпурных занавесей перед нею мелькнуло бледное лицо коринфянки. Видя, что ее обнаружили, чувствуя, что соперница вот-вот ускользнет от нее, Актея прыгнула на свою добычу как тигрица. Но существо, которое она преследовала, было слишком слабым, чтобы бежать или обороняться. Существо это упало на колени, простерло к ней руки и дрожало всем телом, глядя на кинжал, сверкавший в ее руке. Вдруг его глаза засветились надеждой:
– Это ты, Актея? Это ты?
– Да! Да, это я, – ответила девушка. – Это я, Актея. Но ты кто такой? Ты Сабина или Спор,[268] мужчина ты или женщина? Отвечай! Говори же, говори!
– Увы! Увы! – воскликнул евнух. – Увы! Ни то ни другое.
И он без чувств упал к ногам Актеи.
Изумленная Актея выронила кинжал.
В это мгновение дверь распахнулась и в комнату стремительно вошли несколько человек. Это были рабы: они принесли статуи богов – покровителей брака, чтобы расставить их вокруг ложа. Они увидели бесчувственного Спора, увидели склонившуюся над ним женщину – бледную, с растрепанными волосами и диким взглядом, заметили валявшийся на полу кинжал и поняли все. Они схватили Актею и отвели ее в подземную темницу – ту самую, мимо которой она проходила чудесной ночью, когда Луций послал за ней, ту самую, откуда она слышала такие жалобные стоны.
Там она встретила Павла и Силу.
– Я ждал тебя, – сказал Павел Актее.
– Ах, отец мой! – воскликнула коринфянка. – Я пришла в Рим, чтобы спасти тебя.
– И теперь, не сумев меня спасти, хочешь умереть со мной.
– О нет, нет, – ответила девушка, чувствуя стыд. – Я забыла о тебе, я недостойна того, чтобы ты называл меня своей дочерью. Я несчастное, безумное создание и не заслуживаю ни жалости, ни прощения.
– Значит, ты все еще любишь его?
– Нет, отец мой, я его больше не люблю, это было бы уже невозможно, просто, как я тебе сказала, я лишилась разума. Ах! Кто исцелит меня от безумия? Нет такого человека на земле, нет такого бога на небе, кому это по силам.
– Вспомни сына раба: тот, кто исцеляет тело, властен исцелить и душу.
– Да, но у сына раба, хоть и не было веры, зато была невинность. А я еще не обрела веры и уже утратила невинность.
– И однако, не все еще потеряно, – сказал апостол, – ведь тебе еще остается раскаяние.
– Увы! Увы! – прошептала Актея: она не решалась этому поверить.
– Что ж! Подойди ко мне, – сказал Павел, усаживаясь в углу, – иди сюда, я хочу поговорить с тобой о твоем отце.
Актея подошла к нему, упала на колени, положила голову ему на плечо, и всю ночь апостол увещевал ее. В ответ слышались только рыдания, но утром она была готова к принятию крещения.
Почти все узники, находившиеся в темнице с Павлом и Силой, были христиане из катакомб. За те два года, что Актея провела среди них, они успели оценить добродетели девушки, а ее проступки были им неизвестны. И всю ночь к небу возносились молитвы о том, чтобы луч веры коснулся несчастной язычницы. И наконец голос апостола торжественно возвестил, что у Господа стало одной служанкой больше.
Павел не скрыл от Актеи, каких огромных жертв потребует от нее новое положение: во-первых, ей надлежало пожертвовать своей любовью, во-вторых, быть может, и жизнью: каждый день в темницу являлась стража и забирала нескольких жертв для обрядов искупления или для праздников. Многие христиане, спешившие удостоиться мученического венца, сами отдавались в руки палачей. А те уводили людей без разбора, не глядя: им нужна была лишь страждущая человеческая плоть, лишь зрелище человеческих страданий на кресте или на арене амфитеатра. При таких обстоятельствах обращение в христианство было не просто религиозным обрядом, оно означало готовность умереть за веру.
И Актея думала, что перед лицом грозной опасности ей простится скудость познаний в новой вере. Она имела достаточное представление об обеих религиях, чтобы проклясть одну и благословить другую: все известные ей злодеяния были совершены язычниками, а все проявления добродетели она видела у христиан. Но самое главное – уверенность в том, что она не сможет жить с Нероном, заставила ее желать смерти вместе с Павлом.
И вот, полная усердия, – в глазах Господа оно несомненно зачлось ей за веру – она вступила в круг коленопреклоненных узников и сама опустилась на колени под лучом света, проникавшим в темницу через отдушину, сквозь толстые прутья которой ей было видно небо. За спиной у нее стоял Павел, воздев руки и молясь, а Сила склонился над ней, держа сосуд со святой водой, где плавала веточка букса. В то мгновение, когда Актея заканчивала молитву апостолов, эти древние слова, что и до наших Дней неизменно остаются символом веры, дверь с грохотом распахнулась. В темницу вошли воины под водительством Аникета. Изумленный странным зрелищем – все остались коленопреклоненными и продолжали молиться, – Аникет замер на пороге и не произнес ни слова.
– Чего ты хочешь? – спросил Павел: он первый обратился к этому человеку, что приходил сюда либо как судья, либо как палач.
– Мне нужна эта девушка, – ответил Аникет, указывая на Актею.
– Она не пойдет с тобой, – ответил Павел, – у тебя нет никаких прав на нее.
– Эта девушка принадлежит Цезарю! – воскликнул Аникет.
– Ошибаешься, – возразил Павел, – эта девушка принадлежит Богу!..
И в то же мгновение он произнес слова обряда и окропил голову новообращенной святой водой.
Актея громко вскрикнула и лишилась чувств: она поняла, что Павел сказал правду, и произнесенные им слова навеки разлучили ее с Нероном.
– Если так, то вместо нее я отведу к Цезарю тебя, – сказал Аникет, и по его знаку стража схватила Павла.
– Делай что хочешь, – сказал апостол, – я готов следовать за тобой. Я знаю, пришло то время, когда я должен дать отчет на небе о том, что совершил на земле.
Павел предстал перед судом[269] Цезаря и был приговорен к распятию. Однако он обжаловал этот приговор, заявив, что является римским гражданином, поскольку родился в Тарсе Киликийском. Его права были признаны, и в тот же день он был обезглавлен на Форуме.
На казни присутствовал Цезарь и, так как народ, рассчитывавший увидеть долгие смертные муки, стал роптать, обещал на мартовские иды[270] порадовать его сражениями гладиаторов.
Празднества были приурочены к годовщине смерти диктатора Юлия Цезаря.[271]

XV

Нерон рассчитал верно: это обещание сразу же успокоило недовольных. Среди всех зрелищ, которыми, не скупясь, угощали римский народ его эдилы, преторы и цезари,[272] больше всего ценились травля диких зверей и гладиаторские бои. Когда-то это были два разных зрелища, но однажды Помпею пришло в голову объединить их: в его второе консульство, в день праздника по случаю освящения храма Венеры Победительницы,[273] на арене цирка вооруженные дротиками гетулы сражались с двадцатью дикими слонами. Впрочем, если верить Титу Ливию[274] задолго до этого был случай, когда в цирке в один день убили сто сорок два слона.[275] Но эти слоны, которых захватили в битве с карфагенянами и которых Рим, тогда еще бедный и предусмотрительный, не желал ни содержать, ни отдавать союзникам, пали под градом дротиков и стрел, пущенных зрителями с мест. Восемьдесят лет спустя, в пятьсот двадцать третьем году от основания Рима, Сципион Назика и Публий Лентул выпустили на арену шестьдесят три африканские пантеры.[276] Все думали, что римский народ уже пресытился такого рода празднествами, но вот Сергий, решив перенести знакомое зрелище в иную стихию, наполнил арену амфитеатра водой,[277] и в это рукотворное море были выпущены пятнадцать гиппопотамов и двадцать три крокодила. Сулла, будучи претором,[278] устроил травлю сотни львов-самцов, Помпеи Великий выпустил триста пятнадцать, Юлий Цезарь – четыреста. И наконец, божественный Август, сохранявший воспоминания о кровопролитиях тех времен, когда он был еще Октавием, от своего имени и от имени внука устраивал празднества,[279] на которых было убито около трех тысяч пятисот львов, тигров и пантер. Затем травли прекратились, пока некий П.Сервилий – и это единственное, что известно о его жизни – не устроил праздника: на арену было выпущено триста медведей и столько же пантер и львов, пойманных в пустынях Африки. Впоследствии страсть римлян к этой разорительной забаве не знала меры: император Тит за одну травлю приказал убить пять тысяч разных диких зверей.
Но из всех властителей самые роскошные и разнообразные празднества устраивал Нерон: помимо денежного налога, взимаемого с покоренных провинций, он обложил податью Нил и пустыню. Воды реки и пески пустыни платили ему десятину, отдавая своих львов, тигров, пантер и крокодилов. Что касается гладиаторов, то их успешно заменили более дешевые бойцы – пленные и христиане. Им, правда, не хватало ловкости, которая дается лишь долгим изучением боевого искусства, но зато их отвага и воодушевление перед близкой смертью были для зрителей внове и придавали всему зрелищу нечто возвышенное. Этого было достаточно, чтобы разжечь всеобщее любопытство.
В этот день в цирк устремился весь Рим. Сегодняшнее зрелище едва не опустошило африканскую пустыню и римские темницы: обреченных зверей и людей было столько, что праздник мог продолжаться целый день и всю ночь.
Да к тому же еще император обещал ночью осветить цирк каким-то новым, особенным способом. Зрители встретили его единодушными горячими приветствиями. В этот раз он явился в одеянии Аполлона и, подобно пифийскому богу,[280] вооружился луком и стрелами: в перерывах между боями он должен был показать свою меткость. Для этой цели в Альбанском лесу вырыли с корнями несколько деревьев, привезли их в Рим и вновь посадили на цирковой арене. На ветвях этих деревьев блистали лазурным и золотым оперением ручные павлины и фазаны: они должны были служить мишенью для императора. Бывало и так, что Цезарь вдруг проникался жалостью к раненому бестиарию,[281] или злобой к зверю, плохо справлявшемуся с ремеслом палача, тогда он брал лук или дротик и со своего места, со своего трона вершил казнь на другом конце цирка, словно Юпитер Громовержец.
Едва император сел на свое место, как на арену выехали на колесницах гладиаторы. По обычаю, те, кому предстояло сражаться первыми, были выкуплены у хозяев. Но праздник был так значителен, что среди гладиаторов решились выступать и молодые патриции, желавшие угодить императору. Говорили даже, будто двое из них, известные всем как промотавшиеся распутники, нанялись за деньги – один за двести пятьдесят тысяч сестерциев, другой за триста.
Перед прибытием Нерона гладиаторы упражнялись друг с другом в ожидании сигнала к началу представления, словно предстоящий вскоре бой должен был быть простой состязательной игрой. Но едва в цирке раздалось: «Император! Император!», едва Цезарь – Аполлон воссел на трон напротив ложи весталок, как на арену вышли распорядители игр, неся отточенные мечи. Они вручили их гладиаторам взамен затупленных, служивших им для упражнений. Затем гладиаторы прошли перед Нероном, подняв мечи, чтобы показать ему, как остро те отточены. Он мог убедиться в этом, стоило лишь ему чуть наклониться: его ложа возвышалась над ареной всего на девять-десять ступней.
Цезарю представили список гладиаторов, чтобы он сам указал, в каком порядке им выступать. Он решил, что первыми будут сражаться ретиарий и мирмиллон,[282] после них на арену выйдут димахарии,[283] затем андабаты.[284] А потом, в завершение первой части представления, которая должна была кончиться к полудню, двое христиан – мужчина и женщина – будут отданы на растерзание диким зверям. Народ, по-видимому, остался доволен таким порядком первой части и под возгласы «Да здравствует Нерон! Слава Цезарю! Удачи тебе, император!» из двух дверей на противоположных концах арены вышли первые два гладиатора и двинулись навстречу друг другу.
Согласно желанию Цезаря, это были мирмиллон и ретиарий. Первый (его называли также «преследователь», потому, что ему приходилось чаще наступать, чем обороняться) был одет в светло-зеленую тунику с поперечными серебряными полосами, перехваченную чеканным медным поясом с инкрустациями из коралла. Левую ногу его закрывал бронзовый наголенник; на голове был шлем с прорезями для глаз – вроде тех, что носили рыцари в XIV веке, – увенчанный нашлемником в виде головы зубра с длинными рогами и полностью закрывавший лицо. На левой руке он нес большой круглый щит, а в правой держал дротик и дубинку, налитую свинцом, – это были доспехи и оружие галлов.
У ретиария в правой руке была сеть (ей он и был обязан своим наименованием) наподобие той, что в наши дни у рыбаков называется накидной; в левой руке, прикрытой маленьким щитом (под названием «парма»), он держал длинный трезубец с рукоятью из кленового дерева и стальным острием. Он был одет в тунику из синего сукна, синие кожаные котурны, позолоченный бронзовый наголенник. В отличие от своего противника, он выступал с открытым лицом, а на голове у него вместо шлема был лишь длинный синий шерстяной колпак, покрытый золотой сеткой.
Противники начали сближаться, но шли друг к другу не прямо, а по окружности: ретиарий держал наготове сеть, мирмиллон нацелил свой дротик. Как только ретиарию показалось, что противник досягаем, он прыгнул вперед, одновременно развернув и бросив сеть. Но мирмиллон, следивший за каждым его движением, успел отскочить назад, и сеть упала у его ног. В то же мгновение, чтобы не дать противнику времени прикрыться щитом, он метнул дротик. Однако ретиарий заметил это и наклонился, впрочем, недостаточно быстро, чтобы оружие, нацеленное ему в грудь, не успело сорвать с него изящный головной убор.

Предыдущая страница 5 Следующая страница


Александр Дюма - Актея

Актея 6

Тут ретиарий стал стремительно отступать, волоча за собой сеть, хотя его грозный трезубец был при нем: чтобы применить это оружие, надо было сначала поймать противника в сеть. Мирмиллон устремился за ним, но его движения замедляла тяжелая дубинка, и узкие прорези в шлеме ограничивали поле зрения, поэтому ретиарий успел снова развернуть сеть и приготовиться к бою. Затем он вернулся в исходное положение, а мирмиллон приготовился к защите.
Преследуя противника, мирмиллон подобрал свой дротик, а также синий колпак ретиария, заткнув его себе за пояс как трофей. Таким образом, оба гладиатора снова были при оружии. На этот раз первым начал мирмиллон: дротик, брошенный со всей силой его могучей рукой, попал в середину щита ретиария, пробил покрывавшую его бронзовую пластину, семь полос кожи, натянутых крест-накрест, и оцарапал грудь. Зрители подумали, что ретиарий смертельно ранен, и со всех сторон послышалось: «Задет! Задет!»
Но ретиарий отвел в сторону щит с торчащим в нем дротиком, и все увидели, как незначительна его рана. Раздались радостные возгласы: зрители больше всего не любили, когда бой завершался слишком быстро. Поэтому на гладиатора, поражавшего противника в голову, всегда смотрели с презрением, хотя такие удары и не были запрещены.
Теперь мирмиллон в свою очередь пустился бежать: его дубинка была грозным оружием, пока он преследовал бегущего ретиария, но, если у того сеть была наготове, становилась бесполезной. Ведь для того чтобы нанести удар, ему пришлось бы слишком близко подойти к противнику и тому ничего не стоило бы накинуть свою смертоносную сеть. Мирмиллон убегал по всем правилам, ибо бегство от противника тоже было искусством. Однако и в этом маневре ему мешал тяжелый галльский шлем. Вскоре ретиарий приблизился настолько, что раздались возгласы зрителей, предупреждавших галла об опасности. Гладиатор понял, что неминуемо погибнет, если тут же не избавится от своего бесполезного шлема. Не останавливаясь, он расстегнул железную пряжку и отбросил шлем подальше. И изумленные зрители узнали в нем молодого человека, принадлежавшего к одному из знатнейших родов Рима; имя его было Фест,[285] и этот шлем он надел не столько для того, чтобы защитить лицо, сколько для того, чтобы остаться неузнанным. Это открытие удвоило внимание зрителей к поединку.
С этой минуты молодой патриций получил преимущество, а в невыгодном положении оказался уже ретиарий: ему мешал торчавший из щита дротик, который он не вырвал и не отбросил, боясь возвращать оружие врагу. Возбужденный криками зрителей и непрерывным отступлением противника, ретиарий решился наконец отбросить щит вместе с дротиком, и теперь ничто не стесняло его движений. Но тут мирмиллон, то ли усмотрев в его поступке оплошность, уравнивающую силы обоих противников, то ли не желая больше отступать, вдруг остановился и стал вращать над головой свою тяжелую дубинку. Ретиарий также приготовился к бою, но не успел приблизиться к противнику: тяжелая дубинка просвистела в воздухе, словно бревно, пущенное из катапульты, и угодила ему прямо в грудь. Он покачнулся и рухнул на арену, увлекаемый тяжестью собственной сети, накрывшей его своими ячейками. Тогда Фест бросился к щиту, вырвал из него свой дротик, затем одним прыжком очутился возле поверженного врага, приставил острие к его горлу и обратился к народу с вопросом – убить его или же сохранить ему жизнь? В ответ взметнулось множество рук: одни – с поднятым вверх большим пальцем, другие – с опущенным, В этом людском море невозможно было определить мнение большинства, и тогда раздался крик: «Весталки, весталки!» В подобных случаях всегда обращались к ним за окончательным решением. Фест повернулся к подиуму.[286] Двенадцать весталок поднялись с мест, у восьми из них большой палец был опущен. Итак, большинство требовало смерти гладиатора; видя это, он сам приставил острие дротика к своему горлу, в последний раз воскликнул: «Цезарь – бог!» – и не издал ни единого стона, когда оружие Феста пробило ему шейную артерию и пронзило грудь.
Народ разразился рукоплесканиями, предназначавшимися и победителю и побежденному: один умело нанес смертельный удар, другой сумел достойно умереть. Фест обошел арену амфитеатра, чтобы зрители могли его приветствовать, и удалился, а тело его противника тем временем унесли в другую дверь.
Затем на арену вышел раб с граблями, разровнял песок, уничтожив следы крови, и на ристалище вышли гладиаторы для следующего поединка: это были димахарии.
Димахарии были особой, изысканной частью гладиаторов в эпоху Нерона. Они сражались без шлема, без панциря, без щита, без окреи,[287] держа в обеих руках по мечу, подобно нашим дуэлянтам времен Фронды[288] выходившим на поединок с дагой и кинжалом. Сражения димахариев считались вершиной боевого искусства, и в них нередко участвовали те, кто обучал бойцов в гладиаторских школах. В этот раз на арену вышел учитель и ученик. Молодой гладиатор намеревался воспользоваться полученными уроками и обратить против учителя его же собственные коварные приемы. Своим жестоким обращением тот давно уже пробудил в сердце юноши жгучую ненависть (однако ему удавалось скрывать ее от всех). Надеясь когда-нибудь отомстить за себя, он не прекращал ежедневных занятий, пока наконец не перенял у наставника все тайны его искусства.
Искушенным зрителям любопытно было увидеть, как эти двое впервые встретятся не в надуманной игре, а в настоящем поединке и сразятся не тупыми мечами, а отточенным смертоносным оружием. Их появление на арене вызвало троекратный залп рукоплесканий, сразу прекратившихся, когда распорядитель по знаку императора приказал начать бой. Наступила глубокая тишина.
Противники двинулись навстречу друг другу, воодушевленные той взаимной ненавистью, какую порождает любое соперничество. Но именно пылавшая в их глазах взаимная ненависть заставляла бойцов проявлять особую осмотрительность и в нападении и в обороне, ибо здесь речь шла не только о жизни, но и о славном имени, которое один приобрел много лет назад, а другой завоевал совсем недавно.
Наконец их клинки соприкоснулись; легче было проследить за движением двух играющих змей, двух скрестившихся молний, чем за стремительным сверканием мечей, которые противники держали в правой руке. Теми, что были в левой, они отражали удары как щитом. Несколько раз, и притом с удивительной точностью, они меняли тактику, переходя от нападения к обороне; сначала ученик заставил учителя отступить к самому подножию императорского трона, затем учитель оттеснил ученика к подиуму, где сидели весталки; а потом оба снова оказались в середине арены, целые и невредимые, хотя острия обоих мечей раз двадцать были так близко от груди противника, что едва не разрывали ткань туники, нашаривая под ней сердце. Но вот младший гладиатор отскочил назад, и зрители вскричали: «Задет!» Однако, несмотря на то что по подолу его туники и по ноге потекла струйка крови, он снова ринулся в бой, еще неистовее прежнего. И после двух выпадов невольное движение учителя, неприметное для глаз, менее искушенных, чем те, которые сейчас были устремлены на него, показало, что холод стали проник в его плоть. Но на этот раз зрители воздержались от привычного возгласа: крайнее любопытство безмолвно. И когда тот или другой противник ловко наносил или отражал удар, по цирку проносился лишь приглушенный гул, по которому актер сразу понимает, что, если зрители не рукоплещут ему, они поступают так не от недовольства, а напротив, не осмеливаясь прерывать его игру. И чувствуя это, гладиаторы сражались еще упорнее, клинки сверкали в воздухе все с той же быстротой, и зрители уже стали опасаться, что необыкновенный поединок кончится лишь полным истощением сил обоих противников, как вдруг учитель, отступая под натиском ученика, поскользнулся на влажном от крови песке и упал. Пользуясь этим неожиданным преимуществом, ученик бросился на него. Однако, к изумлению зрителей, с земли не поднялся ни тот ни другой. Весь амфитеатр встал, все воздели руки, восклицая: «Жизнь! Свободу!», но ни один из гладиаторов не отозвался. Распорядитель игр вышел на арену, чтобы вручить им от имени императора две пальмовые ветви и два жезла, дарующие свободу. Но он опоздал. Оба бойца уже успели если не завоевать победу, то во всяком случае, стать свободными: они вонзили друг в друга мечи и умерли в то же мгновение.
Как мы уже говорили, за боем димахариев следовало сражение андабатов. Такой порядок выступлений, очевидно, был выбран для того, чтобы порадовать зрителей разнообразием: этим гладиаторам искусство и ловкость были совершенно ни к чему. Их головы были полностью закрыты шлемом, в котором имелась лишь прорезь для рта, чтобы можно было дышать, и отверстия возле ушей, чтобы можно было слышать. Таким образом, они сражались вслепую. Зрителям доставляла большое удовольствие эта страшная игра в жмурки, где каждый удар достигал цели, так как у противников не было ни щитов, ни доспехов, чтобы отразить его или смягчить.
В то самое мгновение, когда обе жертвы – ибо эти несчастные не заслуживали названия бойцов – под общий смех были выведены на арену, к императору приблизился Аникет и вручил ему какие-то письма. Нерон с видимой тревогой погрузился в чтение, а дойдя до последнего письма, вдруг сильно изменился в лице. Минуту он размышлял, затем встал и стремительно вышел из цирка, знаком приказав, чтобы в его отсутствие игры продолжались. В этом не было ничего необычного: бывало, и нередко, что неотложные дела, призывая Цезаря на форум, в сенат или на Палатин, заставляли его покидать праздник. И это не портило удовольствия зрителям, напротив, они чувствовали себя свободнее: не скованный присутствием императора, народ поистине становился царем. Поэтому приказ Нерона был исполнен, игры продолжались, хотя Цезарь уже не возвышал их своим присутствием.
И вот гладиаторы двинулись навстречу друг другу, пересекая арену в ширину. По мере того как они сближались, зрители стали замечать, что они пытаются заменить отсутствующее зрение слухом, пытаются вслушаться в невидимую опасность. Однако каждому ясно, насколько неверное представление можно было получить таким способом; противники были еще далеко друг от друга, но уже взмахивали мечами, рассекая лишь воздух. Наконец под ободряющие возгласы зрителей: «Вперед, вперед! Вправо! Влево!» – они пошли увереннее, но разминулись и, все так же угрожая друг другу, продолжали двигаться в разные стороны. Но в это мгновение в цирке раздался такой взрыв хохота и такое шиканье, что гладиаторы поняли свою ошибку. Одновременно обернувшись, они оказались лицом друг к другу и на расстоянии удара мечом. Оба клинка одновременно взлетели вверх и опустились, поразив обоих гладиаторов, но по-разному: одному острием меча задело правую ногу, другому – левую руку. И тот и другой вздрогнули и отступили назад. Теперь они снова разъединились, снова надо было искать друг друга. Тогда один из них лег на арену, чтобы прислушаться к шагам противника и захватить его врасплох. И когда тот приблизился, лежащий гладиатор, подобно притаившейся змее, молниеносно выпускающей жало, поразил противника во второй раз. Тот почувствовал, что опасно ранен, быстро шагнул вперед, споткнулся о противника и упал на расстоянии двух-трех ладоней[289] от него. Но он тут же вскочил на ноги и с такой силой и стремительностью описал в воздухе справа налево дугу своим мечом, что клинок, угодив в шею противника под краем шлема, снес ему голову с плеч, причем так ловко, как не всегда удается умелому палачу. Какое-то мгновение обезглавленное туловище стояло неподвижно, в то время как голова в своей железной коробке откатилась довольно далеко от него, затем странно, нелепо шагнуло раз, другой, словно искало свою пропажу, и рухнуло на песок арены, залив его потоком крови. По восторженным крикам зрителей победивший гладиатор догадался, что удар, который он нанес, оказался смертельным. Однако он продолжал стоять в оборонительной позиции, опасаясь меча умирающего противника. Наконец один из распорядителей игр вышел на арену и снял с него шлем, воскликнув: «Ты свободен, ты победил!» И победитель вышел в дверь, называвшуюся sana vivaria,[290] потому что через нее покидали цирк уцелевшие в бою гладиаторы, а побежденных уносили в сполиарий[291] – подвал, расположенный под ступенями амфитеатра, где врачи осматривали раненых и где прогуливались еще два человека: один был одет Меркурием, а другой Плутоном. Меркурию надлежало проверять, осталась ли искра жизни в бесчувственных на вид телах, и с этой целью он прикасался к ним докрасна раскаленным кадуцеем. А у Плутона в руке был небольшой молот, которым он добивал тех раненых, кого врачи считали безнадежными. Когда андабаты покинули цирк, среди зрителей поднялось сильное волнение: после гладиаторов должны были выступать бестиарии, и сегодня это были христиане; таким образом, в предстоящих поединках сочувствие всех зрителей было отдано зверям, а всеобщая неприязнь предназначалась людям. Но как бы ни было велико нетерпение толпы, ей пришлось подождать, пока рабы разровняют граблями песок на арене. Те поспешили закончить свою работу, подгоняемые злобными окриками, несущимися со всех концов амфитеатра, и наконец удалились. Какое-то мгновение арена оставалась пустой, а толпа пребывала в лихорадочном ожидании. И вот отворилась дверь, и все взгляды обратились к новым жертвам, выходившим на арену.
Первой появилась женщина в белом одеянии и под белым покрывалом. Ее подвели к деревьям, вкопанным на арене, и привязали к одному из них за середину туловища. Затем раб сорвал с нее покрывало, и зрители смогли увидеть лицо, поражавшее совершенной красотой, бледное, но исполненное смирения, и по рядам прокатился долгий ропот. Хотя она и была христианка, девушка с первой минуты тронула сердце толпы, такой впечатлительной и такой переменчивой. Все взоры были устремлены на нее; между тем отворилась дверь рядом с первой и на арену вышел молодой человек. Обычно зверям отдавали двоих: христианина и христианку, при этом мужчина получал оружие, чтобы желание оттянуть не только собственную смерть, но и гибель женщины – как правило, сестры, возлюбленной или матери обреченного – прибавило отваги сыну, возлюбленному или брату и заставило принять бой, ибо христиане почти всегда отказывались сражаться, предпочитая мученическую смерть, хотя им и было известно, что, если они одержат победу над первыми тремя животными, которых на них выпустят, им сохранят жизнь.
В самом деле, хотя вышедший на арену человек несомненно отличался силой и гибкостью, хотя за ним следовали два раба – один нес меч и два дротика, другой вел в поводу нумидийского скакуна, – он, как видно, не собирался развлекать народ, предвкушавший жестокую схватку. Он медленно прошел на середину цирка, обвел все вокруг спокойным, бестрепетным взглядом. Затем, знаком показав, что конь и оружие ему не понадобятся, поднял глаза к небу, упал на колени и стал молиться. Народ, обманутый в своих ожиданиях, разразился угрожающим ревом: все пришли смотреть на схватку человека с хищными зверями, а не на кончину мученика. Послышались крики: «На крест! На крест!» Если в цирке должна была состояться всего лишь казнь, то народ желал видеть самую долгую и мучительную. Тогда в глазах обреченного сверкнула невыразимая радость и он воздел руки к небу, благодаря его за милость: он был счастлив умереть той смертью, которую Спаситель превратил в вершину славы. В это мгновение он услышал позади себя глубокий вздох и невольно обернулся.
– Сила!.. Сила!.. – едва слышно проговорила девушка.
– Актея! – воскликнул он, подымаясь с колен и бросаясь к ней.
– Сила, сжалься надо мной, – сказала Актея. – Когда я узнала тебя, во мне ожила надежда… Ты такой могучий, такой отважный, тебе не раз приходилось вступать в единоборство с лесными зверями и с владыками пустыни. Если бы ты принял бой, то, быть может, спас бы нас обоих…
– А мученичество? – перебил Сила, указывая на небо.
– А страдания?! – ответила Актея, и голова ее поникла на грудь. – Увы! Брат мой, я ведь не родилась в святом граде, как ты, я не слышала животворящего слова из уст того, ради кого мы умрем сегодня. Я родом из Коринфа и воспитана в верованиях моих предков. Лишь недавно я стала жить по христианскому закону, по христианской вере и слово «мученичество» знаю со вчерашнего дня. Быть может, мне еще хватило бы мужества умереть самой, но если придется увидеть, как ты погибаешь здесь передо мной медленной, жуткой смертью, я не вынесу этого…
– Пусть так, я приму бой, – ответил Сила. – Ибо я знаю: радость, что ты отнимаешь у меня сегодня, я смогу обрести позже.
Повелительным жестом он подозвал рабов.
– Коня, меч и дротики! – громко произнес он, и в его голосе и движениях было царственное величие.
В цирке раздались рукоплескания: по этому голосу и жесту зрители сразу поняли, что им предстоит увидеть одно из тех геркулесовских единоборств, какие только и могли взбудоражить их чувства, пресыщенные созерцанием обычных поединков.
Прежде всего Сила приблизился к коню. Это был, как и он сам, уроженец Аравии, и два сына одного отечества признали друг друга. Человек сказал коню несколько слов на чужеземном наречии, и благородное животное, будто поняв их, ответило громким ржанием. Тогда Сила сорвал с коня седло и узду, надетые римлянами в знак рабства, и освобожденный сын пустыни принялся радостно скакать вокруг того, кто вернул ему свободу.
А Сила в свою очередь снял ту часть одежды, что стесняла его движения и, обмотав своим красным плащом левую руку, остался в одной тунике и тюрбане. Затем он опоясался мечом, взял дротики и подозвал коня. Конь повиновался, покорный словно газель; Сила вспрыгнул к нему на спину, пригнулся к его шее и, направляя его лишь голосом и движением колен, трижды обскакал вокруг дерева, к которому была привязана Актея, словно Персей, готовый защищать Андромеду:[292] гордость араба возобладала над смирением христианина.
Минуту спустя распахнулась двустворчатая дверь под подиумом и на арену с ревом вырвался кордубский бык,[293] подстрекаемый рабами. Но не успел он продвинуться на десять шагов вперед, как, испугавшись яркого дневного света, толпы зрителей и многоголосого крика, согнул передние ноги, наклонил голову к самой земле, уставился на Силу своим тупым, свирепым взглядом и стал подгребать под себя песок передними копытами, вскидывать его рогами; из ноздрей у него шел пар. Тут один из распорядителей бросил ему набитую соломой куклу, похожую на человека. Бык сразу ринулся на нее и раздавил копытами; но в то мгновение, когда он топтал ее особенно яростно, в воздухе просвистел дротик, пущенный рукой Силы, и впился ему в плечо. Бык взревел от боли и тут же, бросив мнимого врага ради настоящего, стал надвигаться на Силу. Голова его была опущена, а по песку за ним бежала кровавая бороздка, однако невозмутимый сириец дал ему подойти довольно близко. Лишь когда быку оставалось до него несколько шагов, он сжал коленями бока своего резвого скакуна, что-то крикнул – и увернулся в сторону. И в то время как бык проносился мимо, увлеченный бегом, второй дротик вонзил ему в бок все свои шесть дюймов железа. Бык остановился, зашатался и, казалось, он вот-вот упадет; затем, стремительно развернувшись, он бросился на коня с всадником, но те пустились в бегство, будто уносимые вихрем.
Трижды они обскакали вокруг арены амфитеатра, и с каждым кругом бык все слабел, все больше отставал от коня и всадника. Наконец он упал на колени, но почти сразу же выпрямился, грозно взревел и, словно уже не надеясь догнать Силу, огляделся вокруг в поисках другой жертвы, что могла бы утолить его ярость, и заметил Актею. Сначала он как будто сомневался, живое ли это существо: девушка была так недвижна и бледна, что ее можно было принять за статую. Но затем он вытянул шею, раздул ноздри, вдохнув запах жертвы. И тут, собрав последние силы, бык ринулся прямо на Актею. Девушка увидела это и испустила вопль ужаса. Но Сила оберегал ее: на этот раз он погнался за быком, а тот попытался спастись бегством. Однако верный нумидийский скакун в три прыжка догнал его. Тогда Сила спрыгнул с коня на спину быка и отвернул ему голову, схватив его левой рукой за рог, а правой вонзив в горло меч по самую рукоять. Издыхающий бык рухнул на арену на расстоянии полукопья от Актеи. Но Актея закрыла глаза, готовясь к смерти, и только по рукоплесканиям зрителей узнала о первой победе Силы.
На арену вышли три раба. Двое из них привели лошадей и стали привязывать к ним убитого быка, чтобы вытащить его с арены. Третий раб нес кубок и амфору. Наполнив кубок, он поднес его молодому сирийцу. Тот едва омочил в нем губы и потребовал себе другое оружие. Ему принесли лук, стрелы и рогатину, после чего рабы поспешили покинуть арену, потому что под основанием трона, остававшегося пустым после ухода императора, поднялась опускная решетка, и из клетки на простор арены величественно вышел атласский лев.[294]
Поистине, то был царь зверей; от рычания, которым он приветствовал яркий свет, зрители все до единого вздрогнули, и даже арабский конь, впервые усомнившись в спасительной резвости своих ног, заржал от ужаса. Один лишь Сила, не раз слышавший этот могучий голос в пустыне, простирающейся от Асфальтового озера до источников Моисея,[295] приготовился к обороне или же к нападению. Он спрятался за деревом, стоящим ближе всего к тому дереву, к которому была привязана Актея, и наложил на тетиву лука самую крепкую и острую из своих стрел. Между тем его благородный и могучий противник, не зная, чего от него ждут, неторопливо и беспечно шел по арене, морщил свой громадный лоб, взметал хвостом песок. Чтобы раздразнить его, распорядители игр стали пускать в него тупые стрелы, обвязанные разноцветными ленточками. Но лев невозмутимо и важно шествовал вперед, не обращая внимания на эту суету, как вдруг среди безобидных жердинок молниеносно просвистела заостренная стрела и вонзилась ему в плечо. Лев остановился, скорее от удивления, чем от боли, словно не понимая, как это у человеческого существа достало отваги напасть на него. Не сразу он понял, что ему нанесли рану; но вот глаза его налились кровью, он раскрыл пасть, и из глубины его груди, словно из пещеры, вырвалось долгое, глухое рычание, похожее на раскат грома. Он вцепился зубами в стрелу, торчавшую из раны, и перекусил ее. Затем, окинув амфитеатр взглядом, от которого подались назад даже зрители, несмотря на то что их отделяла от арены железная решетка, он стал искать, на кого бы обрушить свой царственный гнев, и заметил коня, дрожавшего так, будто он только что вышел из ледяной воды, хотя весь был в поту и в мыле. Тогда рычание прекратилось и прозвучал краткий пронзительный рев, повторенный снова и снова, а затем лев взлетел в прыжке, приблизившем его на двадцать шагов к первой избранной им жертве.
И снова началась погоня, еще удивительнее первой, ибо на сей раз премудрость человека не искажала природного инстинкта животных: здесь вступили в единоборство сила и быстрота во всей их первозданной мощи. И взоры двухсот тысяч зрителей на время отвлеклись от двух христиан, чтобы следить за этой необычайной охотой, совершенно неожиданной, а потому особенно увлекательной для толпы. После второго прыжка лев оказался совсем близко от коня. Конь, оттесненный к краю арены, не осмеливаясь броситься ни вправо, ни влево, перескочил через своего противника, а тот погнался за ним неровными скачками, вздыбив гриву и время от времени издавая грозное рычание, на что преследуемый отзывался испуганным ржанием. Три раза пронесся вокруг арены резвый нумидиец, словно тень, словно призрак, словно конь преисподней, вырвавшийся из упряжки Плутона,[296] и с каждым разом лев без видимого усилия понемногу приближался к нему, постепенно сужая круг, и наконец поравнялся с ним. Конь увидел, что ему уже не спастись, и, став на дыбы боком к решетке, судорожно забил в воздухе передними копытами. А лев направился к нему не спеша, как подобает победителю, уверенному в своем триумфе, останавливаясь, чтобы зарычать и взрыть песок то одной, то другой лапой. Злополучный конь, словно зачарованный его взглядом, как лань или газель при виде змеи, рухнул на арену и стал кататься по песку, корчась от предсмертного ужаса. В это мгновение Сила выпустил вторую стрелу, и она прошла между ребрами льва, глубоко вонзившись в его тело: человек пришел на помощь коню, отвлек на себя ярость хищника, после того как позволил ему гоняться за конем.
Лев обернулся: он понял, что в цирке у него есть враг пострашнее коня, которого можно было сразить одним лишь взглядом. И только тогда он заметил Силу, доставшего из-за пояса третью стрелу и наложившего ее на тетиву. На минуту лев остановился, и один царь творения смерил взглядом другого. Этой минуты Силе было достаточно, чтобы выпустить третью стрелу: она пронзила морщинистую кожу на морде зверя и глубоко впилась ему в шею. Случившееся произошло так быстро, что походило на сон. Лев бросился на человека, тот поддел его на рогатину, затем оба упали и покатились по песку. Полетели клочья растерзанной человеческой плоти, и зрителей, сидевших ближе к арене, обдало дождем кровавых брызг. Раздался вопль Актеи: она прощалась со своим братом. У нее больше не было защитника, но не было и врага: льву хватило сил только на то, чтобы расправиться с человеком, и за агонией жертвы последовала агония палача. Что касается коня, то он уже был мертв, хотя лев не успел к нему прикоснуться.
Снова на арену вышли рабы; под крики и неистовые рукоплескания толпы они вынесли трупы человека и животных.
И тогда все взоры обратились на Актею, после гибели Силы оставшуюся без защиты. Пока ее брат был жив, она надеялась выжить и сама. Но, увидев его гибель, она поняла, что для нее все кончено. Она хотела помолиться за него, уже умершего, и за себя, стоящую на пороге смерти, однако с бледных, непослушных уст вместо слов молитвы слетали лишь невнятные звуки. Следует заметить, что многие зрители амфитеатра, против обыкновения, прониклись сочувствием к Актее: вначале они принимали ее за иудейку, но затем, разглядев ее черты, поняли, что перед ними гречанка. Женщины, и особенно юноши, среди которых поднялся ропот, а также другие зрители встали с мест, чтобы попросить сохранить ей жизнь, но тут с верхних ступеней раздались крики: «Садитесь! Садитесь!» Опускная решетка поднялась, и на арену неслышными мягкими шагами вышла тигрица.
Она сразу легла на песок и огляделась. Взгляд ее был свирепым, но в нем не было ни тревоги, ни удивления. Затем она втянула ноздрями воздух и, как змея, поползла к тому месту, где конь пал бездыханным. Там она встала на задние лапы у края арены, как прежде конь, обнюхивая и покусывая прутья решетки, которых он касался. Затем негромко зарычала, словно допрашивая железо, песок и воздух об исчезнувшей добыче. Тут она учуяла запах еще не остывшей крови, еще трепещущей плоти; на этот раз рабы не потрудились разровнять песок граблями. Она направилась прямо к дереву, возле которого Сила бился со львом, и поворачивала голову лишь для того, чтобы подобрать кровавые клочья, разбросанные по арене благородным зверем. Дойдя до лужи крови, еще не впитавшейся в песок, тигрица принялась лакать из нее, словно страдающая от жажды собака, рыча и все больше распаляясь. Напившись, она снова повела вокруг сверкающими глазами и наконец заметила Актею: прижавшись к дереву, закрыв глаза, девушка ждала смерти, не смея взглянуть ей в лицо.
Тигрица легла на брюхо и стала подползать к Актее – не прямо, а как бы сбоку, не теряя, однако, ее из виду. Шагах в десяти от дерева она поднялась, вытянула шею, раздула ноздри и вдохнула запах жертвы. И тут, одним прыжком преодолев расстояние, отделявшее ее от юной христианки, она очутилась у ее ног. Весь амфитеатр, ожидавший, что девушка сейчас будет разорвана в клочья, издал вопль ужаса – в этом крике выразилось живое сочувствие, что девушка внушила зрителям, а ведь они пришли рукоплескать ее гибели. Но тигрица улеглась на песок, кроткая и ласковая словно газель, и с довольным ворчанием принялась лизать ноги своей бывшей хозяйки. Удивленная Актея открыла глаза, ощутив эту нежданную ласку, и узнала Фебу, любимицу Нерона.
«Жизнь! Жизнь!» – пронеслось со всех сторон: то, что тигрица и Актея узнали друг друга, зрители приняли за чудо. Кроме того, Актея выдержала положенные три испытания и осталась невредима, а значит, ее следовало отпустить на свободу. Как нередко бывает у толпы, легко переходящей от одной крайности к другой, безмерная жестокость зрителей сменилась безмерным милосердием. Молодые всадники бросали на арену золотые цепочки, женщины бросали венки из цветов. Все встали с мест и звали рабов, чтобы те поспешили развязать девушку. На их зов явился Либик, чернокожий страж Фебы, и кинжалом разрезал веревку; Актея сразу же рухнула на колени – сломленная ужасом, она не могла держаться на ногах и давно бы упала, если бы не веревка. Либик помог ей встать, затем, поддерживая, повел ее к двери, называвшейся sana vivaria, через которую, как мы уже говорили, покидали арену оставшиеся в живых гладиаторы, бестиарии и приговоренные к смерти узники. Их сопровождала Феба, она шла за Актеей как верный пес. За дверью Актею ожидала огромная толпа: вышедшие на арену глашатаи только что объявили перерыв, и игры должны были вновь начаться лишь в пять часов вечера. При появлении Актеи толпа разразилась рукоплесканиями и хотела торжественно вынести девушку из цирка. Но Актея умоляюще сложила руки, и народ расступился, дав ей дорогу. Она пошла к храму Дианы, уселась у подножия одной из колонн целлы[297] и там дала волю слезам и отчаянию. Теперь она уже сожалела, что не погибла, ведь она осталась одна на свете, у нее не было ни отца, ни возлюбленного, ни покровителя, ни друга: отец для нее был потерян, возлюбленный забыл ее, а Павел и Сила приняли мученическую кончину.
Когда настала ночь, она вспомнила, что семья у нее все же есть, и одна, в молчании, направилась к катакомбам.
Вечером, в назначенный час, двери амфитеатра вновь распахнулись, император вновь занял трон, остававшийся пустым почти полдня, и празднества начались опять. С наступлением сумерек Нерон вспомнил о данном народу обещании – устроить травлю при свете факелов: двенадцать христиан, обмазанных смолой и серой, привязали к железным столбам и подожгли. А на арену вышли новые звери и новые гладиаторы.
На следующий день в Риме распространился слух, будто в письмах, которые передали Цезарю в цирке и которые, как всем показалось, так его поразили, сообщалось о восстании испанских и галльских легионов под предводительством Гальбы и Виндекса.[298]

XVI

Через три месяца после описанных нами событий, вечером дождливого дня и перед наступлением ненастной ночи, из Номентанских ворот выехали пятеро всадников и поскакали по дороге, носящей то же имя. Человек, находившийся впереди и, очевидно, возглавлявший этот маленький отряд, был бос, одет в синюю тунику; поверх туники на нем был широкий темный плащ. То ли желая защитить лицо от хлещущих струй дождя, то ли стремясь скрыть его от любопытных взглядов, он окутал голову платком. Несмотря на то что ночь, как мы сказали, была ужасна, молнии прорезали тьму и беспрерывно гремел гром, земля настолько была занята собственными неурядицами, что не замечала потрясений на небе. В самом деле, из императорской столицы доносились крики разгоряченной толпы, похожие на рев океана в бурю. На дороге каждые сто шагов попадались либо одинокие всадники, либо отряды вроде того, что мы описали. По обеим сторонам Соляной и Номентанской дорог[299] поднялось множество палаток: это были преторианцы, покинувшие свои римские лагеря[300] и нашедшие себе вне городских стен более привольное пристанище, где к тому же их труднее было бы захватить врасплох. Итак, была одна из тех ужасных ночей, когда все в природе обретает голос, чтобы излить свои жалобы, а люди отверзают уста для богохульства. Человек, возглавлявший кавалькаду, к которой мы привлекли внимание читателей, был во власти такого страха, что можно было подумать, будто именно он стал причиной великого гнева богов и людей. В самом деле, когда он выезжал из города, в воздухе пронеслось странное дуновение, от него затрепетали деревья, и в тот же миг земля содрогнулась, кони забились и заржали, а разбросанные среди полей дома заметно зашатались на своих основаниях. Землетрясение продолжалось всего несколько секунд, но распространилось от южной оконечности Апеннин до подножия Альп, поразив всю Италию. А немного спустя, проезжая по мосту через Тибр, один из всадников обратил внимание спутников на то, что река, вместо того чтобы катить свои воды к морю, бурлит и стремится вспять: такое видали только один раз, в день убийства Юлия Цезаря. И наконец, когда всадники поднялись на вершину холма, откуда был виден весь Рим и где возвышался величественный, бережно охраняемый кипарис, ровесник города, раздался страшный удар грома, словно расколовший небо пополам, и молния, обдав всадников запахом серы, расщепила надвое вековое дерево, – а ведь до этой ночи его щадило время и не задевали бедствия.
При каждом из этих мрачных предзнаменований человек с закрытым лицом издавал глухой стон, и каждый раз, несмотря на увещевания одного из своих спутников, пускал коня все более скорым аллюром, так что теперь маленький отряд рысью скакал по середине дороги. Отъехав от города примерно на полульё, они встретили крестьян: несмотря на ненастье, они весело шли в Рим. На них были праздничные одежды, а на головах – колпаки вольноотпущенников, в знак того, что с этого дня народ свободен. Человек с закрытым лицом хотел было съехать с мощеной дороги и повернуть в поле, но другой всадник схватил его коня за повод и заставил его продолжать путь. Они поравнялись с крестьянами; один из них поднял посох, делая знак остановиться. Всадники повиновались.
– Вы едете из Рима? – спросил крестьянин.
– Да, – ответил ближайший спутник человека с закрытым лицом.
– Что слышно об Агенобарбе?[301] Человек с закрытым лицом вздрогнул.
– Говорят, он бежал, – ответил один из всадников.
– В какую сторону?
– В сторону Неаполя: его как будто видели на Аппиевой дороге.
– Спасибо, – ответили крестьяне и с криками «Да здравствует Гальба! Смерть Нерону!» продолжали путь в Рим.
В ответ на эти крики из лагерей, разбитых по сторонам дороги, словно эхо, донеслись голоса преторианцев, осыпавших Цезаря ужасными проклятиями.
Всадники двинулись дальше, и через четверть льё встретились с отрядом гастатов.[302]
– Кто такие? – спросил один из них, преграждая дорогу копьем.
– Сторонники Гальбы, а ищем Нерона, – ответил один из всадников.
– Надеюсь, вам посчастливится больше, чем нам, – сказал декурион. – Мы его упустили.
– В самом деле?
– Да, нам сказали, что он проедет по этой дороге; мы увидели человека, скакавшего во весь опор, и подумали, что это он…
– И что?.. – дрогнувшим голосом спросил человек с закрытым лицом.
– И мы убили его, – ответил декурион. – Только потом, разглядев тело, мы поняли, что обознались. Пусть вам повезет больше, чем нам, и да хранит вас Юпитер!
Человек с закрытым лицом снова хотел погнать лошадь галопом, но спутники удержали его. Он поехал дальше, однако шагов через пятьсот его конь споткнулся о лежавшее на дороге мертвое тело и так сильно шарахнулся в сторону, что платок, скрывавший лицо всадника, сбился набок. В это мгновение мимо проезжал преторианец, возвращавшийся из отпуска.
– Привет тебе, Цезарь! – воскликнул он. При вспышке молнии он узнал Нерона.
Да, это был Нерон собственной персоной; Нерон, который наткнулся на труп человека, убитого по ошибке вместо него; Нерон, у которого в этот час все на свете, даже приветствие старого служаки, вызывало безумный ужас. Упав с вершины власти, по удивительной прихоти судьбы (впрочем, история той эпохи знает немало подобных примеров) он сам теперь стал изгнанником, жертвой преследователей, и спасался от смерти, ибо ему не хватало мужества ускорить ее самому или принять от других.
Бросим теперь взгляд в прошлое и посмотрим, какие события, следуя друг за другом, довели властителя мира до такой крайности.
В то самое время, когда император входил в цирк и навстречу ему неслись возгласы: «Да здравствует Нерон Олимпиец! Да здравствует Нерон Геркулес! Да здравствует Нерон Аполлон! Да здравствует Август, победивший всех соперников! Слава божественному голосу и сколь счастливы те, кому довелось услышать его небесные звуки!» – в это самое время в Рим из Галлии прибыл гонец. На взмыленном коне он стрелой влетел во Фламиниевы ворота,[303] пересек Марсово поле, проскакал под аркой Клавдия,[304] обогнул Капитолий, въехал в цирк и вручил преторианцу, охранявшему ложу императора, письма, доставленные из таких дальних краев и с такой спешкой. Именно эти письма, как мы уже сказали, заставили Цезаря покинуть цирк; в самом деле, важность их была столь велика, что вполне оправдывала поведение Нерона.
В них сообщалось о восстании в Галлии.
Бывают в истории человечества эпохи, когда империя, казалось бы объятая мертвым сном, вдруг встрепенется, словно дух свободы впервые слетел с небес и расцветил ее сонные грезы. И какой бы громадной ни была империя, искра, заставившая ее содрогнуться, проникнет с севера на юг, с востока на запад, легко пробежит немыслимые расстояния, чтобы пробудить народы, не имеющие никакого сообщения друг с другом, но доведенные до одинаковой степени порабощения и испытывающие одинаковую потребность освободиться. И тогда, словно молния разнесла во все концы пароль бури, из двадцати противоположных мест слышатся одни и те же призывы. На разных языках все требуют одного и того же: чтобы все стало иначе. Будет ли грядущее лучше настоящего? Этого никто не знает, да и не хочет знать: настоящее настолько ужасно, что прежде всего нужно покончить с ним, а затем уж вступать в сделку с будущим.
Римская империя, вся, вплоть до самых отдаленных окраин, переживала такой период. Фонтей Капитон в Нижней Германии, Виндекс в Галлии, Гальба в Испании, Отон в Лузитании, Клавдий Макр в Африке, Веспасиан в Сирии – все они с вверенными им легионами соединились в грозное полукружие, ожидающее лишь условного знака, чтобы сжаться вокруг столицы.[305] Один только Вергиний, пропретор Верхней Германии, решил хранить верность[306] – но не Нерону, а отечеству. Итак, чтобы пожар вспыхнул, нужна была только искра. И высек эту искру Юлий Виндекс.
Пропретор Гай Юлий Виндекс, уроженец Аквитании, потомок царей, человек большого ума и сердца, понял, что наступил час, когда род Цезарей должен будет угаснуть. Поскольку сам он был чужд властолюбия, то стал оглядываться вокруг в поисках человека, как бы заранее избранного на трон всеобщей любовью. На западе, по другую сторону Пиренеев, жил Сульпиций Гальба, пользовавшийся большим влиянием и в народе, и в войске благодаря своим победам в Африке и в Германии. Сульпиций Гальба ненавидел императора, ведь тот из страха перед ним заставил его покинуть виллу в Фундах и отправил в Испанию – скорее как изгнанника, чем как пропретора. И народная молва, и божественные оракулы давно уже указывали на Гальбу как на человека, которому суждено надеть императорский венец. Словом, именно такого вождя и следовало поставить во главе мятежа. Виндекс тайно отправил к нему письма: в них содержался план всего предприятия, а на случай если легионы его не поддержат, было обещано содействие ста тысяч жителей Галлии. А еще Виндекс умолял Гальбу, чтобы тот, если не желает способствовать падению Нерона, по крайней мере, не отказывался от верховной власти, которой не добивался, но которая сама плыла к нему в руки.
Что касается Гальбы, то его недоверчивый и нерешительный характер проявился и в этом случае: получив письма, он сжег их, чтобы не осталось никаких следов, но зато от слова до слова сохранил в своей памяти.
Виндекс понял: Гальба ждет, чтобы его подтолкнули. Правда, Гальба не дал согласия вступить в союз, но не предал того, кто ему этот союз предлагал – его молчание можно было считать знаком согласия.
Виндекс воспользовался благоприятным моментом: начиналось собрание представителей всех галльских племен в Клермоне,[307] которое бывало раз в полгода, и он решил выступить там с речью.
Окруженный роскошью утонченного и развращенного Рима, Виндекс все же остался истинным галлом: он обладал холодной и обдуманной решимостью людей севера, но слово его было смелым и живым, как у людей юга.
– Вы обсуждаете здесь дела Галлии, – сказал он, – вы ищете причину наших бед где-то рядом, но причина всех бед в Риме, и виновник их – Агенобарб. Это он постепенно отнял у нас все права, он довел до нищеты наши самые богатые провинции, он облачил в одежды скорби представителей самых знатных наших родов. А теперь, оставшись последним в роде, единственным потомком Цезарей, он не боится ни соперничества, ни мести, он дал свободу своим порокам, как ослабляют поводья скакунам, и несется, увлекаемый страстями, а Рим – голова Империи, и провинции – ее члены, гибнут, раздавленные его колесницей. Я видел, – продолжал Виндекс, – да, я своими глазами видел, как этот царственный атлет и коронованный певец упивался недостойной его славой гладиатора и гистриона.[308] Так зачем чтить его титулами Цезаря, государя и Августа, титулами, которые божественный Август заслужил своими подвигами, божественный Тиберий – своими дарованиями, божественный Клавдий – добрыми делами? Нет, этого мерзостного Агенобарба следует наречь Эдипом и Орестом, ибо он гордится своим званием кровосмесителя и матереубийцы. Когда-то наши предки, ведомые лишь потребностью перемен и жаждой обогащения, приступом взяли Рим. Теперь нас поведет по следам предков более достойное и благородное побуждение: теперь мы бросим на чашу весов не меч нашего стародавнего Бренна,[309] а свободу для всего мира, теперь мы принесем побежденным не горе, а благоденствие.
Виндекс был отважен, и люди знали, что, когда он высказывается, это отнюдь не пустые слова. Его речь встретили громкими возгласами, шумными рукоплесканиями, бурными приветствиями. Галльские вожди обнажили мечи, и каждый поклялся, что через месяц возвратится в Клермон с соответствующим его достатку и положению отрядом воинов. Теперь маска была сорвана и ножны отброшены далеко от меча. Виндекс написал Гальбе еще одно послание.
С первого дня службы в Испании Гальба тщательно и упорно завоевывал себе сторонников. Он никогда не шел навстречу прокураторам, требовавшим жестоких мер, и, хотя не мог помешать их лихоимству, открыто выражал сочувствие их жертвам. Он никогда не порицал Нерона, но не препятствовал хождению насмешливых стихов и оскорбительных эпиграмм, направленных против императора. Все окружающие догадывались о его намерениях, но сам он ни разу не доверился ни одному человеку. В день, когда прибыл гонец от Виндекса, он позвал друзей на роскошный обед, и вечером, сообщив им о восстании в Галлии, прочел послание вслух безо всяких пояснений, тем самым дав им возможность одобрить или осудить предложение, сделанное ему Виндексом. После чтения письма некоторое время все сидели молча и в растерянности; но вот один из гостей, по имени Т.Виний, что был решительнее других,[310] повернулся и взглянул хозяину дома прямо в лицо.
– О Гальба, – сказал он, – к чему раздумывать, останемся мы верны Нерону или нет, ведь такие раздумья уже сами по себе – нарушение верности. Надо либо вступить в союз с Виндексом, как если бы Нерон уже был нашим врагом, либо сейчас же обвинить Виндекса в предательстве и выступить против него, – но ради чего? Он ведь хочет только одного: чтобы императором в Риме был ты, а не тиран Нерон.
– Если вам угодно, – ответил Гальба, словно и не слышавший этих слов, – в пятый день будущего месяца мы встретимся в Новом Карфагене,[311] чтобы отпустить на волю нескольких рабов.
Друзья Гальбы согласились прибыть на эту встречу. На всякий случай они распустили слух, будто на собрании в Новом Карфагене будут решаться судьбы Империи.
В назначенный день там собрались виднейшие граждане Испании, как местные уроженцы, так и выходцы из других земель. У всех была одна цель, одно заветное желание, одна неутолимая жажда мести. Гальба поднялся на возвышение, где стояло его кресло судьи, и в тот же миг все присутствующие в едином порыве провозгласили его императором.

XVII

Вот о чем сообщалось в письмах, доставленных Нерону, вот какие новости он узнал. Кроме того, ему доложили, что Виндекс распространяет воззвания и несколько их уже достигли Рима. Вскоре одно воззвание попало в руки Нерона. Он прочел эти строки, где его клеймили кровосмесителем, матереубийцей и тираном. Но вовсе не это разгневало и уязвило Нерона, а то, что в воззвании его называли Агенобарбом и объявляли никудышным певцом. Он решил, что сенат должен отомстить за все эти оскорбления, и написал ему об этом послание. Чтобы отвести от себя упрек, будто он неискусен в пении, и чтобы защитить родовое имя, он обещал миллион сестерциев тому, кто убьет Виндекса, а затем впал в прежнюю беспечность и равнодушие.
Тем временем восстание набирало силу и в Испании и в Галлии. Гальба набрал себе охрану из сословия всадников и даже создал сенат из местных граждан. Что же касается Виндекса, то человеку, сообщившему, что голова его оценена, он ответил, что охотно даст отрубить ее тому, кто принесет ему голову Нерона.
Но среди всех военачальников, префектов, преторов, поверивших в счастливую звезду Гальбы, один остался верен императору. И не из любви к Нерону – причина была в другом. Этот полководец (его звали Вергиний), видя в Виндексе чужеземца, зная Гальбу как человека слабого духом и нерешительного, опасался, что Рим, сколь бы тяжелым ни было его теперешнее положение, от переворота пострадает еще больше. И он выступил со своими легионами против мятежной Галлии, чтобы спасти Империю от позора, не дать ей покориться народу, который уже победил ее однажды.
Галльские вожди сдержали клятву. Три крупнейшие народности, населявшие Галлию – секваны, эдуи и арверны, – перешли на сторону Виндекса. Вскоре к ним примкнули и аллоброги,[312] но не из любви к отчизне или стремления к свободе: их подвигла на это извечная ненависть к лугдунцам,[313] сохранившим верность Нерону. А под командованием Вергиния шли германские легионы, вспомогательные отряды белгов и батавская конница.[314] Два войска двигались навстречу друг другу. Вергиний подошел к городу Везанцию,[315] поддержавшему Гальбу, и решил начать осаду. Но едва его люди успели расположиться лагерем на подступах к городу, как на горизонте показалось другое войско: это были галлы под водительством Виндекса.
Римляне приготовились к бою, а галльские воины, приблизившись к ним на расстояние трех полетов стрелы, остановились и стали строиться в боевой порядок. Но в это мгновение из их рядов вышел вестник, посланный Виндексом к Вергинию. Четверть часа спустя охрана обоих полководцев выдвинулась вперед и разделила два войска. Воины раскинули палатку, а затем каждый вернулся к своим. В палатку вошли Виндекс и Вергиний.
Никто не знает, что было сказано на этой встрече, проходившей без свидетелей; по предположению историков, Виндекс объяснил Вергинию, в чем цель его политики, и сумел доказать, что добивался власти не для себя, а для Гальбы. Вергиний поверил Виндексу, увидел в грядущем перевороте благо для отечества и решил вступить в союз с тем, против кого предпринял поход. Два военачальника собирались распрощаться, но лишь для того, чтобы вскоре объединиться и вместе пойти на Рим, как вдруг на правом фланге римского войска послышались громкие крики. А случилось вот что. Из Везанция вышла центурия, чтобы вступить в переговоры с галльским войском, и некоторые галльские воины двинулись ей навстречу. Воины Вергиния подумали, будто галлы их окружают, и без долгих размышлений, в воинственном порыве сами ринулись в бой: их крики и услышали оба полководца. Каждый бросился к своим воинам, умоляя их остановиться. Но голоса военачальников потонули в оглушительных воплях, которые издавали галлы, приставив щит к губам;[316] начальники подавали отчаянные знаки воинам, но те истолковали это как призыв к бою. И всем этим людским скопищем овладело непостижимое ослепление, какое порой может захватить целое войско словно одного человека. Зрелище было поистине ужасающее: без приказа начальника, без выбора поля битвы, одержимые инстинктом убийства и вдохновленные застарелой ненавистью побежденных к победителям, народа-завоевателя к порабощенному народу, воины бросились друг на друга, перемешались в рукопашной схватке, как со львами и тиграми в цирке. За два часа сражения галлы потеряли двадцать тысяч человек убитыми, а германские и батавские легионы – шестнадцать тысяч: за меньшее время нельзя уничтожить столько людей. Наконец галлы отступили. Правда, после захода солнца оба войска остались стоять одно в виду другого. Но первое поражение убавило отваги восставшим: воспользовавшись ночной темнотой, они снялись с лагеря и бежали. Когда на следующее утро германские легионы собрались ударить по противнику, на месте расположения галлов осталась одна лишь палатка, и в этой палатке лежал мертвый Виндекс. В отчаянии от того, что нелепая случайность отняла у свободы такие лучезарные надежды, он бросился на свой меч, ставший отныне для него бесполезным, и пронзил себе сердце. Ворвавшиеся в его палатку германцы принялись рубить труп, а впоследствии заявили, будто это они убили Виндекса. Но когда между ними стали делить награду, назначенную им всем Вергинием, один из них, недовольный своей долей, открыл, как все было на самом деле. Так правда вышла наружу.
В то же время в Испании события развивались не менее благоприятно для императора. Воины одной из восставших когорт пожалели о том, что изменили присяге, и захотели отложиться от Гальбы. Лишь с большим трудом их удалось вернуть под его начало. К тому же, в тот день, когда Виндекс покончил с собой, Гальба сам едва избежал смерти: по дороге в баню, на узкой улочке его чуть не убили рабы, когда-то полученные им в дар от некоего вольноотпущенника императора. И вот, еще взволнованный двумя этими грозными событиями, он получил известие о поражении галлов и гибели Виндекса. Он решил, что все пропало, и, вместо того чтобы положиться на волю дерзновенной фортуны, поступил в соответствии со своим робким характером и удалился в Клунию,[317] хорошо укрепленный город, но, тем не менее, сразу же приказал тщательно готовиться к обороне. Однако благоприятные предсказания и знамения, в чьей сути нельзя было ошибиться, вскоре вернули ему отвагу. Когда по его приказу вокруг города стали возводить новый защитный вал, при первом же ударе заступа воин обнаружил в земле кольцо старинной и искусной работы: на камне была вырезана богиня Победы[318] с трофеем. Эта первая улыбка судьбы привела к тому, что Гальба заснул таким спокойным сном, на какой уже и не надеялся, и ему приснилась маленькая, высотой в локоть, статуя Фортуны, особенно почитаемой им богини: ей он на своей вилле в Фундах раз в месяц приносил жертву и раз в год посвящал ночное бдение. Богиня заглянула к нему в дверь и сказала, что устала ждать на пороге и, если он не примет ее сейчас же, уйдет к другому. Когда утром он встал, взволнованный этими счастливыми предзнаменованиями, ему доложили, что в городе Дертоза на реке Эбро[319] обнаружен корабль с грузом оружия, но без матросов, без рулевых, без пассажиров. И с этой минуты Гальба уверился, что дело его правое и оно восторжествует, раз боги так явно благоволят к нему.
Но вернемся к Нерону. Вначале все эти новости нисколько не встревожили его, а напротив, даже обрадовали, так как давали ему возможность, пользуясь правом войны, ввести новый налог. Поэтому он, как мы говорили, ограничился тем, что отправил в сенат воззвания Виндекса и потребовал суда над человеком, назвавшим его плохим кифаредом. А вечером он созвал к себе виднейших римских граждан. Те поспешили явиться во дворец, полагая, что их зовут на совет. Однако Нерон стал им показывать гидравлические музыкальные инструменты[320] новейшего устройства, объясняя, каковы возможности каждого из них и как им пользоваться. Затем он сказал, что прикажет отнести все эти инструменты в театр, «если только Виндекс не помешает». Вот и все, что он сказал о галльском мятеже.
На следующий день прибыли новые донесения; в них сообщалось, что число восставших галлов достигло ста тысяч. И Нерон подумал, что пора начать готовиться к войне. Но приготовления, начавшиеся по его приказу, были странными и безрассудными. К театру и ко дворцу пригнали множество повозок, но их нагрузили не оружием, а музыкальными инструментами. Затем он пожелал, чтобы римские трибы собрали для него ополчение; однако, видя, что люди, способные носить оружие, не желают давать воинскую присягу, он приказал пожертвовать ему определенное количество рабов и сам отправился по домам – выбирать рабов покрепче и посильнее, причем не делал исключения даже для хозяйских писцов и домоправителей. И наконец на его зов явились четыреста гетер. Он приказал коротко остричь им волосы, вооружить их боевыми топорами и щитами, какие носили амазонки, и велел им занять возле своей особы место цезарианской гвардии. После обеда он вышел из триклиния, опираясь на Спора и Фаона; его встретили встревоженные придворные, ожидавшие приема. Он стал их успокаивать, говоря, что, если он ступит на землю Галлии и безоружный предстанет перед ее жителями, ему достаточно будет пролить несколько слезинок – и мятежники склонятся на его сторону. А завтра начнется веселый пир, во время которого он радостно споет победный гимн, сочиненный им к этому случаю.
Через несколько дней из Галлии прибыл новый гонец. На этот раз вести были утешительные: о встрече римских и галльских легионов, о разгроме мятежников и гибели Виндекса. Нерон громко кричал от радости, бегал как помешанный по комнатам и садам Золотого дворца, приказал устроить пиры и празднества. Он объявил, что вечером будет петь в театре, и пригласил к себе на следующий день знатнейших людей Рима на торжественный ужин.
Вечером Нерон действительно отправился в гимнасий. Но в Риме началось какое-то странное брожение. Проезжая мимо одной из своих статуй, он увидел, что на нее набросили мешок. Это был намек на казнь, какая полагалась отцеубийцам: их зашивали в мешок вместе с кошкой, обезьяной и гадюкой, а затем бросали в Тибр. Нерон поехал дальше и заметил надпись, появившуюся на основании колонны: «Нерон так долго пел, что разбудил петухов».[321] Далее по пути императору попался богатый патриций, который так громко ссорился – или делал вид, будто ссорится, – со своими рабами, что Нерон велел узнать, в чем дело. Ему доложили, что рабы этого человека провинились и он призывает на них Мстителя.[322]
Представление в театре началось с ателланы,[323] в которой играл актер Эат. Его роль начиналась словами: «Привет тебе, отец. Привет тебе, мать!» Произнося это, он повернулся к Нерону, и при словах «Привет тебе, отец!» сделал вид, будто пьет, а при словах «Привет тебе, мать!» стал разводить руками, как пловец. Эту выходку зрители вознаградили дружными рукоплесканиями: все уловили в ней намек на гибель Клавдия и Агриппины. Нерон рассмеялся и захлопал, как остальные: быть может, потому, что ему был вовсе неведом стыд, или же испугавшись, как бы проявление гнева не вызвало новых насмешек или не настроило зрителей против него.
Когда пришел его черед петь, он покинул свою ложу и спустился в помещения для актеров. Пока он переодевался, в театре разнеслась странная новость и зрители стали оживленно обсуждать ее: лавровые деревья Ливии засохли, а ее священные куры погибли.[324]
Вот как выросли эти лавры и как стали священными эти куры.
В ту пору, когда Ливия Друзилла, после брака с Октавианом получившая имя Августы,[325] еще была невестой, как-то она сидела в саду своей виллы в Вейях, и вдруг летевший в поднебесье орел уронил ей на колени белую курицу. Та нисколько не пострадала и даже словно бы не испугалась. Разглядывая и лаская ее, удивленная Ливия заметила, что птица держит в клюве веточку лавра. Она обратилась за разъяснениями к гаруспикам,[326] а те велели ей посадить лавровую веточку в землю, чтобы она дала побеги, и выкармливать курицу, чтобы от нее пошло потомство. Ливия так и сделала. Местом исполнения прорицания был выбран императорский загородный дом на Фламиниевой дороге, у Тибра, в девяти милях от Рима. Успех превзошел все ожидания. Вывелось столько цыплят, что поместье это стали называть «Ad Gallinas»,[327] а лавр дал столько отростков, что вокруг него вырос целый лес. И вот этот лес внезапно весь высох, от верхушек и до корней, а цыплята все до единого погибли.
Итак, император появился перед зрителями. По своему обыкновению, он смиренно вышел на орхестру[328] и обратился к публике с почтительной речью, говоря, что сделает все возможное, но успех его выступления зависит от фортуны; однако в театре не раздалось ни одного ободряющего рукоплескания. Тем не менее, он начал петь, но в голосе его чувствовались робость и смятение. Зрители выслушали его в глубокой тишине и не выразили никакой поддержки. Наконец он пропел последний стих, гласивший:
Жена, мать, отец – все требуют смерти моей!
И тут, наконец, раздались рукоплескания и крики, но такие крики уже никого не могли ввести в заблуждение. Нерон понял их истинный смысл и без промедления покинул орхестру. Но спускаясь по лестнице, он наступил на край своего слишком длинного одеяния, упал и расшиб лицо. Когда его подняли, он был без чувств.
Нерона отнесли в Палатинский дворец.[329] Придя в себя, он заперся в уединенном покое, терзаемый страхом и злобой. Он взял таблички и стал записывать на них странные мысли, которым не хватало только подписи, чтобы превратиться в чудовищные приказы. Он намеревался отдать всю Галлию на разграбление легионам, пригласить к себе на пир всех сенаторов и отравить, поджечь Рим и одновременно выпустить на волю всех хищных зверей, чтобы неблагодарный народ, своими рукоплесканиями призывавший на него смерть, не смог бороться с всепожирающим пламенем. Написав это, он уверился, что может еще совершить много зла, а следовательно, не лишился власти. Это его успокоило; он бросился на постель, и боги, которым было угодно послать ему новые знамения, позволили ему заснуть.
Нерону, никогда прежде не видевшему снов, приснилось, что он на корабле в страшную бурю несется по волнам бушующего моря и кто-то вырывает руль у него из рук. Затем, как это бывает во сне, безо всякой связи с предыдущим он оказался вдруг перед театром Помпея; четырнадцать статуй, воздвигнутые Копонием и изображавшие четырнадцать народов,[330] спустились с пьедесталов. Та, что была перед ним, преградила ему путь, остальные стали полукругом и начали медленно приближаться, пока он не оказался в кольце их мраморных рук. С трудом ускользнул он от этих каменных призраков и, бледный, задыхающийся, безгласный, бросился на Марсово поле. Но когда он проходил мимо мавзолея Августа, двери гробницы отворились сами собой и оттуда послышался голос, трижды позвавший Нерона. Это последнее видение прервало сон, и он пробудился, весь дрожа, в поту, со вставшими дыбом волосами. Он позвал рабов, приказал привести Спора, и юноша оставался в его спальне до утра.
При свете дня леденящие ночные ужасы рассеялись. Но после них осталась какая-то смутная тревога, заставлявшая Нерона поминутно вздрагивать. Тогда он велел привести к нему гонца, что доставил донесение о гибели Виндекса. Это был батавский всадник, вышедший из Германии с войском Вергиния и участвовавший в сражении. Нерон заставил его несколько раз рассказать о битве, и особенно подробно о смерти Виндекса. Он не успокоился, пока воин не поклялся ему Юпитером, что своими глазами видел изрубленное тело, которое оставалось лишь положить в могилу. Тогда Нерон приказал отсчитать гонцу сто тысяч сестерциев и подарил собственный золотой перстень.
Настало время ужина, и в Палатинском дворце собрались гости императора. Перед трапезой Нерон, как обычно, предложил им баню. Когда они вышли оттуда, рабы облачили их в белоснежные тоги и надели на них венки из цветов. В триклинии их ожидал Нерон, также одетый в белое и увенчанный цветами, и все возлегли на пиршественные ложа под звуки чарующей музыки.
Этот ужин был устроен не только со всей изысканностью, но и со всей роскошью, какой отличалась трапеза римлян. У ног каждого сотрапезника лежал раб, готовый исполнить все его желания, а за отдельным столиком ел парасит,[331] отданный в жертву – гость мог глумиться над ним как хотел. В глубине триклиния было устроено нечто вроде театра: там блистали красотой гадитанские танцовщицы,[332] чья легкость и изящество движений делали их похожими на весенние божества, которые в мае сопровождают Флору и Зефира, посещающих свои владения.
По мере того как длился ужин, а возбуждение сотрапезников росло, танец постепенно изменялся: из сладострастного он стал похотливым. Наконец танцовщиц сменили канатоходцы, и тут начались невообразимые игры (говорят, они были заново открыты во времена Регентства[333]), придуманные когда-то для того, чтобы разбудить засыпающие чувства старого Тиберия. А Нерон взял кифару и запел язвительные стихи о Виндексе. Эту песнь он сопровождал шутовскими телодвижениями. Пирующие неистово рукоплескали его пению и жестам, когда вошел гонец с последними донесениями из Испании. В письмах сообщалось о начале восстания и о том, что Гальба провозглашен императором.
Нерон перечитал донесения по нескольку раз и с каждым разом все больше бледнел. Закончив чтение, он схватил две свои любимые вазы, которые он называл «гомерическими», потому что они были расписаны сценами из «Илиады», и разбил их вдребезги как обычную посуду. Затем он рухнул на пол, разодрал на себе одежды и стал биться головой о пиршественные ложа, крича, что ему довелось претерпеть неслыханное, никем до него не испытанное несчастье – еще при жизни лишиться императорской власти. На крики прибежала его кормилица Эклога, обняла его словно ребенка и стала утешать. А.он, как ребенок, от ее утешений загоревал еще сильнее. Однако горе быстро сменилось гневом. Он приказал принести ему заостренную тростниковую палочку и папирус, чтобы написать начальнику преторианцев. Подписав приказ, он хотел было запечатать папирус своим перстнем, который, как мы уже говорили, он утром подарил батавскому всаднику. Тогда он попросил перстень у Спора, взял его не глядя и прижал к теплому воску. И только отняв перстень, заметил, что оттиснутая им печать изображает нисхождение Прозерпины в подземное царство. Это знамение, да еще явленное в такую минуту, показалось ему самым грозным из всех. То ли он подумал, будто Спор нарочно дал ему этот перстень, то ли в охватывающем его безумии он уже не узнавал самых близких друзей, но, когда Спор подошел спросить, в чем причина его внезапного отчаяния, он сильно ударил юношу кулаком в лицо. Окровавленный Спор, лишившись чувств, упал на разбросанные по полу объедки.
Не простившись с пирующими, император стремительно покинул триклиний, удалился в свои покои и послал за Локустой.

XVIII

На сей раз император хотел воспользоваться искусством старой подруги для самого себя. Он уединился с ней на всю ночь, и в его присутствии она приготовила тончайший яд, который составила три дня назад и испытала накануне. Нерон вылил яд в золотой флакон и спрятал его в шкафчике, подаренном Спором, в тайнике, известном лишь евнуху и ему самому.
Между тем слух о восстании Гальбы распространялся с ужасающей быстротой. Теперь уже речь шла не об отдаленной угрозе, не об отчаянной попытке мятежа, предпринятой Виндексом. Это было открытое и грозное наступление могущественного противника, патриция из славного и знатного рода,[334] издавна почитаемого в Риме, человека, на статуях которого всегда было написано, что он правнук Квинта Катула Капитолина,[335] самого бесстрашного и честного магистрата своего времени.
Давнее расположение народа к Гальбе еще более усилилось от новых обид, причиненных Нероном: всецело занятый играми, скачками и пением, он пренебрегал своими обязанностями префекта анноны.[336] Корабли, посланные на Сицилию и в Александрию за пшеницей, подняли якорь лишь тогда, когда им уже следовало бы возвратиться назад. Это привело к тому, что всего за несколько дней цены на зерно стали головокружительными. А затем начался голод, и страждущие римляне, все как один, неотрывно глядели на юг, толпами сбегались на берег Тибра к каждому кораблю, приплывшему из порта Остии. На следующий день после пира, когда Нерон получил известие о восстании Гальбы, после ночи, проведенной им в обществе Локусты, голодный и ропщущий римский народ утром собрался на Форуме и кто-то вдруг крикнул, что вверх по Тибру плывет корабль. Все бросились в элийский порт,[337] решив, что это передовое судно спасительного флота, груженного зерном, и с радостными криками стали взбираться на борт. Но когда выяснилось, что корабль привез из Александрии песок для арены придворного гимнасия, народ разразился громкими криками недовольства и проклятиями.
Среди недовольных особенно выделялся один человек: это был вольноотпущенник Гальбы, по имени Икел.[338] Накануне вечером он был взят под стражу, однако ночью в темницу ворвались около сотни вооруженных людей и освободили его. Теперь он снова появился в толпе; всем стало известно о его недолгом заключении, и, пользуясь этим преимуществом, он призвал всех к открытому восстанию.
Однако римляне все еще колебались: их удерживала привязанность к существующему порядку, в которой люди обычно не отдают себе отчета, но которую так трудно разорвать посредственным умам. Но тут вдруг к Икелу приблизился какой-то молодой человек, чье лицо было закрыто паллиумом,[339] и подал ему табличку слоновой кости, покрытую воском.
Икел взглянул на табличку и с радостью увидел, что случай пришел к нему на помощь, предоставив свидетельство против Нерона. Это была одна из табличек, где Нерон записал свои мстительные замыслы в ту ночь, которую он провел со Спором. Эти строки выражали намерение еще раз поджечь Рим, уставший рукоплескать пению императора, и во время пожара выпустить из клеток диких зверей, чтобы не дать людям тушить огонь. Икел прочел надпись на табличке вслух, но люди не решались верить: такая месть казалась им полным безумием. Некоторые стали кричать, что прочитанный Икелом приказ подложный. Но тут Нимфидий Сабин[340] взял у вольноотпущенника табличку и заявил, что узнает не только почерк императора, но и его манеру стирать, вымарывать и вписывать. На это возразить было нечего: Нимфидий Сабин был префектом претория и ему часто приходилось читать собственноручные письма Нерона.
В эту минуту на Форуме появились сенаторы, без плащей и в большом волнении; они направлялись на Капитолий по призыву главы сената, этим же утром получившего от кого-то табличку вроде той, какую незнакомец вручил Икелу. На ней подробно описывалось, как, пригласив сенаторов на торжественный обед, можно отравить всех разом. Толпа последовала за сенаторами, затем вернулась и заполнила Форум, несметная и необозримая, как морские валы, подобная приливу, заливающему порт. В ожидании решения сената народ набросился на статуи Нерона, пока еще не решаясь взяться за него самого. Император в это время стоял на террасе Палатинского дворца и сверху видел, каким надругательствам подверглись его изображения. Он оделся в черное, чтобы спуститься к народу и растрогать его своими мольбами. Но в тот самый миг, когда он хотел выйти, крики толпы зазвучали так угрожающе и так яростно, что он поспешил вернуться, приказал открыть заднюю дверь дворца и скрылся в садах Сервилия. Только самому узкому кругу приближенных было известно, что он находится в этом убежище; чувствуя себя в относительной безопасности, он послал Фаона к начальнику преторианцев.
Но здесь посланец Гальбы опередил посланца Цезаря.
Нимфидий Сабин уже успел пообещать от имени нового императора каждому преторианцу по семь с половиной тысяч драхм, а каждому воину из легионов, стоявших в провинциях, – тысячу двести пятьдесят драхм. И потому префект претория ответил Фаону, что теперь может сделать только одно: за такую же сумму отдать предпочтение Нерону. Фаон передал его ответ императору. Требуемая сумма в наших деньгах составила бы около двухсот восьмидесяти пяти миллионов ста шестидесяти двух тысяч трехсот франков, а государственная казна давно была опустошена огромными бессмысленными расходами, и у императора не было даже двадцатой части этих денег. Однако Нерон не терял надежды: приближалась ночь, а в темноте он мог незаметно отправиться к старым друзьям, взмолиться о помощи, и, быть может, ему удалось бы набрать нужную сумму.
Ночь опустилась на город, полный смятения и мерцающего света: на каждом форуме, каждой площади, каждом перекрестке собрались люди с факелами. Среди этой толпы, обуреваемой различными чувствами, распространялись самые странные и самые противоречивые сообщения, словно орел стряхивал их со своих крыльев, и все они принимались на веру, сколь бы нелепы и несообразны они ни были. Над городом поднималось свечение, а на улицах слышался глухой гул: издалека могло показаться, будто там извергается вулкан и ревут хищные звери. Среди общей суматохи преторианцы покинули свои помещения и стали лагерями вне городских стен. Повсюду, где они проходили, снова наступала тишина, так как народу еще не было известно, на чьей они стороне. Но как только они скрывались из виду, толпа снова принималась вопить и размахивать факелами, разъяренная и разнузданная.
Несмотря на волнения в городе, Нерон, переодетый простолюдином, вышел из садов Сервилия, где, как мы говорили, он скрывался весь день. На этот отчаянный поступок его побудила надежда найти дружеское участие если не в объятиях, то, по крайней мере, в кошельке его старых товарищей по разврату. Напрасно, однако, он переходил от дома к дому, с мольбой преклоняя колена перед каждой дверью, выпрашивал, словно нищий, эту милостыню, ибо она одна только и могла спасти ему жизнь. Ничье сердце не отозвалось на его вопли и стоны, никто не открыл ему дверей. А между тем толпа, устав ждать решений сената, начала роптать. Нерон понял, что нельзя терять ни мину-. ты. Вместо того чтобы вернуться в сады Сервилия,[341] он отправился на Палатин – взять из дворца золото и несколько бесценных украшений. Поднявшись к источнику Юпитеpa, он пробрался за храм Весты и очутился в тени, отбрасываемой стенами дворца Тиберия и Калигулы. Он открыл дверь, распахнувшуюся перед ним в день прибытия из Коринфа, прошел через великолепный сад, который ему предстояло покинуть и сменить на пустынный берег изгнания, затем вернулся в Золотой дворец и темными потайными закоулками добрался до своих покоев. Но едва он вошел, как у него вырвался крик изумления.
Пока он отсутствовал, охрана Палатинского дворца разбежалась, унеся с собой все, что попадалось под руку: одеяла из атталийских тканей, серебряные вазы, драгоценную мебель. Нерон бросился к шкафчику, где был спрятан яд Локусты, и открыл тайник. Но золотой флакон исчез, и с ним исчезла последняя возможность избежать принародной позорной смерти. И тогда, чувствуя свое бессилие перед грозящей опасностью, покинутый и преданный всеми, он, кто еще вчера был властителем мира, бросился лицом на пол и забился в судорогах, пронзительными криками призывая на помощь. На эти крики прибежали три человека: Спор, императорский писец Эпафродит,[342] и вольноотпущенник Фаон. Заметив вошедших, Нерон приподнялся на одно колено и устремил на них взор, полный мучительной тревоги; затем, поняв по их печальному и удрученному виду, что надежды больше нет, он приказал Эпафродиту сходить за гладиатором Спикулом[343] или кем-нибудь другим, кто мог бы убить его. Оставшимся с ним Спору и Фаону он приказал затянуть причитания, какие поют наемные плакальщицы на похоронах. Они еще не успели допеть, как возвратился Эпафродит. Он не смог уговорить ни Спикула, ни кого-либо другого. Нерон, собравший все свое мужество, чтобы принять легкую и скорую смерть, увидел гибель и этой свой надежды. Бессильно уронив руки, он вскричал: «Увы! Увы! Так, значит, нет у меня ни друга, ни недруга!» Он хотел выбежать из дворца и броситься в Тибр. Но Фаон остановил его, предложив ему убежище в своем загородном доме, находившемся в четырех милях от Рима, между Соляной и Номентанской дорогами. Нерон соглашается, ухватившись как за соломинку за эту последнюю возможность спастись. Во дворе его ждут пять оседланных скакунов; он садится в седло, закрыв лицо платком; Фаон остается на Палатине, чтобы извещать императора о событиях. Нерон скачет через весь город, за ним неотступно, как тень, следует Спор; миновав Номентанские ворота[344] они выезжают на дорогу, где их уже видел наш читатель в то мгновение, когда приветствие преторианца повергло Нерона в бездну ужаса.
Маленький отряд приближался к вилле Фаона, находившейся там, где сейчас стоит городок Серпентара. Это поместье, надежно укрытое за Священной горой,[345] вполне могло послужить для Нерона временным убежищем, достаточно уединенным для того, чтобы он, если не будет никакой надежды спастись, успел, по крайней мере, приготовиться к смерти. Эпафродит, знавший дорогу, выехал вперед, затем свернул налево, на узкую тропинку. За ним ехал Нерон, а два вольноотпущенника и Спор замыкали кавалькаду. Проехав полпути, они услышали какой-то шум на дороге, но в темноте не могли разглядеть тех, кто шумел. Однако темнота пошла беглецам на пользу. Нерон и Эпафродит скрылись в поле, а Спор и оба вольноотпущенника продолжали путь, огибая Священную гору. Шум, который они слышали, производил ночной дозор, высланный на поиски императора и возглавляемый центурионом. Дозор остановил трех всадников; однако, видя, что Нерона среди них нет, центурион позволил им продолжать путь после того, как обменялся несколькими словами со Спором.
Между тем императору и Эпафродиту пришлось спешиться, так как равнина, каменистая сама по себе, была вдобавок покрыта обломками после землетрясения, которое случилось при выезде Нерона и его маленького отряда из Рима. Они стали пробираться сквозь тростниковые заросли и терновник. Колючки в кровь расцарапали босые ноги Нерона и разодрали его плащ. Наконец они различили в темноте что-то темное, массивное. Они стали пробираться вдоль стены с наружной стороны, а с внутренней за ними с громким лаем бежал сторожевой пес. Но вот перед ними открылся вход в песчаный карьер, находившийся рядом с виллой Фаона. Вход в карьер был низким и тесным. Нерон, гонимый страхом, лег ничком и заполз внутрь. Оставшийся снаружи Эпафродит сказал ему, что обойдет ограду, проникнет в дом и разведает, можно ли императору следовать туда за ним. Но стоило Эпафродиту отойти на несколько шагов, как Нерон, оставшись один в карьере, ощутил леденящий ужас: ему показалось, что он похоронен заживо и дверь склепа сейчас закроется за ним. Он поспешил выбраться из ямы, чтобы вновь увидеть небо и вдохнуть свежий воздух. Наверху, у края карьера, он заметил большую лужу. Его терзала такая жажда, что он решил напиться этой стоячей воды. И вот, подстелив плащ, чтобы не пораниться о камни и колючки, он подполз к луже и зачерпнул пригоршню воды. Потом, взглянув на небо, он с горечью произнес:
– Так вот каков последний напиток Нерона!
Возле этой лужи он просидел некоторое время в мрачной задумчивости, выдергивая из плаща шипы и колючки, и вдруг услышал, что его зовут. Этот голос, нарушивший ночную тишину, заставил Нерона вздрогнуть, хотя и звучал дружелюбно: он обернулся и у входа в карьер увидел Эпафродита с факелом в руке. Писец сдержал слово. Он вошел в ограду виллы через главные ворота и указал вольноотпущенникам, в каком месте за оградой их ожидает император; затем они втроем пробили старую стену и проделали отверстие, через которое Нерон мог пробраться из карьера на виллу. Нерон так поспешно последовал за своим вожатым, что забыл плащ возле лужи. Он забрался в дыру, пробитую в стене, и из нее попал в хижину раба, где вместо мебели на земле валялся матрац и старое одеяло. Освещал эту зловещую и зловонную конуру скверный глиняный светильник, от которого было больше дыма, чем света.
Нерон сел на матрац и прислонился спиной к стене. Он был голоден, чувствовал жажду. Он попросил еды и питья; ему принесли деревенского хлеба и кувшин воды. Но, отведав хлеба, он отшвырнул его подальше, а воду попросил подогреть; оставшись в одиночестве, он уронил голову на колени и несколько мгновений сидел немой и неподвижный, словно статуя Скорби. Тут отворилась дверь. Нерон подумал, что ему несут подогретую воду и поднял голову: перед ним стоял Спор с письмом в руке.
На бледном лице евнуха, обычно унылом и печальном, сейчас было столь необычное выражение жестокой радости, что Нерон пристально взглянул на него, не узнавая в этом молодом человеке раба, покорно исполнявшего его прихоти. Остановившись в двух шагах от постели, Спор протянул ему свиток пергамента. Не поняв странной улыбки Спора, Нерон все же заподозрил, что в этом письме какая-то дурная новость.
– От кого письмо? – спросил он, даже не поднимая руки, чтобы взять свиток.
– От Фаона, – ответил Спор.
– О чем он пишет? – снова спросил Нерон, и краска сбежала с его лица.
– О том, что сенат объявил тебя врагом государства и тебя разыскивают, чтобы предать казни.
– Предать казни! – воскликнул Нерон, привстав на одно колено. – Казнить меня, Клавдия Цезаря!..
– Ты больше не Клавдий Цезарь, – холодно ответил евнух. – Ты просто Домиций Агенобарб, обвиняемый в измене отечеству и приговоренный к смерти!..
– А как казнят предателей отечества? – спросил Нерон.
– Их раздевают догола, надевают им на шею колодки, и в таком виде водят по форумам, рынкам и Марсову полю, а потом засекают розгами насмерть!..
– О! – воскликнул Нерон, вскакивая на ноги, – еще не поздно бежать, я успею добраться до Ларицийского леса и Минтурнских болот,[346] потом меня подберет какой-нибудь корабль, и я найду убежище на Сицилии или в Египте.
– Бежать! – сказал Спор, по-прежнему бледный и холодный, словно мраморный истукан. – Бежать! Но как?
– Вот как, – сказал Нерон, распахнув дверь каморки и бросаясь к отверстию в стене, ведущему в карьер. – Если я сумел войти сюда, то сумею и выйти.
– Да, но после того как ты вошел, отверстие заложили опять, – сказал Спор. – И каким бы могучим атлетом ты ни был, сомневаюсь, что тебе под силу в одиночку сдвинуть закрывающий его камень.
– Клянусь Юпитером, это правда! – воскликнул Нерон, напрягая все силы в тщетной попытке приподнять камень. – Но кто же прикатил сюда этот камень и закрыл отверстие?
– Я и оба вольноотпущенника, – ответил Спор.
– Но почему вы это сделали? Почему заточили меня здесь, словно Кака в его пещере?[347]
– Чтобы ты умер здесь, как он, – произнес Спор с такой лютой ненавистью, какая, казалось бы, и не могла звучать в его нежном голосе.
– Умереть! Умереть! – сказал Нерон. Он стал биться головой об стену, словно пойманный зверь в поисках выхода. – Умереть! Так, значит, все хотят моей смерти? Значит, все меня покинули?
– Да, – ответил Спор, – все хотят твоей смерти, но не все тебя покинули: я здесь, и я умру с тобой.

Предыдущая страница 6 Следующая страница


Александр Дюма - Актея

7 Александр Дюма

– Да, да… – пробормотал Нерон, снова опускаясь на матрац. – Да, ты верен мне.
– Ошибаешься, Цезарь, – сказал Спор, скрестив на груди руки и глядя, как Нерон кусает подушки, – ты ошибаешься, это не верность, а нечто более прекрасное – это месть.
– Месть? – живо обернувшись, вскричал Нерон, – Месть? Но что я тебе сделал, Спор?
– О Юпитер! И он еще спрашивает! – сказал евнух, воздевая руки к небу. – Что ты мне сделал?..
– Ах да, да… – в ужасе прошептал Нерон, прижимаясь к стене.
– Что ты мне сделал? – повторил Спор и, шагнув к Нерону, бессильно уронил руки. – Ребенка, который родился на свет, чтобы стать мужчиной, чтобы получить свою долю земных утех и небесных радостей, ты превратил в жалкое, никчемное существо, лишенное всех прав, утратившее всякую веру. Моя жизнь прошла в созерцании чужих радостей и наслаждений: так Тантал смотрит на воду и плоды, но не может до них дотянуться, – ведь я был пленником своего изъяна и своей ничтожности. Но это еще не все. Если бы я мог предаваться скорби и слезам в траурных одеждах, в тишине и одиночестве, я, быть может, простил бы тебя. А мне пришлось носить пурпур, как сильные мира; улыбаться, как баловни счастья; жить на виду, как те, кто живет по-настоящему! Мне – жалкому привидению, жалкому призраку, жалкой тени!
– Но чего тебе не хватало? – сказал Нерон, весь дрожа. – Я делил с тобой мое золото, мои наслаждения, мою власть. Ты бывал на всех моих празднествах, у тебя, как и у меня, были придворные, были льстецы. Наконец, не зная, что еще тебе дать, я дал тебе мое имя.
– Вот за это я и ненавижу тебя, Цезарь. Если бы ты отравил меня, как Британика, зарезал, как Агриппину, заставил вскрыть себе вены, как Сенеку, я смог бы в мой смертный час простить тебя. Но я не был для тебя ни мужчиной, ни женщиной, а лишь забавной игрушкой, с которой ты волен был делать все что ни вздумается, как с мраморной статуей – слепой, безгласной и бесчувственной. Эти твои милости были унижениями, прикрытыми золотом, только и всего: чем больше ты бесчестил меня – тем выше поднимал над людьми, и каждый мог измерить степень моего позора. Но и это еще не все. Позавчера я дал тебе тот перстень, и ты мог бы ответить мне ударом кинжала – тогда, по крайней мере, все присутствующие мужчины и женщины подумали бы, что я достоин быть убитым, – а вместо этого ты ударил меня кулаком как парасита, как раба, как собаку!..
– Да, да, – отвечал Нерон, – да, так не следовало делать. – Прости меня, милый Спор!..
– А между тем, – продолжал Спор, будто не расслышав, – между тем это существо, безымянное, бесполое, всеми отринутое, бесчувственное, не имея сил творить добро, могло, по крайней мере, совершить зло: войти ночью в твои покои, украсть у тебя таблички, приговаривавшие к смерти сенат и народ, а затем, будто по воле грозового ветра, разметать их на Форуме и на Капитолии, чтобы народ и сенат стали к тебе беспощадны, а затем украсть флакон с ядом Локусты, чтобы отдать тебя, всеми оставленного, беззащитного, безоружного, в руки тех, кто готовит тебе позорную казнь.
– Неправда! – вскричал Нерон, вынимая из-под подушки кинжал. – Неправда! У меня еще остался этот клинок.
– Верно, – ответил Спор, – но ты не осмелишься обратить его ни против других, ни против себя самого. И благодаря стараниям евнуха мир узрит нечто доселе невиданное: императора, умирающего под розгами и бичом, после прогулки по форумам и рынкам нагим и с колодкой на шее!
– Нет, здесь я в надежном укрытии, они меня не найдут, – возразил Нерон.
– Да, верно, ты бы мог еще от них ускользнуть, если бы я не встретил на дороге центуриона и не сказал ему, где ты. В этот час, Цезарь, он стучится в ворота виллы, он приближается, он здесь…
– О! Я не стану дожидаться, – сказал Нерон, приставив острие кинжала к сердцу. – Я сам нанесу удар… я убью себя.
– Не осмелишься, – возразил Спор.
– А все же, – прошептал Нерон по-гречески, водя по телу острием кинжала, но все еще не нанося удар, – а все же это недостойно Нерона – не суметь умереть… Да… да… Я позорно жил и умираю с позором. О вселенная, вселенная, какого великого артиста ты сейчас теряешь…
Внезапно он умолк и, вытянув шею, стал прислушиваться. Волосы у него встали дыбом, на лбу выступил пот. Он прочитал стих Гомера:
Коней, стремительно скачущих, топот мне слух поражает…[348]
В этот миг Эпафродит вбежал в каморку. Нерон не ошибся: во дворе застучали копыта – это прибыли дозорные, преследовавшие его и по указаниям Спора быстро нашедшие виллу. Нельзя было терять ни мгновения, если император не хотел попасть в руки палачей. И Нерон, казалось, решился: он отозвал Эпафродита в сторону и заставил поклясться Стиксом, что его голова не достанется никому и что тело его будет сожжено целиком и как можно скорее. Затем, вытащив кинжал из-за пояса, куда только что засунул его, прижал острие к горлу. Тут снова, уже гораздо ближе, послышался шум, раздались повелительные голоса. Эпафродит понял, что час настал: он схватил руку Нерона и вонзил клинок ему в горло по самую рукоять. После этого он вместе со Спором бросился к подземному входу в карьер.
Нерон издал ужасающий крик, вырвал из раны и отбросил далеко от себя смертельное оружие; взор его остановился, грудь тяжко вздымалась; он пошатнулся, упал на одно колено, затем на оба, потом оперся еще на руку, а другой рукой попытался зажать рану, из которой хлестала кровь. Он в последний раз огляделся вокруг с выражением смертельной тоски, увидел, что остался один, и со стоном опустился на землю. В это самое мгновение дверь каморки открылась и вошел центурион. Видя императора на земле и без движения, он бросился к нему и хотел зажать рану своим плащом, но Нерон, собрав последние силы, оттолкнул его и с упреком сказал: «Разве в этом верность присяге?» Затем он испустил последний вздох; но, странное дело – глаза его остались открытыми и смотрели недвижным взором.
Все было кончено. Дозорные вошли в каморку вслед за центурионом, убедились, что императора больше нет в живых, и возвратились в Рим, чтобы доложить о его смерти. И труп того, кто еще накануне был властителем мира, остался лежать в пустой каморке, в кровавой грязи, и не было при нем даже раба, который отдал бы ему последний долг.
Так он лежал весь следующий день; а вечером в каморку вошла женщина,[349] бледная, скорбная, строгая. Икел, тот самый вольноотпущенник Гальбы, что подстрекал народ, а вскоре стал первым человеком в Риме, где ожидали его хозяина, позволил ей отдать последний долг Нерону. Она раздела его, смыла кровь, завернула тело в белый расшитый золотом плащ (этот плащ был на нем во время их последней встречи, и он подарил его ей). Затем в крытой повозке, доставившей ее сюда, она отвезла тело в Рим. Там свершился скромный погребальный обряд, не пышнее, чем у простого гражданина, а похоронила она его в гробнице Домициев на Садовом холме, которую видно со стороны Марсова поля. Там Нерон заранее приготовил себе порфировое надгробие, увенчанное алтарем из лунского мрамора и окруженное оградой из фасосского.[350]
Когда все окончилось, она целый день провела в молитвах у этой могилы, коленопреклоненная, неподвижная и немая, как статуя Скорби.
С наступлением сумерек она медленно спустилась с Садового холма, не оглядываясь, вышла на дорогу к долине Эгерии, а потом в последний раз вошла под своды катакомб.
А Спора и Эпафродита нашли мертвыми[351] в карьере: они лежали рядом, а между ними стоял золотой флакон, содержимое которого они разделили по-братски. Яда, приготовленного для Нерона, хватило на двоих.

Так умер Нерон на тридцать втором году жизни, в тот самый день, в который некогда приказал убить Октавию. Но странные и неясные обстоятельства его смерти, погребение, совершенное какой-то женщиной, без выставления тела для прощания, как требовал обычай, заронили немалые сомнения в римском народе, самом суеверном из всех народов. Нашлось много таких, кто утверждал, будто император бежал в Остию, а оттуда на корабле отправился в Сирию, и его возвращения следует ждать со дня на день. И в то время как чья-то неизвестная рука еще пятнадцать лет весной и летом благоговейно украшала цветами его могилу, другие то приносили к трибунам изображения Нерона в претексте,[352] то оглашали воззвания, в которых говорилось, что Нерон жив, что он скоро вернется, могучий и грозный, на горе своим врагам. И еще через двадцать лет юный Светоний (впоследствии поведавший об этом) слышал о каком-то загадочном человеке, выдававшем себя за Нерона.[353] Человек этот появился у парфян и долго жил среди этого народа, особенно чтившего память последнего Цезаря. Более того: такое убеждение было распространено не только у язычников, но и у христиан. Опираясь на слова не кого-нибудь, а святого Павла, святой Иероним[354] объявил Нерона Антихристом или, во всяком случае, его предтечей. Сульпиций Север[355] в своих диалогах устами святого Мартина[356] утверждает, что перед концом света на землю явятся Нерон и Антихрист. Первый будет царить на Западе и восстановит там поклонение идолам. Второй придет на Восток и восстановит былую мощь Иерусалима и величие его храма, чтобы сделать там столицу своей империи. Затем Антихрист будет признан Мессией, объявит войну Нерону и уничтожит его. Наконец, святой Августин[357] в своем «Граде Божием» утверждает, что в его время (то есть в начале V века) еще многие не желали верить в смерть Нерона, а напротив, заверяли, будто он полон жизни, полон злобы, скрывается в недоступном месте и копит силу и свирепость для того, чтобы однажды явиться и снова занять императорский трон.
И даже в наши дни из всей длинной череды императоров, один за другим добавлявших к гробницам Рима еще и свою гробницу, самым известным остается Нерон. Существуют еще дом Нерона, термы Нерона, башня Нерона. В Бавлах один местный виноградарь без колебаний указал мне, где стояла вилла Нерона. На середине Байского залива мои матросы остановили судно точно на том месте, где по умыслу Нерона затонула трирема Агриппины, а когда я вернулся в Рим, один крестьянин по той самой Номентанской дороге, которую избрал для спасения Нерон, привел меня прямо в Серпентару, показав мне какие-то развалины посреди великолепной римской равнины, сплошь усеянной руинами, и непререкаемо заявил, что именно здесь была вилла, где император лишил себя жизни. И даже возница, нанятый мной во Флоренции, в своем невежестве чтя память последнего Цезаря, показал какие-то обломки справа от виа Сторта[358] в Риме и заявил: «Вот могила Нерона».
Пусть тот, кто может, объяснит теперь, отчего в том же краю канули в забвение имена Тита и Марка Аврелия.[359]

Предыдущая страница 7


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Актея

Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 2)
  • VII (Страница 2)
  • VIII (Страница 3)
  • IX (Страница 3)
  • X (Страница 4)
  • XI (Страница 4)
  • XII (Страница 5)
  • XIV (Страница 5)
  • XV (Страница 5)
  • XVI (Страница 6)
  • XVII (Страница 6)
  • XVIII (Страница 6)


Александр Дюма - Актея

Александр Дюма

Актея

 Читать книгу

Аннотация

Роман Дюма «Актея» («Acte») хронологически продолжает «Исаака Лакедема», хотя написан задолго до него и представляет собой самостоятельное произведение.

Героиня романа – гречанка Актея – имеет мало общего со своим историческим прототипом. Реальная Актея (годы жизни неизв.) была вольноотпущенницей Нерона и, вероятно, первой его любовницей – скорее всего до его восшествия на престол. Император привязался к ней и даже собирался на ней жениться. Актея платила ему взаимностью, не забыв царственного возлюбленного и после его смерти. Сама она, насколько можно судить, надолго пережила его. О ее характере почти ничего не известно, она старалась держаться подальше от государственных дел, хотя и принимала участие, возможно косвенное, в некоторых придворных интригах. По существу, все события в романе, касающиеся Актеи (но не Нерона) вымышлены Дюма.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Эти ворота Коринфа назывались Лехейскими и вели в одноименную гавань, откуда приплывали корабли из Италии.
[2] | Ахайя – историческая область на севере Пелопоннеса; после римского завоевания в середине II в до н. э. вся Южная и Средняя Греция была объединена в римскую провинцию под названием Ахайя; административным центром ее был Коринф.
[3] | Ионический (ионийский) нос – то же, что греческий: его линия идет ото лба прямо вниз.
[4] | Согласно мифам, именно Прометей вдохнул душу людям.
[5] | Паллада – одно из прозваний богини Афины, произведенное от имени гиганта Палланта; во время гигантомахии Афина содрала с него кожу и прикрывалась ей в бою как щитом. Афина почиталась в Греции как покровительница и защитница городов, в т. ч. от военного нападения, поэтому ее обязательные атрибуты: щит, копье и шлем с высоким султаном из конского хвоста.
[6] | Делос – маленький остров в центре архипелага Киклады, торговый центр в Эгейском море; лежит к востоку от Коринфа. Непонятно, как восточный ветер мог подгонять судно к западному побережью.
[7] | Античная музыка резко отличалась от новоевропейской и была основана не на семи нотах, а на четырех нисходящих звуках – тетрахордах; соотношения этих тетрахордов образовывали лады. Всего было семь ладов, из них три основные (дорийский, фригийский и лидийский) и четыре смешанные. Дорийский лад считался самым спокойным, уравновешенным, усмиряющим чувства и употреблялся в гимнах Аполлону; фригийский (от области Фригия в Малой Азии) – возбуждающим, экстатическим и употреблялся в гимнах Дионису; лидийский был промежуточным между экстатическим и спокойным.
[8] | Калидон – город на северном берегу Коринфского залива (в Этолии).
[9] | Кефалления (соврем. Кефалиния) – остров к западу от входа в Коринфский залив.
[10] | Бирема – гребное судно с двумя рядами весел.
[11] | Корифей – здесь: предводитель хора в древнегреческой трагедии, вступающий в непосредственный контакт с актерами.
[12] | Неточность: во-первых, минимальное число струн на кифаре – четыре; во-вторых, музы – покровительницы гармонии не существовало. Муза лирической поэзии Эвтерпа изображалась с двойной флейтой, а кифара была атрибутом Эрато – музы любовной поэзии.
[13] | Аттал – имя нескольких царей Пергама; здесь имеется в виду Аттал II (правил в 160–139 гг. до н. э.).
[14] | Полибий (ок. 200 – ок. 120 до н. э.) – греческий историк и государственный деятель, один из руководителей Ахейского союза; после Третьей Македонской войны, в которой Ахейский союз не принял участия, был все же отправлен заложником в Рим. Там он сблизился с образованными и влиятельными римлянами и начал писать «Всемирную историю» (частично дошла до нас), охватывавшую события в Малой Азии, Греции, Македонии, Риме и других странах с 280 по 146 гг. до н. э. (упомянутый эпизод в этой книге и изложен: XXXIX, 13, 3); стал сторонником проримской ориентации греческих полисов, но всячески старался смягчить положение побежденных (за это коринфяне поставили ему статую). Здесь имеется в виду художник Аристид Старший (IV в. до н. э.); до нас дошло описание только одной его картины: изображена умирающая на поле битвы мать, к груди которой припал младенец.
[15] | Цезарь дал указание отстроить Коринф сто лет спустя после его разрушения, а не восемьдесят.
[16] | Немейские игры – общегреческие игры, проводившиеся с VI в. до н. э. в Немейской долине в Арголиде (северо-восточный Пелопоннес); включали спортивные и музыкальные состязания.
[17] | Флоралии – римские празднества в честь богини Флоры; по преданию, учреждены в VIII в. до н. э., но известны лишь с 173 г. до н. э.; представляли собой веселый, даже разнузданный праздник, в котором состязания играли не главную роль.
[18] | После прихода к власти Август присвоил себе должность «постоянного проконсула» и разделил провинции на две группы: императорские – там находились войска, оттуда доходы шли в собственную казну императора (фиск), и он правил там через назначенных им на неопределенный срок наместников (легатов); и сенатские, где войск не было, доходы поступали в сенатскую казну (эрарий) и власть осуществляли по-прежнему проконсулы (консулы уже, впрочем, не избирались народом, а назначались формально сенатом, фактически же – императором). Ахайя была сенатской провинцией.
[19] | Хламида – здесь: плащ из плотной шерстяной материи, надеваемый поверх хитона; одежда солдат и путешественников.
[20] | В римском календаре ноны – седьмой день марта, мая, июля и октября и пятый день остальных месяцев.
[21] | В Древней Элладе существовало несколько диалектов; основными из них были ионийский, распространенный в Малой Азии и в Аттике, эолийский – в Средней Греции, дорийский (спартанский) и ахейский. В основу литературного языка был положен аттический говор ионийского диалекта.
[22] | Весьма распространенный анахронизм. Померанцы – апельсины – не были известны в Европе в древности и появились лишь в эпоху крестовых походов (XI–XIII вв.). Передавая предание об Аталанте, Дюма смешивает два мифа. Дочь аркадского (Аркадия – область в центре Пелопоннеса) героя Иаса (называются и другие имена) Аталанта славилась быстротой ног. Не желая выходить замуж, она заявила, что отдаст руку тому, кто победит ее в беге. Это удалось Гиппомену (вариант: Меланиону), который на бегу разбрасывал золотые яблоки, подаренные ему Афродитой; Аталанта замедляла бег, подбирая их, и проиграла состязание. Однако в дошедших до нас текстах ничего не говорится о том, что это были именно те, дарующие вечную молодость золотые яблоки, которые росли на далеком западе в саду, охраняемом драконом и нимфами Гесперидами.
[23] | Эти неразлучные братья были гордостью Спарты: Кастор был знаменит как воин и укротитель лошадей, а Полидевк был непревзойденным кулачным бойцом; оба завоевывали призы на Олимпийских играх.
[24] | Имеется в виду дочь Зевса и спартанской царицы Леды, сестра Кастора и Поллукса, жена царя Спарты Менелая, виновница Троянской войны Елена Прекрасная.
[25] | Парис – троянский царевич, похитивший Елену.
[26] | Гимнасий (от гр. gymnos – «обнаженный») – в античном мире помещение для физических упражнений; греки занимались спортом обнаженными (отсюда и название).
[27] | Миф изложен здесь неточно.
[28] | Лисипп (изв. во второй пол. VI в. до н. э.), придворный скульптор Александра Македонского, не мог быть учеником Фидия, жившего веком ранее.
[29] | Кельтиберы – обитатели Центральной и Западной Испании, образовавшиеся из смешения аборигенов-иберов и пришедших с севера во II тыс. до н. э. кельтских племен (ветвями кельтов были галлы и бритты); кельты и кельтиберы на Пиренейском полуострове после римского завоевания III–I вв. до н. э. растворились среди других народов, а потомки собственно иберов – баски – живут на севере Испании и юго-западе Франции доныне. Карбункулы – драгоценный камень: красный фанат.
[30] | Дюма заимствует приведенный список товаров из дошедшего до нас отрывка комедии афинского драматурга Гермиппа, а реалии V в. до н. э., времени Гермиппа, и I в. н. э., когда происходит действие «Актеи», не совпадали. Так, Карфагена как отдельного государства уже не существовало: в результате Второй Пунической войны он был в 146 г. до н. э. разрушен, его население было частью перебито, частью продано в рабство, и искусство ковроткачества пришло в упадок. Ливией в античности называли не только территорию, где находится ныне одноименное государство, но и всю Африку. Кирена – главными продуктами экспорта оттуда были хлеб (климат там был тогда не столь засушливый, как ныне), лекарственное растение сильфий и бычьи кожи.
[31] | Неизвестно, то ли ее увез Муммий, то ли она сгорела.
[32] | Триклиний – обеденный зал у греков и римлян. Название произведено от особой столовой мебели, также называвшейся триклиний (гр. tri kline – «три ложа»): столик, на который ставилась посуда, и три ложа с трех сторон этого столика (в античности сотрапезники возлежали); четвертая сторона оставалась свободной, чтобы мог подойти раб, разносящий кушанья и напитки.
[33] | На античных застольях был обычай выбирать «царя» пира. Этот царь должен был, в частности, определять, сколько чаш вина надо выпить гостям. Выбор часто осуществлялся бросанием игральных костей.
[34] | В античности употреблялись игральные кости двух видов: тессеры, во всем подобные современным, и тали (ед. ч. талус), у которых две грани были пустые, а на четырех остальных были нанесены греческие буквы, имевшие числовое значение. В игре участвовало от двух до шести костей; сочетания выпавших букв могли носить имена богов, предметов и известных гетер.
[35] | Так назывался такой бросок костей, когда их верхние грани показывают разные количества очков.
[36] | Вошедший в легенды знаменитый атлет из греческой колонии Кротон в Южной Италии многократно (в 532–516 гг. до н. э.) побеждал на Олимпийских, а также Пифийских играх (вторых по значимости играх в Древней Элладе, посвященных Аполлону и проводившихся в Дельфах раз в четыре года с VI в. до н. э.; основанные еще в VTII в. до н. э., проводились тогда раз в 8 лет; согласно мифам, были учреждены самим Аполлоном в память победы над чудовищным змеем Пифоном). До VI в. до н. э. Пифийские игры были исключительно музыкальными соревнованиями, а с VI в. до н. э. также и спортивными. Участие в подобных состязаниях считалось в Греции делом чести: победители получали не денежные награды, а венки из дубовых или лавровых листьев за победы в различных видах спорта: борьбе, бегу, прыжкам, метанию копья, диска и т. д.
[37] | Алкивиад (ок. 450–404 до н. э.) – афинский политический деятель, полководец; во время борьбы Афин со Спартой переходил на сторону противника и обратно; известен как ученик Сократа; славился своим экстравагантным поведением, рассчитанным на то, что сегодня назвали бы политической рекламой. К этой же рекламе относилось и его участие в Олимпийских играх: в Греции почетные награды получали не только непосредственные участники состязаний, но и те, кто за свой счет снаряжал атлетов и возниц.
[38] | Здесь имеются в виду не спортивные победы. Греция считалась отечеством непревзойденного ораторского искусства, но сами же греки признали, что Цицерон, занимавшийся сначала у греческих мастеров красноречия в Риме, а в 79–77 гг. до н. э. обучавшийся этому ремеслу в Элладе, превзошел своих учителей.
[39] | Шафран – растение с подземными клубнями; его цветы дают желтую краску и пряную приправу.
[40] | На каждом из лож триклиния было по три места (по высоте), и эти места различались как более или менее почетные. «Консульским» называлось почетное последнее место на среднем ложе.
[41] | Вероятно, имеется в виду Гораций. Число муз – девять. Цезарь – здесь: император Цезарь Нерон.
[42] | Нарезатель кушаний. (Примеч. автора.)
[43] | Янус – римский бог входов и выходов, ворот и дверей и всякого начала; изображался с двумя лицами: одно из них смотрит в прошлое, другое – в будущее (выражение «двуликий Янус» как обозначение нравственного двуличия – новоевропейского, а не античного происхождения). В особой, посвященной Янусу бронзовой арке в Риме были навешены ворота, которые высшее должностное лицо (сначала это был царь, затем – консул, потом – император) отворял во время войн и затворял при установлении мира.
[44] | Обряд совершеннолетия свободного римлянина состоял, кроме прочего, в том, что достигший 16 лет юноша посвящал домашним богам свою детскую тогу – у знати она была окаймлена алой полосой – и надевал тогу взрослого. Нерон провел этот обряд в возрасте 14 лет, в 51 г. (т. е. до смерти Британика – см. след. примеч.), с разрешения Клавдия и по наущению своей матери, Агриппины (см примеч. к с. 198), жены Клавдия.
[45] | У Клавдия от Мессалины (см. след. примеч.) был сын, Клавдий Тиберий Германик (ок. 42–55), получивший прозвище Британик, т. е. Британский, в честь побед (на самом деле вымышленных) Клавдия в Британии. Вслед за женитьбой на Агриппине Клавдий усыновил Нерона, и у него оказалось сразу два законных наследника. После смерти Клавдия Агриппина добилась провозглашения императором Нерона, но Британик сохранил права на наследство. Отношения Нерона с матерью постепенно портились, и однажды она в гневе заявила сыну, что, кроме него, есть еще и Британик. Опасаясь сводного брата, которому должно было исполниться 14 лет (а прецедент провозглашения 14-летнего совершеннолетним уже был), Нерон решил отравить его. Ниже (см. ее. 491–492 настоящего романа) Дюма излагает подробности этого отравления, следуя Тациту.
[46] | Мессалина (ок. 23–48) – третья жена императора Клавдия; снискала репутацию распутной, властной, коварной и жестокой женщины; была казнена с молчаливого согласия Клавдия за участие в заговоре против него. Упомянутый эпизод скорее всего вымысел, распространявшийся Агриппиной с целью вызвать сочувствие к юному Нерону.
[47] | Если верить Светонию, слух о том, что на центуриона напала змея (Светоний пишет только об одной), возник не случайно, поскольку около колыбели Нерона нашли сброшенную змеиную кожу, из которой он впоследствии сделал амулет.
[48] | Разговоры о глупости Клавдия распространялись Нероном и его окружением. На самом деле Клавдий, робкий, нерешительный и не обладавший государственным умом человек, был весьма образован и являлся, насколько можно судить, ибо его труды не дошли до нас, весьма способным историком.
[49] | Гистрион – актер в Древнем Риме. Август всю жизнь, с юных лет заботился только о власти и никому, никогда и ни при каких обстоятельствах не открывал своих подлинных мыслей и говорил и делал то и только то, что требовалось обстоятельствами; даже с женой он разговаривал лишь по заранее подготовленному конспекту.
[50] | Октавиан был физически слабым, болезненным человеком и, видимо, страдал каким-то заболеванием левой ноги, из-за чего слегка прихрамывал, отсюда и сравнение с Вулканом, греческим Гефестом, который дважды – отцом Зевсом и матерью Герой – за непочтительность сбрасывался с небес на землю, отчего охромел на обе ноги; Октавиан не обладал военным мужеством, но в стремлении к власти проявлял немалую крепость духа. В 44 г. до н. э. Август – тогда еще Гай Октавий Фурин, – находясь в Аполлонии Иллирийской, узнал об убийстве Цезаря и о завещании, в котором тот его усыновлял. Мать рекомендовала ему отказаться от опасного наследства, а находившиеся в Греции войска Цезаря советовали принять его. Октавий отправился в Италию, но не в Брундизий, главный порт, в который обычно прибывали корабли из Греции, а в небольшой городок Лупин. Там он собрал сведения о политическом положении в Риме и отправился в Брундизий, где стояли войска, и перед ними и с их одобрения объявил себя наследником Цезаря, приняв имя Гай Юлий Цезарь Октавиан.
[51] | Затворившись на острове Капрее, Тиберий требовал, чтобы осужденных доставляли к нему и жестоко пытали перед казнью.
[52] | Около Тиберия находилось весьма немного людей, которым он доверял, и среди них – астролог Фрасилл и личный врач Харикл.
[53] | По преданию, жена Калигулы Цезония дала ему напиток, который должен был вызвать любовь к ней, но возбудил безумие.
[54] | Байи – город в Кампании, к западу от Путеол; был известен как курорт с серными источниками; место отдыха римской знати, известное распущенностью нравов, гнездилище пороков.
[55] | Помимо явного садизма, в Калигуле была и мания величия. Он приказал перекрыть в Южной Италии залив между приморскими городами Байи и Путеолы (см. там же) плотным рядом судов, проложить на них мостики и все это засыпать землей. Современники объясняли такой экстравагантный поступок по-разному. По одной версии, Калигула хотел превзойти персидского царя Ксеркса, который построил во время похода на Грецию через Геллеспонт понтонный мост длиной в 2 км: залив между Байями и Путеолами шириной 3,6 км. По другой версии, Калигула хотел опровергнуть астролога Фрасилла, заявлявшего, что Калигула скорее проскачет на коне Байский залив, чем станет императором.
[56] | Калигула требовал себе божеских почестей и объявил себя Юпитером Громовержцем.
[57] | Калигула публично обращался к Луне, призывая ее разделить с ним ложе.
[58] | Сумасшедший император был убит двумя трибунами (здесь: офицерами среднего ранга) преторианцев – Кассием Хереей и Корнелием Сабином. По одним сведениям, Херея ударил Калигулу мечом в затылок, а Сабин – в грудь; по другой – с Сабином и Хереей было еще несколько центурионов, и всего они нанесли Калигуле около 30 ударов. Заговорщики убили также жену Калигулы Цезонию и их двухлетнюю дочь Юлию Друзиллу. Херея и Сабин были казнены после воцарения Клавдия.
[59] | Клавдий в царствования Тиберия и Калигулы, боясь этих подозрительных правителей, старался держаться как можно незаметнее и вообще не отличался храбростью. Во время убийства Калигулы он спрятался за занавеской и был обнаружен солдатом, который неожиданно для Клавдия приветствовал его как императора и отвел в лагерь преторианцев. Дело в том, что армия не относилась к Калигуле с такой ненавистью, как сенат и значительная часть жителей Рима, и заговор был делом узкого круга офицеров. После гибели Калигулы сенат собирался провозгласить республику, но римская чернь и войско были против и утвердили на престоле Клавдия, брата некогда весьма популярного в народе и армии Германика. Клавдий был человек нежестокий и крайне нерешительный, он не вызывал страха и потому возбуждал презрение.
[60] | Клавдий был женат четырежды, с первыми двумя женами (Плавтией Ургуланиллой и Элией Петиной) развелся, третьей была Мессалина, четвертой – Агриппина. Мессалина при живом муже совершила брачный обряд с Гаем Силием (ум. в 48 г.), который был не вольноотпущенником, а человеком знатным, красавцем, сенатором и консулом, но Клавдий ничего не знал об этом, не желал знать (даже будучи осведомленным обо всем, понимая, что за этим кроется заговор против него, он никак не хотел отдавать никаких указаний, и приближенные Клавдия взяли на себя труд схватить и казнить Мессалину и ее любовника, причем сообщили императору лишь о ее смерти, не добавив, что она была насильственной), и никакого брачного договора не подписывал.
[61] | Сведения о внешности Клавдия не слишком достоверны; злые языки, особенно сам Нерон, явно преувеличивали его безобразие, хотя будущий император с детства был болезненным и не мог похвалиться особой красотой.
[62] | Насколько известно, Агриппина, четвертая жена (и одновременно племянница) Клавдия, желая доставить престол своему сыну Нерону, отравила мужа при помощи грибов, причем помогали ей в этом приближенный евнух императора Галот и знаменитая отравительница Локуста (она же приготовит яд, которым отравят Британика).
[63] | Кастор славился в античности как непревзойденный укротитель коней, а Аполлон считался покровителем искусств и изображался с кифарой.
[64] | Гней Лентул – вымышленный персонаж: ни один из исторических деятелей по имени Гней Корнелий Лентул не занимал в указанном 57 г. должность проконсула Ахайи.
[65] | Префект – здесь: проконсул.
[66] | Неточность: стилет – небольшой тонкий кинжал. Здесь имеется в виду стиль (стилос) – остроконечная палочка, чаще всего металлическая, с шариком на обратном конце. Для заметок, набросков древние использовали таблички, сделанные из дерева или слоновой кости, с невысокими бортиками по краям. Пространство между бортиками заполнялось воском; острым концом стиля писали текст, шариком – стирали. Иногда таблички соединяли в некое подобие записной книжки или блокнота.
[67] | Византии – город на европейском берегу Босфора Фракийского (ныне – Босфорский пролив), основанный в первой половине VII в. до н. э. выходцами из Мегар. В 324 г. император Константин I Равноапостольный повелел воздвигнуть на месте Византия город, ставший в 330 г. новой столицей Империи. Следует отметить, что новая столица до последних своих дней официально именовалась Новым Римом, в поэзии и нередко в быту – градом Константина (Константинополем) или Царствующим Городом (ср. рус. Царьград), но никогда – Византией. Название «Византийская империя» изобретено историками XVIII в., чтобы отличать «хорошую» древнюю Римскую империю от «плохой» средневековой. Архипелагом в древности именовали острова Эгейского моря.
[68] | В отличие от многих народов мира, греки и римляне большую часть своей истории (до начала активного воздействия восточной культуры в Греции в III в. до н. э., в Риме – во II в. н. э.) не имели развитого культа солнечных божеств. Бог Солнца Гелиос почитался мало в сравнении с другими божествами. В Коринфе его культ был связан скорее с почитанием его внучки, Медеи, которая после убийства детей улетела из Коринфа на колеснице Гелиоса.
[69] | Сцена из Вергилия: мать Энея, богиня Венера, приняв облик прекрасной девы-охотницы, провожает сына, высадившегося на незнакомом и безлюдном побережье, в Карфаген, по дороге рассказывая историю города и его царицы Дидоны («Энеида», I, 314–405).
[70] | Эсхил принимал участие в битвах при Марафоне и Саламине.
[71] | Одним из самых почитаемых храмов бога врачевания Асклепия (рим. Эскулапа) был храм в городе Эпидавре на южном берегу Саронийского залива, к юго-востоку от Коринфа; именно оттуда была привезена змея (священное животное Асклепия), которую выпустили в основанном на одном из островов Тибра храме Эскулапа.
[72] | Царем царей в Элладе именовали Агамемнона, предводителя объединенных греческих войск в Троянской войне, но он был уроженцем (и царем) не Аргоса (расположенного к юго-западу от Коринфа), а Микен. Аргос был местом сбора войск, и поэтому у Гомера греки именуются также аргивянами.
[73] | Здесь Сама – это остров Кефалления; так его именует Гомер.
[74] | Ариадна – по греческим преданиям, дочь критского царя Миноса, влюбленная в Тесея; дала ему волшебную нить, благодаря которой он смог, победив Минотавра, выбраться из Лабиринта. Ариадна бежала с Тесеем, но тот, несмотря на свое обещание жениться на ней, покинул ее в пути. В дальнейшем Ариадну похитил влюбленный в нее Дионис и справил с ней пышную свадьбу.
[75] | Вестибул – передняя в римском доме.
[76] | Кубикуларий (от лат. cubicula – «спальня») – спальник, слуга, провожающий гостей в спальню и готовящий постели.
[77] | Вомитории – выходы из античных амфитеатров: театральных зданий, цирков.
[78] | Менехмы – герои одноименной комедии римского драматурга Тита Макция Плавта (ок. 255–184 до н. э.) – два неразличимых близнеца.
[79] | Антиной – один из женихов Пенелопы, самый знатный и самый сильный из них, первым убитый Одиссеем; изображался стройным сильным красавцем.
[80] | В античном искусстве Геракл изображался как мужчина средних лет, атлетического, тяжелого телосложения.
[81] | Хрисорроэс, т. е. «златотекучий» – не название реки, а поэтическое наименование горы Тмол в Лидии (на западе Малой Азии).
[82] | Согласно греческим мифам, троянский прорицатель Лаокоон, предупреждая соотечественников от коварства врага, уговаривал троянцев не ввозить в город огромного деревянного коня, оставленного близ Трои якобы отбывшими ахейцами (по совету хитроумного Одиссея греки изобразили мнимое отступление, но остались неподалеку, а внутри коня спрятали отряд, который должен был ночью открыть ворота Трои). Поскольку боги решили отдать победу грекам, они наслали на Лаокоона двух змей, задушивших его и его сыновей. По другой, менее известной версии мифа, этих змей послал Аполлон, поскольку Лаокоон, его жрец, дал обет безбрачия и нарушил его, не только вступив в брак и родив сыновей, но и сойдясь с женой в храме Аполлона. В этом варианте мифа гибнут только дети, а сам Лаокоон остается в живых, чтобы до конца дней оплакивать свою судьбу.
[83] | Ристания – конные состязания
[84] | Лехейскими назывались западные ворота Коринфа; восточные назывались Кенхрейскими, и здесь, судя по тексту, о них и идет речь.
[85] | Скорее всего имеется в виду западная, Лехейская гавань Коринфа.
[86] | Квадрига – беговая колесница с четырьмя запряженными в один ряд конями; применялась первоначально как боевая колесница, а с VII в. до н. э. – лишь для спортивных состязаний, приобретая одновременно значение почетной колесницы.
[87] | Согласно Библии, Измаил, сын праотца Авраама и рабыни Агари, был изгнан вместе с матерью своим отцом по наущению жены последнего, Сарры (но и по указанию ангела Господня), за насмешки над Исааком, законным сыном Авраама и Сарры. Агарь с отроком ушла в пустыню, где им явился ангел и сообщил волю Бога: он произведет от Измаила великий народ (Бытие, 17: 20). Потомками Измаила считаются арабы.
[88] | Вершина Синая имеет высоту 2228 м.
[89] | Силены – первоначально, как и сатиры, – демоны плодородия; позднее считались реально существовавшими чудовищами, весьма схожими с сатирами, но отличавшиеся толстыми губами, глазами навыкате и страстью к вину. Сатиры и силены входили в свиту Диониса.
[90] | Под патрициями здесь понимаются сенаторы.
[91] | «Спина» (лат. spina) – «шип», «кость» и «позвоночный столб», «хребет».
[92] | В Древнем Риме и средневековой Византии существовали т. н. цирковые партии, или партии ипподрома, нечто вроде спортивных клубов, включавших возниц, служителей ипподромов и болельщиков. Эти партии являлись одновременно некими общественными организациями, обладавшими общей казной, которая расходовалась на совместные трапезы, погребения, помощь неимущим, вдовам и сиротам покойных сочленов и т. п. Партии различались по цвету одежд цирковых возниц: зеленый, синий, белый и красный. Первые две партии – «синие» и «зеленые» были более влиятельны, чем остальные, и конкурировали друг с другом. Поскольку указанные партии являлись немалой общественной силой, власти нередко покровительствовали той или другой.
[93] | Пульвинары – подушки, на которые помещали фигуры богов.
[94] | Маппа – сигнальное полотнище, сигнальный флаг на ристаниях.
[95] | Так называлось в античности Мертвое море; в древности с его поверхности собирали асфальт, использовавшийся как вяжущее и клеящее средство.
[96] | Элида – область на северо-западе Пелопоннеса.
[97] | То есть в Фессалии: Пеней и несущий в него свои воды Энипей – фессалийские реки.
[98] | Здесь имеется в виду миф, изложенный Вергилием в его «Земледельческих стихах»:
[]Грудью встречают Зефира и стоят на утесах высоких,
[]Ветром летучим полны, – и часто вовсе без мужа
[]Плод зарождается в них от ветра – вымолвить дивно!
[](«Георгию», III, 273–275. – Перевод С. Шервинского.)
[]Впрочем, Вергилий здесь следует за Гомером:
[]К ним не раз и Борей разгорался любовью на паствах;
[]Многих из них посещал, набегая конем черногривым;
[]Все понесли, и двенадцать коней от Борея родили.
[]«Илиада», XX, 223–225. – Перевод Н.Гнедича.
[99] | Гелос – селение в Лакедемоне, на берегу Лаконского залива, против которого расположен остров Кифера.
[100] | Идалий – город в центральной части Кипра, построенный, согласно преданию киприотов, героем Троянской войны Халканором, который основал в своей новой крепости 14 святилищ – Афродите, Афине и другим богам.
[101] | По наиболее распространенной в Элладе версии, Зевс родился в пещере горы Дикта на восточной оконечности Крита; местная аркадская легенда называет местом рождения отца богов и людей (а также бога Пана) горную цепь Ликей в Аркадии.
[102] | Согласно греческим мифам, сатир Марсий достиг высшего мастерства в игре на флейте и вызвал на состязание Аполлона; Аполлон, играя на кифаре, победил Марсия и содрал с него кожу.
[103] | По греческому мифу, девять дочерей некоего Пиэра носили те же имена, что и музы; они вызвали муз на состязание, были побеждены и превращены в сорок. Пиэридами греки называли и самих муз, объясняя это тем, что некий выходец из Македонии Пиэр прибыл во Фракию и дал свое имя местности Пиэрия, где обитали музы.
[104] | Неронова поэма «Медея» – вымысел Дюма. Существовала трагедия «Медея» (это была классическая «трагедия для чтения», не предназначенная к сценической постановке), написанная философом-стоиком, воспитателем Нерона Луцием Аннеем Сенекой (ок. 4 – 65); впрочем, ряд исследователей считает, что Сенека-трагик не тождествен знаменитому философу.
[105] | По одной, более распространенной версии мифа, Медея сама убила своих сыновей. По другой – она оставила детей молящимися у алтаря Геры, и коринфяне, мстя за убитую царевну Главку, убили их. Гера сочла это святотатством и предала проклятию Коринф.
[106] | По вычислениям древних, поход аргонавтов, а значит, и встреча Ясона с Медеей произошли поколением раньше Троянской войны, т. е. приблизительно за 13–14 веков до описанных событий.
[107] | Клавдий Пульхр придумал этот прием, сохранивший его имя. (Примеч. автора.) Публий Клавдий Пульхр , консул 249 г. до н. э., командуя флотом в Первой Пунической войне, желал дать карфагенянам морское сражение при порте Дрепаны (на западе Сицилии, в 25 км к северу от Лилибея). Предзнаменования (в Риме нельзя было ни начать битву, ни провести голосование и т. п. действий без соответствующих гаданий) оказались весьма неблагоприятными: священные куры не желали клевать предназначенную им пищу. По преданию, консул, сказав: «Не желают клевать – пусть пьют», выбросил птиц за борт, начал сражение и проиграл его. Привлеченный к суду за святотатство, он сорвал голосование в народном собрании, имитировав грозу, которая также считалась дурным знамением для принятия решений. В конечном счете он был все же осужден и покончил с собой.
[108] | Хорег – состоятельный афинский гражданин, бравший на себя расходы по постановке драмы, содержанию актеров и хора, а также решавший Технические и организационные вопросы. Здесь, возможно, просто руководитель хора.
[109] | Тимофей (450 – до 360 до н. э.) – греческий музыкант и поэт; по преданию, усовершенствовал семиструнную кифару, сделав ее одиннадцатиструнной.
[110] | Ионийский лад – один из смешанных ладов.
[111] | Возложенный на спартанских эфоров контроль за неизменностью лакедомонских законов понимался и как надзор за истинно спартанским, не подверженным чуждым иноземным влияниям образом жизни, – за развлечениями, семейной жизнью, формой бород и мн. др. Исполнение их приговоров предполагало обязательную публичность, даже если это было символическое уничтожение изобретенной Тимофеем кифары.
[112] | Пелопоннесская война (431–404 до н. э.) между Афинами и Спартой за гегемонию в Элладе закончилась полной победой Спарты, причем решающее морское сражение, в котором афинский флот был практически уничтожен (на протяжении всей войны Спарта господствовала на суше, а Афины – на море) дал в 405 г. до н. э. спартанский военачальник Лисандр (ум. в 395 г. до н. э.) в устье реки Эгоспотамы, протекающей на полуострове Херсонес Фракийский (соврем. Галлипольский полуостров) и впадающей в Геллеспонт (Дарданеллы).
[113] | Вероятно, имеется в виду сцена из трагедии Еврипида «Троянки»: троянская царевна Кассандра после гибели родного города проклинает греков-победителей и сулит им страшные беды в будущем.
[114] | Чтобы получить руно, Ясон должен был запрячь двух огнедышащих медноногих (!) быков, сотворенных Гефестом (рим. Вулканом), вспахать поле, посвященное Арею (рим. Марсу), а затем засеять его зубами дракона, подаренными Ээту Афиной. Все это ему помогла совершить Медея в обмен на обещание жениться на ней и увезти в Аргос.
[115] | История Фрикса и Геллы, детей царя Афаманта и богини облаков Нефелы, изложена в романе «Исаак Лакедем».
[116] | Вряд ли с помощью дорийского лада можно было выразить эти чувства.
[117] | Миф об аргонавтах содержит непреодолимое противоречие, связанное с недостаточными географическими знаниями греков в эпоху его создания: отправляясь в Колхиду с восточного побережья Греции, аргонавты в конце путешествия неизвестно каким кружным северным путем приплывают к феакам – т. е. к острову Керкире, который находится у западного побережья Греции.
[118] | Разные источники по-разному именуют дочь коринфского (не эпирского) царя Креонта, из-за которой Ясон бросил Медею: ее называют либо Главка, либо Креуса.
[119] | В трагедии «Медея» Еврипид следует той версии мифа о Медее, согласно которой она сама убивает своих детей.
[120] | Орхестра – в греческом театре площадка между сценой и сидениями для зрителей, предназначенная для хора.
[121] | По римскому преданию, во время войны римлян с сабинянами некий Спурий Тарпей оборонял цитадель Города – Капитолий. Его дочь Тарпея соблазнилась на обещания сабинян подарить ей то, что они носят на левой руке (подразумевались золотые браслеты), и открыла ворота крепости. Войдя в крепость, сабиняне забросали ее щитами, которые они тоже носили на левой руке. (По имени Тарпей римляне назвали известную скалу, с которой сбрасывали преступников.) Существовала, однако, и оправдывающая Тарпею версия: девушка имела в виду именно щиты, надеясь оставить сабинян без оборонительного вооружения, но те разгадали этот замысел и умертвили ее.
[122] | Иония – здесь, видимо, Ионическое море с Коринфским заливом.
[123] | Странствия Одиссея современные ученые помещают в Западное Средиземноморье, но античные мифы не локализуют местопребывание острова сирен, и мыс Палинур на тирренском побережье Южной Италии (к северо-западу от залива Поликастро) в них не упоминается.
[124] | Элидский мыс – крайняя западная точка Пелопоннеса.
[125] | Закинф и Кефалления – острова у выхода из Коринфского залива в Ионическое море.
[126] | Семела, финикийская царевна, возлюбленная Зевса, мать Диониса, встречалась со своим божественным любовником лишь под покровом ночи. Ревнивая Гера внушила Семеле мысль попросить Зевса явиться ей в подлинном виде. Тот предстал перед Семелой в пламени молний и испепелил ее. Родившегося при этом недоношенного шестимесячного младенца Зевс выхватил из пламени и зашил себе в бедро, откуда и родился Дионис.
[127] | Локры – город на юге Италии, на побережье Ионического моря; был основан не ранее VII в. до н. э. выходцами из Локриды в Средней Греции; легендарным царем Локриды был участник Троянской войны (по преданиям, живший где-то за полтысячелетия до основания Локр) Аякс Оилид.
[128] | Мессина – город в Сицилии на берегу Мессинского пролива, отделяющего остров от материка. Первоначально носил название Занкла, но в первой половине V в. до н. э. тиран (единоличный правитель) города Регий Анаксилай захватил Занклу и заселил ее новыми жителями, назвав Мессеной (римляне переделали название в Мессану).
[129] | Регий (соврем. Реджо-ди-Калабрия) – город на итальянском берегу Мессинского пролива. В 387 г. до н. э. его взял и разрушил создатель мощного государства на большей части Сицилии и в некоторых областях Южной Италии Дионисий I (или Старший; ок. 422–367 до н. э.), захвативший в 406 г. до н. э. власть в крупнейшем городе Сицилии – Сиракузах. Официально Дионисий именовался стратегом-автократом (т. е. военачальником-самодержцем).
[130] | Харибда и Сцилла находились на берегах узкого пролива, не локализованного древними, но начиная с XIX в. отождествлявшегося учеными с Мессинским проливом.
[131] | Палинур – кормчий Энея; был низвергнут с корабля в море и выброшен волнами к гавани греческого поселения Элея (рим. Велия; соврем. Кастеллам-маре ди Велия) в Кампании, к северо-западу от мыса Палинур («Энеида», V, 840–870; VI, 327–383).
[132] | Пестум (гр. Посидония) – город на берегу Салернского залива, к югу от Неаполя.
[133] | Неаполис (букв. гр. Новый город) – имеется в виду Неаполь.
[134] | Геркуланум, Помпеи и Стабия – города близ Неаполя, погибшие при извержении Везувия в 79 г. н. э.
[135] | Путеолы (соврем. Пуццоли) – приморский город в Кампании, вблизи Неаполя, к западу от него; прежде греческая колония Дикеархия; значительный торговый порт древности – с искусственной гаванью, позволявшей принимать большие грузовые корабли.
[136] | Секст Проперций (ок. 50–15 до н. э.) – римский поэт, автор элегий, в которых он воспевал древний золотой век с его простотой и чистотой нравов и предрекал будущую гибель Рима от богатства. Дюма, видимо, намекает на строчки Проперция, где поэт говорит о возможности измены его возлюбленной – Коринфии, отдыхающей без него на модном курорте: «Но ведь на Байях всякий соперник страшит» (Элегии, I, 11, 18. – Перевод Л. Остроумова).
[137] | Бавлы – селение на берегу Путеоланского залива, между Байями и Мизенами; там располагался императорский дворец.
[138] | То есть завоеванный на Пифийских играх.
[139] | Фунды – город на Аппиевой дороге, в 90 км к северо-западу от Неаполя. … после африканской войны он был удостоен овации и трех жреческих званий. – Овация – малый триумф в Древнем Риме. Во время овации чествуемый двигался пешком, а не на колеснице. Овация присуждалась за победы, недостаточные для полного триумфа. Так, овацию получил Красе за победу над Спартаком: Красе спас Римское государство, но все же сражался, с точки зрения римлян, не с достойным противником, а с взбунтовавшимися рабами.
[140] | Гальба, Сервий Сульпиций (5 до н. э. – 69 н. э.) – римский император с 68 г. из старинного патрицианского рода; в 39–41 гг., в должности наместника провинции Верхняя Германия сражался с германскими племенами; в 45–46 гг. был проконсулом провинции Африка (район нынешнего Туниса и Западной Ливии) и укрепил ее, измученную набегами варваров; с 60 г. был наместником провинции Испания Тарраконская (северная, центральная и восточная части Иберийского полуострова); опираясь на испанские легионы, принял участие в восстании против Нерона и после его свержения был провозглашен императором; свергнут восстанием преторианцев, поднятым Огоном; убит на римском Форуме. В описываемое время сенатору Гальбе было уже за шестьдесят – более чем почтенный возраст по тем временам.
[141] | Имеется в виду Ливия Друзилла (57 до н. э. – 29 н. э.), третья жена Августа и мать Тиберия.
[142] | Согласно принятой у римлян системе, число 50 000 000 записывалось как D с чертой сверху, а 500 000 – как D с чертой сверху. Таким образом, чтобы превратить первое из этих чисел во второе, достаточно было устранить вертикальные черточки по бокам цифры D. Светоний, впрочем, говорит о пяти миллионах. Насколько известно, даже эти пятьсот тысяч Гальбе не были выплачены.
[143] | Сатрап – полновластный наместник персидского царя.
[144] | Калабрия – область на крайнем юге Италии, в «носке» итальянского «сапожка».
[145] | По римским преданиям, во время войны Рима с Альба Лонгой при царе Тулле Гостилии (правил в 672–640 гг. до н. э.) командующий альбанскими войсками предложил решить дело поединком. Со стороны римлян были выставлены трое братьев-близнецов Горациев, с альбанской – их двоюродные братья, тоже близнецы, трое Куриациев (матери Горациев и Куриациев также были близнецами). В конце концов двое Горациев пали в сражении, а троих раненых Куриациев сразил последний оставшийся в живых римлянин. После этого Альба Лонга добровольно подчинилась Риму. Сестра Горациев была помолвлена за одного из Куриациев и, узнав о смерти жениха, начала оплакивать его. Тогда Публий Гораций пронзил сестру мечом, заявив, что не следует скорбеть о неприятеле. За убийство римской гражданки Гораций был арестован (по подобному обвинению ему грозила смертная казнь), судим народным собранием и оправдан, как говорит античный историк, «скорее из восхищения доблестью, нежели по справедливости». Общей гробницы Горациев не было – могилы двух убитых в бою Горациев были поставлены на поле боя рядом, трех Куриациев – поодаль, гробница сестры Горациев – на месте ее гибели.
[146] | Средством передвижения знатных римлян были специальные носилки в виде ложа с балдахином; чем большее число рабов несло их, тем престижнее это считалось. По обычаю, носилками могли пользоваться лишь относительно слабые – женщины, старики, больные, тогда как для здоровых и сильных молодых и среднего возраста мужчин это рассматривалось как признак изнеженности. В действительности уже как минимум в I в. до н. э. этот обычай не соблюдался.
[147] | Ковка лошадей серебряными подковами была признаком демонстративного расточительства, похвальбой богатством не только в Римском государстве, но и в средние века.
[148] | Лары – в римской религии покровители коллективов и их земель; существовали семейные лары, лары сельских общин и римской общины в целом. Культ последних отправлялся особой коллегией жрецов – арвальских братьев, которые здесь и имеются в виду.
[149] | Велабр – в долине Велабра были расположены две пары одноименных улиц и площадей, застроенных продуктовыми и гастрономическими лавками: Большой Велабр между Капитолием и Палатином, Малый – у подножья Эсквилина.
[150] | Священная дорога – улица в Риме, проходившая через Форум, мимо Палатинского холма к Капитолийскому.
[151] | Фламины – в Древнем Риме жрецы важнейших богов. Если название этой жреческой должности приводилось без упоминания божества, то подразумевались фламины Юпитера.
[152] | Табуларий – римский государственный архив, располагавшийся в разное время в разных храмах; после пожара Капитолия в 83 г. до н. э. находился в особом здании за храмом Сатурна на Капитолии.
[153] | Конкордия – римское божество, олицетворявшее согласие между гражданами Рима. Первый храм Конкордии был воздвигнут на Форуме в 387 г. до н. э. в честь примирения патрициев и плебеев. Здесь имеется в виду построенный Цезарем в 44 г. до н. э. на Капитолии храм Согласия в ознаменование окончания гражданских войн.
[154] | Палатин – самый знаменитый из семи римских холмов и самая древняя часть Рима; здесь находились дворцы императоров, в том числе и Нерона.
[155] | Феба – иное название богини Дианы; здесь имеется в виду храм Дианы на Авентине.
[156] | Храмов Юпитера Статора («Останавливающего») в Риме было два. Древний, по преданию, дал обет основать еще Ромул, если Юпитер остановит бегущих от сабинян римлян. Вторично тот же обет принес Юпитеру в 294 г. до н. э. консул Марк Атилий Регул в битве с самнитами. Тогда же был воздвигнут храм у северной оконечности Палатинского холма (именно этот храм здесь имеется в виду). Второй храм был построен в 146 г. до н. э. полководцем Квинтом Цецилием Метеллом.
[157] | Янитор – привратник в Древнем Риме.
[158] | Тепидарий – в римских банях теплое помещение, где не мылись, а только прогревались.
[159] | Легенду о Гиласе см. роман «Исаак Лакедем».
[160] | Гилас исчез в реке Асканий, впадающей в Мраморное море.
[161] | Кальдарий – в римских банях горячее отделение, где мылись в горячей воде и обмывались горячим душем.
[162] | Массаж был с древности известен в Индии и в Китае – задолго до римлян, которые сами заимствовали его у греков (в V в. до н. э. лечебный массаж описывал основатель медицины Гиппократ, но неизвестно, было ли это его собственное открытие или сведения о массаже пришли с Востока. Приемы массажа жители Ближнего Востока восприняли у грекоязычных подданных востока Римской империи, а в Европе это было прочно забыто; увлечение массажом начинается в 60-е гг. XIX в., так что для Дюма в массаже было нечто экзотическое.
[163] | Луций Домиций Агенобарб, будущий император Нерон, по отцовской линии не принадлежал к правящему роду (однако мать его – Агриппина – была сестрой Калигулы, племянницей Клавдия и даже правнучкой по женской линии самого Августа); наследником трона оказался благодаря браку Агриппины и Клавдия, а своему – с Октавией, дочерью Клавдия от первого брака; императором стал вследствие убийства Клавдия и Британика.
[164] | Квинт Энний (239–169 до н. э.) – римский поэт, автор исторического эпоса «Анналы», не дошедшего до нас, и 22 драм, от которых сохранились лишь незначительные отрывки. Одна из них, повторяющая сюжет «Троянок» Еврипида, посвящена горестной судьбе Астианакса, сына Приама и брата Гектора. Этот малютка, получивший при рождении имя Скамандрий, но из уважения к брату прозванный Астианакс («Владыка города»), был после взятия ахейцами Трои приговорен к смерти и сброшен с городской стены.
[165] | Поллион Юлий (правильнее: Юлий Поллион) – трибун преторианской когорты.
[166] | По предложению Агриппины воспитанием юного Нерона занимались префект претория еще при Клавдии (и сохранивший первое время эту должность при Нероне) известный юрист Секст Афраний Бурр (ум. в 62 г.) и знаменитый философ Луций Анней Сенека. После восшествия Нерона на престол они во многом определяли политику страны, но молодой император стремился освободиться от их опеки. В 62 г. Бурр умер (или был убит?), а Сенека отошел от дел. Позднее близкий друг Нерона сенатор Гай Калытурний Пизон (ум. в 65 г.) организовал заговор против императора, заговор был раскрыт, репрессии обрушились на заговорщиков. Неясно, был ли действительно в их числе Сенека, но Нерон заподозрил его и приказал ему покончить с собой.
[167] | Агенобарб значит «рыжебородый». «Человеком с медной бородой, языком (не лицом! – Комм.) из железа и сердцем из свинца» был прозван прапрапрадед Нерона, Гней Домиций Агенобарб, консул 122 г. до н. э.
[168] | Октавия (42–62) – дочь императора Клавдия и Мессалины; в 53 г. вышла замуж за Нерона, который развелся с ней в 62 г. и сослал; в том же году по его приказу она была убита.
[169] | Кампания – область на юго-западе Италии; главный город – Неаполь; считалась самой благодатной землей на Апеннинском полуострове.
[170] | В Древнем Риме, когда отпускали раба на волю, на него надевали особый, т. н. фригийский колпак с загнутым верхом, но это не означало, что надо было постоянно его носить.
[171] | Мульвиев мост – самый северный из римских мостов через Тибр, место кабаков и притонов; через него идет Фламиниева дорога в Этрурию.
[172] | Участие в обрядах восточных культов, например богини Кибелы, считалось неподобающим для римлянина.
[173] | Одержимый манией величия, Нерон построил в центре Рима дворец около километра длиной, в вестибюле которого стояла статуя императора высотой 36 м. Дворец сгорел, был перестроен в 64 г. и только тогда назван Золотым домом.
[174] | Агриппина, дочь полководца Германика, была сестрой Калигулы, вдовой Клавдия и матерью Нерона.
[175] | Отец Сабины Поппеи был квестор Тит Оллий; дочь позаимствовала свое имя у деда со стороны матери, поскольку отца погубила дружба с Сеяном, всесильным временщиком при Тиберии.
[176] | Поппея Сабина была замужем за Руфрием Криспином (ум. в 65 г.), префектом претория (до 51 г.) при Клавдии, затем за Марком Сальвием Отоном (ум. в 69 г.), другом Нерона и будущим недолговечным (с 15 января по 16 апреля 69 г.) императором (после Гальбы).
[177] | Отон по приказу Нерона развелся с женой и был отправлен им в качестве почетной ссылки наместником в Лузитанию – нынешнюю Португалию.
[178] | Гиппоман – слизистое выделение половых желез кобылицы, использовавшееся для приготовленния приворотных снадобий. Ср.:
[]Тут-то тягучий течет, называемый меж пастухами
[]Верным названьем его, «гиппоман», из кобыльей утробы, –
[]Мачехи злые тот сок испокон веков собирали,
[]Всяческих трав добавляли к нему и слов не безвредных.
[](Вергилий, «Георгики», III, 280–284. – Перевод С. Шервинского.)
[179] | Имеется в виду розовый фламинго.
[180] | Массовые гонения на христиан начались в 64 г.
[181] | Зенодор (I в. н. э.) – римский скульптор, грек из Малой Азии; прославился дошедшими до нас лишь в уменьшенных копиях гигантскими статуями Меркурия Арвернского (в Галлии, близ нынешнего города Пюи-де-Дом) и Нерона (в вестибюле Золотого дома).
[182] | Нерон любил переодетым бродить по Риму, бражничать в самых сомнительных компаниях, нападать на прохожих и т. п. В 56 г. некий молодой сенатор Юлий Монтан сильно оттолкнул набросившегося на него Нерона, но узнав императора, упал перед ним на колени и стал молить о прощении. Нерон приказал Монтану покончить с собой.
[183] | Калигула активно предавался кровосмешению то ли из-за извращенности натуры, то ли из желания подражать богам. Он состоял в связи со своими тремя сестрами; одна – Друзилла – умерла в 38 г., двух других, в т. ч. Агриппину, он сослал по обвинению в разврате.
[184] | Луций Юний Силан (ум. в 49 г.), правнук Августа, был помолвлен с Октавией, но Агриппина, желая выдать замуж Октавию за Нерона, чтобы еще более приблизить его к трону, уже как зятя императора, добилась интригами того, что Силан был обвинен, совершенно безосновательно, в кровосмешении с сестрой, лишен сенаторского звания и всех должностей и принужден покончить жизнь самоубийством.
[185] | Лоллия Павлина (ум. в 49 г.) славилась своей красотой. Прослышав об этом, Калигула вызвал ее к себе, развел с мужем, военачальником Гаем Меммием Регулом, взял в жены, но вскоре развелся, запретив ей с кем-либо вступать в связь (тем более – в брак). После падения Мессалины некоторые придворные предлагали Лоллию в жены Клавдию, но Агриппина оттеснила соперницу. Осуждена Лоллия была уже после брака Клавдия и Агриппины, причем обвинена она была в гадании о действиях императора, что приравнивалось не к колдовству, а к государственному преступлению. Лоллия была приговорена к ссылке с конфискацией большей части имущества, а уже в ссылке ее по требованию Агриппины принудили к самоубийству (о пытках, которые упоминает далее Дюма, ничего не известно).
[186] | Ромул взял в жены Эрсилию, а Август – Ливию, хотя обе они были замужем.
[187] | Имя-титул Август имел женское соответствие – Августа. Впервые это имя получила жена Августа Ливия, которую он по завещанию удочерил. В 50 г. сенат по требованию Клавдия нарек Августой Агриппину, что означало включение ее в императорскую фамилию. Позднее титул августы автоматически давался супругам императоров.
[188] | Паллант (ум. в 62 г.) – грек-вольноотпущенник, управляющий финансами Клавдия. Во время инцидента с Мессалиной держался в стороне, но после ее убийства стал активно склонять Клавдия в пользу брака с Агриппиной и после этого брака достиг множества почестей и богатства. В конце жизни Клавдий стал раскаиваться в женитьбе на Агриппине и прислушиваться к разговорам (вполне возможно, справедливым) о том, что Паллант – любовник императрицы. Вероятно, именно это послужило побудительным мотивом к тому, что Агриппина отравила Клавдия. Нерон после восшествия на престол стал тяготиться влиянием Палланта и в 55 г. отрешил его от должности управляющего финансами; в следующем году Паллант был обвинен в заговоре против императора, но оправдан; наконец в 62 г. Нерон приказал отравить Палланта, чтобы заодно наложить руку на его колоссальное состояние.
[189] | Первым мужем Агриппины был Луций Домиций Агенобарб, отец Нерона; вторым – Гай Саллюстий Крисп Пассиен.
[190] | Нарцисс (ум. в 56 г.) – приближенный вольноотпущенник Клавдия; сначала был союзником Мессалины, но затем именно он рассказал императору о поведении его жены, именно он добился казни Мессалины и ее любовника и впоследствии противился браку Клавдия с Агриппиной, именно он настраивал императора против его последней жены и сообщил ему о связи Агриппины с Паллантом. Заболев, он уехал из Рима на лечение; воспользовавшись его отсутствием, Агриппина отравила мужа; не спрашивая даже разрешения сына-императора, она приказала бросить Нарцисса в темницу, где он вскоре, еще до суда, умер.
[191] | Имеется в виду Марк Юний Силан (ум. в 54 г.), проконсул провинции Азия, отравленный на пиру по приказу Агриппины (опять же без ведома Нерона) только за то, что этот безвольный и безвредный человек был родным братом жениха Октавии Луция Юния Силана.
[192] | Парис (ум. ок. 62 г.) – актер, вольноотпущенник Домиций, тетки Нерона по отцу, участник увеселений молодого императора, ярый противник Агриппины. Существует версия, что Нерон приказал убить Париса, завидуя его актерскому мастерству.
[193] | Луций Домиций Фаон (ок. 17 – после 68) – раб отца Нерона, родом из Греции; был освобожден в честь рождения Нерона (при освобождении раб получал родовое имя бывшего хозяина) и приставлен к нему в качестве дядьки; всю жизнь оставался верен Нерону, и именно в усадьбе Фаона Нерон нашел свою кончину.
[194] | Имеется в виду брат Агриппины Калигула, не просто подопечный, а приемный сын Тиберия (впрочем, последнее оспаривалось: утверждали, что официального усыновления не было, что соответствующий документ – поддельный, составленный уже после смерти Тиберия). По одной из версий, когда Тиберий умирал (или от отравления, или от болезней и старости) и наследник уже принимал поздравления, император вдруг очнулся, и тогда префект претория Невий Серторий Макрон по приказу Калигулы задушил умирающего то ли подушкой, то ли ворохом одежды, то ли еще и сам стиснул ему горло. Отца своей жены, Юнии Клавдиллы (ум. в 37 г.), сенатора Марка Юния Силана (ум. в 38 г.) Калигула приказал казнить по совершенно смехотворному обвинению: тот отказался сопровождать его в морской поездке, якобы надеясь, что император утонет.
[195] | Имеется в виду родной отец Нерона, Луций Домиций Агенобарб, человек невероятно жестокий.
[196] | Имеется в виду Калигула, подлинное имя которого было Гай Юлий Цезарь.
[197] | Гай Саллюстий Крисп Пассиен (ум. в 44/48 г.), консул 44 г., был женат сначала на Домиции, сестре отца Нерона (мужа Агриппины), а с 41 г. – на Агриппине. Отравление Криспа Пассивна весьма вероятно, но не доказано.
[198] | Нерон действительно оказался последним императором из т. н. династии Юлиев-Клавдиев, потомков – по женской линии и/или по усыновлению – Юлия Цезаря.
[199] | То есть некую трагедию о матереубийце Оресте.
[200] | Аникет – вольноотпущенник Нерона, его воспитатель в детстве; в описываемое время – префект (начальник) военного флота, базировавшегося в Мизенском заливе (одного из двух флотов, находившихся в подчинении лично императору).
[201] | Генокриз (henocrysos) – неясно, что за растение имеется в виду.
[202] | Царь Понта Митридат VI Эвпатор всю жизнь боялся, и не без основания, отравления и потому приучил себя к яду. Когда, потерпев поражение от Рима, он решил отравиться, яд не подействовал, и Митридат приказал рабу заколоть его мечом.
[203] | На этом холме Рима находилось кладбище бедняков.
[204] | То есть скелеты обитателей Этрурии.
[205] | Тантал – в греческой мифологии сын Зевса. Пользуясь благосклонностью богов, он принимал их у себя, но затем разглашал услышанные тайны. Чтобы испытать их всеведение, в качестве кушанья подал богам мясо убитого им своего сына Пелопса. Боги оживили Пелопса, а Тантал за свои преступления был наказан: в подземном царстве, стоя по горло в воде, он не может напиться, т. к. вода тотчас отступает от губ; с окружающих его деревьев свисают спелые плоды, но ветви тут же взмывают вверх, стоит лишь Танталу протянуть к ним руки (т. н. «танталовы муки»); над его головой нависает скала, ежеминутно грозящая падением.
[206] | Речь идет не об Иберийском полуострове, а о Кавказской Иберии, т. е. территории современной Грузии (места, связанные с именем Медеи).
[207] | Дюма использовал в главе IX романа сюжет эпода Горация «Против Канидии». У Овидия упоминаний о Канидии найти не удалось.
[208] | Праздник Минервы (Большие Квинкватры) – праздновались с 19 по 23 марта.
[209] | Имеется в виду, что Калигула был третьим, после Августа и Тиберия, главой Империи. Античные авторы расходились во мнении, кого считать первым императором – самого Гая Юлия Цезаря как основателя династии, либо все же Августа, реформировавшего государственное управление в монархическом духе.
[210] | Павсилиппа (соврем. Позилиппо) – мыс, восточная граница Путеоланского залива.
[211] | Мизенский мыс – западная граница Путеоланского залива; на нем расположен город Мизены.
[212] | Киренаика – восточная часть нынешней Ливии.
[213] | Энария (соврем. Искья) и Прохита (соврем. Прочила) – острова у входа в Неаполитанский залив, к юго-западу от Мизенского мыса.
[214] | Знаменитый римский оратор, друг-соперник Цицерона Квинт Гортензий Гортал (114-50 до н. э.) разбил роскошные сады в Кампании; эти сады унаследовал его сын и полный тезка, сторонник Цезаря. Однако после убийства диктатора Гортензий-младший примкнул к Бруту, сражался при Филиппах, попал в плен к цезарианцам и был казнен; имущество же Гортензия отошло к Октавиану и его потомкам.
[215] | Здесь в переносном смысле – «великого погибшего города». Вавилон, известный с конца III тыс. до н. э., был столицей по древним меркам огромной империи, завоеванной в 539 г. до н. э. персами; после распада державы Александра Македонского и особенно после крушения государства Селевкидов стал приходить в упадок и окончательно был заброшен после арабского завоевания в VII в. н. э.
[216] | Трирема – гребное судно с тремя рядами весел.
[217] | Лукринское озеро – мелководный залив близ Байев, отделенный от Путеоланского залива насыпью в 8 стадий; славился своими устрицами.
[218] | Участниками убийства Агриппины были триерарх (командир триеры – то же, что и триремы) Геркулей и флотский центурион Обарит.
[219] | «Поражай чрево!» (лат.)
[220] | О причинах ссылки бывших преторов и их судьбе после возвращения из ссылки ничего не известно. Кальпурния же удостоилась гнева Агриппины за то, что Клавдий похвалил красоту этой знатной матроны; лишь убедившись, что никакой задней мысли у него не было, Агриппина решила ограничиться изгнанием Калыгурнии, а не ее казнью. Юния Кальвина, сестра Луция Юния Силана была обвинена в кровосмесительной связи с братом.
[221] | Низида – остров в восточной части Путеоланского залива.
[222] | Тимофей – соратник апостола Павла, адресат двух его посланий, кратко упоминаемый в других посланиях.
[223] | Сила – также соратник Павла (Деяния, 15: 22 и др.).
[224] | Некий Иуст, «которого дом был подле синагоги», упоминается в Новом завете (Деяния, 18: 7).
[225] | См. Деяния, 18: 12-1J. Старший брат Сенеки, сын ритора Луция Аннея Сенеки-старшего (ок. 55 до н. э. – ок. 39 н. э.), Марк Анней Новат (до 4 до н. э. – 65 н. э.) был усыновлен другом Сенеки-старшего, известным оратором Луцием Юнием Галлионом (подобное усыновление при живых родителях было обычным в Древнем Риме и считалось укрепляющим дружеские узы) и получил то же имя – Луций Юний Галлион. Он был проконсулом Ахайи в 52–53 гг.; отказался судить апостола Павла то ли из симпатии к нему, то ли из нежелания вникать в религиозные дрязги чуждых ему евреев. После раскрытия заговора против Нерона и самоубийства Сенеки покончил в собой.
[226] | Об отношении Гамалиила к христианам см. Деяния, 5: 34–39.
[227] | Согласно традиции, апостол первоначально звался Саул (то же имя, что и у библейского царя Саула; в синодальном переводе – Савл), но, став христианином, переменил свое имя. Однако это не совсем точно. Получивший при рождении иудейское имя Саул, апостол был урожденным римским гражданином, и в этом качестве должен был иметь и римское имя, состоящее из трех частей. Местные жители провинций (не римские поселенцы) обычно принимали имя видных римских военачальников, правителей провинций, которые считались покровителями – патронами – местного населения. Павел – семейное имя (когномен) в роду Эмилиев, так что иудей Савл мог быть одновременно римским гражданином Эмили-ем Павлом. Другое дело, что апостол, порвав с ортодоксальным иудаизмом и, более того, проповедуя идею о том, что «несть ни Еллина, ни Иудея» (Коллосянам, 3: 11), мог демонстративно пользоваться не иудейским именем, знаменующим принадлежность к одному народу, а римским, символизирующим вхождение в более широкую общность.
[228] | Наместника Сирии звали Публий Сульпиций Квириний (Квиринин; не позднее 47 до н. э. – 21 н. э.).
[229] | Ср. Исайя, 23. Финикийские города-государства Тир и Сидон бьии завоеваны сначала Персией, потом – Александром Македонским, а затем вместе с Селевкидской Сирией отошли к Риму.
[230] | Имеется в виду т. н. Александрийская война 47 г. до н. э., экспедиция Цезаря в Египет с целью установления там дружественного диктатору режима. Войско Цезаря было осаждено на острове Фарос, соединенного молом с Александрией. Римлянам удалось спастись лишь после того, как десантный отряд поджег Александрию. Осаждающие бросились тушить пожар, и армия Цезаря вырвалась из окружения.
[231] | 101 провинция насчитывалась в Римской империи к концу III в. н. э. К моменту рождения Христа в Римской державе было 42 провинции (не считая материковой Италии, которая тогда в их состав не включалась), в т. ч. 35 управляемых императором через легатов и 7 – сенатом с помощью проконсулов.
[232] | По Писанию, Павел никогда не видел Христа при его жизни и в Иерусалим прибыл, чтобы встретиться со святым Петром, впервые после смерти Спасителя. При описанных ниже событиях, заимствованных Дюма из евангелий, апостол Павел не присутствовал.
[233] | Возможно, имеется в виду исцеление слепого в Вифсаиде (Марк, 8: 22–26). О чуде в Наине см. Лука, 7: 11–17.
[234] | См. Деяния, 6–7. Именно в связи с убиением святого Стефана Первомученика Савл – Павел впервые упоминается в Писании.
[235] | Ермон (Хермон) – горный массив на юге нынешней Сирии и Ливана; максимальная высота 2814 м.
[236] | Азией в древности называли нынешнюю Малую Азию, омываемую с севера Понтом Эвксинским, с запада – Эгейским морем, а с юга – Финикийским морем.
[237] | Вифиния – область на северо-западе Малой Азии.
[238] | Ателла (соврем. Сант'Арпино) – город в Кампании, в 20 км к северо-западу от Неаполя.
[239] | В античном мире религия представляла собой учение о правильном обращении с богами, дабы те обеспечили человеку благополучное существование. Духовные потребности и моральные наставления обеспечивала чрезвычайно широко распространенная среди горожан философия. Учения Пифагора, Сократа, Эпикура и Платона рассматривались в первую очередь как правила добродетельной и достойной жизни – отсюда и отнесение христианства не столько к религии, сколько к философии.
[240] | Античные авторы и историки XVIII–XIX вв. считали одной из причин поражения Ганнибала в борьбе с Римской республикой то, что после победы при Каннах в 217 г. до н. э., когда римская армия была практически уничтожена, он не пошел на Рим, а занял Апулию, сделав своей основной базой богатую Капую, перешедшую на сторону Карфагена в 216 г. до н. э. По мнению древних историков, войско Ганнибала совершенно разложилось и утратило боевой дух под влиянием мягкого климата и обилия даров цивилизации. Большинство современных исследователей снимают с великого пунийца обвинение в ошибке и полагают, что у него не хватало материальных и людских ресурсов для активных действий против врагов.
[241] | Вольтурн (соврем. Вольтурно) – река в Кампании; впадает в Тирренское море.
[242] | Гай (или Гней) Марций Кориолан (кон. VI – нач. V в. до н. э.), легендарный римский герой, отличившийся в битвах с италийским племенем вольсков, живших к югу от Лация. В 494 г. до н. э. благодаря ему был взят крупный город вольсков – Кориолы, давший Марцию прозвище. В распрях между патрициями и плебеями Кориолан был безоговорочно на стороне первых, из-за чего оказался не избран на консульских выборах; обидевшись, требовал ограничения прав плебеев и отмену должности народных трибунов. Трибуны возбудили против него обвинение в расхищении военной добычи, и в 490 г. до н. э. Кориолан был осужден народным собранием на вечное изгнание. Разгневанный Марций перешел на сторону вольсков и возглавил их войско в походе на Рим в 489–488 гг. до н. э. Однако мать Кориолана, Волумния, явившись к нему в лагерь, уговорила его не поднимать оружие на отечество, и Марций увел войска. По одной версии, он дожил в изгнании до глубокой старости, по другой – был растерзан толпой вольсков за измену. Однако, если верить свидетельствам древних, это произошло не в Велитрах (соврем. Веллетри; в 40 км к юго-востоку от Рима), городе, где родился Гай Октавий, будущий Август, а в Анции.
[243] | Латинская дорога лежит к северу от Аппиевой.
[244] | Марина – город в 15 км к северо-западу от Велитр, на берегу Альбанского озера в Альбанских горах; расположен на Озерной дороге, ответвлении виа Аппиа.
[245] | Анций (соврем. Анцио) – приморский город к югу от Альбанских гор.
[246] | Долина Эгерии – овраг в священной роще в северной части Рима вне древних стен; по этому оврагу протекал ручей, из которого весталки брали воду для священных обрядов. По преданию, в этом ручье жила нимфа Эгерия, возлюбленная второго царя Рима, Нумы Помпилия (правил в 715–673 гг. до н. э.), помогавшая ему в управлении Городом мудрыми советами.
[247] | Альмон – вероятно, приток реки Анион (соврем. Аньене), впадающей в Тирренское море.
[248] | То есть Город времен царей и Республики.
[249] | Травертин – пористая легкая горная порода, декоративно-строительный камень.
[250] | Христиане, если это были римские граждане, подвергались удушению в Туллиевой темнице, построенной при царе Сервии Туллии, сбрасыванию с Тарпейской скалы и обезглавливанию; распятию (но никогда на одном из холмов Рима – Эсквилине, т. е. в черте Города, а на Аппиевой дороге) подвергались рабы или провинциалы.
[251] | Убийство Агриппины и поведение Нерона после этого описаны Тацитом в главе XIV его «Анналов». Но о бессонице Нерона повествует Светоний («Нерон», 46).
[252] | Пандатария (соврем. Понца) – вулканический островок в Тирренском море, у берегов Кампании, в виду города Минтурн; в императорскую эпоху место ссылки.
[253] | Октавия, дочь Клавдия, и Агриппина, дочь его старшего брата Германика, были двоюродными сестрами, внучками Друза Старшего, первого из носивших почетное прозвище Германик, т. е. Германский.
[254] | Имеется в виду римский государственный деятель, писатель и ученый Плиний Старший (23/24-79), создавший свод естественно-научных знаний античности – «Естественную историю».
[255] | Метронийские ворота – восточные ворота Города.
[256] | Римляне не знали порядкового счета дней в месяце. Счет велся по числу дней до определенного момента внутри месяца; одним из таких дней были календы (мн. ч.) – 1-й день месяца. Так, 1 июля – июльские календы, 30 июня – канун июльских календ, 29 июня – 3-й день от июльских календ, 17 июня – 15-й день от июльских календ.
[257] | Целий – один из семи холмов Рима, расположенный на юго-востоке города, Авентин – на юге.
[258] | То есть произведенных в малоазийском городе Аттала (Памфилия).
[259] | Согласно римским преданиям, Рим был основан группой молодых воинов во главе с Ромулом, и среди них почти не было женщин. Соседние племена отказали жителям нового города в соглашениях о браках. Тогда римляне устроили празднество, на которое пригласили соседей, в т. ч. племя сабинян, и римские юноши во время этого празднества похитили сабинских девушек. Разгневанные сабиняне пошли на Рим войной, длившейся несколько лет. В конце концов сабиняне уже почти захватили Рим, но тут в битву вмешались некогда похищенные женщины, у которых в одном войске сражались мужья, а в другом – отцы и братья, и добились примирения. Оба племени объединились в одно государство, а царь сабинов – Тит Таций – стал соправителем Ромула.
[260] | Римский брак был трех видов. Первый (он здесь имеется в виду) – конфарреация – был исключительно патрицианским, совершался торжественным образом в присутствии жрецов и являлся практически нерасторжимым; некоторые жреческие должности могли заниматься людьми, рожденными от такого брака, и для тех, кто занимал такие должности, иной брак не был дозволен. Второй вид брака – коэмпция – совершался посредством покупки невесты; первоначально являлся плебейской формой брачного союза, а впоследствии стал наиболее распространенным. Третий вид – узус, сожительство; впрочем, римские законы и за таким видом семейных отношений признавали определенные права, в частности рожденные в таком браке дети не считались незаконнорожденными.
[261] | Тусская улица – находилась на юго-западе от Форума; один из беднейших кварталов города.
[262] | Аргилет – часть Рима между Субуром и Форумом.
[263] | Речь идет о Сатурналиях, одном из самых популярных римских праздников, посвященном Сатурну; являлся воспоминанием о «золотом веке» всеобщего равенства, существовавшего, по римским поверьям, до того как Юпитер сверг Сатурна; учрежден либо в середине VII в. до н. э., либо в 497 г. до н. э.; праздновался 17 декабря, видимо, в честь освящения храма Сатурна; первоначальный характер празднества неизвестен. В 217 г. до н. э., в разгар войны с Ганнибалом, праздник был реформирован и приобрел всенародный веселый характер. Устраивались угощения, пиры; в знак воспоминания о всеобщем равенстве в царстве Сатурна социальное устройство как бы переворачивалось: рабы на время Сатурналий получали свободу, а господа прислуживали своим слугам за трапезой. Древние Сатурналии отмечались один день, с 217 г. до н. э. – три дня, в императорскую эпоху – семь дней; последний день – сигилларии – был посвящен обмену подарками, среди которых обязательно должны были быть глиняные фигурки (sigillaria).
[264] | Садовый холм – располагался в северной части города; там располагались сады Лукулла и Саллюстия.
[265] | Форум Цезаря – построенный Юлием Цезарем новый форум к северо-востоку от старого.
[266] | Имеется в виду Гай Юлий Цезарь.
[267] | Калъвия Криспинелла (ум. после 69 г.) – ненавидимая народом устроительница оргий Нерона. Во время междуцарствия (68–69) после гибели Нерона народ требовал казни Кальвии, но ее спас император Отон, против которого она тут же попыталась поднять мятеж в провинции Африка. В конце концов она вернулась в Рим, сумев сохранить богатство и положение в обществе и даже приобрести уважение сограждан.
[268] | Реальное событие. По свидетельствам древних, Нерон отличался весьма разнообразными сексуальными пристрастиями (гомосексуализм в античности осуждался не столь решительно, как в христианском обществе; кроме того, императоры считали себя богами в полном смысле, и потому им было даже как бы предписано отклоняющееся сексуальное поведение – гомосексуализм, кровосмешение, – не дозволенное простым смертным: Зевс ведь вступал в брак и связи со своими сестрами, племянницами и другими родственницами, а также с мальчиком Ганимедом). Он сделал евнухом своего раба мальчика Спора и торжественно вступил с ним в брак, одевал как императрицу, появлялся вместе с ним публично на торжествах (неясно, состоялось бракосочетание во время поездки в Грецию или в самом Риме; во всяком случае в Городе Нерон официально выехал вместе с ним как раз на сигиллариях; двойничество Сабина – Спор вымышлено Дюма). Позднее Нерон вступил в брак, но уже в качестве жены, со своим вольноотпущенником Дорифором, которого приказал затем убить. Брак со Спором имел место ранее описываемых событий (62 или 64 г.).
[269] | По преданию, апостол Павел был обезглавлен в 65 г.
[270] | Мартовские иды – один из отмеченных дней в римском календаре – 15-е число в марте, мае, июле и октябре, и 17-е в остальных месяцах.
[271] | Речь идет о 103-й годовщине.
[272] | Высшие должностные лица Римского государства – императоры, консулы, преторы – должны были, по обычаю, устраивать на собственный счет угощения, празднества, театральные представления, конные состязания и гладиаторские игры. Для эдилов – четырех должностных лиц среднего ранга, наблюдавших за городским благоустройством, снабжением и поддержанием порядка – это входило в обязанности, поэтому им выделялись из казны определенные суммы, которых, впрочем, всегда не хватало, и эдилы нередко расходовали собственные средства.
[273] | Помпеи был консулом трижды: в 70, 55 и 52 гг. до н. э., причем в последнем случае часть годичного срока (с января по август) являлся – в нарушение неписаной римской конституции, но по решению сената – единоличным (без коллегии) консулом. Гетулы – то же, что и геты.
[274] | Тит Ливии (59 до н. э. – 17 н. э.) – римский историк; его «История Рима от основания Города», охватывающая период от 753 г. до н. э. до 9 г. н. э. (дошла до нас не полностью) является основным источником по истории царского и раннереспубликанского Рима (до 167 г. до н. э.).
[275] | Однако случай травли 142 слонов в цирке описан не у Ливия, а у Полибия под 249 г. до н. э.
[276] | Эдилы Публий Корнелий Сципион Назика и Публий Корнелий Лентул устроили упомянутые игры в 169 г. до н. э., т. е. в 584 г. от основания Рима.
[277] | Указанную травлю речных животных устроил претор 202 г. до н. э. Луций Сергий.
[278] | Добившись претуры (в 93 г. до н. э.), Сулла привез из Африки не только зверей, но и охотников и впервые в Риме травил зверей, не привязанных к столбам, а свободных, как на настоящей охоте.)
[279] | Насколько известно, Август давал игры от имени двух внуков – Гая и Луция Цезарей.
[280] | Пифийский бог – Аполлон, убивший змея Пифона и учредивший в Дельфах Пифийские игры.
[281] | Бестиарий – гладиатор, сражавшийся со зверями.
[282] | Гладиаторы сражались парами: либо оба с мечами и щитами, либо один с мечом и щитом, а другой – с сетью и трезубцем. Этот последний назывался ретиарий, или лаквеатор (лат. «опутывающий»): сетью он должен был поймать противника, трезубцем – убить. Противник его назывался мирмиллоном, иначе – галлом, т. к. у него было галльское вооружение: шлем с плоским (вопреки сказанному дальше Дюма) забралом, с рыбой на навершии шлема, меч (не дубина), наголенники на обеих ногах (наголенник только на левой ноге носили т. н. «самниты», т. е. гладиаторы в самнитском вооружении). Иногда вместо мирмиллона сражался секутор (лат. «преследователь») в гладком шлеме.
[283] | Димахарии – гладиаторы, сражавшиеся как конными, так и пешими.
[284] | Андабаты – гладиаторы, сражавшиеся в глухом шлеме, с забралом без глазных отверстий; сражение бившихся вслепую андабатов, раскаленными прутьями направляемых друг к другу служителями цирка, представляло собой любимое римлянами кровавое развлечение.
[285] | Фест – возможно, имеется в виду Валерий Фест, впоследствии командир легиона в провинции Африка, вначале поддерживавший Виттелия, а затем переметнувшийся на сторону Веспасиана.
[286] | Подиум – здесь: балкон для почетных зрителей в цирке. Весталки имели право на особые места во время общественных церемоний.
[287] | Название бронзового наголенника. (Примеч. автора.)
[288] | Фронда (букв. фр. «праща»; название дано противникам этого движения и намекает на его несерьезность) – антиабсолютистское течение во Франции в 1648–1653 гг., направленное против регентши при малолетнем Людовике XIV, его матери Анны Австрийской (1601–1666; королева с 1615 г., регентша в 1643–1651 гг.) и кардинала Джулио Мазарини (1602–1661; первый министр с 1643 г.). Во Фронде слились два направления: горожан, выступавших за вольности своих коммун, и аристократов, стремившихся к восстановлению своей независимости от монархов. Фронда привела к расстройству государственного управления, к дворянской вольнице (запрещенные ранее дуэли снова широко распространились), но в конечном счете была подавлена. До середины XVII в. дуэлянты сражались со шпагой в правой руке и простым кинжалом либо дагой (кинжалом с широким эфесом, предназначенным для отбивания ударов) – в левой.
[289] | Ладонь – мера длины в античности – 7,4 см.
[290] | Выход для живых (лат.)
[291] | Сполиарий – место в амфитеатре, где добивали тяжело раненных и раздевали убитых гладиаторов.
[292] | Согласно греческим мифам, эфиопская царевна Андромеда была отдана в жертву морскому чудовищу, которое наслали на Эфиопию Посейдон и морские нимфы нереиды за то, что мать Андромеды хвасталась перед ними своей красотой. Победитель горгоны Медузы герой Персей убил чудовище и спас царевну.
[293] | Кордубский бык – т. е. из иберийского города Кордуба.
[294] | Атласский лев – иначе берберийский; самый крупный подвид львов, длиной более 2 м, весом свыше 300 кг; обитал в Северо-Западной Африке (в Атласских горах); истреблен в XIX в.
[295] | Моисеевы источники – родники на берегу Красного моря, в 13 км от города Суэц. К ним, вероятно, привел Моисей евреев после Исхода из Египта (Исход, 15: 27), отсюда их название. Согласно Библии, источников было двенадцать.
[296] | У Плутона была золоченая колесница, запряженная четверкой черных коней.
[297] | Целла – внутренняя часть храмов, в которой находилось изображение божества.
[298] | Дюма несколько смещает события. Массовое преследование христиан со всеми описанными выше жуткими подробностями (освещение ночных игр путем сожжения живых людей и т. п.) происходило в 64 г. В 66 г. в Риме вспыхнула эпидемия (неясно, какой болезни), и Нерон, покинув Город, отправился в Грецию, оставив управление государством в руках верных вольноотпущенников. Во время пребывания в Греции Нерон выступал в состязаниях певцов и поэтов, а также колесничих на Олимпийских играх и везде, разумеется, получал высшие награды – общим счетом 888 венков. Он вернулся в начале 68 г. в Рим, причем возвращение обставил как триумф. Еще до торжественного прибытия в Рим он получил вести о том, что наместник в пропреторском ранге провинции Белгика, уроженец Аквитании (см. там же) Гай Юлий Виндекс (жители Аквитании получили римское гражданство от Цезаря, потому приняли его родовое имя) поднял восстание. К восстанию примкнул Гальба, наместник провинции Испания Тарраконская.
[299] | Соляная дорога – ведет от Холмовых ворот у Квиринала в сторону города Реата (соврем. Риети); расположена к северу от Номентанской дороги.
[300] | К мятежу против Нерона примкнул в 68 г. префект претория Нимфидий Сабин (в следующем году он попытается выступить и против нового императора Гальбы, но будет убит); это и побудило Нерона бежать из Рима.
[301] | Выступавший против императора Виндекс в своих прокламациях и обращениях к сенату называл Нерона «дрянным музыкантишкой» и именовал родовым именем Агенобарб, тем самым как бы отрицая его наследственные права на престол. В ответ Нерон заявил, что вновь принимает родовое имя, которым его все попрекают, а данное при усыновлении – отвергает.
[302] | Гастаты – копейщики, легковооруженная пехота в римских войсках.
[303] | Фламиниевы ворота – располагались на въезде в Рим с севера, на Фламиниевой дороге.
[304] | Арка Клавдия – триумфальная арка в честь побед Клавдия в Британии; до нас Не дошла.
[305] | Дюма излагает события не совсем точно. Гай Фонтей Капитон, наместник Нижней Германии, и Луций Клавдий Марк, наместник Африки, поддержали антинероновское восстание, но не собирались помогать Гальбе и, когда тот утвердился на троне, решили (совместно или каждый сам по себе – неясно) свергнуть его; заговоры обоих были раскрыты, и оба они были казнены в 69 г. Наместник Лузитании Марк Сальвий Отон сначала примкнул к Гальбе, рассчитывая, что тот усыновит его и сделает наследником престола, но, разочаровавшись в своих надеждах, восстал против него и захватил престол сам. Тит Флавий Веспасиан (9-79), наместник Сирии, усмирял восстание в Иудее и не поддержал ни Гальбу с Виндексом, ни Нерона, предпочитая выжидать; в итоге именно он утвердился на императорском троне в 69 г., основав императорскую династию Флавиев.
[306] | Восстание Виндекса было поддержано легионами галльских провинций и наместником Верхней Германии Луцием Вергинием Руфом (14–98); Руф, впрочем, колебался, заявлял о верности сенату и народу Рима, не претендовал на престол и от Нерона не отступился. Из-за несогласия между Виндексом и Руфом мятеж в Галлии потерпел неудачу, и Виндекс покончил с собой.
[307] | Клермон – галльский город к северу от Лютеции (нынешнего Парижа).
[308] | В гладиаторских боях Нерон не участвовал.
[309] | События, связанные с выплатой Римом выкупа галльскому вождю Бренну (см. примем, к с. 104), Тит Ливии описывает так: «Эта сделка, омерзительная и сама по себе, была усугублена другой гнусностью: принесенные галлами гири оказались фальшивыми и, когда трибун здесь: римский военачальник – Комм. отказался мерить ими, заносчивый галл. Бренн – положил еще на весы меч. Тогда-то и прозвучали невыносимые для римлян слова: „Горе гюбежденным!“„(«История Рима от основания Города“, V, 48).
[310] | Имеется в виду Тит Виний Руф, флотский центурион, затем начальник преторской когорты, легат Гальбы во время его наместничества в Испании; после провозглашения Гальбы императором его советник, фаворит и консул 69 г.; приведенная речь Виния – пересказ текста Плутарха («Гальба», 4).
[311] | Новый Карфаген (соврем. Картахена) – город в Испании, на юго-восточном побережье Средиземного моря.
[312] | Названы галльские племена: секваны, населявшие область бассейна реки Дубис (соврем. Ду), притока Арара (соврем. Соны); эдуи – область между рекой Нигером (Луарой) и Араром, к северу от города Лугдунум; арверны – нынешнюю Овернь; аллоброги – земли к западу от Лугдунума, между Валенсией (соврем. Баланс), Кулароном (Греноблем) и Генавой (Женевой).
[313] | Лугдунцы – жители Лугдунума (ныне Лиона), главного города кельтского племени амбарров.
[314] | Батавы – германские племена, обитавшие на левом берегу Рейна в нижнем его течении, в пределах нынешнего Нидерландского королевства (Голландии).
[315] | Везанций (соврем. Безансон) – главный город области секванов.
[316] | По сведениям античных писателей, галлы шли в атаку беспорядочной толпой, громко крича и приблизив к лицу верхнюю часть щита; видимо, кромка натянутого кожаного щита резонировала, отчего звук делался еще страшнее.
[317] | Клуния – город в Северной Испании на реке Дурий (соврем. Дуэро) на дороге между Цезаравгустой (Сарагосой) и Палланцией (Паленсией).
[318] | Богиня Победы – имеется в виду римская богиня победы Виктория, весьма популярная в императорскую эпоху.
[319] | Река Эбро, которая впадает в Средиземное море и недалеко от устья которой расположен город Дертоза (соврем. Тортоса), в римское время именовалась Ибер.
[320] | Гидравлические музыкальные инструменты – духовые инструменты, в которых звук создается движением воздуха, вытесняемого водой.
[321] | Galli означает и «петухи» и «галлы». (Примеч. автора.)
[322] | По-латыни Vindex значит «мститель». Эти каламбуры, непонятные для, нас, были совершенно ясны Нерону. (Примеч. автора.) Мститель – один из эпитетов имени Юпитера.
[323] | Ателлана – исконная италийская (не заимствованная из Греции) фарсовая комедия со стандартным набором персонажей (нечто вроде позднейшей комедии дель'арте – «Комедии масок», импровизированного театрального представления); название произведено от города Ателла.
[324] | Римляне были весьма привержены разного рода гаданиям, причем определенного рода гадания входили в официальный культ: без благоприятных знамений не начиналось ни одно официальное мероприятие или важное государственное действие: войны, голосования, заседания сената и т. п.
[325] | Неточность: Ливия Друзилла получила имя Юлия Августа не после брака с императором, а после его смерти, когда он по завещанию объявил ее своей приемной дочерью.
[326] | Для гаданий существовали особые жрецы – авгуры. Основных видов гаданий было два: ауспиции – гадания по птицам, по их полету, крику, по тому, как они едят корм, и т. п.; гаруспиции – гадания по внутренностям жертвенных животных. Так что Дюма неточен: Ливия должна была обратиться не к авгурам-гаруспикам, а к авгурам-ауспикам (в позднереспубликанскую и императорскую эпохи их именовали просто авгурами).
[327] | «Куриное» (лат.)
[328] | Следует отметить, что в Риме орхестрой называли нечто иное – особые места перед сценой, предназначенные для сенаторов.
[329] | Палатинский дворец – императорская резиденция на Палатинском холме.
[330] | Эти статуи, изображавшие народы, покоренные Помпеем, были установлены по приказу претора 49 г. до н. э. Гая Колония, ревностного помпеянца, участника гражданских войн.
[331] | Парасит – в античном мире прихлебатель, приживальщик; свободный бедняк, зарабатывавший на жизнь тем, что набивался в гости к богатым людям; развлекал их, в т. ч. и тем, что позволял глумиться над собой.
[332] | Имеются в виду танцовщицы из древнего финикийского, потом карфагенского города Гадир (лат. Гадес, соврем. Кадис) в Южной Испании.
[333] | Регентство – во французской истории период 1715–1723 гг., когда ввиду малолетства Людовика XV (1710–1774; король с 1715 г.) правил в качестве регента герцог Филипп Орлеанский (1674–1723), племянник Людовика XIV, прадеда и непосредственного предшественника Людовика XV (последний был объявлен совершеннолетним в феврале 1723 г., но Филипп сохранил власть в качестве первого министра до своей смерти в декабре того же года). Эпоха Регентства отличалась распущенностью нравов, жаждой наслаждений и безумными финансовыми спекуляциями.
[334] | Здесь слово «патриций» употреблено в буквальном смысле: Гальба принадлежал к патрицианскому роду Сульпициев.
[335] | Квинт Лутаций Катул (ум. в 60 г. до н. э.) – знаменитый оратор, консул 78 г. до н. э.; завершил строительство храма Юпитера Капитолийского и освятил его; за это получил прозвище Капитолии («Капитолийский»), Магистратами в Древнем Риме называли высших государственных должностных лиц.
[336] | Аннона – лат. «ежегодный урожай», а также вообще «продовольствие». Префект анноны – начальник продовольственного снабжения Рима. Со времен Августа императоры возлагали эту должность на себя, чтобы жители Города были обязаны своим питанием лично принцепсам.
[337] | Элийский порт – торговый причал и склады на берегу Тибра в Риме.
[338] | Икел – имеется в виду Икел Марциан (ум. в 68 г.), вольноотпущенник и наложник Гальбы, его советник; после провозглашения того императором возведен во всадническое достоинство; вслед за приходом к власти Огона был казнен.
[339] | Паллиум – здесь: просторный греческий плащ.
[340] | Нимфидий Сабин и Тигеллин отправляли эту должность совместно и одновременно.
[341] | Сады Сервилия – по-видимому, находились на южной окраине Рима, по дороге в Остию.
[342] | Эпафродит – вольноотпущенник Нерона, его советник по прошениям; роль Эпафродита описана в «Актее» точно, поведение же Спора (а он действительно был с Нероном во время его бегства) – вымысел Дюма.
[343] | Спикул – реальное историческое лицо, раб-телохранитель Нерона.
[344] | Номентанские ворота – располагались на Номентанской дороге, ведущей в город Номент (соврем. Ментана), в 20 км к северо-востоку от Рима.
[345] | Священная гора (соврем. Монте Сакро) – возвышенность приблизительно в 5 км к юго-западу от границ Древнего Рима на реке Анион.
[346] | Минтурнские болота – располагались в области города Минтурны – поселения аврунков в южном Лации, близ устья реки Лирис.
[347] | Римская мифология знает несколько персонажей по имени Как (Какус). Здесь имеется в виду Как – беглый раб царя латинов Эвандра, живший в пещере. Он похитил стада, принадлежавшие Гераклу, и спрятал их в своей пещере. Геракл обнаружил вора в этой пещере и убил его.
[348] | Гомер, «Илиада», X, 535. – Перевод Н.Гнедича
[349] | Икел обещал Спору, Фаону и Эпафродиту, что труп Нерона будет сохранен нетронутым и выдан для кремации слугам погибшего, и сдержал свое слово. Реальная Актея добилась разрешения похоронить прах Нерона в родовой усыпальнице Домициев.
[350] | Лунский мрамор, белый, с голубыми прожилками, добывался (и добывается ныне) в городе Луна (соврем. Каррара) в Италии, фасосский – на острове Фасос.
[351] | В действительности об их судьбе ничего не известно.
[352] | Претекста – затканная красным по краям тога свободнорожденных мальчиков и юношей (до 16-летнего возраста); из взрослых ее носили только высшие жрецы и магистраты, в т. ч. императоры.
[353] | См. «Жизнь двенадцати цезарей» («Нерон», 57).
[354] | Софроний Евсевий Иероним (ок. 340–419/420), христианский писатель и аскет, один из отцов церкви, святой в католичестве, блаженный в православии.
[355] | Сульпиций Север (365–425 или 363–406) – церковный историк, автор «Священной истории».
[356] | Имеется в виду святой Мартин, епископ Турский (ум. ок. 396 г.).
[357] | Аврелий Августин (354–430), святой в католичестве, блаженный в православии, епископ Гиппонский, богослов и философ, один из отцов церкви. Наиболее известные его произведения: «О граде Божием» (первая попытка изложения христианской философии истории) и «Исповедь».
[358] | Виа Сторта – дорога, ведущая из Рима в северо-западном направлении; проходит мимо могилы Нерона.
[359] | Тит и Марк Аврелий считались образцовыми правителями, особенно в XVIII в.