Алекс Экслер - Записки кота Шашлыка

1 Алекс Экслер

Ну вот! Купили меня! Наконец-то! А то все торчишь на этом чертовом «птичьем рынке», как хомяк какой-то. Какого черта котов продают на птичьем рынке, а не на кошачьем? У меня от этого крика и шума голова уже, как у барана. А мне не нравится как у барана, потому что я вовсе даже молоденький котик - толстый животик. Только-только, можно сказать от мамки отлучили, и на тебе! На рынок меня продавать! Как вещь какую-то. Торгаши проклятые! Кототорговцы!
Главное - нет, чтобы дождаться, когда кот пору младенчества пройдет, а потом уже выставлять его, как вещь какую-то! Мне в этом возрасте нужен покой, ласка, прогулки и правильное питание. А вместо этого торчу в аквариуме на виду у всяких проходимцев. И каждый норовит поднять за шкирку (его бы так подняли!) и задавать торговцу про меня всякие интимные вопросы. На мои чувства всем наплевать!
Ну, ничего! Я тоже в обиду не дался. Один негодяй посмел, как он заявил, пол мой проверять. Полез, зараза, смотреть всякие мои юные места. Так я ему быстро на рубашку налил. Он даже мяукнуть не успел.
И еще меня просто возмущают всякие реплики, которые они отпускали по поводу моей внешности. Между прочим, внешность у меня - шикарная! Черная шерстка, белые носочки и белая грудка. А одна тетка заявила, что, дескать, у меня морда - как будто я бежал и со всей дури в стенку врезался. Вот негодяйка! На свою бы морду посмотрела! У самой лицо такое, как будто она еще в детстве под сенокосилку попала. А я - благородных кровей. Перс, между прочим. Не чета ей, негодяйке непонятного происхождения!
Но всему плохому в жизни, даже птичьему рынку, так или иначе приходит конец. На второй день прибежала какая-то веселая деваха, увидела меня, сразу раззюзилась, дескать, вот какой обаятельный котик! Ясный пень - обаятельный. Чего тут думать? Срочно покупать надо! Где еще такого красавца приобретешь? Деваха меня как будто услышала, поэтому долго тянуть не стала, выложила совершенно безумную сумму (я даже немного загордился тем, во сколько оценили мою благородную персону) взяла на руки и повезла к себе домой, сказав, что я буду отличным подарком на день рождения ее мужу.
Вот еще! Мужу! А я-то надеялся, что веселая деваха меня приобрела для себя. Что меня будут холить, лелеять, гладить по пузику, поить молочком и прочей дрянью. А тут - на тебе! Мужу! А если он пива напьется и на меня случайно наступит? Но делать было нечего. Тут какая-никакая, а перспектива. Не сбегать же мне от нее на уличные хлеба. Я же все-таки - породистый.
Притопали домой. Меня сразу запустили в какую-то дурацкую коробку из-под ботинок. Неужели не могли придумать что-нибудь поприличнее? Я же оттуда выбраться толком не могу. Маленький еще, поэтому лапки срываются. Где-то через час пришел этот муж. Ну точно, пивопьющий парень оказался. Андреем его зовут. Деваха (ее, как оказалось, звали Света) встретила мужа радостными криками-воплями о том, что она ему на день рождения купила кота.
Муж, сквозь несколько литров пива, попытался обрадоваться, подошел к коробке, дыхнул на меня так, что я сам опьянел часа на два, сказал: «Хорошая киска», и попытался почесать мне животик. Вот баран, он бы меня еще сапогом почесал! Сам на ногах почти не держится, а туда же - породистым котятам животики чесать. Нет, я, в принципе, это дело люблю, но не тогда, когда чесальщик начинает засыпать и упирается всей ладонью мне в живот, чтобы не упасть. Разумеется, я описался. А кто бы не описался на моем месте?
Этот дурень сразу завыл, что, дескать, ему некачественного кота подсунули, который даже в туалет ходить не умеет. А Света - тоже хороша. Нет, чтобы своему пивоватому муженьку объяснить - как с котами обращаться надо, взяла, да и потыкала меня носом в мои же художества. Это что ж такое, люди, получается, а? Это называется «воспитание»? Короче, я обиделся со страшной силой, но никто на это внимания не обратил. Хорошо только, что поставили другую коробку с бортами пониже, через которые я мог выбираться наружу.
Через какое-то время Света с Андреем отправились отмечать его день рождения, заявив, чтобы я вел себя хорошо. Главное, это они мне сказали, чтобы я вел себя хорошо! За собой бы лучше последили. Я сначала поспал в коробке несколько часов, потом проснулся и увидел, что вокруг стоит кромешная темень. Эти негодяи не догадались хоть одну лампочку включить. А я же - маленький. Мне страшно. Подрожал с часок в своей коробке, а потом не выдержал, пошел к двери и стал там боевые песни распевать, чтобы хоть немного страх отогнать.
Наконец, эта парочка заявилась обратно. Оба- веселые-превеселые. Ясный пень, они там пировали, а я один куковал в квартире, окруженный кромешной тьмой. Света, как меня увидела, так сразу засюсюкала:
- Ой, мой маленький котик, ты так жалобно пищишь. Испугался? Соскучился без папочки с мамочкой?
Ага. Пищу я. Как же. Это боевая песнь кота! Только голос пока не очень слушается. А по мамочке с папочкой я не очень-то и скучаю. Папочка сейчас, небось, на крыше хулиганствует (чтобы там не говорил продавец, а по папиной линии я из относительно простых), а мамочка дрыхнет перед телевизором на коленях у своей хозяйки - полоумной старушки-девственницы. Мамочка, кстати, тоже всю жизнь девственницей была. Пока папочка к ней через форточку не влез и не смутил покой белой персидской кошечки. Вот старушка потом удивлялась, когда мамочка некоторым образом забеременела. Она до сих пор считает, что мамашу посетил святой дух. Даже нас с сестренкой не хотела продавать, пока ей не посулили новый телевизор.
Черт, а Света все никак не угомонится. Прижимает меня к груди и целует. Ясный пень, Андрюшу сейчас целовать - это все равно, что облизывать пивную бочку. А у меня от ее духов уже голова кружится.
Наконец, заложили меня обратно в коробку и стали держать совет - как меня назвать. Света все больше стандартные имени предлагала: Шурик, Барсик, Мурзик и Тимошка. Андрей же долго смотрел на меня сонным взором, а потом изрек:
- Давай его назовем Абрам Иванович Шашлык.
- Это еще почему так сложно? - аж обалдела Света.
- Абрам Иванович - это смешно, - важно заявил Андрей. - А Шашлык… - тут он помолчал, а потом с глубокой нежностью сказал, - я давно так хотел кота назвать.
Я с тревогой смотрел на Свету, надеясь, что она в корне пресечет это безобразие, но эта дурочка только с обожанием посмотрела на своего муженька и заявила:
- Как скажешь, любимый.
Вот так я и стал Абрам Иванович Шашлык. Круто? Обалдеть можно. Впрочем, от этих дурачков я ничего другого и не ожидал. Пускай Шашлык. Лишь бы кормили.
О! Эта пьяная рожа опять ко мне полезла. Говорит: «Абраша! Абраша! Кыс-кыс!», и снова лезет пузико чесать. Нет, честное слово, я ему сейчас весь нос исцарапаю!

* * *

В общем, врать не буду, все более-менее налаживается. Ребята хоть и туповаты немного, но дрессировке поддаются. С кормежкой сначала трудности были. Я прям не понимаю, они что - телевизор вообще не смотрят? Рекламу не слушают? Ясно же было сказано: еда с вашего стола котам не годится. Ладно еще, когда Света чего-то там изобретает. Рис с котлетой я могу пережить. Но когда Андрюша наливает в плошку пиво, а в мисочку кидает соленые крекеры, сопровождая это все словами: «Пользуйся, Абраша, моей добротой», я опять готов ему все рожу исцарапать. Благодетель выискался.
Неделикатные они такие, ужас. Как так можно? В первый же день вечером понадобилось мне решить кое-какие естественные проблемы. Выхожу из кухни, смотрю - дверь в туалет приоткрыта. А рядом с унитазом фотографическая кювета установлена. Ясное дело, для меня. Не для Андрея же. Я туда взгромоздился, делаю себе неторопливо свои дела, как вдруг в полуоткрытую дверь заглядывает Света и начинает на весь дом орать:
- Андрюша! Андрюшенька! Иди скорей сюда! Смотри какой Шашлык умный! Сам на кювету залез!
Ну вы видали? Деликатность - просто на нуле. А если я обнаружу Андрея на унитазе и начну на весь дома орать:
- Света! Света! Смотри какой Андрюша умный! Какает себе на унитазе, вместо рояля!
Интересно, понравится ему это? Так что сами и виноваты. Я теперь в туалет - ни ногой. Выбираю укромные уголочки и там все делаю, чтобы не мешали. А они еще потом возмущаются, орут, пытаются меня поймать, чтобы, как они говорят, «потыкать носом в мои художества». Совсем с ума сошли. Их бы так потыкали.
Еще неприятности доставляет то, что ребята никак не могут понять одну простую вещь: коты - это не собаки. Почему, как вы думаете, кошки с собаками всегда враждовали? А потому что коты считают собак идиотами, подлизами и лицемерами, а собаки завидуют кошачьей независимости.
Вы видели когда-нибудь, как какой-нибудь пуделек встречает хозяина у дверей? На это же без тошноты и не посмотришь. Прыгает высь, орет, визжит! Ай, прям, какая радость случилась! Хозяин пришел! Наконец-то! Теперь будет кому его пнуть ногой в живот. Лицемеры они. Тьфу, даже и говорить не хочу.
Какое еще животное может так низко пасть, чтобы таскать хозяину тапочки или приносить газету? Только собаки допускают подобное унижение звериного достоинства. Вы когда-нибудь видели, чтобы коты приносили тапочки? Или крокодилы? Или канарейки, рыбки, страусы, опоссумы, бобры? Вот то-то. У всех этих животных есть чувство собственного достоинства. Особенно у котов. А вот у собак - нет никакого чувства. Предатели. За миску похлебки готовы на задних лапах ходить.
Да! Я тоже стремглав бегу на кухню, когда слышу вопль: «Шашлык-шашлык-ща-щлыкша-шлыкша-шлыкша», которым меня обычно подзывают на трапезу. Потому что кушать-то хочется. Но ни на какие другие призывы не отзываюсь. Я выше этого. Правда Андрюша один раз попытался меня надурить и стал из гостиной орать условленным воплем, хотя никакой еды там и в помине не было. В результате потом три дня не мог своими изодранными руками по компьютеру бряцать. Зато запомнил надолго. Я же говорю, дрессировке поддаются, хотя и с трудом.
Врать не буду, некоторые представители славного семейства кошачьих тоже ведут себя лицемерно, позволяя тереться спинкой о ноги хозяев, уговаривая их таким образом положить поесть. Но этим исключения только подтверждают правило. Тем более, что даже в этом случае коты сохраняют свои индивидуальность и независимость. Потому что им все равно о кого тереться. Для этой цели подойдет любой человек на кухне и не важно - хозяин он или нет. Это просто такой процесс добывания пропитания. Зато после того, как ласковый кот поел, попробуйте к нему приласкаться... Ручаюсь, что тут же получите лапой по щеке, чтобы не мешали процессу пищеварения. А попробуйте погладить только что поевшего пуделя. Этот остолоп вас всего обслюнит и оближет. Потому что идиот, лицемер и подлиза.
Еще были большие проблемы с их поползновениями, как они говорят, «поиграться» со мной. Вот представьте себе. Спит маленький котик на подушечке. Дрыхнет со страшной силой. И снится ему мама, папа, птичий рынок и прочая мерзость. А тут вдруг подходит Андрюша, дышит на меня пивом так, что потом приходится поллитра молока выпить, чтобы протрезветь, сует прямо в нос бантик на веревочке и говорит: «Ну что, Абраша, играть будем?»
Играть ему захотелось. В бантик. Ненавижу эту пивную рожу. Конечно, врать не буду, я люблю играться бантиком. Просто из спортивного интереса. Но я это люблю делать тогда, когда приходит спортивный час, а не тогда, когда это захотелось какому-то Андрюше. Пришлось их две недели осторожно дрессировать, зато теперь ситуация выглядит следующим образом: веревочку с бантиком подвесили на ручку духовки; когда мне приходит охота поиграться, я ложусь спиной в свою корзиночку и два раза мявчу; после этого Андрей или Света придвигают мою корзинку к плите, и я, лежа на спине, превосходно играюсь с бантиком столько, сколько мне заблагорассудится. И эти дурачки довольны. Они всем гостям показывают мои упражнения, намекая, что это результат их дрессировки. ИХ дрессировки. Вот наивняк-то! Я таких давно не видел.
Еще мне очень неприятна их манера смеяться по любому поводу. Вот вчера, к примеру, сижу я на шкафу, как вдруг вижу - в ведре с водой здоровенная рыбина плавает. Я, как настоящий хищник, на нее сразу со шкафа спланировал и давай топить! К сожалению, это оказалась обычная половая тряпка, и я сам чуть не утоп. Ну и что? Всем свойственно ошибаться. Зачем было так хохотать, вытаскивая меня из ведра? И еще говорить, что в мокром виде я похож на крысу. Этот Андрей на себя бы посмотрел, на кого он похож в пьяном виде. Вылитый муфлон на равнине после падения с вершины горы.
А эта бесконечная борьба за кресло... В конце концов, у меня должно быть свое кресло в доме! Вон у них сколько всякой мебели: стулья, два дивана, табуретки на кухне. Я же многого не требую. Только одно кресло, куда никто, кроме меня, не должен садиться. Приучаю их уже месяц, но результаты пока слабоваты. Андрей заявляет, что это, видите ли, ЕГО кресло, а Света меня оттуда гоняет под предлогом, что я, дескать, клочья шерсти там оставляю. Так милая моя, кота расчесывать надо! Это в любой книжке написано. А она только свои жиденькие космочки и умеет щеткой трепать. Скоро совсем лысая станет. А вот я лысым не стану. И не надейтесь.
Потом, что это за выражение «Клочья шерсти оставляет»? Посмотрела бы - что она по всей мебели разбрасывает! Баночки, скляночки, расчески, флаконы, пудреницы, заколки и булавки. Я прям как на заминированном поле сижу. То булавку из бока полдня выковыриваю, то носом в пудру попаду и затем весь день чихаю, то вообще этими... как их... кошачьими достоинствами со всего маху на головную щетку сажусь. Больно, между прочим. Мне же слезать с нее - лениво.

* * *

Вот так и живем. Потихоньку, конечно, начинаем сосуществовать, хотя проблем все равно полно. Борьба за кресло долгое время шла с переменным успехом. Я избрал следующую тактику: ложился в кресло, а когда этот Андрей приходил и хотел туда сесть, не слезал ни под каким видом. Он обычно сначала уговаривал, затем пытался меня отодрать, подняв за шкирку, но я же все-таки подрос... Поэтому за шкирку поднимался вместе с креслом. Потом этот пивной негодяй взял манеру просто садиться в кресло, не обращая на меня ни малейшего внимания. Негодяй! Сравнил свой вес и вес маленького котика - пушистого животика. У этого пивососа бемоль на животе - весом с канистру пива. И всей своей толстой задницей он садится на меня. Представляете?
Только фиг он чего этим добился. Я у нас - как истинный спартанец. Чувство гордости и собственно достоинства развито чрезвычайно. Поэтому я лежу и даже не пискну. Разумеется, он через минуту не выдерживает и все-таки встает. Но недавно эту картину увидела Света и вставила своему благоверному по первое число за издевательство над животными. Все ему припомнила, тот даже мяукнуть не успел. И ежедневные три литра пива, и Марину из третьей группы, которой он налаживал компьютер, и вчерашний категорический отказ вымыть посуду. Так что теперь меня он таким образом пытается согнать лишь в том случае, если Светы дома нет.
Еще существуют проблемы с этим его чертовым компьютером. Точнее, с клавиатурой. И чего я в ней нашел? Вся какая-то ребристая: Но то ли меня тянет к науке и технике, то ли просто от величия души: вот люблю я на ней валяться. А этот-то, этот: Как увидел первый раз, что я на клавиатуре лежу, разорался, как стадо долбанутых попугаев. Прям пузырился на весь дом, что я, видите ли, его ПРОГРАММУ таким образом могу случайно стереть. Он, видите ли, целый месяц пишет гениальную программу, а я, видите ли, такую красоту могу стереть. Вот я вас спрашиваю - кому этот парень пудрит мозги? Я что не знаю, чем он тут целый день занимается. Программу он пишет, как же: Я же не слепой.
Хотите расскажу, чтобы вы поняли глубину его морального падения? И этот человек мне запрещает валяться на клавиатуре! Значит так, расписание морального деграданса пивоватого программиста. Утром он просыпается поздно, потому что вечером, ясная консоль, выпивал. Сначала долго пытается идентифицировать свое изображение в зеркале, потом тащится на кухню и долго пьет чай с бутербродами. Затем садится за компьютер и начинает читать почту. Часа три. Может быть это и работа, но на слух это развлечение, потому что он то ругается, то веселится, короче, нерабочее у него настроение. Затем пару часов играется в какую-нибудь очередную компьютерную игрушку. Вот это я больше всего не люблю! Врубает колонки на полную, а меня в другой комнате звуковой волной со шкафа сносит.
Но самое главное - дальше. Он врубает свой интернет и ползает по совершенно неприличным сайтам. Рассматривает на них такой кошмар, что Света, если узнает, просто умрет на месте от горя. А ОНА УЗНАЕТ, если этот негодяй не перестанет на меня садиться. Главное, он меня совершенно не стесняется. Даже говорит: «Ну что, Абраша, пошли в Интернет на голых кошек смотреть?» Негодяй.
А вчера чего было: Меня прям слезы душат. Гуляю по квартире, смотрю - подушка на диване лежит. Маленькая такая подушечка-думка. И настолько она мне понравилась, что решил я сделать ее своей собственностью. А у нас, котов, только один способ указать, что это наша вещь - пометить ее. Ну, вы понимаете: Я же не могу на ней бирку повесить «собственность кота Абраши» или каждому орать на всю квартиру, мол что это моя подушка: Ну и налил. Любой порядочный человек теперь по запаху может определить, что это моя подушка. Так нет, этот парень опять насосался пива, пошел к дивану и лег на МОЮ подушку!
Что должен сделать в таком случай человек интеллигентный, почувствовав некоторое амбре, указывающее на мои права? Немедленно встать с подушки и сказать: «Пардоньте, дорогой Шашлычок, что в пылу борьбы с пивом не заметил вашей собственности. Возвращаю ее в целости и деликатности. Целую и прошу извинения за беспокойство». И все дела! Конфликт исчерпан!
А что, думаете, сделал этот пивосос?!? Как заорет на всю квартиру: «Шашлык! Я убью тебя, мерзкое животное». Да я - благородных кровей! Перс! Ни чета ему, эскимосу паршивому! Ладно бы только заорал: Так он еще вскочил и погнался за мной с явно угрожающим видом. А мне, между прочим, как-то не по себе, когда на тебя несется фигура, которая больше тебя размером раз в двадцать. На него же никогда слон, к примеру, не несся, вот он и не понимает, каково мне приходится. Ну я, разумеется, шухер и в бега. Надо же прятаться. Зашибет ведь. Носимся мы по комнате, носимся, а он все швыряет в меня разными предметами. Совсем у человека башка от пива поплыла. А когда он попал вазой в телевизор, я думал, что точно мне хана, потому что у него от бешенства глаза все красные сделались. Но тут, на счастье, пришла Света, увидела боевые действия и стала бегать за Андреем, пытаясь остановить его и разгром квартиры.
Тут я ловко забежал в ванную, этот тип, конечно, за мной, я быстро выбежал и Света успела запереть дверь в ванную комнату. Андрей там так орал, так орал: Даже Свету обвинял во всех смертных грехах, уж на что она вообще не виновата. Короче, когда Андрюша остыл и побрился, Света его выпустила. Но я, к сожалению, несколько переоценил ее интеллект, потому что выпустила она его как раз в тот момент, когда я проходил по своим делам мимо ванной. Этот негодяй сразу меня схватил, как безумный прибежал в гостиную и стал меня тыкать носом в подушку. Ну не дурак? Я вам точно говорю: парень - тормоз полнейший! Зачем меня тыкать в подушку, чтобы доказать, что подушка - моя? Я же это и так знаю. Короче говоря, потыкал он потыкал, сказал мне на ухо, что скоро заведет огромную собаку, а потом и успокоился.
ТОЖЕ МНЕ - ИСПУГАЛ! Собаку он заведет. Да заводи, пивопровод противный. Хоть целое стадо собак заводи. Меня, Шашлыка, не испугать ни собаками, ни твоими всякими наездами! Я тебе скоро в кошелек налью, вот будешь знать!

* * *

Короче говоря, завоевал я себе место под солнцем. Теперь все в квартире понимают, что раз меня здесь поселили, значит я имею точно такое же право на мебель и содержимое холодильника, как и все остальные. Некоторые из вас могут возразить, что я, мол, нигде не работаю, поэтому прав у меня должно быть меньше… Но я могу на это заявить свое твердое: чушь, чепуха и полный идиотизм. Только совершенно недалекий и туповатый человек может заявить подобную глупость. Потому что меня в этот дом НИКТО НЕ ПРИГЛАШАЛ! МЕНЯ КУПИЛИ! Как вещь какую-то. А раз купили, как вещь, не спросив ни моего разрешения, ни моего согласия, значит придется терпеть все мои выкрутасы.
Вот скажите, почему Андрей не спрашивает моего разрешения перед тем, как лечь на диван, а? Он же не спрашивает! Тогда почему я его должен спрашивать? С какой это стати? Вот раздражает меня подобное неравенство! Стоит только лечь на кресло или диван, так этот пивопровод «Магазин-Квартира-Пузо» тут же начинает орать, как самка гиппопотама во время случки с крокодилом: «Абраша! Абраша! Ты чего это, персидская твоя морда, без спроса на диван улегся? А ну, геть отсюда!» Вот раздражает меня это - ужас. Конечно, вы не подумайте, что я на эти вопли обращаю хоть какое-то внимание. Я даже ухом не веду. Но вот заснуть под эти крики - трудновато.
А этот гад чувствует, что я его ни в грош не ставлю, поэтому все время придумывает всякие каверзы. На прошлой неделе притащил шлейку. Вот мерзость. Это что-то типа упряжи для коня, но только для котов. Парень заявил Свете, что летом он меня будет выводить гулять, поэтому я, дескать, должен привыкать к этой шлейке. Самое печальное заключалось в том, что я спал в тот момент, когда этот вивисектор притаранил это безобразие. Поэтому он схватил меня сонного и натянул эту шлейку так быстро, что я даже опомниться не успел, как оказался весь зашлеенный. То есть в чистом виде взяли меня спящим. Как древне-библейского героя, только я не помню, как его там звали.
Воображаете, каково ложиться спать свободным животным, а просыпаться в оковах рабства? Разумеется, я сдаваться не собирался, поэтому начал выкувыркиваться из этой упряжи со страшной силой. Вот скажите - чего в этом было смешного? Даже закоренелые циники с уважением относятся к попыткам личности обрести свободу. А этот пивохлеб хохотал так, глядя на мои курбеты, что у него чуть пупок не развязался. И хорошо, что не развязался, а то на полу было бы тремя литрами пива больше, что Свете вряд ли понравилось.
Самое главное, я все-таки вывернулся из этой проклятой шлейки. Света даже зааплодировала и дала мне здоровый кусочек рыбки. Думаете, этот негодяй успокоился? Ничего подобного! Он в этой шлейке проделал лишнюю дырочку, затянул ее поуже и опять, застав меня спящим, охомутал. К сожалению, уловка сработала. Как я не курбетился, как не выковыркивался, шлейка не сползала. Через полчаса, когда Андрей (да и Света) уже просто выли от смеха и валялись на ковре, будучи не в состоянии подняться, я понял, что от шлейки мне не избавиться. Тогда я осознал, что степень унижения перешла ту черту, за которой я могу полностью потерять к себе уважение, посмотрел прощальным взглядом на Свету, вскочил на подоконник с раскрытыми окном и… одним махом вырвал из горшка Светин любимый цветок. А потом ловким движением лапы скинул на пол любимый кактус этого изувера. Жаль только, что сам он на полу под кактусом в этот момент не валялся.
Они, конечно, сразу смеяться перестали. Тут уже мне впору было смеяться, глядя как вытянулись их физиономии. Андрей попытался было схватить веник и надавать мне, как он грубо выразился, «по ушам», но Света неожиданно встала на мою защиту и объяснила, что он сам виноват. Так что меня оставили в покое и шлейку сняли, пообещав до лета не надевать.
Тут все обиды улеглись, и мы вместе отправились на кухню пить чай. Мы вместе - это значит я со Светой. Потому что Андрей из чая и других напитков признавал только пиво. Вместо чая он пил темное пиво, а вместо молока - светлое. Я мирно устроился на столе рядом со Светой (она мне всегда разрешала шаробаниться по столу; это только Андрей обычно возражал; видать боялся, что я его пиво выпью) и кушал варенье из ее блюдечка.
И тут Андрей придумал новое унижение. Света в этот вечер принесла несколько апельсинов в такой сетчатой пластиковой упаковке. Ну, знаете, такая сеточка, который с одной стороны раскрывается, выпуская апельсины, а с другой стороны остается закрытой. Так вот, они съели все апельсины, Андрей некоторое время игрался этой сеткой, а потом взял и натянул ее мне на голову.
Нечего сказать, весьма умно придумал. Ему бы на голову канистру из-под пива натянуть. А главное, я сразу и сообразить-то не смог, чего мне с этой сеткой делать. Она же легкая и почти прозрачная. У меня сразу возникло ощущение, что я просто вошел куда-то не туда, поэтому стал пятиться назад, чтобы из нее выйти. Кто мог сразу догадаться, что эта сетка на моей морде будет пятиться вместе со мной. Вы бы сразу догадались? Наверняка нет. Так что не очень понятно, чего этот Андрей снова начал хохотать так, что чуть стол не опрокинул. Ему, видите ли, было смешно смотреть, как я кругами задом хожу по столу, пытаясь избавиться от этой дурацкой сетки, а она пятится вместе со мной. Его, как выяснилось потом, веселило, что я не мог догадаться стянуть эту сетку лапами. Смешливый парень, да?
Правда, потом оказалось, что его чувство юмора не столь безгранично. Когда он обнаружил, что я налил на какую-то его любимую дискету с - как он сказал - очень ценными драйверами. Вот тут чувство юмора ему почему-то отказало. Не стал он смеяться, не стал. А только запустил в меня этой дискетой, но промахнулся и попал в Светин туалетный столик, разметав там бутылочки и скляночки со всякими духами и туалетными водичками. И Света почему-то смеяться не стала, а просто схватила веник (тот же самый, которым меня Андрюха несколько раз пытался лупить; есть справедливость на свете, есть, я вам точно говорю!) и начала долбить своего благоверного по голове, крича на всю квартиру, что он своей паршивой дискетой разбил какие-то «ниенаки» и «гивенчи». На робкое предложение Андрея собрать получившуюся лужицу в один флакон, Света ответила, что эти запахи двух великих мастеров не могут смешиваться между собой. А что из-за ее тормознутого муженька они смешались и теперь пахнут, как стадо драных котов. Тут я икнул от неожиданности, ибо подобное сравнение мне показалось чересчур вольным. Даже я никогда не нюхал стадо драных котов, а уж Света, насколько я могу судить, и подавно.
Кстати, Андрей правильно понял намек с дискетой, потому что на некоторое время перестал ко мне приставать со своими глупыми шутками. Вот так теперь и живем. С Андреем у меня пакт о взаимном ненападении: он мне не устраивает розыгрышей и не орет, когда я ложусь на диван или кресло, а я не лью ему на его компьютерные штучки-дрючки. А со Светой у нас по-прежнему любовь (с ее стороны.) Конечно, я часто прихожу к ней, залезаю на ручки, лижу в шейку и щечки (мне часто хочется почесать язычок, а она это воспринимает за теплые чувства) делаю всякий «мур-мур», «миу-мяу», потому что знаю, что кормит меня в этом доме - Света. Скажете, что это с моей стороны лицемерие и подхалимаж? Да ничего подобного. Это обычная военная хитрость. Кушать-то хочется, а на улицу меня не выпускают. Вот когда будут выпускать на улицу, тогда хрен они от меня дождутся всяких «ути-пуси» и «мур-мур». Я вообще к ним не вернусь, если на улице будет интереснее. А может и вернусь. Кормят, по крайней мере, более-менее. И дрессировке относительно поддаются. Так что жить можно. В смысле, сосуществовать.

* * *

Сегодня вообще какой-то сумасшедший день получился. Впрочем, этот кошмар начался еще неделю назад. Дело в том, что у Андрея, видите ли, случилась маленькая неприятность (для меня) под названием «день рождения». Вообще, насколько я мог судить, люди по-разному отмечают этот праздник. Но Андрей - компьютерщик, а у этих ребят мозги повернуты куда-то вправо и вбок. Поэтому он начал отмечать это дело еще за неделю, с каждым днем возвращаясь вечером домой все более и более в состоянии неадекватного восприятия окружающей действительности. В первый день он пил, как было сказано Свете, с собратьями-программистами. Тогда еще он заявился домой более-менее твердо стоя на ногах, хотя в глазах отчетливо просматривалось литров пять пива. На вопрос Светы - с какой это радости он так нализался, Андрей тяжело вздохнул и ответил, что отмечал наступление своего дня рождения. В тот день со мной ничего особенного не произошло, потому что от пива Андрей впал в сентиментальное настроение, сел за компьютер и стал по очереди запускать все свои программы, периодически вскрикивая сквозь слезы умиления: «Боже! Какой же я гениальный!»
На следующий день он пил с какими-то «фидошниками». Те явно понимают толк в жизни, потому что в глазах Андрея пара литров пива плескалась вместе с пятью рюмками водки, что придало значительную неустойчивость походке и полностью расфокусировало зрение. На стереотипный вопрос Светы Андрей дал нечленораздельный ответ «с наступающим», после чего парень сначала уронил на меня пальто, затем рассказал Свете анекдот о барине, который крутил над головой кота, держа его за хвост. Пока Света делано посмеялась (она меня, все-таки, любит), Андрей попытался изобразить анекдот, так сказать, в лицах. Конечно, я орал, как резаный. Интересно, Андрею бы понравилось, если его взяли за этот… как его… ну, скажем, за хвост, и стали вертеть вокруг головы? Он бы еще не так орал. А этот негодяй заявил, что в доме стало невозможно работать из-за кошачьих воплей.
В среду он отдыхал, а в четверг опять отмечал приближающийся день рождения, уже с «интернетчиками» в «Интернет-кафе». Ну это, как я понял, просто совершенно отвязные ребята. Вообразите, Андрей заявился домой в первом часу ночи и начал под дверью орать: «Incoming chat request!» Света перепугалась, стала смотреть в дверной глазок, но никого там не увидела. Чуть не вызвала милицию, но потом узнала голос своего благоверного, который, лежа под дверью, меланхолично распевал какую-то блатную песню:
Раз пошли в КРОВАТКУ,
Я и супер-хакер,
Супер-хакер кракнуть захотел.
Когда Андрея занесли домой, он заорал хриплым голосом: «Всем полчаса чата за мой счет!» В глазах его явно читалась кружка пива, два коктейля, виски без содовой, два мартини и еще какой-то напиток, который мне идентифицировать не удалось, так как его закрывал потухший зрачок.
Света его начала отпаивать кефиром, но она это зря сделала, потому что Андрей очнулся и стал кидаться ботинком в телевизор, заявляя, что эта техника морально устарела, ибо скоро все будет только на компьютере, поэтому ее надо раздолбать и выкинуть. Света побежала защищать экран кинескопа, но в этот момент Андрей пробрался на кухню и утопил радиоприемник в раковине. Света поняла, что ситуация требует решительных действий и сумела вытеснить мужа в компьютерную, надеясь, что хотя бы свой любимый агрегат он оставит в покое. Между прочим, угадала. Зато я подставился. Сдуру решил поинтересоваться, что же такое сейчас вытворит этот программист-алкоголист, так он схватил меня и заявил, что у такого крутого компьютерщика кот должен соответствовать по цвету его любимой бандуре, после чего успел покрасить мне бок серебристой краской, пока я ему рубашку не превратил в набор тряпочек для протирки монитора.
Вот так неделька началась. Неплохо, да? А сегодня этот чертов день рождения отмечали дома. День не удался с самого начала. Утром Света решила принять ванну. А я всегда во время этого мероприятия присутствую, потому что люблю играться лапкой со струйкой воды. Знаете, как забавно? Она бежит такая серебристая, поблескивает, а я представляю, что охочусь за рыбкой. Я же - охотник! Инстинкты просятся наружу. Конечно, вы можете сказать, что я имею полную возможность охотиться на Андрея… Но увы, эта дичь для меня - слишком крупная. К тому же, велик шанс получить по голове. А так - красота! Света плещется в ванной, я играюсь со струйкой… Семейная идиллия, да и только. Но тут врывается этот чертов именинник и начинает орать: «Это что такое? Почему ты в ванной? Скоро гости придут! Ни одного ведра салата еще не готово! Курица не пожарена! И почему этот негодяй подглядывает, когда ты голая?» Представляете, это он про меня! Совсем уже парень расстройство мозга получил. Это все из-за компьютера. Облучение, видать, действует.
Света спорить не стала, надела халат и побежала на кухню. Я же решил поймать десятую рыбку, чтобы настроение себе не портить, так этот гад посмотрел на меня вроде как ласково и спросил: «Ну что, Абраша, зарядку уже сделал? А теперь - водные процедуры!», и с этими словами столкнул меня прямо в воду. Типа отомстил. Я, конечно, в ор и рев. Не выношу воду, тем более, что меня вчера Света полчаса от краски отстирывала. Света прибежала, выхватила меня из воды и стала орать на этого полоумного. А тот только смеется и говорит: «Ты посмотри, на кого он похож стал. Вылитая крыса Шушера!» А он… А он… А он - подлый вивисектор и позор рода человеческого! Вот!
Подготовка к праздничному столу происходила так же, как и обычно. Света уродовалась на кухне, периодически выкрикивая Андрею какие-то распоряжения, на которые он, сидя за компьютером, стереотипно отвечал: «Ага, Свет, сейчас сделаю. Вот только почту дочитаю…» За полчаса до прихода гостей Света выяснила, что стол не разложен, скатерть не постелена, тарелки и приборы не расставлены, после чего в сердцах выдернула компьютер из розетки. Этот псих стал орать, что у него не сохранилось наиважнейшее письмо к Mega Destroyer-у, но Света ответила, что ее муж не должен общаться с людьми, которые носят такие имя и фамилию. Началась небольшая дискуссия, во время которой были разбиты две тарелки, и я получил ногой под зад, потому что неосмотрительно встал на пути процесса выяснения отношений.
Наконец, стол был готов, блюда красиво расставили по периметру, а Света повела Андрея в спальню, чтобы подобрать ему соответствующий галстук к майке с надписью «Windoze - must die!»
Я же решил проинспектировать стол, потому что без меня ничего в этом доме нормально не делается. Все-таки у Светы неправильный подход к сервировке! Почему эти жуткие салаты, которые я ненавижу, кладутся в такие огромные бадьи, а самая шикарная еда - колбаска и рыбка - ютится в маленьких и узеньких тарелочках? Что за нерациональный подход? Конечно, пришлось попробовать самые важные блюда. Нельзя же гостям подсовывать что попало. Должность главного дегустатора - невероятно ответственна и сложна, но я чувствовал, что должен хоть чем-то помочь Свете, потому что из спальни доносились жуткие крики и вопли Андрея, который к галстукам испытывал какую-то патологическую неприязнь.
Пять бокалов, кстати, упали и разбились вовсе не из-за моей неуклюжести. Просто ребята неправильно расставили все на столе. Запомните все! Приборы, тарелки и рюмки надо ставить так, чтобы между ними могло свободно перемещаться небольшое грациозное животное, типа меня. Вот тогда расстановка на столе будет радовать глаз и станет удобной для гостей. Так что нечего на кота пенять, коли руки неправильно заточены. И бутылку с кока-колой они вообще поставили так, что ни пройти, ни проехать. Я ее и задел-то одним боком. Между прочим, она не разбилась. Зато падая раздолбала целую стопку тарелок. А потому что нечего ставить стопку тарелок под здоровенную бутыль с кока-колой. Понимать же надо. Такой тяжелый предмет. Вдруг кто заденет?
Врать не буду, мисочку с маслинами я сам со стола брякнул. В знак протеста против занимания места таким бесполезным продуктом. Их же есть невозможно. Играться - еще туда-сюда. Они так смешно катаются по полу. Вот за этим занятием меня и застали. Знаете, что самое возмутительное? Света даже не сделала попытки меня спасти! А этот негодяй схватил меня за шкирку, дал пару раз по попе (дурацкая, кстати, манера) и запер в ванной. НА ВЕСЬ ПРАЗДНИК! Видали, что получается? Сами меня пригласили, а все мероприятие я просидел в ванной. Хоть бы догадались струйку воды пустить, чтобы я рыбку половил. Потом, у меня же есть вполне естественные потребности. А на кафельном полу это делать - холодно. Можно все важные для кота места простудить. Хорошо еще, что полотенце упало. Такое мохнатенькое, пушистенькое. Очень удобно.
И опять получается, что я во всем виноват. Надо было хотя бы два полотенца в ванную повесить. Кто же знал, что тетя Алла догадается поднять с пола полотенце, чтобы вытереть им лицо?.. Короче говоря, меня чуть не убили. Муж тети Аллы даже предлагал свою машину, чтобы съездить меня усыпить. Ничего себе они гостей приглашают, да?
Впрочем, я быстро из ванной слинял и спрятался в шкафу спальни. Наконец-то первый раз за весь день перевел дух. Утомили они меня. Вот честное слово - утомили!

* * *

Свершилось чудо! Нет, конечно не в том смысле, что ребята подарили мне свою квартиру в полную собственность или привезли персидскую кошечку. А просто Андрей выполнил какой-то крупный программный заказ (до сих пор не знаю, как это ему удалось… я так думаю, что он просто взял какую-то свою старую программу, дал ей новое название, после чего сплавил клиентам; потому что по моим наблюдениям в течение дня непосредственно работой он занимался за 10 часов примерно минут пятнадцать, а все остальное время уходило на интернетовские сайты, чтение почты и ругань в форумах), заработал на этом денег и купил машину! Чего, спрашиваете, я радуюсь? А как мне не радоваться, когда теперь этот компьютерный маньяк целыми днями торчит у этой самодвижущейся скороварки, заползая домой только для того, чтобы хлебнуть чайку. Он теперь даже пиво почти не пьет. В смысле, утром и днем не пьет. Вечером, конечно, свои законные три-четыре бутылки - завсегда, но хоть днем теперь в глазах что-то светится.
Конечно, купил он не «Ламборджини-Дьябло» и не «Альфа-ромео», а какую-то скромную отечественную машину, которую он называет «копейка». Но я думаю, что она все-таки стоит хоть немного подороже. Потому что машина, какая бы она ни была плохая, куда-то ухитряется ездить. Зато мне теперь - полное раздолье! Обычно бои на всех фронтах идут только с Андреем, а Света мне, в принципе, разрешает делать все, что заблагорассудится, кроме битья посуды, так что я теперь блаженствую по полной программе. Хочу - прямо на клавиатуру лягу (между прочим, штука для котов очень полезная: массаж всего тела получается, особенно если легонько перекатываться по ней туда-сюда), захочу - на диване изваляюсь до колотья в боку, и никакой пивоватый компьютерщик меня оттуда не сгоняет. Так что не жизнь пошла, а сплошная малина. Еще бы кошку мне, а то инстинкты уже выросли, и было бы совсем не о чем мечтать.
Андрей же под воздействием своей «копейки» изменился чуть ли ни на сто процентов. Раньше у него только и разговоров было, что о компьютерах, Интернете, форумах и этой «почте фидошной». Мне Свету так было жалко. Она, бедняжка, науродуется за полный рабочий день, приходит домой, готовит-парит-стирает-убирает, после этого только собирается пойти лечь с книжкой и чесать мне пузико - ан нет! Заявляется это дитя компьютерного века, которое весь день сиднем просидело за компьютером, ужинает (это у него так считается - ужинать; лично я этот процесс называю «экскаваторные работы по уничтожению недельного запаса продуктов»), дует свое пиво, его расколбасивает, после чего бедная Света полночи должна сидеть на кухне и слушать заумные речи о то, что «Дезет поругался с Базилем. Новый сегмент до сих пор не пришел, хотя уже четверг. В руанекдот залетел Орел и рассказал новый анекдот про курочку и яичко. В сисопах опять объявился Генералов, так что всем придется надевать противогаз. Экслер отказался принять на бекбон EXP.SYSOP, хотя это незаконно» и тому подобную галиматью, так что у Светы под конец так называемой «беседы с мужем» глаза становятся примерно как у моей мамочки, когда она активно общалась с папочкой, а в этот момент в комнату зашла ее хозяйка - престарелая девственница.
Впрочем, теперь не намного лучше, потому что Свете приходится выслушивать уже бесконечные истории о «прокладках, маслосъемных колпачках», о том, что «сальник, падла, протекает», «колесо каждый день подкачивать приходится, видать золотник где-то пропускает», «у стартера бендикс пора ремонтировать», «вчера представляешь - два километра машина сама проехала, ну, в смысле, на тросе, но заведенная» и так далее. Одно хорошо - парень за день так ухайдакивается (все-таки, физический труд, а не сидение за компьютером), что после одной-двух бутылок пива его с катушек валит напрочь. Так что Андрей частенько засыпает прямо за столом. При этом поскольку объединенных сил группы войск - Светиных и моих не хватает, чтобы его поднять и дотащить до кровати, он так и остается дрыхнуть за столом, а мы со Светой идем в спальню, чтобы читать книжку (она) и чесать животик (мне).
Но в эту субботу Андрей объявил, что так как семья стала обладателем транспортного средства, которое иногда даже движется почти без помощи человека или другого транспортного средства, мы теперь полным составом будем ездить на дачу. Я поначалу обрадовался. Красота какая! Ребята уедут на дачу, а я весь день смогу уродоваться по квартире так, как левая пятка пожелает, и никто мне и слова не скажет. Но оказалось, что Андрей и меня намеревается взять с собой. Света попробовала было возразить, но Андрей твердо заявил, что Шашлыка одного дома он не оставит. Во-первых, сказал Андрей, это чревато порчей семейного имущества. Во-вторых, с точки зрения простой любви к животным кота надо вывезти на дачу. Пускай он там поколбасится по улице, может какую кошку встретит, а то ему уже давно пора. Заодно потом в квартире орать не будет.
А чего? Неплохая мысль, подумал я. У парня явно мозги на место встали после покупки этого железного коня (или кобылы; я в породах машин не сильно разбираюсь). Раньше он так ясно и логично не изъяснялся. Но оказалось, что мозги у Андрея прочистились еще не до конца. Поэтому мысль везти меня на дачу запертым в сумке мною сразу была отметена как неконструктивная. Точнее, не сразу, а в течение получаса. Они меня-таки исхитрились словить и засунуть в хозяйственный баул, ценой десятка царапин у Андрея и порванного рукава кофты Светы, но я быстро обнаружил, что если как следует упереться всем телом в сумку, то молния сама раскрывается, и я оказываюсь на воле.
При этом я, разумеется, орал, как толпа паломников при виде оазиса, так что сверху даже спустились соседи и попросили Свету, как они выразились, «потише играть на пианино». Но Андрей сдаваться не собирался, поэтому меня еще раз с боями засунули в сумку, закрыли молнию и прикрепили закрывающий замочек к сумке английской булавкой. Видали, до чего додумались? Но я сдавать не собирался, поэтому начал в сумке метаться и подпрыгивать, от чего сумка свалилась на пол и вместе со мной прыгала по полу. А этот Андрей, негодяй, смотрел на сумку и хохотал так, что у него чуть пупок не развязался.
Зато я все-таки победил. Замок-то выдержал, но молния от мощного напора разошлась посередине, и я снова вырвался на волю. После этого Света сказала, что больше не собирается Шашлычка засовывать в сумку и предложила Андрею везти меня так. Мол, она всю дорогу будет держать меня на руках, так что я никому не помешаю. Андрею пришлось согласиться, потому что уже давно пора было выезжать и времени на третью попытку засунуть меня в сумку уже не оставалось.
Света взяла меня на ручки, и вся наша семейка в полной красе выползла во двор, где у подъезда дожидалась андрюшина ненаглядная «копейка». Впереди шел гордый свежеиспеченный автовладелец, а позади - Света со мной на руках. Рядом с нашей машиной стоял тоже древний «Жигуль», в котором копался мужик, довольно замызганного вида.
- Здорово, Петрович! - громко приветствовал его Андрей, явно желая обратить внимание мужика на нашу компанию. - Вот решил свое семейство на дачу вывезти, - сказал он, кивнув на меня со Светой. - Свежий воздух, и все такое…
- Воздух - это правильно, - рассудительно сказал мужик. - Вот только зря этого ты зверя с собой берешь.
- Почему? - удивился Андрей.
- А я своего животного тоже как-то на дачу повез, - охотно стал объяснять Петрович. - Жена настояла. Возьмем, грит, Кузю на дачу, а то он дома все запысал. Вот и взяли его на свою голову, - сказал Петрович, почему-то замолчал и снова принялся ковыряться в своей машине.
- Ну, Петрович! Так чего было-то? - все допытывался Андрей.
- Чего, гришь, было? - мужик снова оторвался от автомобиля и неодобрительно посмотрел на меня. - Всю шею мне исцарапал - раз, - Петрович загнул один палец, - на руль прыгнул так, что я чуть не врезался - два, - Петрович загнул второй палец, - с испугу накакал на приборную доску - три, - Петрович торжествующе загнул третий палец, важно посмотрел на Андрея и опять полез в машину.
- Да? - произнес Андрей, который был явно потрясен этим волнующим рассказом.
- Угу, - раздалось из машины Петровича.
- Слышь, Свет, - нервно сказал Андрей. - А может, ну его, Шашлыка? Зачем он там, на даче? Давай его здесь оставим. И ему спокойней, и нам.
- Ну уж нет! - решительно сказала Света. - Ты больше слушай, что всякие алкаши болтают. Решили, что Шашлычок с нами поедет, пускай с нами едет. Вон, посмотри, он совсем и не боится.
Я, конечно, понимал, что Света Андрея просто успокаивает, но мне от этого было не легче. Сами посудите - практически первый раз на воздухе после черт знает какого перерыва. Такое пространство я видел в последний раз только на Птичьем рынке, да и то, когда был совсем крошкой. А потом столько времени просидел в четырех стенах. Конечно у меня сейчас глаза были - на двадцать копеек, и когтями я совершенно непроизвольно впился в Свету так, что отодрать меня от нее не было никакой возможности.
- А если он на приборную доску накакает? - не сдавался Андрей, которого эта часть рассказа Петровича особенно поразила.
- Да сам ты на доску накакаешь! - возмутилась Света. - Что за манера - подозревать кота во всех преступлениях, которые он еще не совершил.
- Когда совершит, то будет уже поздно, - мрачно сказал Андрей, открывая машину.
Света меня попыталась было посадить на полку под задним стеклом, на я начал орать на весь двор, намекая, что хочу остаться у нее на ручках.
- Вишь, как заливается, - прокомментировал Петрович. - Сейчас точно чего-нибудь наделает.
- А вы, Михаил Петрович, - со злостью сказала Света, - занимались бы лучше своей машиной. Посмотрите, как она у вас грязью вся заросла. Неудивительно, что кот ее за сортир принял.
Петрович поперхнулся, но не нашел, что ответить, поэтому заткнулся и снова скрылся под капотом своего агрегата. Света вместе со мной кое-как уселась на переднее сидение, Андрей завел машину и мы поехали.
Первые минут десять я сидел спокойно, с интересом разглядывая мелькающие за окном предметы. Потом мне захотелось посмотреть, что там видно из окна Андрея, поэтому я отцепился от Светы и полез на плечи Андрея.
- Света! - заверещал он, как ненормальный. - Этот Шашлык на меня полез! Я сейчас врежусь куда-нибудь!
Света занервничала и попыталась меня оторвать от его рубашки. Но у меня сработал железный рефлекс: как только вокруг начинается какой-нибудь шум-гам, надо покрепче вцепиться когтями во что-нибудь, и не отпускать ни под каким видом. Так и сделал. На беду Андрея, рубашка у него была довольно тонкая, так что вцепился я ему прямо в плечи. Андрей завыл и стал петлять по дороге, распугивая все встречные «Камазы». В общем, шум поднялся - ужас просто. Я изо всех сил держусь на Андрее, чтобы не свалиться от всей этой тряски, он орет, Света кричит на меня и на мужа, так что не машина получилась, а дурдом на колесах.
Наконец, Андрей додумался остановиться. Машина встала у обочины, парень открыл дверь, аккуратно выполз наружу и встал во весь рост. Я почувствовал, что тряска прекратилась и спрыгнул на дорогу. Андрей молча наклонился и достал из машины здоровенную тряпку, которой он протирает стекла. Тут я почувствовал что-то неладное, но пока не очень понимал - что именно. Я-то ничего плохого не сделал. Просто полез посмотреть в левое окошко. А что вцепился в Андрея, когда меня Света попыталась снять, так это совершенно нормальная реакция. Чему тут удивляться-то? Да и машина еще тряслась кошмарно! Я же мог упасть!
- Ну, Шашлычок, - сказал Андрей как-то подозрительно ласково. - Вот сейчас тебе и пришел полный … - вдруг заорал он и попытался очень сильно и резко треснуть меня тряпкой.
Я, конечно, успел шмыгнуть под машину (у котов, слава Сметане, реакция получше, чем у этих увальней - людей), а Андрей не сумел сдержать полета скрученной тряпки и со страшной силой шваркнул ею себе по ногам. Что тут началось! Андрей говорил ТАКИЕ слова. Как ему не стыдно при жене-то? А с какой стати он намекал на какие-то интимные контакты с моей дорогой мамочкой - уж совсем не пойму. Парень, наверное, перегрелся на солнышке. Впрочем, оно припекало уже совсем по-весеннему.
Концерт продолжался минут десять, причем совсем даже без заявок жителей села. Правда, пара бабулек, которые проходили неподалеку, остановились, чтобы послушать поток андрюшиного сознания, но он и бабулькам объяснил все, что он думает о них, об их мужьях, о селе и крышах всех его домов, так что бабки испуганно перекрестились и галопом помчались куда-то в сторону через поле.
Наконец, Свете удалось Андрея успокоить. Ему смазали зеленкой плечи и ноги, посадили за руль, а меня Света аккуратно вытащила из-под машины и водрузила под заднее стекло. Я вцепился передними лапами в обивку верха задних кресел и затих. Андрей подозрительно посмотрел на меня в зеркало заднего вида и сказал:
- Если ты, подлое животное, меня еще хоть раз тронешь, до дачи не доедешь. Оставлю в первом попавшемся селе. Продам на мясо для пирожков, которые они на железнодорожной станции продают.
- Да что ты такое говоришь-то, - вступилась было Света, но он на нее так цыкнул, что она тут же затихла.
Ой, напугал! Да я и не собирался на него прыгать. Очень он мне нужен. Мне и сзади хорошо. И главное - никто меня не трогает и не пытается отодрать от насиженного места.
Потихоньку поехали дальше. Андрей успокоился, видя что я лежу смирно и на него прыгнуть не покушаюсь, Света тоже расслабилась и стала рассматривать окрестности. В машине было ужасно душно, но ребята почему-то не догадались открыть хоть одно окно. Пришлось мне организм охлаждать так, как это делают многие животные, покрытые мехом - с помощью языка. Я открыл рот, высунул язык и лежал, тяжело дыша, заботливо следя за тем, чтобы язык был высунут наружу как можно дальше. Нет, мне не было уж НАСТОЛЬКО плохо, но душновато - это точно.
В какой-то момент Андрей бросил взгляд на меня, удивился и сказал жене:
- Свет, чего это с Шашлыком? Он, часом, не помирает? Коты же так язык не высовывают. Только собаки.
Да, уж. Познания у парня - просто энциклопедические. Я с презрением посмотрел на него и отвернулся к окну.
- Ой, - неожиданно завизжала Света, посмотрев в мою сторону, - останови немедленно! Шашлычку плохо!
Андрей резко дал по тормозам так, что я не удержался (не ожидал такого рывка) и кубарем скатился на заднее кресло, чудом не прикусив язык.
- Ты посмотри, - продолжала кричать Света, - его даже лапки не держат, бедного! Это ты уморил кота, садист!
Я совсем перепугался от этих криков и забился между креслом и сидением. Но Света меня оттуда выдрала решительным жестом, вытащила наружу и поставила на травку, приговаривая:
- Давай, Шашлычок, дыши. Может тебе искусственное дыхание сделать?
Кстати, на свежем воздухе мне сразу стало легче, и язык я спрятал обратно.
- Все, - довольно сказал Андрей. - Кот уже не умирает. Ложная тревога. Поехали дальше.
Но Света настояла, чтобы мы еще минут пять побыли на свежем воздухе, после чего меня снова водрузили под заднее стекло, Света села рядом и стала махать у меня перед носом газетой. Окно открыть они так и не догадались. Во ребята дают! Ну просто обалдеть можно, какие догадливые. А я из-за этой газеты расчихался во все стороны, потому что Света ее достала из багажника, где было очень грязно и пыльно.
Наконец, добрались до этой чертовой дачи. Я все это время так чихал, что чуть уши не оторвались. А Света приговаривала:
- Бедный, бедный Шашлычок. Это у тебя, наверное, аллергия на бензин, - и все тыкала мне в нос свою пыльную газету.
Ужас просто. Я думал, что живым не доеду. Или доеду, но без носа и ушей. Но все плохое когда-нибудь заканчивается, и тогда начинается еще более плохое. Приехали мы на эту дачу.
Кстати, я давно подозревал в Андрее некоторый максимализм. Когда он говорил «дача», я представлял себе здоровенный двухэтажный каменный дом с огромным участком, покрытым английским газоном, по которому туда-сюда носятся восхитительные жирные мышки. На деле же деле «дачей» оказалась полуразвалившаяся деревянная халупа, которая стояла посреди жутко заросшего участка. Ну халупу я еще мог пережить. Но участок, поросший жутким бурьяном, меня доконал. Потому что даже если там и были мышки, то поймать их среди этих зарослей было невозможно.
Андрей, тем не менее, прокричал, ничуть не смущаясь жутким видом этой развалюхи:
- Итак, добро пожаловать в мои хоромы, - с этими словами он потянул за веревочку на калитке, которая должна была служить ручкой, после чего калитка рухнула на землю вместе со всем забором.
После этого Андрей минут двадцать искал по всей территории ключ от «дачи», который его родители должны были, по его словам, «оставить в потайном месте». Надо сказать, что мы со Светой за пять минут насчитали примерно двести-триста потайных мест на этом участке, так что Света уже стала бояться, что Андрей будет искать ключ до самого нашего отъезда. Однако Андрею через некоторое время надоело изображать из себя юного следопыта, поэтому он подошел к двери, несильно потянул за ручку и дверь распахнулась, выдрав скобу замка из косяка. Андрей снова повторил свою приглашающую фразу, правда уже не так уверенно, и мы зашли внутрь. Точнее, Андрей со Светой зашли, а я заехал у Светы на плече.
Внутреннее убранство комнат напоминало прекрасно выполненные декорации для какого-нибудь фильма о вампирах: старая полуразвалившаяся мебель, изъеденная жучком, пыль, грязь, паутина и мерзость запустения. Собственно, избушка состояла из сеней, кухни и одной комнаты, в которой была установлена здоровая русская печка, выходившая своей мордой на кухню.
- Мда-а-а-а, - пробормотала Света. - Это и есть тот самый «уютный загородный домик», который ты мне обещал перед свадьбой?
- А что? - начал защищаться Андрей. - Чем тебе не нравится? Воздух, воздух-то какой! - сказал он, шумно втянул носом всю эту пылищу и закашлялся минут на пять.
Заодно и я раз десять чихнул для компании. Ненавижу пыль. У меня сразу от нее аллергия делается, и тогда я могу поцарапать кого угодно, хоть слона.
- Да ты посмотри, какая тут грязь! - сказала Света.
- Конечно грязь! - рассвирепел Андрей. - Спасибо, что заметили. Дом стоял без людей всю осень и зиму. Бери веник, тряпку - и вперед. Вот тогда не будет никакой грязи.
Света тяжело вздохнула, спустила меня на диван, на котором я сразу провалился лапами внутрь сквозь сгнившую обивку, взяла веник и стала выметать комнату.
- Вот так-то лучше, - сказал довольный Андрей. - А то все бы вам критику наводить...
Но в этот момент его монолог был прерван диким визгом Светы. Главное, она заорала так неожиданно, что я шарахнулся от этого крика в сторону, треснулся о спинку дивана и был буквально погребен под слоем паутины и пыли.
- Чего орешь, дура? - испуганно спросил Андрей.
- Мышь! - пробормотала Света, еле живая от пережитого ужаса.
- Господи! - сказал Андрей. - Всего и делов. Я уж думал, что тебе в пятку крокодил вцепился.

1 Следующая страница


Алекс Экслер - Записки кота Шашлыка

Записки кота Шашлыка 2

- Кстати, - мрачно сказала Света, - я не удивлюсь, если здесь и крокодилы водятся, и летучие мыши-вампиры.
- Правильно, - удовлетворенно сказал Андрей. - Угадала. Летучие мыши здесь точно есть.
У Светы в глазах застыл немой ужас.
- Но они только на чердаке водятся, - успокоил ее Андрей. - В комнату практически не залетают.
Но Свету это сообщение явно не успокоило.
- Да что ты нервничаешь? - рассердился Андрей. - Мы зачем Шашлыка взяли? Вот он сейчас всех мышей и переловит.
Ага, переловлю. Жди, как же. Я-то успел заметить мышь, которая испугала Свету. Это не мышь, а бегемот какой-то. Тут, наверное, где-то протечка радиации была из счетчика Гейгера, вот мыши и мутировали. Нет, я бы с удовольствием поохотился на вкусную маленькую мышку, но только не на мутанта. У нее, скорее всего, и мясо-то отравленное. Потом, я же инстинкты-то особенно не тренировал. Могу и не справиться с таким зверем. Вот если бы мне газовый баллончик купили, тогда другое дело.
- Слышь, Шашлык? - сказал Андрей. - Фас! Пильнуй! Иди мышей ловить.
Нет, вы видали? Совсем парень спятил. Дает коту собачьи команды и думает, что я его буду слушаться.
В этот момент Света снова завизжала, как электропила при виде сочного куска дерева. Чего она так орет-то? А-а-а-а! В углу, оказывается, снова показалась мышка.
- Шашлык, апорт! - заорал Андрей, который больше не мог интеллигентно заниматься моей дрессировкой, поэтому он просто взял и отвесил мне здоровенного пинка, от которого я перелетел в светин угол и упал прям на эту чертову мышку.
- Андрей! - заорала Света, - Он ее поймал!
- Ай, маладца, - сказал Андрей хмуро. - Но если он думает, что я ему пинками буду всех мышей в доме указывать, то парень сильно заблуждается.
Мышь, между тем, в моих лапах слабо трепыхалась. Что с ней делать дальше, я не знал.
- Ой, Андрей, - снова закричала Света. - Он же ее убьет!
Надо было видеть лицо Андрея. Он долго собирался что-то сказать, но потом громадным усилием воли сдержался.
- Андрюша! - продолжала кричать Света. - Ну сделай же что-нибудь! Он же ее мучает!
Андрей пробормотал какие-то слова по поводу мамы Светы, моей мамы и всех родителей этой мышки, вплоть до седьмого колена, подошел к нашей живописной группе и взял у меня из лап эту чертову мышь. Молодец парень. А то я действительно не знал, что с ней делать. Можно было, конечно, ее слопать, но во-первых - я привык к пище, которая не убегает и не трепыхается, а во вторых - нормально пообедать под крики Светы было затруднительно. Я не люблю, когда мне аппетит портят криками-воплями.
- Ну? - сказал Андрей, помахивая зажатой в руке мышью. - Чего с ней сделать? В колодец кинуть?
- Какой же ты все-таки злобный, - сказала Света, с отвращением глядя на своего муженька. - Неужели не видишь, что у мышки повреждена лапка? Это все злобный Шашлычищще ее чуть не убил, - тут она на меня замахнулась веником, и я на всякий случай убежал обратно на диван. - Сломал бедной мышке лапку.
- И что ты хочешь, чтобы я сделал? - спокойно спросил Андрей. - Доломал ей лапку совсем или еще чего?
- Садист! - вскрикнула Света, и Андрей мерзко захихикал. - Ей надо лапку перевязать.
- Что-о-о-о-о-о?
- Не «что-о-о-о-о-о», - передразнила Света, - а лапку ей надо перевязать. Чтобы кость правильно срослась.
- Ну и перевязывай ей лапку, если тебе надо, - сказал Андрей. - У меня тут по дому еще работы полно.
- Я не могу, - объяснила Света. - Я ее боюсь.
Андрей посмотрел на жену очень внимательно, снова громадным усилием воли подавил в себе желание что-то сказать, после чего удалился с мышкой на кухню. Мы со Светой остались в комнате в ожидании результатов. Через пять минут появился Андрей, который нес коробку из-под обуви. В коробке сидела мышка, лапа которой была перевязана красной ленточкой.
- Прошу, - произнес Андрей. - Угощайтесь.
- Спасибо, милый, - ласково улыбнувшись, сказала Света. - Я знала, что у тебя доброе сердце.
Я тоже подошел к коробке, чтобы посмотреть на следы хирургической деятельности Андрея, но только схлопотал от еще меня не простившей Светы веником по горбу. Нет, ну ничего себе? Как Андрей с ней живет? Она же просто мегера!
Потихоньку все успокоились. Андрей начал «уборку дома», которая заключалась в том, что парень воткнул телевизор в розетку, открыл банку пива и стал с таким напряженным вниманием смотреть этот ящик, как будто его не видел целую вечность. Света же принялась готовить обед. Но это только называлось «готовить обед», потому что она поставила коробку с мышонком на обеденный стол и каждые две минуты подбегала к нему, спрашивая: «Ну что, бедненький, как у тебя ножка? Заживает?»
Я же немного пошлялся по дому и проинспектировал все углы. Но ничего интересного, кроме пыли и паутины, не нашел. От скуки даже забрался на колени к Андрею, и тот - вы представляете? - меня даже не согнал. Просто утреннее происшествие нас сильно сдружило. На него до этого Света никогда так не орала, да и меня ударила в первый раз. Так что мы чувствовали себя товарищами по несчастью.
Но и тут случилась неприятность (воистину, этот день был очень урожайным на всякие плохие события). Я разнежился у Андрея на коленках и в какой-то момент решил потянуться. Ну и потянулся. Но при этом голова с лапами оказались над полом, я испугался, что упаду, а у кота какая первая реакция на опасность? Правильно! Выпустить когти. Ну я и выпустил когти, забыв, что задними лапами упираюсь прямо Андрею в эти... как их... в достоинства. Андрей завыл, как «Титаник» перед отправкой в свое последнее путешествие, опрокинул на меня банку пива и стал ругаться совершенно жуткими словами.
На шум из кухни выглянула Света и закричала, чтобы мы не смели так орать, потому что «мышка только что заснула». Тут Андрей совсем рассвирепел, схватил меня за шкирку и выставил на улицу, сказав, что до вечера не желает меня видеть. Ничего себе цаца! Что я ему такого сделал? Явно ничего страшного, раз он может ходить и хватать меня за шкирку. Кроме того, я же молчу о том, сколько раз он на меня садился! Почему-то его никто за это до вечера из квартиры не выкидывал.
Спросите, а чего я так нервничаю? Мол, гулял бы себе по улице, раз такая шикарная погода... Все дело в том, что на улице мне, если честно, непривычно и страшно. Я же все время в квартире сидел и к таким пространствам не привык. Вот представьте себе, что вас на пару лет поселили в коробку из-под рояля, а потом резко выпустили в чистое поле. Наверняка вы помчались бы искать свою любимую коробку, обалдев от пространства. Вот и мне было очень неуютно.
Сначала попытался забиться под дом, тем более, что там дырок и отдушин было - хоть отбавляй. Но под домом было настолько мерзко и страшно, что я туда лезть не рискнул. Тогда стал осторожненько ходить вокруг дома, прижимаясь к стенам.
Ничего не скажешь, вокруг действительно было красиво, хотя и росло все в диком беспорядке. Зато воздух... В городе такого не учуешь. Пахло травами, деревьями, водой, словом - вкуснота необыкновенная. Я-то привык нюхать запах перегретого компьютера, пива и андрюшиных дешевых сигарет. Поэтому даже и не думал, что вокруг может так хорошо пахнуть. И от всей этой красоты расслабился я, стою в траве у дома и даже глаза немного прикрыл.
Вдруг смотрю - ко мне движется нечто подозрительное. Я глаза пошире открыл... Боже мой! Это же кот! Но какой! Огромный, рыжий, одно ухо порвано, глаза хищные, лапы мощные, ну просто страшно посмотреть. Я, честно говоря, перепугался, потому что первый раз такого боевого кота увидел. Но инстинкты сработали мгновенно. Тело приняло боевую стойку, уши прижались, пасть оскалилась, и я тихонько зашипел: мол, не подходи, я, может, и не такой боевой, но второе ухо порву - просто не ходи купаться.
Рыжий, между тем, подошел эдак небрежно, вразвалку, остановился неподалеку и говорит презрительно:
- Чего, городской бездельник к нам, как я вижу, пожаловать изволили?
- Да мы на денек всего, - храбро отвечаю я. - Сказал своим, что воздухом подышать хорошо бы. Вот и приехали. Через часик скомандую обратно ехать. Так что на Вашу территорию никто не посягает.
Рыжий посмотрел на меня презрительно, немного помолчал и заявил:
- Ты, это... Имей в виду. В своей халабуде можешь торчать себе, сколько хочешь. Разрешаю даже по участку ходить, потому что мне эти тропические заросли ни на фиг не сдались. Но если ты, паскуда, вздумаешь хоть лапой за ограду вылезти или я в твоих краях председательскую Мурку увижу - молись тогда, городская игрушка, - и Рыжий очень страшно поднял лапу. - Я тебя в момент на клочки разорву. Как прошлогодний матрас.
Тут я не выдержал муки угроз и ка-а-а-а-ак заору. Я же другим способам борьбы с внешним врагом не сильно обучен. Практики было мало. А орать умею очень здорово. Потому что на Андрея, когда Света ему наказывала меня покормить, а он, естественно, забывал, другой управы не было. Мой же вопль проникал сквозь все его наушники и гром из колонок.
Рыжий, как было видно, не ожидал такого мощного отпора, поэтому опустил лапу и аж присел от неожиданности. В этот момент прямо над нашей головой раскрылось окно и послышался негодующий Светин голос:
- Это какая же тварь мне тут концерты под окном устраивает и мышке спать не дает? - с этими словами Света вылила прямо на Рыжего здоровенную миску с водой и картофельными очистками.
Вот тут я развеселился так, как в тот самый день, когда впервые попробовал осетринку, - уж очень быстро Рыжий из грозного кота-убийцы превратился в тощее и мокрое животное, у которого с ушей свисают картофельные очистки. Рыжий и сам понял, что мгновенно потерял авторитет в моих глазах, поэтому только бессильно взвыл и зигзагами поскакал куда-то на другой конец деревни.
Света закрыла окно и вернулась в дом, я же еще немного постоял, переживая свою победу, один раз даже что-то гордо мявкнул, а потом, уже не сильно чего-то боясь, отправился по участку.
Там было столько всего интересного. Один раз наткнулся на странное животное, похожее на здоровенную мышь, но у которого не было глаз. Я его лапой потыркал-потыркал, думал даже - не слопать ли мне его для более близкого знакомства, тем более, что от Светы сегодня полноценного обеда можно было не ожидать, но эта тварь мне чуть нос не исполосовала своими длиннющими когтями, так что я решил не связываться.
Жука какого-то нашел. Играл с ним, играл, тот все так смешно ворочался вокруг себя и размахивал многочисленными лапами, а потом вдруг расправил крылья, взлетел и ка-а-а-к даст мне в лоб... Я от неожиданности чуть не упал. Впрочем, жук-то упал кверху брюшком и стал опять крутиться вокруг себя, размахивая крыльями. Я понял, что он не нарочно в меня врезался, а то ли сослепу, то ли рано автопилот включил, поэтому не стал его больше дергать.
Мышей на участке почти не было. Только один раз вдали что-то промелькнуло, но то ли это была мышка, то ли тень от самолета - я так и не понял. Короче говоря, погулял я там, погулял, чувствую, жрать хочу - просто сил никаких нет. Поднялся на крыльца и стал мявчить у дверей. Ноль внимания. Спел им «Песню голодного кота». Опять никакой реакции. Провыл «последнее кошачье предупреждение». Дверь по-прежнему закрыта. Понял, я, что не хотят меня сегодня кормить, забился под лавку, стоящую на крыльце, и загрустил. Но через пять минут - представляете? - открывается дверь, на крыльцо ставится коробка с этим мышонком и дверь закрывается. Я даже мяукнуть не успел.
И как, спрашивается, это понимать? Что я могу пообедать мышонком? Вот поди их пойми. Хоть бы какой намек сделали. Но природа, как говорится, берет свое. Жрать-то хочется. Такое ощущение, что живот уже к спине прилип. Подхожу к коробке, смотрю - лежит там эта мышь. И ничего у нее, между прочим, не сломано. Просто лапа ленточкой перевязана. Я же когти-то не выпускал, чтобы не ободрать их на полу, если промахнусь от андрюшиного пинка. Просто прижал ее лапами, так что никакие внутренние органы ей не повредил.
Мышь, как меня увидела, так сразу начала нарезать круги по коробке и противно-противно запищала. Не выношу этот звук! Кстати, не все знают, что коты, на самом деле, не так уж любят мышей в гастрономическом плане. Они просто звук этот кошмарный не выносят. Я его тоже долго выносить не мог, поэтому лапой свернул коробку набок, чтобы мышь оттуда выскочила, и мне было удобно ее придушить. Мышь, между тем, когда коробка перевернулась, резко оттуда выскочила и помчалась вниз по лестнице. Я за ней, но сходу налетел на ведро, и мы с ним покатились вниз, пересчитывая ступеньки. Эта подлая тварь, разумеется, быстро забилась куда-то под дом, а я поднялся и стал ощупывать тело на предмет повреждения ребер. Уж больно лестница была крутая, а я к каждой ступеньке приложился то ребром, то правым ухом.
В этот момент открылась дверь и раздался уже такой надоевший за сегодня Светин голос:
- Мышка, мышка, на-на-на! Я тебе орешков принесла!
В этот момент Света увидела пустую коробку, лежащую на боку, меня, зализивающего боевые раны, и как заорет:
- Андрюша-а-а-а! Я мышонка на улицу вынесла, чтобы он свежим воздухом подышал, так Шашлычищще его сожра-а-а-а-ал! - и Света залилась горючими слезами.
На крик выскочил Андрей, посмотрел на эту картину из-за светиной спины, сделал мне одобряющий жест рукой, а потом принялся делать вид, что меня ругает:
- Ах ты Шашлык-машлык, - делано грозно сказал Андрей. - Как же тебе не ай-яй-яй! Кто тебе разрешал мышку кусь-кусь? А ну, говори!
- Андрей, - чуть не рыдала Света, - вон у него изо рта ее хвостик торчит!
Я же сидел у крыльца, еще немного одуревший от недавнего падения, и смотрел на Свету во все глаза. Ну ничего себе! Я-то думал, что у меня хоть хозяйка приличная. А она оказалась - дура-дурой! Столько переживаний и несправедливых упреков из-за какой-то чертовой мыши! Внезапно из отдушины дома показалась та самая кретинская мышь. Видать, потеряла ориентацию в таком бардаке.
- Вот она, вот, - заорала Света, как ненормальная. - Живая, здоровая! Лови ее, Андрей, лови!
- Знаешь, Светик, - ласково сказал ей Андрей. - Меня возня вокруг этой дебильной мыши забодала уже - просто сил никаких нет. Тебе она нужна - ты ее и лови. А я больше к этой твари не притронусь. И Шашлыку запрещу. И между прочим, должен тебе напомнить, что нам уже скоро уезжать, а что я, что Шашлык - оба голодные, как два студента первого курса. Так что или ты дашь нам пожрать, или мы отправимся побираться по деревне, чтобы тебе было стыдно.
Света подумала и спросила, заливаясь слезами:
- А мышке правда здесь будет хорошо одной? Может ее все-таки поймать и с собой в город увезти?
Андрей посмотрел на нее внимательно и мрачно произнес:
- Боюсь, что я теперь мультфильм «Том и Джерри» до конца жизни смотреть не смогу, - с этими словами он пошел в дом и со злостью хлопнул дверью.
Света же стояла на крыльце, заливаясь слезами, но мышь быстро юркнула обратно под дом и больше не показывалась, поэтому девчонка через какое-то время успокоилась. Я же продолжал вылизывать пострадавшие бока и смотрел на нее с немым осуждением.
- Шашлычок, - сказала Света. - Ты прости, что я на тебя несправедливо накричала.
Я мотнул головой, мол, чего уж там; у вас вся семейка идиотская, и меня постоянно совершенно несправедливо обижают и наказывают, так что я уже привык. Света сбежала вниз по крыльцу, схватила меня в охапку и давай целовать, приговаривая:
- Шашлычок, один ты у меня остался. Один. Мышка убежала, неблагодарная.
Я же орал и отбивался, потому что после спуска вниз по лестнице всеми ребрами мне вот как раз этих тисканий не хватало. Внезапно снова раскрылась дверь дома, оттуда выглянул Андрей и заявил:
- Намекаю в последний раз. Если меня сейчас не покормят обедом, я начинаю бракоразводный процесс, - и захлопнул дверь.
Света сказала:
- Ну что, котик, пойдем кормить этого троглодита?
На что я коротко мявкнул, мол, троглодита - само собой, но и меня покормить давно уже пора. Света занесла меня в дом и стала быстро доготавливать обед. За столом сидел мрачный Андрей, в руках которого была вилка и здоровенный нож. На столе сидел я, в лапах которого ничего не было, но в глазах светилось неимоверное желание сожрать слона небольшого размера или весь черкизовский мясоперерабатывающий комбинат.
- Андрюша, - ласково спросила Света. - Ты чего будешь: картошку или макароны?
- Макароны, - мрачно ответил Андрей. - С картошкой. Только побыстрее и побольше.
- Хорошо, милый, - сказала Света, продолжая кашеварить.
Я же не выдержал, соскочил со стола и начал ходить вокруг Светы, периодически с ненавистью потираясь об ее ноги. Принципы - принципами, но жрать-то хочется. Расчет, кстати, оказался правильным, потому что мне за время готовки перепало несколько кусочков колбасы. Так что я, как говорится, червячка заморил, хотя там явно была целая анаконда. Андрей, между тем, успел сжевать полбуханки черного хлеба.
Наконец, обед был готов, Света накрыла на стол и все стали есть с такой страстью, как будто не кушали уже с неделю. Даже Света интеллигентно взяла руками целую половинку курицы и вгрызалась в нее, как студент в яблоко.
- Слышь, Свет, - прочавкал Андрей, к которому постепенно возвращалось хорошее настроение. - Так ты мне что приготовила?
- Как это что? - прочавкала в ответ Света. - Гречневую кашу с сосисками. Ты что, сам не видишь?
- А зачем тогда спрашивала - что я буду: макароны или картошку?
- Ну, - задумалась Света, - мне было интересно. Но у нас здесь нет ни макарон, ни картошки.
- Понял, - потрясенно сказал Андрей, после чего, как было видно, он решил больше не задавать глупых вопросов.
Я же сожрал свое размороженное филе хека и две сосиски, закусив все это дело упаковкой сметаны, после чего направился в сторону дивана, но не дошел, потому что от сытости подломились ноги, и я тяжело упал прям посреди кухни.
- Хорошо быть кошкой, - с завистью сказал Андрей, который наелся и пришел в крайне благодушное настроение. - Вот так идешь-идешь, а потом взял - упал. У нас так не принято. Сплошные ограничения.
- Да ты можешь падать здесь, где хочешь, - сказала Света. - Только я тебе не советую. В некоторых местах может пол провалиться.
- Кстати, - оживился Андрей. - Как тебе наше родовое поместье? Ведь если немного прибраться, то будет весьма милое гнездышко!
Света задумалась, критически оглядываясь вокруг. Наконец, сказала:
- Тебе, милый, как ответить? Честно или по существу?
- Честно, - ответил Андрей. - Честно и по существу.
- Я думаю, - сказала Света, - что лучше это дело облить бензином и поджечь. А на освободившемся месте построить нормальный дачный домик. Потому что это старье ремонтировать - смысла никакого нет.
- Вот так? - возмутился Андрей. - Ты вот так можешь говорить о моем отчем доме?
- Каком отчем доме? - в свою очередь возмутилась Света. - Ты же сам говорил, что родители купили эту халабуду, когда ты был в первом классе. И жил ты здесь только летом.
- Ну да, - ответил Андрей. - Но это не значит, что ты можешь издеваться над домом, где прошло мое детство!
С этими словами он резко встал и направился было к дивану, но в пылу спора забыл об одной существенной детали: на полу кухни вольготно лежал я, пытаясь переварить шмат хека. И парень сослепу наступил мне прямо на хвост. Я, разумеется, взвыл так, что Рыжий на другом конце деревни опасливо прижал уши, и изо всей силы вцепился когтями Андрею в ногу, которую тот с испугу никак не догадывался убрать с моего несчастного хвоста. Разумеется, Андрей тоже заорал, как пароходная сирена, Света с испугу уронила стопку тарелок, которые она собиралась нести мыть, словом, грохота в этом доме хватило бы еще на две-три небольших семьи. Вдобавок ко всему, Андрей почему-то решил меня наказать за свою пострадавшую ногу, попытался было схватить меня за шкирку, но я вовсе не собирался сейчас делать вид, что поддаюсь его «воспитанию», поэтому располосовал заодно парню руку и убежал прятаться под диван.
Следующий час прошел в стенаниях Андрея, который валялся на диване, жалел себя и проклинал меня. Почему меня, хотя он сам виноват, - не знала даже Света. Но в поступках людей часто не бывает вообще никакой логики. Наконец, Света ему прижгла перекисью все царапины, перебинтовала особо - как сказал Андрей - кровавые раны, и мы стали потихоньку собираться домой.
Как обратно ехали - даже рассказывать не могу. Андрей настолько был увлечен своими «боевыми» ранениями, что думать забыл обо мне и об опасности которую для него представляет кот в машине. Он всю дорогу орал, что не может пользоваться правой рукой и правой ногой, так как они исполосованы этим тигром (то есть мною), которого он легкомысленно пригрел у себя на груди. Поэтому в задачу Светы входило нажимать левой ногой на педаль газа, а также переключать передачи. Так что вы можете представить, как мы ехали. Впрочем, разрушения, которые мы принесли окружающим по дороге домой, были минимальны. Один раз легонько сшибли бабку, которая торговала у дороги. Она было подняла крик, но Света купила у нее целое ведро червивых яблок, так что бабка быстро успокоилась и даже помогала выталкивать машину из канавы. Проломили два забора, но поблизости хозяев не было, так что это удовольствие нам ничего не стоило. Четыре раза нас останавливали гаишники, глядя на те кунштюки, которые «копейка» выделывала на дороге, но поглядев на то, как Андрей со Светой вдвоем управляют машиной, немедленно нас отпускали, а двое даже перекрестили машину на дорожку.
Так что домой приехали живые и относительно здоровые. И у машины всего-то был помят передний бампер, разбита одна фара (Андрей сказал, что наплевать, потому что она все равно не горела) и снесено боковое зеркало. Поднялись в квартиру, Андрей достал из холодильника пиво и стал понемногу приходить в себя. К десятой банке он меня простил и даже почесал мне шейку. Я сделал вид, что в восторге и немного побурчал внутренним моторчиком.
Но весь вечер меня грызла мысль, что я что-то забыл сделать... И никак не мог вспомнить, что именно. И только укладываясь спать, сообразил: я же ему на приборную доску так и не накакал! Ну ничего. Это дело поправимое.

Дитя просится на травку

Между тем, инстинкты давали о себе знать все настойчивей и настойчивей. То есть мне явно требовалась кошка, причем не в плане духовного общения, а в плане самого что ни на есть разнузданного секса. Вы уж извините, что я так прямо об этом говорю, но с природой не поспоришь. Короче говоря, дошел я до такого состояния, что ни о чем другом даже и думать не могу. Только о тесных сексуальных контактах с эротично настроенной кошечкой. Впрочем, о еде я тоже не забывал, но только до еды. Потому что после принятия пищи мысли о попытках продолжения своего рода вспыхивала со все возрастающей силой.
Как было выпутываться из этой ситуации - не знаю. Сначала несколько раз подходил к Свете, забирался к ней на ручки и начинал мявом рассказывать о своих проблемах. Она же - ноль внимания. Девочка думала, что это я с ней играюсь. Ничего себе игры! У меня от этих игр уже уши дымятся. Затем пробовал поведать о вновь возникших потребностях Андрею, но он в ответ тут же начинал орать, что если я буду у него под боком мурлыкать, мешая ему работать (это он так называет чтение анекдотов в Интернете), то меня выставят из комнаты.
Короче говоря, дело кончилось тем, что пришлось ходить по квартире взад-вперед и петь Песню Половозрелого Кота, которой традиционно коты привлекают самочек. Разумеется, смысла исполнять эту Песню в четырех стенах квартиры было немного, но мне только оставалось надеяться, что какая-нибудь юная прелестница рискнет и заберется ко мне на двенадцатый этаж.
Надеждам, как водится, сбыться было не суждено, но зато хоть ребята обратили внимание на мои проблемы. Андрей сначала орал из своей комнаты, требуя, чтобы я заткнулся, но потом все-таки уяснил суть моих требований, поэтому отправился на кухню, чтобы провести совещание с женой.
- Слышь, Свет, как Шашлык заливается? - спросил он жену, мотнув головой в сторону гостиной, где я выводил затейливые рулады, с надеждой глядя в окно.
- Да его только глухой не услышит, - недовольно сказала Света. - Я из-за этого концерта сегодня даже с мамой не смогла по телефону поговорить, представляешь?
По лицу Андрея было видно, что он не считает это уж слишком большой трагедией.
- С мамой не смогла поговорить, - фыркнул он. - Вот я из-за этого нытья сегодня работать не мог, а у меня, между прочим, сдача программы на носу.
- И чего ты предлагаешь? - поинтересовалась Света.
- Я пока ничего не предлагаю, - сказал Андрей. - Я просто хочу, чтобы эта песнь одинокого кота прекратилась раз и навсегда. Иначе мне придется искать для работы и отдыха какую-нибудь другую квартиру.
- Ах, вот как вы ставите вопрос? - разозлилась Света. - Значит пусть я тут одна остаюсь с орущим котом, а муж поедет на другую квартиру, чтобы без помех общаться со своими программистками? Ну спасибо тебе, муженек! Спасибо огромное! - и Света начала с возмущением драить плиту.
- При чем тут программистки? - растерялся Андрей. - Я просто говорю, что не могу работать в таком шуме. Ты у нас хозяйка - вот и придумай что-нибудь.
- А что я могу придумать, - злым голосом спросила Света, - если это у парня инстинкты играют. Его надо или кастрировать, или таблетками какими-то кормить.
- Какими таблетками? - спросил Андрей. - Из той серии, что «попрыгайте - они сами отвалятся»?
- Не знаю я никакой серии, - ответила Света. - Я только знаю, что есть такие таблетки, от которых кот перестает орать.
- У него от них, наверное, музыкальный слух портится, вот ему и становится стыдно петь, - предположил Андрей.
В этот момент я взвыл особенно яростно, потому что ветер донес из окна всякие волнующие запахи.
- Боюсь, что ему таблетка не поможет, - вздохнула Света. - Надо парня кастрировать.
Андрея передернуло.
- Жалко, конечно, кота, - задумчиво сказал он. - Ну, ничего не поделаешь. Это же ради его блага. Так что, Свет, чтобы не тянуть, бери Шашлыка и прямо сегодня вези в клинику.
- Чего? - удивилась Света. - Чтобы я Шашлычка своими руками кастрировать повезла? Да ни за что. Ты мужчина, ты его и вези.
- Вот это номер! - удивился Андрей. - Как же я - мужчина - могу его своими руками повезти на эту процедуру? Это неэтично.
- Как знаешь, - сказала Света. - Я его точно никуда не повезу.
Андрей задумался. Потом накинул куртку и куда-то ушел. Вернулся через полчаса очень довольный, неся в руках какой-то флакон.
- Тебе не наврали, - сказал он жене. - В первом же собачьем-кошачьем киоске обнаружилось средство от кошкиных воплей. Продавец сказал, что действует железно, в любое время дня и ночи, а кроме того - использовать его очень просто.
- Да? - с сомнением в голосе произнесла Света. - Что-то я не очень уверена, что в Шашлыка без кровавых потерь удастся запихать хоть одну таблетку.
- Я тоже не очень уверен, - признался Андрей, - но продавец сказал, что с котом даже контактировать не придется.
- Это как? - удивилась Света. - Таблетки на расстоянии действуют, что ли? Во наука вперед шагнула.
Андрей стал внимательно рассматривать флакон, но на нем ничего не было написано, кроме названия средства - «Беруши». Он аккуратно открыл крышку и достал оттуда четыре мягких цилиндрика.
- Что-то они не очень на таблетки похожи, - нахмурилась Света. - Здоровые больно. Шашлык такие точно не сожрет.
- Подожди, - сказал Андрей, - тут инструкция есть.
Он достал свернутую бумажку и стал вслух читать:
- «Новое средство, с очень высокой эффективностью помогающее от кошачьих воплей. При этом ваш домашний любимец не испытает на себе никакого негативного воздействия. Способ употребления: беруши необходимо вынуть из упаковки и аккуратно вставить в уши по одному мягкому цилиндру на ухо. Благодаря особой форме и материалу, из которого состоят беруши, вас больше не будет беспокоить ни один посторонний звук. Средство одобрено Международным Комитетом по Защите Домашних Животных».
- Опа, - сказала Света. - Так это просто тампоны для ушей. Радикальное средство, ничего не скажешь. Сколько ты отдал за это фуфло?
- Пятнадцать долларов, - растеряно сказал Андрей. - Но я сейчас пойду туда и верну эти деньги обратно. А если мне их не отдадут, то я эти беруши засуну продавцу туда, куда не указано инструкцией...
- Да ладно тебе, - сказала Света. - Переживем. К тому же - эти штуки мне очень пригодятся, потому что ты после пяти литров пива храпишь так, что книжки с полки сваливаются.
- Ложь и клевета, - твердо сказал Андрей.
- Могу тебе магнитофонную запись включить, - предложила Света. - Я тебя несколько раз записывала, потому что заснуть не могла.
В этот момент я снова взвыл в гостиной.
- Наша проблема - не мой храп, - напомнил Андрей, - а завывания этого чучела. Что делать-то будем?
- А может, - сказала Света, - ему просто подружку привести? Говорят, что коты после этого надолго успокаиваются.
Андрей посмотрел на жену потрясенным взглядом.
- Точно! - сказал он. - Действительно, это же самый простой способ. И кот удовольствие получит, хотя и не знаю, за какие такие заслуги. Ведь он в хозяйстве - существо совершенно бесполезное.
- Как и все мужики, - сказала Света.
- Але! - грозно произнес Андрей. - Это еще что за выступления?
- Ничего, - заторопилась Света. - Полезный ты, полезный. Вон сколько пива уничтожаешь. Без тебя у меня вся кухня была бы завалена банками и бутылками.
- Ладно, - сказал Андрей. - Где ему подругу-то возьмем?

Предыдущая страница 2 Следующая страница


Алекс Экслер - Записки кота Шашлыка

3 Алекс Экслер

- Да можно прямо на улице поискать, - предложила Света. - В районе помойки этих кошек бегает - видимо-невидимо. Сходил бы, принес Шашлычку кошечку.
Андрей в задумчивости посмотрел на нее.
- А я тебе пока обед приготовлю, - сказала Света.
Андрей тяжело вздохнул и сказал:
- Ладно, пойду ему самку добывать. Жди меня с победой.
С этими словами он вновь натянул куртку и отправился на улицу.
Отсутствовал Андрей довольно долго, а я все это время гулял по квартире и орал, потому что уже разогнался и остановиться было довольно сложно. Наконец, раздался звонок, и на пороге появился довольно помятый, но довольный Андрей, который к груди прижимал... разъяренного кота с дурацким красным бантом на шее. Как только кот оказался на полу, он тут же кинулся на меня, и завязалась безобразная драка за территорию.
- Ты кого принес? - в ужасе спросила его Света.
- Как кого? - удивился Андрей. - Кошку, разумеется. Выбрал самую симпатичную. Только чего-то у них с Шашлыком любовь не складывается. Видать, не понравилась.
- Андрюш, - ласково спросила его Света, - а ты как кота от кошки отличаешь?
- Ну, - задумался Андрей, - как тебе сказать... В общем, на глазок.
- И чего тебе на глазок видно?
- На глазок видно, что особа - женского пола, - твердо ответил Андрей. - Вот у этой - даже бантик на шее висит. Видишь? Красненький бантик.
- Значит самку от самца ты отличаешь на глазок, - удовлетворенно сказала Света. - Хороший подход, ничего не скажешь.
- Не понимаю, чего тебе не нравится, - раздраженно спросил Андрей. - На них же не написано, самка это или самец.
Тут Света не выдержала и начала хохотать, как безумная. От ее хохота мы с котом перестали драться, разбежались по разным углам комнаты, припали к полу и стали грозно мявчить друг на друга, показывая, что боевой пыл еще не иссяк.
- Чего ржешь, как лошадь? - спросил Андрей, которого здорово разобидело светкино непонятное веселье.
- Как мне не ржать, - отдышавшись, сказала Света, - когда ты Шашлыку мужика приволок.
- Точно? - недоверчиво спросил Андрей.
Света подошла к чужому коту и хотела было взять его на руки, чтобы Андрею продемонстрировать отличие кота-мальчика от кота-девочки, но кот не дался и начал быстро нарезать круги по квартире. За ним помчался я, потому что не мог позволить, чтобы какой-то дурацкий кот носился по моей территории. Короче говоря, следующие минут десять все так и носились по квартире, пока, наконец, кот не был пойман и выставлен за дверь.
- Теперь понял, как нужно отличать самку от самца? - спросила Света, когда вся эта беготня закончилась.
- Да я и раньше знал, - огрызнулся Андрей. - Подумаешь, промашка вышла. Если бы не его бантик... Это меня бантик с толку сбил.
- Ну, иди теперь за кошкой, - сказала Света.
- Никуда я не пойду, - надулся Андрей. - Бегаешь, как проклятый, по этой помойке, а потом еще и виноватым оказываешься.
- Ну извини, - возмутилась Света. - Разумеется, Шашлык из любезности к тебе должен был его трахнуть.
- Надоели вы мне со своим Шашлыком... - начал было Андрей, но в это время зазвонил телефон.
Андрей нажал кнопку громкой связи.
- Але!
- Андрюха, здорово, это Макс говорит, - послышался в трубке веселый голос одного из андреевых приятелей.
Я этого Макса знал, потому что он несколько раз приходил сюда в гости. Хороший парень. Приятный. Никогда меня ногой не пинал, а всегда считал своим долгом почесать у меня под подбородочком. Впрочем, я не особенно люблю подобные фамильярности, но человек явно хотел сделать мне приятное, и за одно это уже заслуживает уважения.
- Макс, - заорал Андрей, - привет! Хорошо, что ты позвонил! А у нас тут - сплошной Содом с Гемо ррой... - начал было рассказывать он, но внезапно прервал сам себя и спросил Макса: - Слушай, а у тебя, случайно, суки нету?
- Есть, - ничуть не удивившись, ответил Макс. - Только я с ней уже месяца два как развелся.
- Да я не о той, - махнул рукой Андрей. - Мне кошачья сука нужна. Для Шашлыка.
- Если тебе нужны пирожки с кошатиной, - сказал Макс, - то они продаются у каждого метро. А изводить на шашлык мою кошечку Фенечку - я тебе не дам ни под каким видом.
- Да ты не понял, - объяснил Андрей. - Для моего кота - Шашлыка. Ты же его знаешь. Он тут ходит по квартире и орет, требуя подругу для интеллектуального общения. Может, скрестим наших детишек? Она у тебя созрела?
- Еще как созрела, - ответил Макс. - Второй месяц ко мне пристает. Я уж и не знал, что придумать. Так что давай скрестим, если Шашлык обещает, что будет с ней нежен. А с тебя - пузырь.
- Само собой, - торопливо ответил Андрей. - Только вы сами к нам приезжайте. Мне Светка сказала, что у котов принято, чтобы самка к самцу приезжала.
- Да нет проблем, - сказал Макс. - Фенька со мной часто на машине ездит. Так что через пару часов мы у вас. Готовь стол и дринчило.
- Что будете пить? - великосветски поинтересовался Андрей.
- ЕЕ, родимую, и буду пить, - твердо сказал Макс. - Феньке какие-нибудь кошачьи консервы найдутся? А то ты же знаешь, «еда с нашего стола им не подходит», - процитировал он в зубах у всех навязшую рекламу.
- Да нет у нас никакой кошачьей еды, - растеряно сказал Андрей. - Шашлык ее за еду не воспринимает. Ему как раз вполне подходит еда с нашего стола. Упрашивать не приходится.
- Ладно, - вздохнул Макс. - Возьму с собой. Хотя это неправильно. Родные жениха должны приготовить стол, угостить...
- Макс, - не выдержал Андрей. - Хватит трепаться. Бери свою Феньку и шуруй к нам. А то ты еще договоришься до того, что Шашлык должен быть во фраке и невесту встречать маршем Мендельсона. Может, ему еще твоя Фенька не понравится. Коты - они же привередливые. Если любовь не сложится, никакого секса не будет.
- Ну, водкой поить ты меня будешь в любом случае, - объяснил Макс. - Независимо от секса. Потому что наша невеста - хоть куда. Красивая, гладкая и все такое. Так что если она твоему привереде не понравится, то это значит, что у него просто дурной вкус.
- Ладно, там видно будет. Мы вас ждем, - сказал Андрей и выключил связь.
Света с Андреем стали готовиться к приходу гостей. Света что-то быстро-быстро рубила ножом, терла на терке, жарила-парила, а Андрей уселся за компьютер, заявив, что он нервничает перед женитьбой своего любимого кота, поэтому пока хотя бы полчасика не поиграет в Quake - не успокоится.
Честно говоря, я даже как-то и не очень обрадовался тому, что мне сейчас должны привести кошку. Инстинкты - инстинктами, но у нас, котов, этот процесс проходит довольно сложно. Это у собак (ненавижу) все просто: привели сучку к кобелю, он на нее наскочил, сделал свое черное дело - и все дела. Некоторые собаки, впрочем, настолько выродились, что самостоятельно этот процесс сделать не могут, так что людям их приходится придерживать и направлять. Вот кошмар, да?
Но у нас, котов, своя беда. Лично я не могу просто так наскочить на первую попавшуюся кошку, как бы во мне ни бурлили инстинкты. Потому что кошка обязательно должна отвечать моим эстетическим концепциям. Да и если я ей не понравлюсь - нипочем не подпустит. Это мне на Птичьем рынке рассказывали, пока я там болтался в ожидании, когда меня купят.
Так что дело это очень непростое - познакомить кошачью пару. Вы думаете, почему коты на улицу рвутся? А потому что там выбор большой. Всегда найдешь себе кошечку по душе, да и кошки тоже имеют полную возможность выбрать среди табуна котов-молодцов, шляющихся у помойки.
Так я думал-думал, а в этот момент раздался звонок в дверь. Света с криком: «Андрей с Фенькой приехали!», побежала открывать, распахнула дверь, а там... За порогом стоял мужик, которого раньше я никогда не видел, а на руках у него сидело нечто-то невообразимое... Кошка - не кошка, собака - не собака. Что-то странное, похожее на горжетку с глазами.
- Вай, Света, встречай гостя дорогого! - заорал мужик, не обращая внимания на светину довольно кислую физиономию.
- Здрассте, дядь Володь, - холодно поздоровалась Света. - А чего это вы на неделю раньше срока приехали? Вы же собирались только 10-го числа!
- Да так вышло, Светулик! - радостно заявил мужик, аккуратно отстраняя Свету и заходя в квартиру. - Жена числа перепутала и случайно билет купила на неделю раньше, - и мужик загоготал на всю квартиру.
- М-да, - язвительно сказала Света. - У тети Аллы с математикой всегда было слабо. Это она в пределах 10 считала, как Пифагор. Да и то - только в целых числах.
- Ага, - весело подтвердил мужик. - Как была дурой, так и осталась, - и снова оглушительно захохотал.
- А это что у вас за волосатый батон с глазами на руках? - спросила Света, меняя тему разговора.
- Это, Светик, пекинская собака-нес, - заявил мужик, сразу перестав хохотать. - Пекинес, короче говоря.
- Вот ЭТО - собака? - удивилась Света. - Да это же ходячая горжетка какая-то!
- По мне - так хоть гавкающая рукавица, - согласился дядя Володя, стаскивая одной ногой ботинок с другой ноги, - если за нее деньги платят. У вас в Москве эти собачки - очень даже ценные. Вот и везу, чтобы денег подзаработать.
- Как ее звать-то? - поинтересовалась Света.
- А черт ее знает, - легко откликнулся дядя Володя. - Я ее зову - Цигейка. Уж больно она на рукав от цигейковой шубы похожа. Только расцветка другая.
Он немного помолчал, потом заорал:
- Цигейка, Цигейка! На-на-на!
- Аф, - тихонько откликнулась собачка.
- Мя-я-я-я-я-я-я-я-у-у-у-у-у, - немедленно заорал я, возмущенный тем, что какая-то собака (хотя она на собаку вовсе и не похожа), позволяет себе подавать голос в МОЕМ доме.
- Это что еще за чудо природы? - удивился дядя Володя.
- Наш кот - Шашлык, - с гордостью представила меня Света.
Дядя Володя поставил было эту волосатую колбасу на пол, чтобы меня погладить, но как только Цигейка оказалась четырьмя ногами на моей территории, я тут же бросился на нее, чтобы разорвать в клочья. Ну, точнее, напугать, чтобы она знала, кто в доме хозяин. Но у горжетки внезапно оказалась довольно хорошая реакция, потому что она резко метнулась в сторону, добежала до кухни и забилась там под стул, поблескивая глазками-пуговичками. Я же лег в метре от стула и стал ее сторожить, периодически мявом предупреждая, чтобы она и думать не смела вылезти за территорию, огороженную ножками стула.
- Они уже подружились, - умильно сказал дядя Володя, заходя в кухню.
- Как же, подружились, - саркастично хмыкнула Света. - Главное, чтобы Шашлык ее не загрыз. Он у нас знаешь какой боевой!
В этот момент на кухню зашел привлеченный шумом Андрей, по лицу которого явно было видно, что ему менее чем пару минут назад в лоб угодила ракета.
- Здрассте, дядь Володь, - мрачно сказал он.
Было понятно, что жизнерадостного дядю Володю в этом доме недолюбливали.
- Андрюха, здорово, старый пень! - заорал дядя Володя и стиснул пальцы Андрея так, что он весь скривился.
- Все такой же хлюпик! - продолжал орать дядя Володя. - Я тебе давно говорил - бросай свои компьютеры-мампьютеры, приезжай к нам в городок! Мы из тебя живо мужика сделаем.
- Нафик мне сдался ваш паршивый городок, - со злостью сказал Андрей, потирая руку. - Чтобы я там с тоски сдох? Лучше я буду хлюпиком, но буду общаться со всем миром, чем сидеть по вечерам на завалинке и тупо лузгать семечки.
- Кстати, - сказал дядя Володя. - Я вам наших семечек привез в подарок. 30 килограмм. На вокзале лежат в камере хранения. Завтра притащу.
Кислые физиономии Светы и Андрея не поддавались описанию.
- Дядь Володь, - внезапно решившись сказала Света. - А ты где остановиться-то думаешь?
- Как это где? - совершенно искренне удивился дядя Володя. - Дык, ить, у вас, конечно. А где же еще? Вы же обидитесь, если я еще куда отправлюсь.
- Вовсе нет! - горячо заявил Андрей. - Мы совсем не обидчивые!
- Да ладно, Андрюха, - заявил дядя Володя и со страшной силой хлопнул парня по плечу так, что тот весь прогнулся, как тонкая березка. - Я знаю, что ты парень добрый. Но и дядя Володя, - тут он угрожающе покрутил пальцем в воздухе, - тоже не гад какой-нибудь. Родственников никогда не обижу! Так что буду жить у вас, чего бы мне это ни стоило.
- Да дело не в обидах, - торопливо сказал Света. - Просто к нам сейчас должны приехать с невестой для Шашлыка, так что вас совсем некуда будет положить. У нас же всего две комнаты.
- При чем тут невеста для Шашлыка? - удивился дядя Володя. - Ну, привезут. Ну, Шашлык ее туда-сюда, того-этого. И пусть сразу уезжают. А если не уедут, - тут он хищно цыкнул зубом, - я им объясню, что почем.
- Никуда они не уедут, - заявил Андрей, который от злости был уже весь красный. - У котов ЭТО - длительный процесс. Так что кошка должна оставаться в доме дня два-три, не меньше. Это вам не горжетки на четырех ножках!
- Дядь Володь, не спорь, - быстро сказала Света. - Мы к этому делу давно готовились. Так что давай мы сейчас с тобой быстренько прогуляемся десять минут - тут у нас неподалеку есть отличный частный пансиончик. Обстановка домашняя, берут недорого, тебе понравится. А как невеста от нас съедет, так и к нам переберешься. Договорились?
Дядя Володя печально смотрел на Свету, и в правом глазу его начала набухать крупная скупая мужская слеза.
- Ну дядь Володь, - занервничала Света. - Чего ты расстроился-то?
- А Цигейка? - тихо спросил дядя Володя. - Куда ж Цигеечка? Мне ее что - как Герасим? Камень на шею и топить?
- Зачем топить? - испугалась Света.
- Кто ж меня с ней в гостиницу пустит? - сквозь слезу крикнул дядя Володя.
- Ничего страшного, - миролюбиво ответил Андрей, которой был весьма доволен фактом того, что дядя Володя все-таки рассматривал вариант своего заселения в гостиницу. - Цигейку можно у нас пока оставить. Мы ее прокормим. Да, Свет?
- Ну да, - подтвердила Света. - Жрать будет - от пуза.
Дядя Володя печально кивнул головой в знак согласия, бросил прощальный взгляд на Цигейку, шепнул мне: «Ты, парень, ее смотри не обижай», после чего так же грустно надел ботинки и отправился со Светой в гостиницу.
- Слава Богу, - сказал мне Андрей, - что к тебе невеста должна приехать. А то я после этого дяди Володи потом месяц отойти не могу. Ночью храпит, днем работать не дает, потому что все время пристает со своими дурацкими вопросами. Но главное - натащит своей чертовый рыбы и семечек, заставляя все это жрать в диких количествах. У меня потом от фосфора из этой рыбы башка несколько дней светится.
Я внутренне согласился с тем, что мое присутствие в этом доме весьма благоприятно действует на все события, происходящие вокруг, но вслух это выразить не мог, потому что был занят охраной своей территории от этой горжетки. Цигейка, впрочем, сидела под стулом, поблескивая глазками-пуговичками, и никаких поползновений оттуда вылезти не предпринимала.
Когда через полчаса Света вернулась, она застала картину почти без изменений: я лежал в центре кухни, настороженно следя за Цигейкой, которая признаков страха не обнаруживала, но и вылезать не собиралась, а Андрей продолжал рубиться на своем компьютере, где главный враг был назван «Uncle Volodya». В настоящий момент Андрей был занят тем, что палил в «Дядю Володю» с двух стволов, периодически забрасывая его гранатами. На его лице светилось прямо-таки детское выражение счастья.
- Проводила и поселила! - твердо сказала Света, снимая туфли.
- Умница, - похвалил ее Андрей, не отрываясь от компьютера. - Как ты про гостиницу сообразила? Ума не приложу.
- Да мне о ней соседки рассказывали, - сообщила Света. - Говорят, что это замаскированный бордель. Но с виду все пристойно.
- Серьезно? - развеселился Андрей и затрясся от смеха так, что тут же схлопотал от «Дяди Володи» пулю в лоб. - Повезло мужику. Хоть раз оттянется по полной.
- Да, уж, - согласилась Света. - Пускай оттягивается. Лишь бы к нам больше не приходил.
В этот момент в дверь раздался громкий и требовательный звонок.
- Светик, - сказал Андрей нежным голосом. - Если это дядя Вова, то сбегай сразу на кухню за топором. Я хочу сделать ему предложение, от которого он не сможет отказаться.
Света открыла дверь.
- Ой! - закричала она. - Максик с Фенечкой пришли! Шашлык! Беги скорее сюда! Невеста приехамши!
Должен сказать, что я вовсе не сразу вскочил со своего боевого поста и помчался в коридор. Не такой уж я себя не уважающий котяра, чтобы вот так стремглав вскочить и побежать. Поэтому я четко выждал секунду или даже две, после чего с достоинством рванул посмотреть на свою невесту.
Макс, стоящий в дверях, выглядел необычайно торжественно. Он даже белую рубашку надел, чего за ним сроду не водилось. А вот кошка на его руках большого восторга у меня не вызвала. Какая-то она вся была маленькая, короткошерстная... Я-то мечтал о белой пушистой кошечке, желательно персидской или ангорской. Или персо-ангорской. Или ангоро-персидской. Как я, в общем. А тут... Какая-то гладкошерстная чувырла. К тому же, совсем еще девочка.
Нет, поймите меня правильно, я вовсе не расист и довольно сносно отношусь к короткошерстным породам кошек. Но «сносно» - это еще не значит, что я могу всерьез рассматривать вариант создания сексуальной пары с такой кошкой.
- Открывай, сова, медведь пришел! - наконец, заорал Макс, когда решил, что и Света, и я уже налюбовались им и его Фенькой.
После этого молодецкого крика в коридоре мигом появился Андрей, который начал долго и обстоятельно здороваться с Максом и разглядывать Феньку.
- Ну что в коридоре столпились? - недовольно сказала Света. - Пошли за стол в гостиную. Уже все накрыто.
Макс с Фенькой на руках отправился в гостиную, а Андрей задержался и спросил меня, подмигнув:
- Ну что, Шашлычищще, видал какую тебе красавицу привели?
Я сделал кислое выражение лица, но Андрей этого, кажется, не понял. Он просто не знал, как у котов выглядит кислое выражение лица.
- Чтобы после этого и думать не смел залезать в мое кресло, - продолжил Андрей без всякой логической связи.
Я с презрением посмотрел на него (в такой момент думать о каком-то кресле!) и отправился в гостиную, чтобы все-таки получше разглядеть эту гладкошерстную цацу. В гостиной Макс уже сидел за столом, а Фенька продолжала сидеть у него на руках. Следом за мной вошел Андрей, подсел к Максу и заявил:
- Ну что? Спускай свою королеву на пол, чтобы она с Шашлыком пообщалась. Чего тянуть-то?
- Экий ты быстрый, - с презрением фыркнул Макс. - Вот прям так тебе ее и отпускай. Откуда я знаю - может, Шашлык ее обидит. Мы - девушка чистая и невинная.
- Не знаю, как вы, а о твоей чистоте и невинности легенды ходят по всей общаге, - сказал Андрей, залезая вилкой в тарелку с колбасой. - Так что если твоя Фекла хоть чуть-чуть похожа на тебя, то она должна быть сексуально ознакомлена с каждым котом во дворе.
- Предупреждаю сразу, - заявил Макс спокойным голосом, - что в случае непрекращающихся оскорблений моей персоны и персоны дражайшей Фенечки, мы вынуждены будем покинуть этот негостеприимный дом. А за Феклу, Андрюха, ответишь отдельно, - добавил он угрожающе.
- Покинуть, говоришь? - рассеяно спросил Андрей, разливая холодную водку.
При виде полной рюмки Макс немедленно спихнул Феньку с колен, проговорив: «Иди, Фенька, знакомься со своим ловеласом», схватил рюмку и торжественно произнес:
- Ну, Андрей, Света и Шашлык, отдаю я вам свою кровиночку. Вы уж ее не обижайте, работой не перетруждайте. Помните, что отцовское чувство - оно не железное.
- Поехали, - сказал Андрей, и вся компания дружно выпила.
Фенька, между тем, шустро убежала в другой конец гостиной и запрыгнула там на шкаф. Во дает! Какая прыгучая. Я-то сам и на стол запрыгнуть не могу. Впрочем, когда мне надо на стол взобраться, меня всегда Света туда затаскивает.
- Испугалась, - прокомментировал ее поведение Макс. - Видать, Шашлык ей что-то грубое сказал.
- Сам ты грубый, - обиделась Света. - Шашлычок у нас знаешь какой ласковый.
В этот момент раздался звонок в дверь.
- Что это? - удивился Андрей.
- Откуда я знаю? - ответила Света. - Видать, соседка за чем-нибудь пришла.
Она побежала открывать и через минуту вернулась... с дядей Володей.
На Андрея было страшно смотреть. Примерно такой вид у человека бывает, когда он подавится сразу целым батоном вареной колбасы.
- Здорово, други! - миролюбиво произнес дядя Вова. - Мир дому сему, счастье закуске и... - тут он увидел начатую бутылку водки, - благословение алкоголю, который в небольших дозах безусловно полезен для здоровья.
- Дядь Володь, зачем пришел? - нетерпеливо спросила Света.
- Дык, ить, это... - невразумительно ответил дядя Володя, не отводя взгляда от бутылки водки. - Цигейку свою проведать пришел, - объяснил он. - Думаю, как она там, в чужом месте, - и он сделал вид, что сейчас расплачется.
- Ничего с вашей цигейкой не случится, - успокоил его Макс. - Разве что моль сожрет, но это дело поправимое. Посыпать ее нафталином - и все дела.
- Как нафталином? - в глазах дяди Вовы уже был настоящий ужас.
- Да это он про собаку, - объяснил Андрей Максу. - Его собака у нас на кухне сидит.
- Как собака?!?! - теперь уже в глазах Макса был неподдельный ужас. - Пригласили мою Феньку, а сами в дом завели собаку?!? Если с ней чего-нибудь случится, то я даже не знаю, чего с вами сделаю. Меня без нее жена обратно не пустит.
- Ты же утром говорил, что с ней два месяца как развелся, - удивился Андрей.
- Ну да, - подтвердил Макс. - Это я с той женой развелся. А теперь у меня Мариночка - пупсик.
- Ах, да, - спохватился Андрей. - Я и забыл, что у тебя семь жен на неделе. Это Мариночкина кошка?
- Ну да, - подтвердил Макс. - Так я жду объяснений по поводу вопиющего факта наличия собаки в этом доме.
- Ничего она не вопиющая, - обиделся дядя Вова. - Цигеечка вообще себя очень тихо ведет.
- Да ты бы видел эту собаку, - объяснил Максу Андрей. - Ходячая горжетка. Ее любая кошка сама загрызет.
Тут дядя Вова почувствовал себя оскорбленным, попробовал было встать и сделать вид, что сейчас уйдет, но его никто не удерживал, поэтому он сел и стал обижаться, сидя на стуле. Андрею пришлось налить всем присутствующим по рюмке, чтобы восстановить хорошие взаимоотношения за столом. Между тем, за всеми этими разговорами о нас с Фенькой компания совсем забыла.
А мы с этой гладкошерстной кошкой, между тем, времени зря не теряли. Она устроилась на шкафу, а я засел снизу и проводил первичное знакомство. Знаете, как у нас, котов, это бывает? Она сидит, во все глаза разглядывает меня, а я сижу и во все глаза разглядываю ее. Не знаю, какое она обо мне впечатление составила (хотя, чего тут думать? я же парень - просто супер!), но у меня впечатление о Феньке сложилось какое-то волнообразное. То нравится, когда инстинкты к горлу подступают (ну, не к горлу, конечно, но вы догадались), то - как-то не очень, особенно когда я обращаю пристальное внимание на ее короткошерстность. Я, конечно, вел себя так, как и полагается приличному коту, знакомящемуся с кошкой: периодически взмявывал (показывая свою молодецкость и заинтересованность в знакомстве), перебегал с места на место, демонстрируя свою грациозность (это только Андрей считает, что во мне грациозности - как в мешке с сеном), затем снова падал на пол и смотрел на нее.
За столом, между тем, веселье шло вовсю. Гости выпили по рюмке, затем еще по одной, после чего дядя Володя потребовал налить третью и начал какой-то длинный и, вероятно, неприличный тост, но концовку его он вспомнить так и не смог, так что тост получился какой-то приличный и незавершенный. Тем не менее все выпили.
Затем Андрей твердо произнес, что дядя Володя уже проведал свою Цигейку (на кухню зайти Вова так и не удосужился), и что ему уже пора. Дядя Володя пытался было намекнуть, что он, в принципе, никуда не торопится, но Андрей заявил, что по его сведениям - дядя Вова очень даже торопится, тем более, что Андрею с Максом предстоит серьезный мужской разговор (на этих словах Андрей чуть скосил глаза на вторую запечатанную бутылку водки). У дяди Вовы опять крупной слезой налились глаза, но Андрей со Светой были непреклонны, поэтому дядя встал, раскланялся, тяжело держась за стол, и кротко попросил рюмку водки «на посошок».

Предыдущая страница 3 Следующая страница


Алекс Экслер - Записки кота Шашлыка

Записки кота Шашлыка 4

Андрей скривился, но рюмку налил. Причем только дяде Вове. Вероятно, в надежде, что ему неудобно будет пить одному. Зря надеялся! Дядя Вова легко выпил бы один даже перед английской королевой. Выпив рюмку, дядя Володя крякнул и намекнул было на «стремянную», но это переполнило чашу терпения Андрея со Светой, поэтому они подхватили дядю Вову с двух сторон, вставили его в ботинки и выперли за дверь. За стол они оба вернулись тяжело дыша, как после тяжелой и утомительной работы. Андрей молча разлил всем по рюмке.
- Ну, - сказал Макс, - предлагаю выпить за наших детишков - Фенечку и Шашлычка.
- Ой, - всполошилась Света, - у меня же мясо в духовке уже перестоялось! - и быстро побежала на кухню.
Андрей с Максом не торопясь выпили, закусили огурчиком, а потом стали мечтательно смотреть в нашу сторону.
- Видал? - сказал Макс. - Чего-то у них общение пока не складывается. Не шустрый он у тебя парень оказался, Шашлык твой.
- Да сам ты - не шустрый, - обиделся Андрей. - Это все твоя краля - забралась на шкаф, как последняя дура, и сидит там. Нет, чтобы спуститься вниз, познакомиться, мол, здрасте, товарищ Шашлык, не хотится ли вам меня некоторым образом уронить на травку...
- Я давно подозревал, - сказал Макс, отправляя себе в рот здоровенный кусок колбасы, - что у вас вся семья - совершенно грубиянская. Я уж молчу, как вы обращаетесь с вашим несчастным родственником... Ну это, конечно, ваши проблемы. Но такие слова, которые ты произносишь по отношению к моей обожаемой кошечке - не делают тебе чести...
Последнюю фразу Макс произнес с плотно набитым ртом, поэтому Андрей услышал только: «бе бебаю бебе бести».
- Чего же это она на шкаф залезла? - тревожно произнес он, продолжая гнуть свою линию. - Наш Шашлык до нее точно не допрыгнет. У него прыгучесть слабая. Даже на стол запрыгнуть может, только предварительно сильно разбежавшись. Да и то - обычно при этом пролетает над столом и падает с другой стороны.
- Феня! - произнес Макс с притворным ужасом. - Куда мы попали? Слышь, твой жених даже на стол запрыгнуть не может! Нет, пошли отсюда! Зачем нам потомство с прыгучестью мешка с сеном?
- Сиди уже, - разъярился на Макса Андрей. - Феня сама решит, чего ей надо, а чего не надо. Вот только пусть со шкафа слезет.
А Феня продолжала сидеть на шкафу. Я сделал уже двадцатую перебежку, мое мяуканье звучало все призывнее и призывнее (что поделать, инстинкты давали о себе знать, а когда так близко находилось кошачье существо, они начинали колоколом стучать просто во все места, включая даже голову), но Феня так и лежала на шкафу, не изъявляя никакого желания спуститься вниз.
Наконец, Андрею надоело смотреть на эту картину, он решительно встал, подошел к шкафу, снял оттуда Феньку и поставил ее на пол прямо передо мной. Мы оба взвизгнули от неожиданности, после чего Феня резко удрала под диван, а я немного побегал вокруг дивана, сокрушаясь, что не успел использовать подходящий момент, после чего залег неподалеку, поглядывая, как под диваном светятся фенины зеленые глаза.
- Да она у тебя дикая какая-то! - с негодованием сказал Андрей Максу. - Все время прячется.
- Интересно, - возмутился Макс, - а что она, по-твоему, должна сделать? Броситься к Шашлыку на шею и заорать: «Бери меня, Шашлык, я вся твоя!» Моя Фенька - девушка скромная, - заявил он, поджав губы. - Ей нужна ласка, обходительность. А твой остолоп только и знает, что вокруг круги нарезать и мявчить дурным голосом.
- Это у него способ ухаживания такой, - объяснила Света, внося в комнату здоровенное блюдо с мясом. - Себя вспомни в его годы.
- Ха, - сказал Макс. - Я в его годы только-только научился сам на горшок садиться.
- Оно и видно, - сказала Света.
- А вот в свои годы, - продолжал Макс, - я не церемонился. Здрассте девушка, не хотится ли вам на танцы? Нет? Ну тогда пойдемте в постельку.
- И что? - спросила Света, с любопытством глядя на Макса. - Хоть кто-то соглашался?
- Знаешь, Свет, - сказал Макс, вгрызаясь в здоровенный кусок мяса, - не хочу сказать ничего плохого о вас, женщинах, но соглашаемость была - девяносто пять процентов.
- Врешь ты все! - сказала Света, вопросительно глядя на Андрея.
Но тот только молча кивнул, мол, о Максе такие легенды ходят, что как бы он ни врал, а действительность всегда опережает самую светлую мечту.
В этот момент Фенька неожиданно вылезла из-под дивана и побежала по комнате. Я за ней. Добежали до окна, там она повернулась ко мне мордочкой и встала неподвижно. Я, честно говоря, застыл на месте, толком не зная, чего делать дальше. Нерешительно поднял лапу, а она припала к полу и зашипела.
- Мама, - сказал Макс. - Он ее сейчас убьет!
- Молчи уже, - прикрикнула на него Света. - Это они так играют.
После этого Фенька сделала здоровенный прыжок и снова оказалась на шкафу. Мне, честно говоря, вся эта канитель надоела, я пошел к столу, забрался к Свете на колени и начал жаловаться на эту дуру Феньку, которая ведет себя совершенно непонятно.
- Да, Шашлычок, я понимаю, - приговаривала Света, почесывая мне подбородочек. - Конечно дура. Но ты не торопись. У вас еще вся ночь впереди. Познакомитесь еще.
И так она меня хорошо почесывала, что я разлегся у нее на коленях и даже замурлыкал. Приятно, когда есть в доме хоть одна душа, которая тебя понимает.
Вечер, между тем, продолжался. Макс с Андреем прилично накатили водки, и Макс пустился в какие-то абстрактные рассуждения о том, какая его Фенечка хорошая, красивая, умная и неимоверно девственная. Андрей на это вполне резонно замечал, что он не принца женит, где девственность невесты имеет основополагающее значение, а просто пригласил даму к своему Шашлыку, чтобы тот мог, так сказать, посеять королевский овес. А вот куда он этот овес будет сеять - и Шашлыку, и Андрею со Светой - без разницы. Так что от невесты требуется только одно: понравиться Шашлыку и не затягивать с предварительными играми. А она, продолжал Андрей, только и знает, что лежит на шкафу и на шашлычные викторианские заигрывания не обращает ни малейшего внимания. Пускай Макс скажет спасибо, заметил Андрей, что Шашлык - интеллигентный кот, а не какой-нибудь горячий восточный генацвале, который пулей бы взлетел на шкаф, схватил эту Феньку за шкирку и полюбил бы ее в самом что ни на есть кроличьем темпе.
Макс от этих обидных для Феньки слов совсем осатанел и вызвал Андрея на дуэль. Друзья долго решали, на чем они будут сражаться, но так ничего и не придумали. Призвали на помощь Свету, которая мыла на кухне посуду, так она выдала им по палке сырокопченой колбасы и сказала, что это будут шпаги. Но поставила условие, чтобы сражение происходило за входной дверью, иначе они все расколотят.
Это, как оказалось, Света сделала напрасно. Потому что Андрей с Максом, взяв по палке колбасы и бутылку водки (чтобы, как они выразились, залечивать раны) удалились в коридор, а через двадцать минут явились, приведя с собой человек двадцать со свадьбы, которая гуляла на соседней лестничной клетке. Свете пришлось пригрозить Андрею разводом, чтобы он выпер все эту компанию из квартиры. При этом она еще пообещала, что меня заберет с собой, а Андрею даже свидания со мной разрешать не будет. Не знаю, что именно на него подействовало - угроза разлуки со Светой, или угроза разлуки со мной, но пьяную компанию они с Максом небольшими порциями выперли из квартиры в каких-то полчаса. Я все это время валялся на диване думал о своем, о наболевшем. Фенька же, как последняя дура, так и торчала на своем шкафу.
Наконец, всю посуду вымыли (вымыли - это просто так говорится; на самом деле посуду мыла Света, а я ей помогал - путался под ногами; Андрей же с Максом удалились в компьютерную, чтобы с пьяных глаз поиграть в какую-то игру), стол разобрали, постели разложили, и все отправились спать. Макса положили в компьютерную, а Света с Андреем, как обычно, залегли в гостиной, которая на ночь превращалась в спальню. Из компьютерной некоторое время раздавались взрывы и дикие крики (Макс сражался с врагами), но потом и эти звуки затихли.
Я на ночь сходил на кухню, проведал Цигейку, которая все так же торчала под стулом, а затем занял свое обычное место - у кровати в гостиной. Но спать чего-то не хотелось. Ну, раз не хочется, значит и не надо. Подошел к шкафу, посмотрел на Феньку, которая так и смотрела вниз своими зелеными глазами, мявкнул ей, мол, подруга, теперь никто не мешает, можешь и сползать со своего наблюдательного пункта. Но она ни движением, ни взглядом так и не показала, что меня слышит. По-моему, она круглая дура.
От нечего делать, мотался по всей квартире. Сначала зашел к Максу. Тот дрых так, что раскладушка с его распростертым телом плавно каталась по всей комнате. Я ему прыгнул было на грудь, чтобы он мне подбородочек почесал, но Макс страшно заорал во сне:
- Феня! Кыш отсюда! Убью, зараза!
После чего начал бешено размахивать руками, так что мне пришлось оттуда сматываться. Потом залез на постель к ребятам и стал головой тереться о светину щеку, чтобы она проснулась и со мной поиграла. Но она только забормотала по сне:
- Андрей Владимирович, пшел вон! Ты пьян. Доступа к комиссарскому телу сегодня не будет, - и двумя руками меня оттолкнула.
Я тяжело упал на пол, не успев даже сгруппироваться. Поэтому приземлился вместо четырех лап правым боком и частью хвоста. Со стороны шкафа донеслись некоторые признаки веселья. Ну ничего себе! Эта зараза еще смеет надо мной хихикать! Впрочем, Света тоже хороша. Я от нее подобного поступка не ожидал. Надо же меня так толкнуть, что я даже упал. Причем так позорно.
Тогда я залез с другой стороны кровати и стал кусать Андрея за голую ступню, которая высовывалась из-под одеяла. Это у нас игра такая. Он во сне высунет ступню, я за нее - цап, после чего он ее убирает. Через несколько минут он опять ступню высовывает, я ее опять кусаю, а он убирает. Классное занятие. Вот опять высунул. Ну-ка, я его сейчас - цап...
Вот зараза! Дернул ногой так, что я улетел с кровати и врезался в телевизор. Эта подлая Фенька на шкафу уже гогочет так, что ребята могут проснуться. Вот невежа! Надоело мне это все, я пошел к шкафу и решительно заявил, чтобы она оттуда спускалась. И знаете? Спустилась! Нехотя так спрыгнула, прошла мимо меня, уже не делая вид, что она меня до смерти боится, и так гордо направилась на кухню.
Я, разумеется, за ней, мол, сейчас, Фенька, покажу тебе, как я живу и все такое. Хотел ее покормить, ну и так далее... Феня, между тем, эдак горделиво зашла на кухню, но, правда, сразу испугалась мордочки Цигейки, которая виднелась под стулом. Я сразу выступил вперед и заявил, чтобы она не боялась, мол, я ее защищу и все такое. Но Фенька быстро смекнула, что от Цигейки опасности - столько же, сколько от стула, поэтому, уже ничего не боясь, подошла к моей миске и... СОЖРАЛА ВСЕ, ЧТО ТАМ ЛЕЖАЛО, не спросив даже разрешения. И мало того, что разрешения не спросила, так еще и спасибо не сказала, как будто так и надо. Затем еще подошла к цигейковой миске (Света ей, разумеется, тоже оставила поесть) и сожрала все, что там лежало. Бедная Цигейка даже и не пикнула!
Честное слово, мне эту собачку даже жалко стало! Мало того, что я ее под стул загнал так, что она боялась даже нос оттуда высунуть, так приходит еще какая-то наглая гладкошерстная кошка и съедает всю твою еду. Ну тут я уже не выдержал, озверел и сказал этой Феньке, мол, чего ты себя так ведешь-то, как будто обнаглела совсем вконец, а? Так эта зараза, представляете, подошла к моей миске и преспокойно туда налила. Мол, я поела, а теперь трава не расти!
Нет, ну тут все! Гнев со страшной силой бросился мне в голову, я вскочил и... налил Цигейке в миску. Пусть Фенька не думает, что только она в этом доме крутая! Но эта цаца, ни на кого не посмотрев, отправилась обратно в комнату, прыгнула на свой шкаф и опять там затихла. Нет, вы видали таких кошек? Лично я просто никогда ничего подобного не встречал. Маленькая, наглая, я уж молчу о том, что гладкошерстная! Короче говоря, я понял, что у меня с ней ничего общего быть не может. Даже сексуальные предпочтения у нас наверняка разные.
Потом, как нагло она себя ведет в чужом доме!! Ладно еще, из моей миски всю еду сожрала! Но кто ей позволил цигейковую миску обчищать? Цигейка - это моя добыча! Я ее лично под стул загнал и не позволю каким-то там Фенькам проявлять к ней неуважение!
Так я думал, бродя по кухне, а Цигейка мне из-под стула благодарно поблескивала глазками-пуговичками. И такую я вдруг с ней почувствовал солидарность, что даже разрешил вылезти собачке из-под стула. Мол, мы с тобой друзья теперь, так что не бойся никаких подлых Фенек. Я тебя в обиду не дам.
И знаете, эта Цигейка такая забавная собачка оказалась. Мы с ней полночи проговорили. У нее, если подумать, жизнь-то - тоже собачья. Продали ее, как и меня, на рынке, а теперь этот буйный дядя Вова привез ее в Москву, чтобы срубить денег на Птичьем рынке. И еще неизвестно, в какие руки она попадет. Хорошо еще, если к таким ребятам, как мои. У меня, конечно, не всегда получается с ними общий язык найти, особенно с Андреем, но врать не буду - кормят, заботятся, вон, даже подругу попытались подыскать и не их вина, что подруга оказалась - Фенька. И так мне несчастную Цигейку стало жалко, что я обещал намекнуть ребятам, чтобы они ее у себя оставили. Потом, правда, опомнился и подумал - что я делаю? Своими руками хочу собаку в доме поселить. А потом понял! Цигейка-то - вылитая кошка! Такая же маленькая, пушистая, да и характер - ангельский! Совсем не собачий!
Утром вся компания мрачно пила чай на кухне. Света с Андреем уже поняли, что мы с Фенькой за ночь общий язык так и не нашли, поэтому Макса посадили не на самое лучшее гостевое место, и бутерброды ему никто не намазывал. К тому же, мы с Цигейкой вместе - бок о бок - лежали под стулом, так что было понятно, что Фенька в этом доме уже никому не нужна.
- Ну что, Макс, - начал трудный разговор Андрей. - Не сложилась любовь у наших детей.
Макс на всякий случай помалкивал и только кивнул головой.
- Конечно, - продолжал Андрей, - твоей вины в этом нет. Но что делать? Выпитую водку не вернешь, разбитую любовь не склеишь. Так что забирай свою Феклу, вот тебе и весь сказ. Не сложилась у них любовь.
- Ну, не сложилась, так не сложилась, - неожиданно легко согласился Макс. - Честно говоря, я вообще подозревал, что эта Фенька - полный фригид, как и ее хозяйка.
- Марина? - удивился Андрей. - Это же твоя новая жена!
- Ну да, жена, - подтвердил Макс. - Как будто бы моя новая жена не может быть полностью фригидной. Мало ли, чего в жизни не случается. Зато она готовит хорошо. А с Фенькой я надеялся, что, может, ваш Шашлык в ней какие-то чувства пробудит - ан нет, не получилось.
- Ладно, хозяева, - сказал Макс, поднимаясь из-за стола. - Спасибо за хлеб и за соль, давайте мне мою неудавшуюся любовницу, мы пошли.
Максу выдали Феньку, он ее посадил на плечо, надел ботинки и ушел. И мне показалось, что все в доме вздохнули с облегчением.
- Шашлык, - строго сказал Андрей. - Если еще раз на эту тему заорешь, отправлю на улицу, чтобы ты сам себе подругу искал. Я больше твоими подругами не занимаюсь.
То же мне, испугал. Да я-то - с радостью! Просто никто мне на улицу выходить не предлагал.
Вдруг раздался звонок в дверь. Света пошла открывать, и на пороге нарисовался невероятно смущенный и сильно помятый дядя Володя. Глаза его, однако, горели буйным весельем.
- Боже мой! - воскликнула Света. - Дядя Вова! Что случилось?
Из сбивчивых объяснений дяди Володи выяснилось следующее. Ночью к нему в комнату несколько раз стучались всякие молодые девушки, которым негде было переночевать. По простоте душевной (как выразился дядя Вова) он их пускал к себе переночевать и как мог старался обогреть и успокоить. Под утро, впрочем, выяснилось, что дядя Володя должен заплатить за ночлег каждой из этих девушек, причем их ночлег стоил намного дороже, чем ночлег самого дяди Володи (оно и понятно, пояснил дядя Вова, девушки тратят намного больше мыла, шампуня и так далее). В результате у дяди Володи забрали все деньги, которые у него были приготовлены на десятидневное проживание, а также он еще был вынужден отдать некую сумму, которую ему вчера одолжила Света.
- Но вы не волнуйтесь, - быстро сказал дядя Вова, глядя на Андрея, который наливался красным цветом, - я сейчас с Цигейкой на рынок смотаюсь и все деньги вам отдам.
- Что-то я сильно сомневаюсь, - сказала Света, - что ты за нее много выручишь. Уж всех денег точно не вернешь.
- Да мне всех и не надо, - горячо сказал дядя Володя. - Мне лишь бы с вами расплатиться. После этого я сразу - фьють - и домой. Надоело мне здесь в Москве. Люди здесь какие-то плохие. Сердечности и теплоты в них нету.
- Значит так, - решительно сказал Андрей. - Раз тебе Цигейку нужно продавать только для того, чтобы с нами расплатиться, тогда оставляй ее у нас и езжай к себе домой. А мы с ней здесь сами разберемся. Правда, Свет?
- Конечно! - подтвердила Света, которую тоже пугала перспектива нахождения в ее доме дяди Володи, каждый день уходящего на рынок, чтобы продать Цигейку.
Зная его коммерсантовские способности, она не без оснований предполагала, что эта затея может окончиться еще большими тратами.
Дядю Володю, как выяснилось, этот вариант очень даже устраивал, поэтому он оставил нам Цигейку, быстро раскланялся и стремглав помчался на вокзал, вслух удивляясь душевной черствости москвичей, а в особенности - цинизму молоденьких девушек, которые так трогательно просились к нему переночевать.
- Ну вот, - сказала Света. - Нашего полку прибыло. А чего, ну и хорошо. Смотри, Цигейка с Шашлыком, по-моему, уже подружились.
- Никаких собак в моем доме! - решительно заявил Андрей. - Завтра же пойду на рынок ее продавать.
Но, как я и думал, Цигейку не продали ни завтра, ни через неделю, ни через месяц. Это Андрей себя плохо знает. Я-то его знаю - как облупленного.

Цигейка начинает обживаться

Что ни говорите, а вместе с Цигейкой в этой квартире стало находиться намного интереснее. Мы с ней подружились (я же говорил, что собачонка оказалась - скромная и тактичная, к тому же на кошку похожа - просто ужас) и вдвоем устроились весьма неплохо. Нас даже Андрюша стал побаиваться, потому что открытым фронтом против меня он еще воевал без проблем, а вот на двух фронтах парню стало не хватать боеприпасов.
К тому же Цигейка оказалась хитрющая - просто ужас! Никогда бы не подумал, что такая маленькая собачонка - такая хитрая. Она даже мне сто очков вперед даст, хотя я о себе всегда был высокого мнения.
Кроме того, области наших интересов редко пересекались, так что не было никаких причин для ссор. Во-первых, я больше всего на свете люблю всякие консервы, мясо и рыбу. А Цигейка спокойно лопает кашу, которую я ненавижу, да и вообще кушает все, что ей дадут. Так что если я от чего отказываюсь, Света спокойно ставит тарелку Цигейке, после чего проходит пара минут и фьють - еду с тарелки как собака языком слизнула. Я из-за этого даже стал меньше привередничать. Раньше Света мне ставила тарелку, например, с вареным хеком, так я поначалу делал вид, что этого хека ненавижу с детства, и что надо же какие мне достались негодяи-хозяева, которые мучают котика - толстого животика каким-то ужасным хеком. Собственно, хека-то я люблю, просто мне нравилось, когда Света начинала вокруг меня носиться и приговаривать: «Ну Шашлычок, ну солнышко, ну сожри рыбку, зараза, не выбрасывать же ее», и при этом гладила меня по животику и под подбородочком.
Теперь время глажки прошло, потому что стоит мне задрать нос, как тарелка тут же уползает к Цигейке, а той - что хек, что седло барана с трюфелями - все едино. Мордочку в миску сунет, хрум-хрум-хрум, голову поднимает и облизывается, поблескивая глазками-пуговичками. А в миске - девственная чистота и белизна, как в унитазе.
Но я на нее не обижаюсь. Ей же тоже кушать хочется. Тем более, что мне от ее прожорливости тоже польза есть. Раньше если я от чего морду воротил, так Света оставляла еду в тарелке и ждала, когда я или ее съем, или еду придется выкидывать. Это она меня таким образом воспитывала. А сейчас если мне чего не нравится - Цигейка наготове, а мне уже следующую тарелочку несут.
Да и со спальными местами у нас противоречий нет. Мое любимое спальное место - диван в Андрюшиной комнате. А Цигейке вообще наплевать где спать. Больше всего она любит забраться под стул или под диван и оттуда отслеживать ситуацию. У меня, если честно, создалось впечатление, что она вообще никогда не спит. Котам, как известно, для сна требуется примерно 20-24 часа в сутки. Разумеется, на природе мы так долго не спим, но в квартире надоедает шляться из стороны в сторону, поэтому мы предпочитаем вальяжно валяться и смотреть разные сны, которые котам снятся в большом изобилии. А вот Цигейка - никогда не спит. Сколько раз я просыпался днем, ночью, утром или вечером - она сидит под стулом или диваном и только глазками поблескивает. Типа, меня охраняет. Причем действительно охраняет!
Благодаря ей теперь диван в компьютерной - мой! Честное слово! То есть, Андрюше, конечно, тоже разрешается на него садиться, но если раньше он, завидев меня, тут же начинал орать, как крокодил, падающий с Ниагарского водопада: «Шашлык! Прочь с моего дивана, животное!», то теперь аккуратно садится рядом, стараясь случайно не навалиться мне на хвост или ногу.
Почему? Да потому что его Цигейка отучила. Она же меня защищает. Рассказываю все по порядку. На следующий же день после того, как она у нас поселилась, я залег на диван, и Андрюша по своему обыкновению решил меня согнать. Он подошел к дивану и как начал орать всякие гнусности, одновременно пытаясь меня отодрать от диванной подушки. Цигейка же вылезла из-под дивана, посмотрела снизу вверх на Анрюшу и тихонько сказала:
- Аф.
Андрюшу разобрал такой дикий смех, что он даже меня выпустил, присел на корточки и сказал Цигейке:
- Ты что, подруга, вздумала бунтовать против командования?
Цигейка в ответ опять сказала:
- Аф!
Андрюша махнул на нее рукой, схватил меня за живот и начал отдирать от подушки.
Цигейка снова сказала:
- Аф.
Андрюша опять захохотал (у Цигейки действительно уж больно забавный был вид, когда она говорила свое «Аф»), присел на корточки и сказал:
- Ну что, зверюга, напугать меня решила, горжетка самодвижущаяся?
Цигейка снова сказал: «Аф», и вдруг ка-а-а-ак тяпнет Андрея за нос! Тяпнула она его, конечно, несильно - просто чтобы попугать, но Андрей тут же завыл на всю квартиру, как авиационная турбина. На крики прибежала Света и увидела следующую картину: на полу валялся завывающий Андрей, который держался за нос и орал, что дикие звери его сожрали просто всего, рядом сидела Цигейка с совершенно невозмутимым выражением на лице, а на диване валялся я и делал вид, что весь этот бедлам не имеет ко мне никакого отношения.
Света тут же полезла разбираться с носом своего благоверного и выяснила, что там имеет место всего-навсего небольшая царапина. Андрею было сказано, чтобы он перестал завывать так, как будто Цигейка ему сожрала половину туловища, после чего раненого главу семьи увели в ванную, чтобы сделать там ему прижигание перекисью водорода. Цигейка же снова залезла под диван.
Минут через десять явился Андрей, на носу которого красовался кусок лейкопластыря, посмотрел на диван, где я совершенно нагло раскинулся по всем направлениям, на Цигейку, которая поблескивала глазками из-под дивана и сказал:
- Все, Цигейка, прощайся с теплым местечком! Завтра тебя продавать поведу!
- Аф, - вежливо ответила ему Цигейка, Андрюша ойкнул, и его как ветром сдуло.
Тут я призадумался. Черт его, Андрюшу, знает. Вдруг он действительно Цигейку продавать потащит? Этого нельзя допустить ни в коем случае! Впрочем, я понадеялся на его вечернее пиво. Потому что Андрюша загорается быстро, но пиво практически всегда тушило любые его печали. Кроме того, я твердо решил, что Цигейку не дам продавать ни под каким видом. Однако вечером выяснилось, что бои на самом деле предстоят нешуточные...
Если честно, мы с Цигейкой сначала даже и не тревожились. Я ей сразу сказал, что Андрюша всегда так: поорет, поорет, но затем пива выпьет и успокоится. Тем более, что с его носом ничего такого особенного не случилось - подумаешь, маленькая царапина. Поэтому мы спокойно занялись своим любимым делом: стали играть в игру «Неожиданная атака дикого кота Шашлыка». Игру эту мы придумали на следующий же день после появления Цигейки в моем доме, и она нам до сих пор не надоела. А происходила игра так. Цигейка садилась с торца дивана в сторожевой позе и начинала ждать. Я запрыгивал на верх диванной спинки с противоположной стороны (не сразу, врать не буду: сначала на подушку и только после нее - на спинку; ну да, не такой уж я и грациозный, ну и что?), аккуратно по ней полз к противоположной стороне, осторожно высовывал голову, после чего Цигейка произносила свое коронное: «Аф», мол, шухер, Шашлыки идут, после чего я диким галопом убегал на другой конец дивана, спрыгивал на пол, залезал под диван, полз в сторону Цигейки, высовывался, получал свою порцию «Аф» и все начиналось сначала.
Света обожала смотреть на эту игру, и всякий раз, когда слышала цигейковскую «Аф» - тут же бежала в компьютерную, садилась в кресло и наслаждалась. Однако в этот раз мы играли уже где-то с полчаса, а Света все не появлялась. Наконец я Цигейке сказал, что пора бы уже смотаться на кухню и разведать как идут дела. Сказано - сделано. Только я сначала хотел просто подползти к кухне и затаиться, но Цигейка придумала штуку поумнее: в коридоре стояла дном вниз коробка из-под маленького телевизора, мы под нее подлезли и потихоньку подползли к кухне. Все-таки, башка у нее варит - прям как у кошки. Со стороны нипочем не видно, что это мы с Цигейкой. Стоит себе посреди коридора картонная коробка, и все дела. Маскировка - великая вещь.
Но стоило нам прислушаться, как сразу стало понятно, что можно брать лопату и начинать окапываться, потому что мы - в полных проблемах. Оказалось, что несмотря на все выпитое пиво, Андрюша вовсе не оставил свой мысли завтра утром нести Цигейку продавать на рынок. Света активно возражала, потому что ей Цигейка очень понравилась, да и Шашлык, как она сказала, себе нашел подругу для игр и перестал изводить всех вокруг.
- Да ладно тебе, Свет, - горячился Андрей, весь красный от выпитого пива. - Что тебе эта гавкающая рукавица? Как будто одного Шашлыка мало. И так уже весь дом в животных!
- Чем тебе Цигеечка не угодила? - возмущалась Света сквозь слезы, в ярости грохоча тарелками в мойке.
- Как это чем? - удивлялся Андрей. - Это же хищный зверь, который наносит травмы! Ты посмотри, какую она травму мне нанесла! Чуть половину носа не отхватила!
- Постыдился бы плакаться со своим чертовым носом! - не выдержала Света и со страшной силой шваркнула тарелку в мойку. Тарелка разбилась. - Сам на прошлой неделе какой домой явился? Рукав разодран, ухо надорвано, у одного ботинка каблука нет вовсе, денег в кошельке - как корова языком слизнула. Ты бы посмотрел на себя тогда! Не человек, а какой-то кусок несчастья! И кто же тебя так? Опять дикие комнатные собачки подрали?
- Ну ладно, Свет, - смущенно проговорил Андрей. - Ты же знаешь, что я на фидопойку ходил.
- Во-во, - сказала Света. - На фидопойку. Так ты бы лучше своих фидошников на Птичьем рынке пошел торговать, чтобы они не доводили тебя до такого состояния, а не беззащитную собачку, которая защищала друга.
- Собака должна защищать своих хозяев - то есть меня, - назидательно сказал Андрей.
В этот момент Цигейка, сидящая рядом со мной под коробкой, скривила мордочку так, что я чуть не нарушил всю нашу конспирацию.
- Кто тебе сказал такую глупость? - спросила Света.
- Во всех книжках так сказано, - сказал Андрей.
- Ты больше реальной жизнью интересуйся, - посоветовала Света, - чем книжки свои читать. Тем более, что за последний год, судя по составу библиотеки в туалете, ты прочитал всего две книжки: «Способы приготовления алкогольных настоек в домашних условиях» и «Секреты Дельфи для профессионалов». Кстати, чего это ты в археологию ударился? Решил новую Трою раскопать?
- Ты мне разговор в другую сторону не уводи, - твердо сказал Андрей. - Раз я сказал, что собаке в нашем доме не место, значит так тому и быть. Завтра пойду продавать. Кто, в конце концов, в доме хозяин? - вдруг разорался он и треснул кулаком по столу.
- Ты милый, - неожиданно очень мягко сказала Света, достала из холодильника новую бутылку пива, налила в стакан и поднесла его Андрюше.
У того на лице появилось выражение некоторой опаски, мол, чего это вдруг жена стала такая ласковая, но он взял стакан, аккуратно отхлебнул, пожевал губами и пришел к выводу, что все честно - отравить его не хотят. Света в это время села к нему на колени, обняла упирающегося Андрея за шею и начала ворковать:
- Конечно ты в доме хозяин, милый.
- Ну да, - осторожно сказал Андрей, все еще ожидая подвоха.
- Ты не только хозяин, - продолжала ворковать Света, - ты еще нежный, добрый и заботливый муж. Ведь так?
- Вылитый мой портрет, - подтвердил Андрей, отхлебнув сразу половину стакана.
- И мой муж - мой сильный и заботливый муж - никогда не сделает то, что может расстроить его слабенькую женушку. Не так ли, милый? - спросила Света и почесала его под подбородочком точно так же, как и меня.
- Ну... - задумался Андрей, отхлебнул еще пива и, наконец, решился: - Ну да. Чего это я тебя буду обижать? Я тебя обижать не буду. Особенно если ты из холодильника достанешь еще одну бутылочку.
- Милый, - кротким голосом сказала Света. - Пообещай выполнить одну мою просьбу. Только одну.
- Какую? - подозрительным голосом спросил Андрей.
- А ты сначала пообещай, - томно сказала Света и склонила голову ему на плечо.
- Ну ладно, - басом сказал Андрей, который был полностью сражен этой демонстрацией полной покорности, которыми Света его баловала не часто, - обещаю.
- Не продавай Цигейку, - все тем же голосом сказала Света. - Мне она так нравится.
- Подловила, да? - насупился Андрей. - Обманом вырвала обещание?
- Каким обманом? - подняла брови Света. - О чем ты, любимый? Ты же сам пообещал! Или ты отказываешься? - и тут в голосе Светы появились стальные нотки.
Андрей тяжело вздохнул, посмотрел налево, потом направо, как будто ожидал увидеть какой-нибудь знак свыше, потом сказал:
- Нет, я, конечно, не отказываюсь, раз обещал. Но предупреждаю, что если этот зверь меня хоть раз еще укусит, то я на Птичьем рынке продам и ее, и Шашлыка. И вообще - сделаю эту квартиру зоной, свободной от диких животных.
- Хорошо, дорогой, - неосмотрительно поспешила согласиться Света. - Тебе виднее.
Андрей допил свой стакан, поставил его на стол, тяжело встал и отправился в гостиную-спальню, чтобы забыть легким пивным сном. Но мы чего-то так заслушались, что вовремя не сообразили уползти с коробкой куда-нибудь в сторону.
- Свет, - недовольным голосом сказал Андрей. - Сколько раз я просил - выкини ты за дверь эту чертову коробку! - и с этими словами он ка-а-а-ак хряснет ногой по картонке...
Далее произошло следующее. Коробка стояла дном вниз, а Андрей треснул по ее верхней половине. Поэтому коробка с дикой скоростью улетела куда-то по направлению к компьютерной комнате, а мы с Цигейкой остались стоять столбами вдвоем посреди чистого поля. Ну ладно еще, что наше укрытие обнаружилось, но все произошло так быстро и с таким шумом-треском, что и Цигейка, и я от неожиданности ка-а-а-ак вцепимся Андрею в ногу! Она в левую, я в правую. Причем произошло это как-то совершенно интуитивно. Мы даже и не хотели.
Что тут началось! Даже и рассказывать не хочу. Совершенно дурацкая ситуация получилась. Главное, что и мы с Цигейкой подставились по полной программе, и Света ему только что пообещала, что разрешит нас продать, если мы на него нападем. А тут налицо, точнее, на обе ноги и нос - результат нападения во всей красе. И Андрей действительно разозлился - просто кошмарно. Видать, мы ему здорово в ноги вцепились. Ну я-то - точно здорово вцепился, уж больно перепугался.
Чем, спрашиваете, тот вечер кончился? Известно чем. Андрей собрался на следующий день тащить продавать на рынок и Цигейку, и меня. Тут даже Света ничего уже поделать не могла.
И чего вы думаете? На следующий день утром этот негодяй и тиран действительно собрался тащить нас продавать на Птичий рынок. Видали? Всего-то из-за маленькой царапины на носу, которую даже и не видно из-под пластыря, да из-за двух небольших царапин на ногах, которые тоже не видно из-под слоя бинтов. Ничего себе цаца! И это еще называется - мужик! Мне мама в детстве рассказывала, что ей рассказывал мой папа о своем бывшем хозяине, которого он кусал, грыз, царапал и душил во сне. И ничего! Хозяин даже и не пикнул! Правда, потом выяснилось, что он уже умер дня за два до того, как мой папа с ним начал это все проделывать, но сути дела это не меняет. Папу же не потащили продавать на этот чертов рынок! Он просто сбежал на помойку и стал там жить припеваючи и подъедаючи. Между тем как я уже был на Птичьем рынке, как вы помните. И вовсе не испытываю желания туда еще раз попасть.
Все это я открыто и мужественно высказал Цигейке, и мы с ней стали думать, что делать. Цигейке, понятное дело, тоже не хотелось ни на какие птичьи рынки. Тем более, что мы вовсе не птицы, в чем легко убедиться, если попробовать накормить нас просом. Что мы не птицы - вообще должно быть каждому видно издалека, даже Андрюше, так что вообще не понятно, чего это он затеял.
Впрочем, Андрюше на эти рассуждения было наплевать, поэтому он встал, позавтракал в гордом одиночестве (Света еще с раннего утра объявила ему бойкот, когда поняла, что ее благоверный действительно намерен потащить нас на рынок; она-то все надеялась, что утром он проснется в хорошем настроении и обо всем забудет, но Андрей утром вытащил свои перебинтованные ноги из-под одеяла, и злость в нем вспыхнула с новой силой), походил по квартире и стал собираться на рынок. Мы с Цигейкой залезли под диван и принялись за ним настороженно следить.
- Ничего, ничего, - вслух приговаривал Андрей. - Будете знать, как кусать хозяина за всякие места! Вот продам вас за хорошие деньги и куплю себе третий пень. А то смешно сказать - все ноги мне изодрали! Как я теперь работать буду?
- Ага, с ранеными ногами на компьютере ничего и не сделаешь, - раздался из спальни язвительный Светин голос. - А сходить за картошкой он уже два месяца не может - хоть со здоровыми ногами, хоть с больными. Правильно они тебя подрали. Может, шустрее бегать станешь.
Андрей весь скривился от злости, но возражать ничего не стал. Вместо этого он нашел две небольшие спортивные сумки и начал ловить меня и Цигейку, чтобы туда засунуть. Мы, разумеется, забились под самый дальний угол дивана и выходить не были намерены. Раз уж он решил совершить это кошмарное действо, так пускай сам нас и ловит. Мы ему поддаваться не собирались.
Минут через пять Андрей понял, что за двумя животными погонишься - станешь полным дураком, да еще и в пыли весь извозишься. Поэтому он сосредоточил свои усилия на Цигейке, которая была не слишком резвая. Но и за ней он гонялся довольно долго и нудно, тем более что я мужественно кидался ему под ноги, и Андрей временами даже падал, называя меня почему-то собачкиной женой, хотя это оскорбление.
Впрочем, несмотря на всю мою самоотверженность и неуклюжие попытки Цигейки спрятаться под телефон, в течении минут двадцати собачку он все-таки поймал и запихнул в сумку. При этом Цигейка смотрела на него такими умоляющими глазами, что даже я не выдержал и стал мявчить на всю квартиру. А ему - хоть бы хны. Только закрыл сумку и побежал за мной гоняться. Ну тут я ему устроил осенний марафон по пересеченной мною местности. Никогда в жизни я так не бегал и так не прыгал! Причем по пути я сшибал как можно больше предметов, чтобы вынудить Свету прервать свой вооруженный нейтралитет и вступить в боевые действия. Но она, к сожалению, из спальни не выходила даже на звуки разбитой посуды. Меня же Андрей поймал в тот момент, когда я совершал совершенно умопомрачительный прыжок со стола в коридор, но башка уже кружилась от всей этой беготни, поэтому я неправильно выбрал направление и грациозно прыгнул прямо в дверцу холодильника...
Раздался тяжелый шлепок, я упал на пол, тут-то Андрюша меня и поймал. Схватил, засунул в спортивную сумку и закрыл на молнию. Затем оделся, взял сумки и пошел на улицу...
На Птичьем рынке было довольно противно. Ничуть не лучше, чем в прошлый раз, хотя в прошлый раз я был совсем маленький. Вокруг стоял ор животных и их торговцев, а по рынку как на подбор шныряли какие-то очень противные личности. Андрюша сумки со мной и Цигейкой сначала приоткрыл, а затем полностью расстегнул, потому что на рынке никуда убегать мы вовсе не собирались, а просто сидели себе в сумках, тихонько повизгивая и подмявчивая. Понятное дело, ни Цигейке, ни мне не хотелось быть проданными в чужие руки. Впрочем, по всему было видно, что и Андрей себя не очень-то уютно чувствовал. Это он в квартире хорохорился, что нас так вот запросто продаст, но на рынке весь его задор сразу куда-то испарился.
Поэтому торговал он нами как-то без огонька. Причем сначала подходили люди все больше приличные - всякие тетки, бабульки, которым Андрей отвечал очень неохотно, а иногда и вовсе говорил, что он не торгует, а просто ждет приятеля, но потом пошли люди совершенно странного вида, от которых не только нас, но и Андрея воротило так, что дальше некуда.
- Чего торгуешь? - спросил Андрея небритый мужик, дохнув таким запахом перегара, что даже я свалился набок и задрых на несколько секунд, чтобы проспаться.
- Хомячка, - грубо ответил Андрей.
- Сколько? - снова выдохнул мужик.
- Сто, - ответил Андрей.
Мужик вытащил из кармана сторублевку.

Предыдущая страница 4 Следующая страница


Алекс Экслер - Записки кота Шашлыка

5 Алекс Экслер

- Держи, беру эту лахудру, - сказал он и ткнул пальцем в Цигейку.
- Ты чего, мужик, обалдел, что ли? - поинтересовался Андрей. - Сто долларов, а не рублей.
- За что сто долларов? - удивился мужик. - За эту варежку?
- Это собака породы пекинес, - все так же мрачно ответил Андрей. - Китайская собака. Очень дорогая. И уж тебе она точно не нужна.
- А ты мне не гони - нужна она мне или не нужна, - обозлился мужик. - Я, между прочим, крановщиком работаю. Один подъем - пять баксов. Один отбой, в смысле, спуск - еще пять баксов. Так что я этих твоих корейских собачек могу по две в день покупать и делать с ними, что хочу.
- Ладно, мужик, проваливай, - хмуро сказал Андрей. - Крановщикам такие собаки не продаются. У них после этого кран протекает.
- Ты мне не гони, - начал куражиться мужик. - Вот тебе сто баксов. Давай свою варежку. Как ее звать-то? А ваще - наплевать. Я ее буду звать Дурой. Дура-дура, на-на-на... - и мужик полез своими лапами в сумку к Цигейке.
Этого Андрей уже стерпеть не смог. Он схватил мужика за руки и резко закрыл молнию сумки с Цигейкой.
- Деньги сначала давай, а потом уже лапай, - сказал он мужику.
- Ты чо, парень, вот же сто долларов! - опешил мужик.
- Сто тысяч, - спокойно ответил Андрей. - Ты не расслышал. Сто тысяч баксов выкладывай и забирай. Если нет - проваливай нахрен отсюда.
До мужика доходило не так быстро, потому что он еще утром толком не похмелился. Но через несколько секунд дошло, что над ним издеваются и вообще - не считает его, крановщика, за человека. Глаза у мужика стали медленно наливаться красным, рожа скривилась, он замахнулся и ка-а-а-а-ак даст Андрею по скуле. Андрей упал, потому что то ли отвлекся, то ли не ожидал, что мужик его действительно ударит. Ну тут я и не выдержал. Выскочи из сумки и как вцеплюсь мужику в ногу. А он еще был в таких открытых сандалиях без носков, поэтому я ему ногу прокусил чуть ли ни до кости. И Цигейка вся прониклась боевым духом и начала прыгать в своей закрытой сумке так, что сумка стала вихляться из стороны в сторону и тоже подпрыгивать.
В общем, поднялась целая буча. Я мужику в ногу вцепился просто намертво, тот орет, прыгает на одной ноге, пытается меня схватить руками, но не достает, пробует стряхнуть меня другой ногой, так я сразу в нее вцепляюсь, народ вокруг тоже орет, сумка с Цигейкой раскачивается и гавкает, Андрюша с окровавленной скулой рвется в бой, а его держат какие-то мужики - словом, сплошной Порт-Артур и Цусима в одном флаконе.
Но закончилось все довольно быстро. Пришел милиционер, после чего Андрей меня оторвал от мужика, а милиционер составил протокол о нападении крановщика на Андрея. В свидетелях недостатка не было. Причем народ так свидетельствовал, что крановщику уже светило лет пять в лагерях, не меньше. Но Андрей милиционеру сказал, что мужик не во всем сам виноват, к тому же его уже изодрал дикий камышовый кот (это он меня так охарактеризовал), поэтому мужику было прочитано внушение, после чего его отпустили с миром и окровавленными ногами.
И тут началось такое столпотворение - просто держись! Народ пачками совал Андрею деньги, требуя продать «дикого камышового кота», который будет защищать дом почище любой собаки. Андрей пытался было переключить внимание народа на Цигейку, но никому не нужна была горжетка с глазками-пуговичками, а все требовали боевого кота.
Понятное дело, Андрей меня продавать не собирался. Потому что еще продажу Цигейки Света как-нибудь пережила, то за продажу меня Андрея, вероятнее всего, выгнали из дома, и он это прекрасно знал, поэтому взял меня на рынок только для того, чтобы попугать. Да и Цигейку, в общем, первому встречному-поперечному ему продавать вовсе не хотелось, так что Андрей подумал-подумал, застегнул наши сумки, распихал народ и стал продираться к выходу. Между тем, цена на «камышового кота» уже дошла до тысячи двухсот долларов. Я в сумке аж раздулся от гордости. Какой кайф! Вот теперь я знаю себе настоящую цену! И даже если меня выгонят из дома, пойду на Птичий и загоню себя за кошмарные деньги, на которые потом можно будет всю жизнь осетриной питаться и валерьянкой это дело запивать...
Домой Андрей явился с двумя наполненными сумками. Света его встретила с надеждой во взоре, но он расстегнул первую сумку, и Света увидела, что та доверху наполнена картошкой.
- Продал все-таки, - с ненавистью глядя на мужа, сказала Света. - Ну если ты Шашлыка продал, то забирай свой компьютер вместе с картошкой и катись отсюда к чертовой матери.
Вместо ответа Андрей раскрыл вторую сумку, в которой сидели мы с Цигейкой.
«Аф», - сказала Цигейка, «Мр-р-р», - сказал я, и дальше началась бурная сцена, в которой со стороны Светы попеременно участвовали то мы с Цигейкой, то Андрей...
Вечером вся семья благодушествовала на кухне. Андрея поили пивом, меня кормили судаком, Цигейка лопала консервы, которые я не скушал в обед.
- Как все-таки хорошо, что у нас есть домашние животные. Правда, милый, - спросила Света, ласково почесывая Андрея за ушком.
- Угу, - подтвердил тот, пошевелил ногами с пластырем, почесал царапину на носу, погладил синяк на скуле и отчего-то вздохнул.

Переезд

После неудачной попытки Андрея продать меня с Цигейкой на Птичьем рынке, у нас не жизнь наступила, а полная малина. Света нас обожает, да и Андрей все время вспоминает, как мы бросились защищать его на рынке от крановщика, поэтому в доме царит полная любовь и согласие. Андрей даже мирится с тем, что я нагло дрыхну на его любимом диване, и когда ему самому приспичит туда усесться, он это делает крайне осторожно, стараясь не наступить мне на глаз или хвост.
Хотя, если честно, мне это даже стало надоедать. Раньше-то, во время боевых действий и завоевания места под солнцем, - кровь кипит, шерсть дыбом, каждый день - из боя в бой. Я же, все-таки, хищник, не то что Цигейка. А сейчас - тьфу... Что бы мы с ней ни вытворяли, Света на все смотрит с умилительной улыбкой и кричит мужу: «Андрюша, ты посмотри, что Шашлычок и Цигеечкой выделывают! Какие они умные - ужас просто!» Андрюша на эти крики приходит, смотрит на наши кунштюки с каменным выражением лица, но уже не выступает, а делает вид, что он в таком же восторге, как и Света. Меня это все даже пугать стало. Потому что похоже, что мы с Цигейкой от такого невероятного попустительства совсем уже обнаглели. Впрочем, наглеть, как выяснилось, нам оставалось недолго. Потому что в один прекрасный день... Но лучше обо всем по порядку.
Как-то раз Андрея вечером что-то долго не было, и Света начала было уже волноваться, потому что муж собирался вернуться еще днем и ни о каких задержках не предупреждал. Наконец, часов в 12 ночи раздался звонок в дверь, Света открыла, и на пороге возник Андрюша с широченной улыбкой на лице, благоухающий парой литров пива и граммами двумястами-тремястами коньячка.
- Ну вот, - сказала Света расстроено. - Обещал же месяцок воздержаться от своих этих фидопоек-интернеток, ан нет - и пары недель не выдержал.
Андрей, между тем, сохранял на лице довольно восторженное выражение, что было странно, потому что обычно в таких случаях он приходил или крайне агрессивный (если пил с фидошниками), или наоборот - совершенно смиренный (если пил с интернетчиками).
- Светка, - сказал Андрей, после чего качнулся. - Светка, - повторил он и махнул рукой - мол, присоединяйся к моему веселью.
Света и сама поняла, что произошло нечто необычное, и что буквально через пару минут она простит своему благоверному алкогольное состояние любой степени насыщенности.
- Ну, ну, не томи, - заторопила она его, но Андрей все стоял на пороге, покачиваясь и сохраняя на лице выражение светлой радости.
Наконец, он тяжело шагнул в дом, чуть не отдавив мне лапу. Я взвизгнул рванулся в сторону, налетел на Цигейку, которая стояла рядом, наблюдая за всей этой картиной, чуть не сшиб ее с ног, и собачка от возмущения сказала: «Аф».
- Аф! - неожиданно заорал Андрюша. - Аф! - тут он довольно резво схватил Цигейку поперек живота поднял и начал целовать, выражая таким образом свой полный восторг.
Мы со Светой аж обалдели, не говоря уж о самой Цигейке. Андрей вообще не любил бурные изъявления чувств, особенно по отношению к животным. И если мне он иногда еще чесал животик после того, как напивался пива, то Цигейку он даже не погладил ни разу, потому что вообще не любил собак.
- Андрюша, ну что случилось? - продолжала допытываться Света, одновременно пытаясь вырвать у него из рук Цигейку, которая от подобно изъявления чувств совсем обалдела и только слабо повизгивала.
Но как только Цигейку удалось вырвать, Андрей тут же подхватил меня, заорал: «Шашлычок, дружище!» - и тоже стал целовать.
Все-таки люди - они очень странные. Вот вас, например, никогда не пытались поднять на высоту примерно трех человеческих ростов (метров на пять) и начать целовать, крутя то в одну, то в другую сторону? Вы уверены, что вам это понравится? Наверняка нет! Однако люди почему-то обожают таким образом целовать котов и маленьких собачек, совершенно не думая о том, какие чувства испытывает столь странным образом целуемое животное.
Наконец, Свете удалось оторвать Андрея от меня и отвести его на кухню. Мы с Цигейкой осторожно пошли за ними следом и уселись на пороге, чтобы выяснить причину столько странного поведения хозяина. Правда, он настолько надышал своей алкогольной смесью на Цигейку и меня, что мы дружно начали икать, и никак не могли остановиться минут десять.
Света, между тем, производила с мужем ряд блистательных антиалкогольных мероприятий, потому что ей не терпелось добиться от него живого человеческого слова вместо нечленораздельного мычания и восторженного зацеловывания всех домашних животных. Надо сказать, что мероприятия довольно быстро помогли, потому что где-то после четвертой кружки крепкого ароматного чая Андрей оклемался, перестал размахивать руками и бормотать что-то себе под нос, обвел осмысленным взором кухню и, наконец, объяснил причину своего веселья.
Оказалось, что у Светы с Андреем (ну и, конечно, у нас с Цигейкой) теперь ЕСТЬ СВОЯ КВАРТИРА! Света, как услышала эту новость, так заорала на весь дом, бросилась на Андрюшу и давай его целовать, причем даже когда Андрей, будучи ослабленным сегодняшним приемом алкоголя, упал на пол вместе со стулом, Света продолжала его целовать и в горизонтальном состоянии.
Мы с Цигейкой тоже осознали серьезность момента, поэтому попытались было поздравить Свету с Андреем, но алкогольные пары в нас еще бродили со страшной силой, поэтому мы ограничились только тем, что пару раз поздравительно икнули.
Наконец, первые восторги прошли. Андрей часа два, прихлебывая чай, рассказывал всю эпопею с начала и до конца, а мы слушали и восхищались. Честно говоря, я мало что из всего этого понял, но общую суть уловил: Андрюша, как выяснилось, года два занимался какими-то до безумия сложными обменами квартир своих многочисленных родственников и собственной комнаты в коммуналке, в результате чего им со Светой обломилась небольшая, но зато отдельная двухкомнатная квартирка, расположенная рядом с Тимирязевским лесопарком.
Света, слушая этот волнующий рассказ, была просто в полном восторге. Впрочем, я ее понимаю. Ребята несколько лет мыкались то по квартирам родителей, то по съемным халупам, а теперь им забрезжила своя собственная квартира. Мы с Цигейкой, конечно, тоже обрадовались. Может, хоть теперь ребята поймут, что нам с Цигейкой тоже нужна своя комната. Ведь это вполне логично, не так ли? Их двое - им одна комната. Нас двое - нам другая.
Однако Света с Андреем комнаты распределять пока не собирались, а начали обсуждать вопрос переезда. Выяснилось, что переехать в новую квартиру можно хоть завтра, но с ней связана пара проблем. Услышав о проблемах, Света насторожилась. До этого ни о каких проблемах речь не шла. Но Андрей, увидев ее встревоженные глаза, только успокаивающе махнул рукой - мол, проблемы совсем небольшие. Во-первых, в качестве временного бесплатного приложения к квартире прикомандирована собака по имени Люся породы колли. (Мы с Цигейкой тут же нервно икнули.) Во-вторых, в квартире находится куча всевозможных вещей бывшей хозяйки тети Сони, которые трогать нельзя без ее на то позволения. А она этого позволения пока еще не дала. Но это, сказал Андрей, совершенно мелкие проблемы по сравнению с тем фактом, что у них появилась своя квартира. Света, подумав, с ним согласилась. Мы с Цигейкой, тоже подумав, пришли к выводу, что свою комнату не будем делить ни с какой Люськой, однако наше мнение никто во внимание не принял.
И на ближайшие выходные Андрей со Светой назначили переезд.
Оставшиеся до переезда три дня мы с Цигейкой бурно радовались и предавались мечтам на тему - сколько диванов поставят в нашу комнату. Хотелось бы, конечно, чтобы у нас их было хотя бы два-три. Один мой, второй - Цигейкин, а третий... Третий про запас. Ну, мало ли что случится. И еще я Цигейке сказал, что мой диван будет обязательно у окна стоять. Потому что мне периодически нужно в окно смотреть, чтобы полностью контролировать ситуацию на улице. Цигейка, кстати, не возражала. Она вообще на все была согласна. Такая покладистая собачонка - это что-то. Поэтому мы с ней и ужились. Для нее всегда мои интересы были выше собственных. Причем намного выше, потому что я обычно возвышался на диване, а она болталась под стулом. Правда, Андрей еще упоминал о некоей собаке Люське, которая нашей компании была ну никак не нужна, но мы с Цигейкой посовещались, и я решил, что раз им в нагрузку дается какая-то собаченция, то пускай они ее в свою комнату определяют. Нам с Цигейкой, решил я, никакие собаки больше не нужны. Даже если дадут третий диван.
Однако пока мы предавались мечтам и планировали расстановку мебели в своей комнате, обстановка в квартире накалялась все больше и больше. Правда, в первый день Света с Андреем еще находились в некоторой эйфории, вызванной внезапным появлением у них собственной квартиры, но через день стало понятно, что переезд - это вам не бутылку пива выпить. Вроде, у ребят своей квартиры никогда еще не было, и они все мотались по съемным, но барахла, тем не менее, накопилось - ужас просто. Андрей как начал рыться по своим шкафчикам, полочкам и коробкам, так сразу выяснилось, что для одного его компьютерного барахла придется отдельную машину вызывать.
В первый день подготовки к отъезду они, не торопясь, позавтракали (Света взяла несколько дней отгулов), после чего часа два сидели на кухне, обсуждая расстановку мебели в новой квартире (кстати, Андрей почему-то заявил, что одна комната будет спальней-гостиной, а вторая - его кабинетом, чем вызвал у нас с Цигейкой приступ возмущения, который, однако, был неверно понят, и нам заткнули рот утренней едой). Затем Света ласково сказала Андрею, чтобы он начинал упаковывать вещи в своем кабинете, а она, мол, займется кухней. Андрей ей в ответ улыбнулся и сказал, что он в две секунды соберет свои вещи, после чего поможет своей любимой жене собрать кухонную утварь. Света ответила, что только у нее такой любящий и заботливый муж, а Андрей сказал, что только у него такая работящая и ответственная жена. Короче, развели такие сантименты, что я чуть не поперхнулся своей рыбкой. Одна Цигейка лопала, как динозавр. Впрочем, ей вообще на все наплевать. Исключительно невозмутимая натура.
Но когда все эти сантименты закончились, выяснилось, что жизнь намного сложнее, чем наивные детские мечты. Потому что у Андрея ну никак не получалось свою пару тонн всяких компьютерных железок, дисков и проводочков запихнуть в одну сумку, которую ему выделила Света. Да и у Светы не получалось всякое кухонное барахло упаковать в пару почтовых пакетов из плотной бумаги, которые Андрей с гордым видом притащил вчера, заявив, что туда все поместится.
В итоге всех дел Андрей свое компьютерное барахло долго закутывал в газеты, обвязывал веревочкой и скотчем, получив в результате огромный сверток, который напоминал некий труп, тщательно подготовленный к выносу из дома поздней ночью. Но когда Андрей попытался приподнять эту пародию на Церетели, скотч и хлипкая веревочка не выдержали, поэтому «труп» развалился пополам, хлынув дождем из железок Андрею прям на тапки. Какие он слова при этом говорил - ужас просто. Я даже Цигейке порекомендовал свернуть уши в трубочку, чтобы ничего не слышать, потому что я-то к его выражениям уже привык, а она могла с непривычки получить нервное расстройство. Впрочем, Цигейка и тут проявила крайнюю степень невозмутимости, поэтому практически никак не отреагировала на жуткие Андрюшины ругательства, а только пару раз тихо вздохнула, пока он крыл по матери какие-то материнские платы, вытаскивая из носков мелкие железячки, которые он называл человеческими именами - Симы и Димы.
Но тут на кухне что-то грохнуло со страшной силой, поэтому Андрей бросил остатки своего монументального сооружения и помчался на кухню, пытаясь не запутаться ногами во мне и Цигейке, потому что мы тоже, разумеется, мчались выяснить, в чем там дело. Оказалось, что Света благополучно забила оба почтовых пакета кухонными железками, точно так же попыталась их приподнять, в результате чего и ее тапочки получили свою порцию ножей, вилок, кастрюль и мясорубки.
Но Света ругаться не стала, а просто категорически заявила Андрею, что тот должен немедленно отправиться в рейд по близлежащим магазинам и добыть пару десятков больших картонных коробок, в которые можно будет упаковать все барахло без риска для жизни. Андрей попробовал было заявить, что можно обойтись без коробок, но тут Свете в ногу впилась очередная вилка, она взвизгнула, отпрыгнула в сторону, но неудачно, потому что именно в той стороне сидел я, пытаясь разобраться в ситуации, после чего к ее визгу присоединился мой дикий МЯВ, на который очень нервно отреагировала Цигейка, так что Андрюша счел за лучшее быстро смотаться из квартиры, чтобы на него не навесили всех собак.
Как ни странно, коробки он действительно принес. Часов через шесть. Причем странно, как он вообще сумел дотащить эти коробки в таком пивоватом состоянии. Свете было объяснено, что коробки не продавались ни за какие деньги, поэтому ему пришлось пожертвовать собой и угостить ящиком пива грузчика из соседнего магазина, который эти коробки затем вынес из магазина с риском для собственной жизни («Я так думаю, - язвительно прокомментировала Света, - что рисковал он только собственной печенью»).
После этого процесс сборов пошел несколько быстрее, хотя Андрей был уже не работник: он разложил одну коробку и начал было туда укладывать свои компьютерные железки, но каждая из них привлекала такое его живейшее внимание, что он подолгу ее рассматривал, вспоминал о том, как и при каких обстоятельствах эта железка к нему попала, что при этом было установлено у него на компьютере и какие версии программного обеспечения тогда считались самыми новыми, так что часа через два у коробки еле-еле было заполнено дно, а мы с Цигейкой под все эти долгие рассказы заснули под диваном.
Впрочем, когда Света закончила упаковывать основное кухонное барахло, она зашла в компьютерную, увидела полную разруху и ни одной собранной коробки, после чего разыгралась безобразная семейная сцена, во время которой в Андрея было кинуто несколько компьютерных железок, а ему на голову была надета та самая полусобранная коробка. В результате этого дружеского внушения Андрей начал собираться значительно шустрее, да и мы с Цигейкой оживились и стали ему помогать в меру наших сил и возможностей, закатывая под диван всякие мелкие железки, чтобы ему веселее было их собирать.
Глубокой ночью первый этап сборов был закончен. Мы все собрались на кухне, где Андрей заикнулся, что он вполне заслужил стаканчик пива, на что Света ему язвительно заявила, что свою дневную норму (причем на неделю вперед) он уже употребил с ворюгой-грузчиком, а кроме того - все стаканы уже упакованы, так что придется на сегодня обойтись без пива. Парень так расстроился, что нам с Цигейкой его стало жалко, и мы исполнили свой коронный номер, который всегда затевали, когда Свету надо было выманить из кухни: побежали в спальню и сверзили с телевизора пластмассовую вазу с искусственными цветами, которая упала с жутким грохотом. Света, как обычно, побежала на шум, чтобы эту вазу поднять и поставить на место, а Андрей в это время успел залезть холодильник и достать оттуда бутылку пива.
Впрочем, парню сегодня фатально не везло. Света, пока собирала вещи, случайно выдернула из розетки вилку холодильника, поэтому пиво было теплое и при открывании со страшной силой разбрызгалось по всей кухне. Поэтому когда Света вернулась, Андрей был уличен сразу в тройном преступлении: взял пиво без ее ведома, собирался пить из горла и забрызгал всю кухню, включая собственную одежду, после чего начался довольно крупномасштабный скандал. Причем такой крупный, что даже когда мы на всякий случай еще раз свалили вазу с телевизора в спальне, Света даже ничего не услышала.
Но примерно через час все успокоилось. Кухня была вымыта, залитую пивом майку Андрея Света застирала, и ребята пошли спать. А мы с Цигейкой вольготно разлеглись на только что собранных коробках, стоящих в компьютерной. Обычно я дрых на диване, а Цигейка под стулом, но лично я люблю поспать на новом месте. Тем более, что лежа на коробке я себя чувствовал просто королем на троне.
Следующие два дня, оставшиеся до переезда, прошли, как в тумане. Даже и рассказывать не хочется о том кошмаре, который творился в квартире. Но надо рассказать, чтобы это послужило назиданием грядущим поколениям одомашненных животных.
Оба дня Света с Андреем находились в полубезумном состоянии, непрерывно пакуя и укладывая всякое барахло. Разумеется, в первый же день глубоко-глубоко были упакованы все предметы самой первой необходимости, поэтому ругань в квартире стояла - несусветная, особенно когда Света, находясь в ванной, вдруг обнаруживала, что зубы ей придется чистить пальцем или веником, потому что Андрей уложил все зубные щетки, а Андрей, вскипятив чайник, выяснял, что чай пить придется прямо из сахарницы или из ладошки, потому что все чашки и стаканы уложила Света.
Я уж молчу о том, в какое положение были поставлены всякие экзотические домашние животные, вроде меня и Цигейки, потому что наши мисочки для еды были упакованы еще в самом начале сборов. Наши права попирались самым кощунственным образом. Раньше как происходил процесс завтрака... У меня был специальный подносик, купленный Андреем в припадке нежности ко мне после неудачного похода на Птичий рынок, который Андрей раскопал в той самой палатке, где ему продали беруши от кошачьих воплей. На подносике было два отделения: для сухого корма и для воды. Света осторожно наливала воду в левое углубление, а в правое закладывала вареную рыбку или мои любимые мясные консервы. Я, в зависимости от настроения, или великодушно кушал, или начинал кобениться, делая вид, что сегодня водичка должна быть налита в правое углубление, а еду необходимо положить в левое. Если я кобенился, то Света брала подносик и разворачивала его на 180 градусов, показывая, что теперь все в порядке. Если у меня настроение кобениться не пропадало, то я делал вид, что простой разворот на 180 градусов меня не устраивает, и что она должна воду вылить, переложить туда еду, а в едальное углубление налить воды. Дальнейшее зависело от того, насколько Света торопилась на работу. Если не торопилась, то она выполняла требуемое, объясняя вслух, как же она ненавидит мои выкрутасы. Если же Света торопилась, то я легонько получал по ушам, и был вынужден есть то, что поставлено, уже не выкобениваясь.
И всего этого счастья меня лишил переезд! Мой подносик упаковали, мою старую едальную плошку тоже упаковали... да что там говорить, даже старую питьевую плошку заложили на самое дно пакета. И во что превратилось утреннее едальное шоу? Нам с Цигейкой пихнули какое-то пластмассовое корыто, наполненное непонятно чем, сказали: «Быстро кушайте, сейчас не до вас», и все! Воды вообще налили в пластмассовое кашпо из-под цветов! У меня, при взгляде на это кашпо, сразу морская болезнь разыгралась. Там же утонуть можно!
Какие уж тут выкобенивания? Какие тут соблюдения едальных церемоний? Просто плюнули в душу, однозначно. Причем даже и внимания никто не обратил на то, что кот - расстроен! Что кот даже не до конца обглодал куриное крылышко, настолько он был возмущен. А ведь раньше Света немедленно обратила бы внимание на эти зловещие симптомы! Сразу бы началось: «Ну, Шашлычок, ну, солнышко! Ты почему не докушал курочку? Может, хочешь немного консервов, а? Может, у тебя животик болит?» А сейчас всем наплевать на мой животик.
Мы даже с Цигейкой немного поссорились. Потому что я, когда увидел такое явное пренебрежение ко всем традициям, предложил ей гордо отказаться от еды и питья часа на два, чтобы ребята почувствовали, что они наделали. Но эта негодяйка меня не послушала и быстро сожрала все, что лежало в корыте. И даже не подумала, что сегодня нам миска досталась одна, так что Света не поймет, что я ничего не поел. И это называется - подруга! Давить таких подруг! Я ей так и сказал, что если еще раз такое произойдет, то я перестану лоббировать ее интересы в нашем доме. Она уже забыла, что осталась здесь только благодаря моему покровительству! Впрочем, Цигейка почему-то не сильно отреагировала на мое возмущение. Этот переезд, видать, на всех подействовал самым отрицательным образом! Она только пробормотала, что, мол, надо есть, пока дают и убежала под стул. А я остался стоять, как дурак, посреди кухни, причем все думали, что кот шикарно поел, раз миска стоит пустая. А Я ЖРАТЬ ХОЧУ! Цигейка же одна все съела!
Пришлось прибегать к НАМЕКАМ. Впрочем, даже на это ребята сегодня не реагировали. Андрей меня вообще выставил из компьютерной, потому что, видите ли, я потерся о его ноги в тот момент, когда он укладывал в коробку свой любимый принтер, в результате чего он, понимаете ли, испугался и уронил принтер на сканер! Орал еще при этом так, что даже бабульки во дворе испуганно затихли. Можно подумать, что я виноват в том, что у сканера треснуло какое-то там стекло. Ну треснуло! Пускай стекло из окна вытащит. У нас по всей квартире в окнах - шикарные стекла. Все равно же отсюда съезжать. А что у принтера крышка треснула, так надо было его в руках криворуких сильнее держать! Подумаешь, котик - толстый животик о ноги потерся. Я же его не кусал и не мявчил. Просто потерся - мол, дай пожрать, зараза! А он заорал, как какая-то институтка, и уронил свой паршивый принтер. Сам и виноват. Между прочим, это не очень хорошая манера: брать меня за шкирку и выбрасывать в коридор с такой силой, что я на брюхе доехал аж до кухни. Это унижает мое кошачье достоинство и стирает мое физическое достоинство, потому что пол - довольно неровный.
Даже Света в этот раз не отреагировала на мой НАМЕК. Я даже выбрал хороший момент, когда она сидела на пуфике и укладывала в сумку свою косметику, так что никакие чертовы принтеры со сканерами не пострадали бы, но она в ответ на мои ласковые трения о ноги только рассеяно приговаривала: «Ну хватит тебе, Шашлычок. Я знаю, что ты меня любишь. Но маме нужно собираться». Люблю ее, как же! ЖРАТЬ давай! Сколько можно намекать, в конце концов? Все-таки люди - жуткие эгоисты. Думают, что животное от них просто без ума и жить не может, если не выскажет свою любовь. Не знаю, может, собаки и такие, но мы, коты, этим идиотизмом не страдаем. Кушать положили - хорошие хозяева, любовь и все такое. Не положили - дураки и козлы, налью в тапок и в удобный момент укушу за ногу. Пусть знают, что раз купили кота, значит никакие чертовы переезды не должны помешать его покормить! Сначала покорми кота, потом переезжай! Понял? Вот разозлили они меня - дальше некуда. Действительно, что ли, в тапок кому-нибудь налить?
Наконец, грянул день переезда. Ну, об этом вообще без слез рассказывать нельзя! Если несколько дней ПЕРЕД переездом я еле пережил, то чего уж говорить о самом переезде, который для меня стал таким потрясением, что лучше о нем вообще не вспоминать. Но надо! Чтобы все коты знали, чем им грозит смена квартиры у хозяев. Потому что люди - они ведь какие-то странные. Самые простые вещи делают так, что изводят себя, близких, а главное - целый табун домашних животных, если он, конечно, водится в доме. Между тем, с нашей, кошачьей, стороны переезд - дело очень простое. Ну что сложного в переезде? Зачем такие нервы, крики, вопли и сплошная неорганизованность? Вот если бы меня попросили руководить переездом (кстати, очень здравая мысль; непонятно только, почему она им не пришла в голову), то все было бы совсем по-другому. Вот смотрите:
1) Три дня до переезда.
Света с Андреем мягко ходят по квартире, аккуратно и спокойно укладывая вещи, начиная с самого низа шкафов. Ведь давно известно, что в самом низу лежат вещи, которыми они реже всего пользуются. Поэтому начинать укладывание надо с самых закоулков. Причем есть еще один хороший совет. Когда берешь какую-то вещь, чтобы ее уложить, вспомни, сколько месяцев назад ты ее последний раз использовал. Если это было больше, чем год назад, тогда вещь укладывай не в коробку, а в мусорное ведро. И все! Проблема решена! В конечном итоге у тебя вместо целой горы коробок останется всего пара-тройка аккуратных коробочек с действительно нужными вещами! Кстати, коты человеческим барахлизмом не страдают. Вот я, к примеру, прожил в этой квартире целый год. И что я с собой беру на новую квартиру? Всего ничего: плошку для еды и воды, старую плошку для воды (вдруг новая сломается), старую плошку для еды (чтобы ностальгия не мучила), корзиночку, в которой я сплю, подкладку для корзиночки, старую подкладку, парадную подкладку (у нее на боку - алый бантик), теннисный мячик, которым я играю, старый теннисный мячик, которым и не играю, но и выбрасывать не собираюсь, потому что он мне дорог, как память, старые Светины рейтузы, которыми я люблю играться, телевизор (ребята считают, что это их телевизор, но он явно мой, потому что они его включат - и тут же засыпают, а я его смотрю), старый свитер Андрея, в котором я люблю валяться (правда, Андрей считал, что это новый свитер, но я его быстро убедил, что свитер уже старый, после того как один раз на него налил), ну и еще несколько вещей, о которых не стоит даже и говорить. Так что, как видите, всего ничего. Никакой тонны коробок. Не то что у них. Впрочем, я отвлекся. Давайте вернемся к плану...
Вещи собирай аккуратно и спокойно, но целеустремленно. Прерываться можно только на то, чтобы покормить голодного кота.
1) Два дня до переезда.
Начинай выгребать вещи из ящиков, которые можно открыть, не сильно нагибаясь. Причем то, что лежит с краю - сразу клади в коробку, а то, что лежит в самом дальнем углу ящика - клади в помойку. За всеми этими заботами не забудь покормить кота.
2) День до переезда.
Выгребай вещи из платяных шкафов и потихоньку разгребай ящики, которые открываешь каждый день. Мисочку для кошачьей еды и саму еду ни в коем случае не упаковывай. Их лучше до последней минуты держать сверху, чтобы перед отъездом уложить в отдельный пакетик. Во время упаковки вещей в чемоданы, хорошо бы позвать кота, чтобы он повалялся на этих вещах - так больше влезет. Когда кот вдоволь поваляется на вещах, не забудь его покормить, так как от спорта разыгрывается аппетит (у кота).
1) Переезд.
Утром спокойно встаешь, кормишь кота, укладываешь его мисочку и еду в отдельный пакетик, вызываешь машину, берешь кота и перевозишь его вместе с пакетиком в новую квартиру. Там коту даешь выбрать себе место (только не торопи его, потому что от правильности выбранного места зависит твой уровень комфорта), устраиваешь его там, кормишь, чтобы он легче пережил переезд, после чего отправляешься обратно и перевозишь оставшиеся коробки.
Когда все перевезешь, вещи разбери немедленно, чтобы коробки не мешали коту ходить по квартире. В момент распаковки чемоданов, позволь коту поваляться на вещах, чтобы они хотя бы немного разгладились. После этого не забудь покормить кота.
Ну как планчик? По-моему, просто шикарный. Если бы люди ему следовали, то процесс переезда не приносил бы ровным счетом никаких волнений, а проходил бы легко, весело и не травмировал психику домашних животных. К сожалению, Света с Андреем моего мнения в этом вопросе так и не спросили, поэтому вместо переезда у нас был такой бедлам, что даже невозмутимая Цигейка заколебалась по полной программе.
Началось все с того, что в день отъезда нас неожиданно посетило жуткое подозрение: ребята намерены оставить нас одних в этой квартире. Думаете, не может быть и все такое? Может, еще как может! Ведь вещи они начали укладывать аж за три дня до отъезда, ведь так? Но ни Цигейку, ни меня они так и не упаковали! Значит брать нас с собой никто не намерен!
Но спасение домашних животных - дело лап домашних животных. Поэтому был разработан четкий план: необходимо самоупаковаться в какую-нибудь из коробок, после чего нас уж точно не забудут, так как коробки со своим дурацким барахлом они увезут в любом случае. Ведь в людях очень развита тяга к своему дурацкому барахлу. Они без него жизни себе не представляют. В кошачьей литературе это называется «Барахольный синдром хозяев третьего типа жестокости».
Придумано - сделано! Цигейка быстро прогрызла дырочку в одной из коробок с кастрюлями и забралась в самую большую кастрюлю (она же, как вы помните, ростом - с горжетку). Я же решил самоупаковаться со всеми удобствами, поэтому немного отодвинул не до конца закрытую «молнию» большого чемодана, залез вовнутрь и в свитерах сделал себе уютную норку.
План, как вы поняли, был просто блестящий. Но, тем не менее, провалился... Первой обнаружили Цигейку. Света почему-то решила переставить коробку с посудой в другое место, ну и... короче говоря, Цигейка почему-то дырку прогрызла не сверху, а сбоку. Когда Света коробку подняла, то она ее случайно наклонила, в результате чего из дырки посыпались кастрюли и крышки. Самой последней упала кастрюля с обалдевшей Цигейкой. Впрочем, Света тоже немного обалдела и даже выразила Цигейке свое недоумение тряпкой по ушам. Потому что, как выяснилось, это была самая большая и крепкая коробка. Так что кастрюли с крышками пришлось распихивать по другим коробкам, из-за чего Света очень разозлилась (коробки были уже упакованы и перевязаны).
А я, лежа в чемодане, только хихикал, слушая этот бедлам. Меня-то здесь точно не обнаружат, ведь из щелочки «молнии» ничего такого не вывалится. Впрочем, оказалось, что радовался я рано. Андрею вдруг неожиданно понадобилось уложить в чемодан свою джинсовую жилетку, которую он случайно обнаружил внутри корпуса компьютера (Свете было объяснено, что там очень громко трещал жесткий диск, поэтому жилетка была положена в качестве звукоизоляции). Он раскрыл чемодан и... увидел меня, свившего себе уютное гнездо из свитеров. Причем я ухитрился заснуть (свитера - они такие пушистые) и пробуждение было не очень приятным: крыша над головой вдруг внезапно улетела, в глаза брызнул яркий свет и дикие Андрюшины крики на тему: «Шашлык, скотина, чего ты тут делаешь?» По-моему, он просто болван. Потому что задает идиотские вопросы. Что значит - чего я тут делаю? Сплю я тут! Понял, дубина?
Однако Андрею явно было наплевать на то, сплю я внутри чемодана или просто вспоминаю свою маму, поэтому меня довольно невежливо оттуда вытряхнули и ласковым шлепком под зад проводили в коридор с условием, чтобы я до отъезда в этой комнате не появлялся. Нет, ну точно хотят нас оставить, раз даже в чемодане полежать не дают! Мы с Цигейкой забились под шкаф и стали держать семейный совет. Цигейка предложила забраться еще в какую-нибудь коробку, но я это решительно отверг, потому что если гениальный план сразу не сработал, значит его надо менять. Тем более, что остальные коробки были небольшие, и если в них прогрызать дырку, то они бы просто развалились. Поэтому я предложил следующий план: мы не прячемся, а наоборот - со страшной силой постоянно напоминаем о себе. Если куда-то и залезаем, то напоказ и с гавками-мявами. Тогда никто нас не забудет в этой дурацкой квартире.
Предложено - сделано. Мы с Цигейкой стали шляться по квартире и путаться у ребят под ногами, при этом постоянно заявляя о себе громким мявом и негромким Цигейкиным «Аф». Однако и эта блестящая, как я считаю, тактика своих плодов не принесла. Света решила, что мы хотим кушать, поэтому отвела нас на кухню к корыту, в которое накидала всяких съестных припасов, а Андрей просто пару раз наступил на меня и один раз на Цигейку, в результате чего мы узнали, что в его лексиконе появилось много новых выражений, а кроме того Андрей заявил, что всякие путающиеся под ногами животные на новую квартиру не поедут.
Пришлось опять раскидывать мозгами, в результате чего я родил совсем уж гениальный план: мы с Цигейкой просто легли на пороге, справедливо рассудив, что при выходе из дома нас уж в любом случае заметят. Как ни странно, гениальная идея вновь обернулась пшиком. В дверь зазвонил звонок (пришел шофер машины, которая должна была перевозить вещи), Андрей побежал открывать и... открыл дверь вместе с нами, приперев нас дверью к стенке так, что мы с Цигейкой чуть не стали совершенно плоскими. Пока шофер и грузчики выносили вещи, мы выбирались из-за этой чертовой двери, а потом попытались было снова напомнить о себе, но Андрей без лишних разговоров затолкал нас в ванную и запер там.
Видали? Неужели сейчас случится непоправимое, и нас навеки оставят запертыми в ванной? От этой мысли мне стало так страшно, что я начал орать и царапаться в дверь. Даже Цигейка стала потявкивать немного громче, чем обычно и тоже принялась возить коготочками по двери.
Через минут пять дверь распахнулась, на пороге возник взъерошенный Андрей, который заорал: «Ну что за кошачьи концерты?», после чего захлопнул дверь и снова исчез. Вот тут мы немного успокоились: раз на нас обращают хоть какое-то внимание, значит в этой квартире просто так не оставят. И точно - минут через двадцать дверь снова распахнулась, в проеме возник еще более взъерошенный Андрей, который сказал: «Ну что, зверье, поехали на новую квартиру!» Правда, было не очень понятно, каким образом мы должны были поехать, так как Андрей в каждой руке держал по коробке. Но он долго не раздумывал, а просто меня посадил в левый огромный карман своей куртки, а Цигейку - в правый. Ага, вот прям так мы в этих карманах и будем сидеть, жди! Цигейка, правда, выскочила не сразу, но я, ополоумев от событий сегодняшнего дня, мигом выскочил из кармана и забился под шкаф. Я подумал, что ну его к черту весь этот переезд, потому что у меня на него уже никак нервов не хватает. Хотят меня здесь оставить - пускай оставляют! Зато все комнаты мне достанутся. Надо будет, правда, каких-нибудь хозяев завести, чтобы кормили, но раз я сам хозяев буду подбирать, значит заведу таких, которые меня во всем будут слушаться.
В коридоре, между тем, слышались какие-то крики Андрея, гоняющегося за Цигейкой. Из-под шкафа было видно, как Цигейка мелко семенит по коридору, а за ней носится Андрей, грохоча сапожищами. Цигейка побегала-побегала, после чего быстро забежала ко мне под шкаф, и мы там затаились. Андрей бросил свои коробки, подошел к шкафу, встал на колени, заглянул под шкаф и спросил: «Вы что, на новую квартиру не хотите?» Мы дружно промолчали. А чего ему отвечать? Парню тоже не понравилось, если бы его на новую квартиру в кармане перевозили. Он, когда меня туда засовывал, чуть шею мне не сломал. А я к такому обращению не привык. Я породистый, между прочим. Ну, точнее, мама моя породистая. Так что я требую уважения!
«Ну и черт с вами, - громко сказал Андрей, поднимаясь с колен. - Уезжаю без вас!» С этими словами он вышел в коридор и оттуда раздался звук закрываемой двери.
- Убег, - сказала Цигейка.
- Вернется, - неуверенно сказал я. - Куда денется. За нас деньги плочены.
- А если не вернется? - полюбопытствовала Цигейка.
Я промолчал. Но потом вдруг услышал, что в коридоре раздался довольно заметный шорох. Но поскольку мышей у нас сроду не водилось, было понятно, что мышка-то - весом килограмм в восемьдесят. Увесистая такая мышка завелась. Андрей ее зовут. Это он нас, как выяснилось, пугал таким образом. Однако мы из-под шкафа не вылезали ни под каким видом. Правда, черт нас знает, почему мы так уперлись, хотя полчаса назад были готовы ехать на квартиру любым способом... Но раз заклинило - значит заклинило. Просто так вылезать мы не собирались.
Минут через десять в квартиру прибежала запыхавшаяся Света, которая увидела следующую картину: Андрей, так и не снявший свою куртку, валялся пузом на полу и шваброй пытался выковырять нас с Цигейкой из-под шкафа. Света раскричалась, что, мол, с животными так нельзя обращаться, на что Андрей заявил, что это не животные, а враги рода человеческого и кусок несчастья, поэтому или Света сама их выковыряет из-под шкафа, или он требует портативный огнемет для выполнения этого задания.
Но Света поступила очень просто. Она достала из кармана заранее припасенную бутербродницу, в котором лежали мои любимые консервы, после чего ее открыла и поставила перед шкафом. Я тут же выскочил подкрепиться, потому что в пылу сражений оголодал со страшной силой, а Цигейка потянулась за мной. Андрей попытался было нас перехватить, но я так заорал (не терплю, когда нарушаются неписаные соглашения), что он перепугался, вскочил и сказал, что пойдет к машине закреплять вещи. А Света дождалась, пока мы покушаем, Цигейку посадила в сумку с открытым верхом (той, в принципе, было вообще наплевать, в чем именно переезжать), меня взяла на ручки и понесла нас в машину.
На новую квартиру мы ехали довольно долго. Я, как вы помните по нашей поездке на дачу, на машине и так-то ездить не люблю, а тут еще мы со Светой были завалены всяким барахлом, да и Андрей на водительском месте своей «копейки» больше смахивал на танкиста, потому что на переднем сидении тоже было полно всяких вещей, которые от тряски расползлись в разные стороны и завалили половину ветрового стекла. Так что я даже и на дорогу не смотрел, а только свернулся у Светы на руках калачиком и ждал, когда это все закончится. Чего при этом чувствовала Цигейка, которая вообще ехала в сумке где-то у Светы в ногах, я старался даже не думать. Надеялся только на ее обычную невозмутимость.
Но всему на Свете (пардон, за невольный каламбур... просто я сидел у Светы на ручках, поэтому решил пошутить таким образом) приходит конец. Судорожные подергивания Андреевой «копейки», которые он в минуту гордыни называл «ездой», закончились, и мы остановились у пятиэтажного кирпичного дома.
- Ну, зверье, - бодро сказал Андрей, снова пришедший в хорошее настроение, - отправляйтесь осваивать нашу новую халупу.
- Почему это «халупу»? - обиделась Света. - Отличная квартира. И что главное - наша!
- Никто на нашу замечательную квартиру не наезжает, - успокоил ее Андрей. - Сейчас, правда, после владычества тети Сони она выглядит как откровенная халупа, но в скором времени мы ее приведем в чувство.
- Ты же сам говорил, - напомнила ему Света, - что тетя Соня пока запретила там что-либо трогать.
- А, разберемся, - махнул рукой Андрей. - Не вечно же мы ее барахло будем хранить. Главное - квартира теперь наша.
- Я там цветочки разведу... - сразу стала мечтать Света.
- Да подожди ты со своими цветочками, - остановил ее Андрей. - Давай туда сначала загрузимся. И Шашлыка надо вперед пустить. Говорят, это хорошая примета.
- Может, вперед Цигейку пустим? - спросила Света. - А то Шашлычок пока всего боится.
Ну, не то чтобы я всего боялся, но в Свету вцепился так, что оторвать меня от нее действительно было довольно сложно. Место-то новое. К тому же мы стояли на улице, а я боюсь открытых пространств.
- Свет, ну что ты несешь? - сразу разозлился Андрей. - В приметах нигде не говорится, что надо Цигейку первой в дом пустить. Ты еще предложи пальто туда вбросить. А вот черного кота запустить - хорошая примета. Ну-ка, давай сюда Шашлычка и пошли наверх. Мы его запустим, он там все обследует, а где ляжет - там можно кровать поставить, потому что кошки на плохое место не ложатся. Это мне тетя Соня рассказала.
И Андрей стал пытаться оторвать меня от Светы. Но я, как и обычно в минуты великих потрясений, вцепился в нее мертвой хваткой и стал орать на весь двор. А тут еще и Цигейка услышала мой мяв и тоже из своей сумки стала попискивать. Вокруг нас тут же столпились непонятно откуда взявшиеся бабульки, которые вслух стали осуждать Андрея за мучение домашнего животного. Но Андрей от всего этого только еще больше озверел, поэтому рванул меня изо всей силы, и я оказался у него в руках вместе с передней частью Светиного свитера. Бабульки ахнули. Андрей цыкнул на бабулек. Бабульки снова ахнули. Света цыкнула на Андрея. Тот ахнул и начал что-то доказывать, размахивая мной. Я продолжал орать дурным голосом. Цигейка выбралась, наконец, из сумки и сказала «Аф» ближайшей бабульке. Бабулька заорала: «Караул, бешеные собаки!», и принялась бегать по двору. Света продолжала орать на Андрея из-за испорченного свитера (она этот свитер очень любила), тот по-прежнему ей что-то доказывал, размахивая мной, но в какой-то момент не удержал, и я, продолжая мявчить во все кошачье горло, полетел в лужу вместе с остатками свитера.
И тут Света завизжала так, что весь двор немедленно успокоился: Цигейка и я притихли, бабульки замолчали, да и Андрей застыл с раскрытым ртом. Света, довольная произведенным впечатлением, подошла ко мне, сняла с себя остатки свитера, завернула меня в него и отправилась на верх. За ней понуро побрел Андрей, за которым семенила Цигейка. Остановились мы на четвертом этаже у большой деревянной двери. Андрей долго ковырялся ключами в двух замках и за каких-то минут пять дверь открыл. Внутри мы увидели коридор, заставленный довольно древними на вид полками и шкафами.
- Свет, - сказал Андрей печально, - запускай Шашлыка.
Света осторожно спустила меня на пол и сказала:
- Ну, Шашлычок. Обновляй квартиру.
Я попытался сделать шаг, но когти запутались в свитере, и я упал. Пока меня освобождали, Цигейка, мелко семеня, забежала в коридор, сказала: «Аф», а потом налила в углу.
- Ну вот, - расстроено сказал Андрей. - Плохая примета налицо.
- Ничего не налицо, - заспорила Света. - Надо было собаку сегодня хоть раз выгулять. Ей же тоже требуется, как и тебе.
- Кто б меня выгуливал, - пробормотал Андрей и побрел в квартиру. За ним пошла Света. В итоге всех дел я туда зашел последний.
Внутри квартира на первый взгляд производила довольно гнетущее впечатление. Нет, она, конечно, была довольно здоровая, но какая-то вся старая, облупленная, а главное - настолько завалена всяким барахлом, что даже нам с Цигейкой по ней бродить было довольно затруднительно.
Одна комната была вроде как гостиной: там стоял диван, стол со стульями, какие-то обшарпанные кресла и шкафы, но посередине комнаты была небольшая дорожка, по которой можно было пройти. А вот вторая комната была настолько завалена всяким барахлом, что туда и войти-то было сложно.
- Мда, - сказала Света, обозрев пространство. - И ты хочешь сказать, что нам весь этот бардак и прибрать нельзя?
- Ну, - замялся Андрей, - прибрать, наверное, можно, но выкидывать ничего нельзя, пока тетя Соня все не разберет.
- Да тут жизни не хватит, чтобы все разобрать, - решительно заявила Света. - Слышь, Андрюш, позвонил бы этой тете Соне и спросил, что отсюда можно выкинуть.
- Свет, - заныл Андрей, - ну ты же в курсе, что я ее и не знаю совсем. Только пару раз разговаривали по телефону. Это же вообще какая-то безумно далекая родственница, причем родители даже и не знают чья именно - папы или мамы. Какая-то боковая ветвь, причем довольно неудачная. Но у нас, благодаря этой ветви, появилась своя квартира. А это надо ценить.
- Лично мне наплевать, - решительно сказала Света, - чья это ветвь. Звони тете Соне и выясняй, когда она заберет свое барахло, и если не скоро, то можно ли что-нибудь отсюда выкинуть.
- Я даже не знаю, - мрачно сказал Андрей, - есть ли здесь телефон. А наш упакован где-то на дне коробок.
В этот момент в коридоре раздался телефонный звонок.
Света сделала красноречивый знак бровями, повинуясь которому Андрей пошел в коридор (мы все отправились за ним), где на тумбочке стоял старый факсовый аппарат без трубки.
- А где трубка? Как же без трубки? - растерянно спросил Андрей.
- На громкую связь нажми, - посоветовала Света.
Андрей нажал здоровую красную кнопку, и квартиру немедленно наполнил громкий голос, в котором мы все сразу узнали тетю Соню (почему-то именно так ее голос мы себе и представляли).
- Андрюша, - голос был низкий и хриплый, - это ты, голубчик?
- Да, теть Сонь, - заорал Андрей. - Это я, Андрюша.
- Чего ты орешь, родной? - раздался недовольный голос тети Сони. - Я не глухая. Как вы там устроились? Мебеля понравились?
- Ну да, - неуверенно ответил Андрюша.
Света в этот момент снова сделала красноречивый взмах бровями.
- Теть Сонь, - решился Андрей, - вам же отсюда наверняка что-нибудь нужно.
- Это что это за «что-нибудь»? - проревела тетя Соня. - Мне все нужно! Так что обращайтесь очень аккуратно. Услуга за услугу. Добро за добро.
- Ну да, - заторопился Андрей. - Мы, конечно, ничего трогать не будем. Но во вторую комнату сейчас даже нельзя зайти! Там посредине стоит огромная картонная коробка из-под холодильника, набитая всякими древними детскими вещами - колготки, штанишки...
- Это вещи Сашеньки, - голос тети Сони сразу потеплел. - Маленького Сашеньки. Они мне очень дороги, так что ничего не трогайте.
- Может, - неуверенно вступила в разговор Света, - отдать их этому Сашеньке? Скоро зима, он может замерзнуть.
- Сашеньке, - все с той же нежностью в голосе сказала тетя Соня, - сейчас сорок два года, он миллионер и живет в Голландии.
- Так давайте ему эти вещички и вышлем! - радостно сказала Света, не подумав.
В телефоне воцарилось тяжелое молчание.
- Зачем ему в Голландии эти вещи? - прошептал Свете Андрей.
- А нам они здесь зачем? - так же прошептала в ответ Света.
- Хватит тут шепетовского разводить, - снова раздался из факса голос тети Сони. - Я все прекрасно слышу. Эти вещи нужны мне, как память о Саше. Ему они, разумеется, не нужны. Он сейчас носит штанишки от Армани.
- Так заберите их, раз это такая светлая память! - решительно сказала Света.
- Пускай они пока побудут у вас, - так же решительно ответила тетя Соня. - Мне не обязательно, чтобы колготочки были в моем доме. Мне важно знать, что они в хороших руках.
Света сделала совершенно непередаваемую гримасу на лице. Я в этот момент поднял голову наверх и начал орать, намекая, что после всех этих жутких переездов пора бы и покормить пушистое домашнее животное, но на меня никто не обратил ни малейшего внимания. КРОМЕ ТЕТИ СОНИ!

Предыдущая страница 5 Следующая страница


Алекс Экслер - Записки кота Шашлыка

Записки кота Шашлыка 6

- Это что это такое я тут слышу? - вдруг всполошилась тетя Соня.
- Что? Где? - не понял Андрей.
- Вот здесь слышу, - гневно сказала тетя Соня. - В телефоне!
- Это наш котик просит рыбки, - объяснила Света. - Он голодный.
- КОТИК? - в голосе тети Сони зазвенел металл. - Моя Люся, которая какое-то время поживет у вас, не выносит котов!
- Ну, знаете! - возмутилась Света. - Придется ей это как-нибудь пережить. Наш кот тоже не выносит собак, но мы же не говорим, что ноги Люси не будет в нашем доме!
Андрей начал мимикой показывать Свете, что, мол, хорошо бы пока не злить тетю Соню, но Света так презрительно на него посмотрела, что Андрей стушевался. В этот момент раздался громкий звонок в дверь.
- Что это? - величественно спросила тетя Соня.
- Машина с нашими вещами приехала, - объяснил Андрей. - Надо идти разгружать.
- Ладно, - сказала тетя Соня голосом, который не предвещал ничего хорошего. - Я вам позже позвоню, - и в динамике послышались короткие гудки.
- Ну и штучка, - сказала Света. - Я так чувствую, что с ней мы еще наплачемся.
- Да ладно, - очень неуверенно сказал Андрей. - Как-нибудь выкрутимся.
После этого ребята отправились разгружать свои коробки с вещами. Мы с Цигейкой покрутились по квартире и пришли к выводу что квартирка, в общем, так себе. Вроде, большая, но из-за барахла, которое навалено повсюду, невозможно нормально передвигаться. Конечно, было довольно интересно все это исследовать и прыгать по вещам и коробкам, но я не без оснований подозревал, что мне подобное развлечение довольно быстро надоест. Кроме того, я боялся, что нам с Цигейкой отдадут комнату с колготками Сашеньки-миллионера, а там было настолько пыльно и грязно, что просто не хотелось туда заходить. В глубине души я мечтал, что ребята отдадут нам гостиную, но понимал, что на это вряд ли можно твердо рассчитывать.
Примерно через полчаса все коробки были притащены в квартиру. Ребята сели на кухню передохнуть, а заодно стали держать военный совет. Мы прибежали туда же, надеясь, что нас, наконец, покормят, но на нас ребята не обратили ни малейшего внимания.
- Андрюш, - сказала Света. - Надо что-то с этим делать. В таком борделе жить просто невозможно. А Сашенькины колготочки за тридцать пять лет настолько пропылились, что туда просто не зайдешь.
- Да ладно тебе, - миролюбиво сказал Андрей. - Главное - квартира своя есть. А с барахлом разберемся. Я эту тетю Соню прижму к ногтю! - воинственно заявил он и сделал горделивое выражение на лице, должное, вероятно, подтвердить его полководческие таланты.
Впрочем, Светино выражение лица явно показывало, что она не склонна недооценивать тетю Соню и переоценивать своего мужа. Однако она не стала ничего говорить на эту тему. Только тяжело вздохнула.
- Кстати, - оживился Андрей. - Как будем распределять комнаты?
- Чего тут распределять? - пожала плечами Света. - Спать будем в гостиной. Работать будешь там же. Цигейку с Шашлыком пока поселим в комнате с колготками, если они там выживут.
Я потихоньку пнул Цигейку в бок - мол, видала, нам целую комнату отдают. Правда, она завалена барахлом, но своя же!
Андрей попытался было запротестовать, мол, ему часто требуется работать ночью, когда Света спит, так что в спальне компьютер лучше не ставить, но Света резонно заметила, что других вариантов у него все равно нет, потому что на кухне компьютер будет мешать, а в туалет он просто не влезет. Поэтому они так и порешили: пока селятся в гостиной, а заваленная комната временно переходит в распоряжение меня и Цигейки. После этого нас, наконец, покормили. Причем каким-то кошмаром, типа вареной колбасы. Но я настолько оголодал, что умял аж два куска этой гадости, хотя раньше себе ничего подобного не позволял.
К вечеру, наконец, часть вещей была разобрана, на свет появилась моя фирменная мисочка для еды, и я поел по-человечески, в смысле, по-кошачьи. В своей комнате мы с Цигейкой устроились довольно неплохо, если не считать того, что я все время чихал от этой чертовой пыли. Цигейка забилась куда-то в угол под ковер, а я облюбовал себе эту коробку с колготками. Чувствовал себя в ней - как настоящий король! Только забираться в коробку было не очень удобно, но я потратил некоторое время на то, чтобы тщательно промерить наиболее эффективный путь, после чего остановился на следующем маршруте: порог комнаты, сложенный в рулон ковер, старая вязальная машинка, кипа газет на буфете, верхняя полка буфета, голова мужика (на буфете стоял чей-то бюст), после чего требовалось взлететь вверх сантиметров на десять, и я мягко планировал на колготки, поднимая тучу пыли. Впрочем, Света о нас позаботилась. Она в первый же день врубила пылесос и часа три обрабатывала этот склад миллионерских колготок. После этого там даже появился какой-то воздух. Ура! А то я уже боялся, что от моего молодецкого чиха эта коробка просто развалится.
Так что теперь мы с Цигейкой живем в нашей квартире и даже имеем свою комнату! Правда, ребята на нее имеют какие-то планы, но я надеюсь, что раз мы эту комнату уже заняли, у нас ее никто отобрать не посмеет.

* * *

- Все, - как-то раз решительно заявила Света во время завтрака. - Так дальше жить нельзя!
- Говорухин, - прокомментировал Андрей, прихлебывая чай из своей «программерской» кружки, в которой мы с Цигейкой спокойно могли утонуть. - Социальная эпопея.
- Это у нас здесь социальная эпопея. - заявила Света. - В этой квартире дышать нечем. Уже полгода прошло, а эта старая швабра - тетя Соня - не дает выкинуть это чертово старье. От него же пылища стоит кошмарная. Я вообще не знаю, как ты здесь живешь. Лично я уже скоро не выдержу.
- Скажи спасибо, - все также невозмутимо сказал Андрей, - что она нам свою собаку Люсю так и не подкинула.
- Уж лучше с Люсей, - сказала Света, - но без этого жуткого барахла. Короче говоря, ты как хочешь, а я сегодня все это выкидываю к чертовой матери.
- Свет, Свет, ты погоди, не торопись, - испугался Андрей. - Мы же обещали этой клюшке, что ничего выкидывать не будем.
- Да наплевать на нее с высокой башни! - безапелляционно заявила Света.
- Как это?
- Да очень просто. Слюнями. Можно подумать, что она нам эту квартиру подарила. Ты же сам сказал, что несколько лет обменом занимался.
- Но она согласилась обменяться, - объяснил Андрей, - только при условии, что мы не будем трогать эти вещи, пока она их сама не заберет.
- Вот пускай и забирает, - повысила голос Света. - Уже полгода прошло.
- Хорошо, хорошо, я ей сейчас позвоню, - согласился Андрей, который понял, что позавтракать ему в этот день спокойно не удастся. - Докушаю и позвоню.
- Ты лучше сразу позвони, - продолжала наступать Света. - А то я эти обещания каждую неделю слышу. Но толку с них - ноль. А у нас, между прочим, - тут в ее голосе послышались слезы, - в этой комнате, заваленной барахлом, животные живут. Я не удивлюсь, если у них скоро обнаружится или рак легких, или еще какие-нибудь жуткие заболевания. Вон, посмотри на них!..
Мы с Цигейкой, услышав, что разговор зашел о нас, оторвались от своих мисок и начали наблюдать за ситуацией.
- Смотрю, - твердо сказал Андрей. - Животные в полном расцвете сил, упитанные и обнаглевшие донельзя. Никаких вредных для здоровья заболеваний, кроме обжорства, у них не обнаружено.
- Да у Шашлычка уже вся шерсть начала вылезать от этой пылищи! - крикнула Света, которая, как видно, в этот день твердо решила добиться своего.
В этот момент я чихнул. Цигейка захихикала.
- Видал? Видал? - торжествующе спросила Света. - У него уже хронический бронхит начался.
Цигейка в этот момент тоже чихнула, но как-то неудачно: нос у нее был в плошке с водой, и она забрызгала половину кухни.
- Животные умирают, - решительно сказала Света. - А ты не можешь приподнять свой зад и позвонить этой корове.
- Да иду уже, иду, - досадливо сказал Андрей, со вздохом поставил чашку и отправился звонить.
Мы со Светой потянулись за ним.
- Кстати, - язвительно сказала Света, - не хотелось бы тебе напоминать, но тот факт, что за полгода ты так и не смог к этому аппарату купить трубку - меня тоже не радует. Лично мне неудобно все время разговаривать по громкой связи.
- А что, - заинтересовался Андрей, - у тебя от меня есть какие-то секреты?
- У меня от тебя секретов нет, - сказала Света. - Но еще более неудобно мне становится, когда ты по этой громкой связи треплешься со своими фидошниками. У меня уши в трубочку заворачиваются от ваших разговоров. Хоть бы раз о бабах поговорили, как нормальные мужики. Так нет! Все какие жуткие термины, от которых обычный человек свихнется в две минуты.
- Так я звоню тете Соне или нет? - спросил Андрей, которому эти утренние Светины выступления уже порядком надоели.
- Звони. Только не миндальничай с ней, - решительно сказала Света. - Просто поставь перед фактом. Или она сегодня же забирает свое барахло и колготочки маленького Саши, который уже давно миллионер, или мы это старье отдаем в фонд помощи бездомных миллионе... тьфу, сироток.
Андрей набрал номер.
- Але, - раздался в динамике басовитый и прокуренный голос тети Сони.
- Здрассте, тетя Соня, - якобы бодро произнес Андрей.
- Ну? - ответила тетя Соня, которая сегодня явно не была в хорошем настроении.
- Я звоню поинтересоваться, не нужны ли вам все те вещи, которые лежат у нас дома, - объяснил Андрей.
- Нужны, - коротко ответила тетя Соня и замолчала.
Андрей растерялся. Света сделала движение бровями, мол, бери быка за соответствующие места.
- Так, может, вы их заберете? - спросил Андрей, стараясь говорить решительно.
- А они там плохо лежат? - парировала тетя Соня.
Андрей снова растерялся. Тут Света поняла, что пора брать инициативу в свои руки.
- Вещи тут ужасно лежат, - решительно заявила она тете Соне. - Они в кошмарной пылище, и нам просто нечем дышать. Наши домашние животные болеют. - Тут она подмигнула нам с Цигейкой, чтобы мы чихнули или икнули... короче говоря, продемонстрировали свое нездоровье. Но мы по заказу чихать не умеем, поэтому Цигейка сказала свое «Аф», а я широко зевнул.
- Пылищу, моя девочка, - назидательно сказала тетя Соня, - надо пылесосить. И я вообще не понимаю, как это вы так легко признаетесь в том, что являетесь такой плохой хозяйкой.
- Я хорошая хозяйка, - совсем разозлилась Света. - Но я не умею убираться в комнате, которая от пола до потолка завалена всяким старьем и барахлом.
- Ах, так значит мои вещи теперь называются старьем и барахлом?! - возмутилась тетя Соня, и в ее голосе послышались раскаты грома.
- Даже и не теперь, - решительно ответила Света. - А уже лет двадцать-тридцать.
- Теть Сонь, - встрял в разговор Андрей, - ну правда! Мы же договаривались, что эти вещи побудут здесь, пока вы их не заберете.
- Ну да, - ответила тетя Соня. - Разве же я нарушила условия договора?
Андрей снова замолчал. Крыть ему было нечем.
- Хорошо, - сказала Света. - Когда вы собираетесь забрать эти вещи?
- Когда соберусь, - с достоинством ответила тетя Соня.
- А когда вы соберетесь?
- Я не могу ответить на этот вопрос, - пророкотала тетка. - Я старый, больной человек.
- Вы последние полгода тоже болеете? - поинтересовалась Света. - У нас это барахло уже полгода лежит.
- Временами болею, - ответила тетя Соня после секундной паузы. - Но я как выздоравливаю, так тут же снова заболеваю.
- А как вы сейчас себя чувствуете? - поинтересовалась Света.
- Сносно, - ответила тетя Соня.
- Тогда давайте так, - решительно заявила Света. - Вы сегодня приезжаете и забираете все свое барахло. Если этого не произойдет, я завтра утром его выкидываю.
Воцарилось тяжелое молчание. Андрей делал Свете умоляющие жесты, но она только гневно отмахивалась.
- Да вы, моя милая, прямо фашист какой-то! - пророкотала тетя Соня. - Нельзя так с человеком, который сделал вам столько добра. Но ради спокойствия Андрюшеньки, которого я помню еще ангелочком, я сегодня приеду, чтобы забрать свои вещи. Но вам, милая, должно быть стыдно.
- Мне стыдно, не сомневайтесь, - радостно воскликнула Света. - Так мы вас ждем.
В динамике раздались короткие гудки.
- Ты понял, как надо разговаривать с тетьками соньками? - спросила Света.
- Слушай, я тебя прямо не узнаю, - сказал Андрей. - Мы как на эту квартиру переехали, так ты стала такая боевая - ужас просто.
- Зато ты стал какой-то теленок, - заметила Света. - Что с тобой случилось? Стены давят? Ты даже с Шашлыком уже не воюешь. Я беспокоюсь.
Кстати, она была права. На новом месте боевые действия, которыми раньше сопровождалось все наше совместное житье-бытье, практически прекратились. То ли из-за того, что мы с Цигейкой жили в отдельной комнате, то ли Андрей действительно сильно изменился...
- Ну ладно тебе, не дуйся, - ласково сказала Света. - Главное - это барахло сегодня заберут. Вот счастье-то. А мы тебе из второй комнаты кабинет сделаем.
- Да? - обрадовался Андрей. - Я давно хочу кабинет. Ненавижу в спальне работать. Там по ночам все время спать тянет.
Но мы с Цигейкой аж возмущенно взвизгнули. Ничего себе! Пока во второй комнате валялось всякое пыльное барахло, она была в нашем распоряжении. Но после того, как ее вычистят, из комнаты сделают кабинет Андрею, и нас туда перестанут пускать? И где мы будем жить, интересно? В коридоре?
- Кстати, - сказал Андрей, как будто подслушал мои мысли. - А Цигейка с Шашлыком где будут жить?
Света задумалась. Мы напряженно смотрели на нее.
- Ну где-где, - наконец сказала она. - На кухне. Или в коридоре. Правда, Шашлычок? - и она попыталась было погладить меня по голове. Но я быстро цапнул ее за палец (не больно, конечно), и мы с Цигейкой умчались в нашу комнату.
- Видал? - сказала Света Андрею. - Животные от этой пылищи уже совсем озверели.
В своей комнате мы стали держать военный совет. Было ясно, как божий день, что как только отсюда вывезут все барахло, нас отправят жить на кухню или в коридор. Но мы уже привыкли к этой комнате! Конечно, здесь было немного пыльновато, но зато мы нашли кучу всяких укромных уголков, где можно было свернуться калачиком и сладко дрыхнуть. И Света с Андреем сюда не заходили, так что эту комнату можно было считать нашей собственностью. Но буквально сегодня всего этого мы должны были лишиться! Какой оставался выход? Только один! Сделать так, чтобы все это барахло осталось на месте. Тогда нас оставят в покое. И у нас с Цигейкой созрел коварный план...
Хотя, если честно, никакой это был не план. И уж вовсе не коварный. Это я просто так написал, для солидности. На самом деле я просто вывел следующую логическую цепочку: барахло в этой комнате - тетя Соня - очистка комнаты - нас выгоняют. А это значило, как сказал я Цигейке, расхаживая по валяющемуся на полу серому половичку, что если барахло не вывезут, комнату у нас не отберут. А его не вывезут до визита тети Сони. Или если, например, тетя Соня барахло не заберет с собой. Так?
Но Цигейка, слушая эти мои рассуждения, молчала и только помаргивала своими глазенками.
- Чего молчишь, дура? - несколько грубовато спросил ее я, потому что, если честно, это молчание уже раздражало. Я тут из шкуры вылезаю, пытаясь спасти нашу собственность, а она сидит и моргает.
- Аф, - ответила Цигейка.
- Ну понятно, что ты согласна с любым решением руководства, - совсем разозлился я. - А ты думаешь, что руководству так уж просто принять это самое решение? Как мы тетю Соню остановим, а?
- Аф.
- Ага, щас! Тоже мне, достойная мысль. Как мы эту входную дверь заблокируем? И даже если заблокируем, то как ребята наружу выйдут? Им же выходить надо, чтобы продукты нам покупать.
- Аф, аф?
- Вот это - хорошая мысль, - обрадовался я. - Если мы на нее нападем и укусим, она убежит из квартиры и барахло не заберет. А ребята барахло сами не выкинут. Побоятся. И комната останется за нами! Молодец, Цигейка! А я-то думал, что ты у меня совсем тупая! - И я от радости стал прыгать на половичке, подняв клубы пыли. При этом выяснилось, что половичок вовсе не серый, а даже наоборот - желтый. Серым он был от пыли.
В этот момент в комнату заглянули ребята.
- Смотри, - умилилась Света, - как животные радуются, что скоро воздух очистится.
- По-моему, - сказал Андрей, - Шашлык тут где-то запасы валерьянки хранит. Эк его расколбасило.
Я сразу перестал прыгать. Вот не люблю, когда так неделикатно обо мне говорят. И вовсе я не храню тут запасы валерьянки. Это тетя Соня их тут хранит в картонной коробочке, у которой я весь бок продрал. У нее тут много всякой сушеной травы в коробках валяется. Цигейка тоже себе какую-то картонку с травкой нашла, после которой она встает на задние лапы и кружится вокруг себя полчаса без остановки, что-то тихо подвывая. Я, когда первый раз это увидел, подумал, что у собаки крыша съехала на почве комплекса неполноценности - говорят, что многие собаки страдают от того, что они не кошки. Но она потом упала, заснула и проснулась совсем такая же, как была раньше. Только воду потом весь день пила, прям как раковина на кухне.
Мы с ней потом по выходным, когда ребята в гости уходили, несколько раз себе развлечения устраивали. Цигейка лопала свою траву, а я - валерьянку. После этого Цигейка на задних лапах прыгала, а я носился по всей комнате, распевая песнь Боевого Кота, Находящегося В Поисках Подруги, иногда врезаясь в стены и поднимая клубы пыли.
Теперь вы понимаете, почему эта комната была особенно ценна для нас? И мы не могли отдать ни пяди врагу! Дело не только в своем собственном помещении, которое, безусловно, требуется каждому порядочному животному. Дело в стратегических запасах. Ребята сами никогда бы не догадались нас угостить чем-нибудь эдаким...
- Слышь, животные, - вдруг сказал Андрей, прервав мои мысли. - Выметались бы вы отсюда. Скоро тетя Соня заберет свое барахлишко, и я, - тут он потер руки, - сюда затащу свои компьютерные прибабахи. Будет у меня тут кабинет. И животным, - грозно сказал он, - доступ в эту святая святых будет запрещен!
Видали, что с человеком делает гордыня? Сидел себе полгода в спальне со своим дурацким компьютером и не жужжал. А тут Света решила расчистить помещение, так он сразу человеком себя почувствовал. Да что бы он без нее делал?!
Подумав об этом, я сразу пошел к Свете и стал тереться об ее ноги, чтобы она дала правильную команду.
- Шашлычок кушать хочет, - сказал Света Андрею, неправильно истолковав мой жест.
- Я тоже, между прочим, кушать хочу, - обидчиво сказал Андрей. - Почему ты всегда в первую очередь на Шашлыка внимание обращаешь?
- Так он же бессловесный, - объяснила Света. - Сказать не может.
- Мур-р, - согласился я, продолжая свои ножные трения, потому что кушать, если честно, тоже хотелось. У меня от этой пыли всегда аппетит разыгрывался.
- Может, мне тоже о твои ножки потереться, - спросил Андрей, - чтобы меня первого покормили?
- От тебя дождешься, - сказала Света. - Вечно торчишь за свои компьютером! Даже в спальне нет от него покоя! Ты даже в спальне все время за ним сидишь!
- Свет, - взмолился Андрей, - так мне же больше за ним сидеть - негде!
- Вот именно, - со значением в голосе сказала Света. - У нас нормального секса уже полгода не было. Ты все время смотришь на этот чертов компьютер. А он моргает своими чертовыми лампочками и гремит своей чертовой гаубицей.
- Винчестером, - поправил Андрей.
- Да хоть базукой, - совсем разозлилась Света и даже отпихнула меня ногой. Я возмущенно мявкнул, но меня все проигнорировали. Цигейка же от греха подальше забилась под древний буфет.
- Поэтому у меня есть условие, - продолжила Света, - раз уж ты об этом заговорил...
- О чем я заговорил? - совсем растерялся Андрей. - Я просто сказал, что Шашлычок хочет кушать. Свет, животные кушать хотят. Их надо покормить. А то нельзя так. Бесчеловечно это.
- Условие такое, - жестко сказала Света, которая, как видно, разогналась, как паровоз. - Мы тебе здесь делаем кабинет, ты в нем проводишь все свои рабочие часы, и никто тебя не беспокоит. Годится?
- Э-э... Годится, - осторожно ответил Андрей. - А в чем загвоздка?
- Ключевое слово, - объяснила Света, - «рабочие часы». Это значит, что с 8 утра до 7 вечера. После этого ты в кабинет не заходишь, и у меня есть нормальный муж, а не бестелесный дух за компьютером.
- Так вот в чем запеканочка! - догадался наконец Андрей. - Нет, так не пойдет. А почту вечером почитать?
- Читай утром.
- Утром кайфа нету.
- Мне наплевать. Мне нужен муж.
- Муж и так все время с тобой.
- Муж все время - со своим чертовым компьютером. Даже в спальне.
- Чего ты привязалась с этой спальней? Сама же знаешь, что мне пока больше негде работать!
- Он еще, гад такой, по ночам жужжит. У меня уже бессонница началась.
- По ночам забирается почта, чтобы днем не занимать телефон. А от бессонницы считай овец.
- Я считаю, но пока насчитываю только одного барана.
- Что-о-о-о-о?
- Что слышал!
И Света, развернувшись, в сильном раздражении ушла на кухню.
- Видали? - спросил нас ошарашенный Андрей. - Бунт на корабле, между прочим. И ни одна животная меня не поддержала.
- Мяу, - сказал я в знак того, что готов сейчас поддержать любого, кто меня накормит.
- Аф, - согласилась Цигейка, которой вообще было на все наплевать.
- У меня вообще есть друзья в этом доме или нет? - повысил голос Андрей.
Видали? Теперь ему друзья понадобились. А кто всего два дня назад меня тыкал мордой в пакетик, валяющийся на полу? Ну да, я его убил и немножко облил. Так я же охотник! Это охотничье действо. Тем более, что он сам виноват - нечего пакеты по полу разбрасывать. Света ему сто раз говорила, что я неравнодушен к пакетам.
И чего он теперь хочет? Чтобы я пошел против Светы? Да ни в жисть! Она же меня кормит! И Цигейку, между прочим. Тут на кухне Света загремела какими-то кастрюлями, мы с Цигейкой сорвались с места и помчались туда. Все-таки, мы, животные, очень умные. В отличие от этих тупоголовых людей, между прочим. Вот мы только звук кастрюль услышали - через секунду уже сидели перед своими мисками. А этот дурачок Андрей еще минут пятнадцать чухался перед тем, как кушать идти. Вот его и накормили последним. А он еще обижается... Пускай на себя и обижается!
За обедом царило напряженное молчание. Только Цигейка чавкала, как стадо ежей, потому что ей все эти психологические тонкости были - до фонаря. Зато я аккуратно покушал, быстренько залез к Свете на коленки и заурчал, демонстрируя верноподданнические чувства. Сегодня предстоял большой бой, и мне надо было заручиться союзником. А от Андрея толку всегда было мало. Можно было и не стараться.
Тем более, что этот фрукт с самого начала обеда изображал из себя Дульцинею Тобосскую, по ошибке трахнутую Дон-Кихотом в темном коридоре. Он заявился на кухню через пятнадцать минут после приема пищи, с видом голодающей учительницы сел на краешек стула и заявил, что у него нет аппетита. Правда, обычно после таких заявлений Света начинала вокруг него виться, как голубь мира вокруг пушек, однако сейчас она явно сильно разозлилась, поэтому на Андрюшины заявления не обратила ни малейшего внимания. Его только суровым тоном спросили - будет ли он суп. Андрей задумался. В более мягкой психологической обстановке он, конечно, тут же бы заявил, что суп не будет ни за что на свете, после чего Светлана стала бы нервничать, носиться по всей кухне и предполагать у любимого мужа всякие жуткие болезни. Но сейчас было понятно, что хочет он суп, не хочет он суп - этот факт никакой роли в сегодняшнем спектакле не играет. Поэтому Андрей с лицом великомученика сказал, что немножко супцу он все-таки съест. Чтобы, так сказать, поддержать слабеющие силы. При этом в левом глазу у него показалась слеза.
Но Света сегодня была тверда, как кремень. Немножко супцу - пожалуйста! И перед Андреем была поставлена малюсенькая салатная мисочка с супом.
- Это еще что такое? - возмутился Андрей, в мгновенье ока растеряв весь свой болезненный вид.

Предыдущая страница 6 Следующая страница


Алекс Экслер - Записки кота Шашлыка

7 Алекс Экслер

- Немножечко супца, - невозмутимо ответила Светлана. - Ты просил немножечко супца - я тебе налила немножечко супца. Шашлыком клянусь - это совсем чуть-чуть супца. Самую малость. Кто скажет, что это много супца, пусть первый ведет меня выписывать очки.
- Слушай, мне не нравится твое настроение все последнее время, - сказал Андрей и стал хлебать суп, одновременно впившись зубами в здоровенный кусок хлеба. - Я вуваю, вам вужно верьевно повововить, - сообщил он с набитым ртом.
- Последняя фраза от меня скрыта в тумане супа, - сказала Света.
- Поговорить, говорю, нам нужно, - объяснил Андрей.
- Ну говори.
- Мне не нравится твое поведение, - сообщил Андрей. - У нас всю жизнь были вполне нормальные взаимоотношения, а как переехали на новую квартиру - ты стала просто мегера какая-то. Пилишь меня, выступаешь, мужа не уважаешь. Прямо совсем другая девушка, честное слово. Куда девалась прежняя Светка, моя боевая подруга?
- Да нет, - ответила Света, - я просто перестала терпеть твои безобразные выходки. Понимаешь, когда женщина становится хозяйкой собственного дома, ее уже перестают устраивать грязные носки, лежащие на шкафу, дискеты, валяющиеся в стиральной машине, два ящика пива в холодильнике, из-за которых туда уже ничего не помещается, вечно включенный компьютер в спальне...
- Свет, Свет, остановись, - попытался ее урезонить Андрей.
- ...твои чертовы железки в постельном белье, постоянное кошачье визжание модема...
- Свет, при чем тут модем? - все еще пытался ее остановить Андрей. - У нас кот в доме живет!
- НАШ КОТ, - прокричала Света, - НЕ ВИЗЖИТ! У нас только твой модем визжит! - и она, утомившись, замолчала.
- Все? - спокойно спросил Андрей. - Пар выпустила?
- Выпустила, - ответила она.
- Этот твой чертов компьютер и визжащий модем нам деньги зарабатывают, - стал объяснять Андрей.
- Черта с два, - парировала Света. - Программами ты деньги зарабатываешь. А этой дурацкой почтой ты ни черта не зарабатываешь.
И она возмущенно топнула ногой так, что я, задумавшись, слетел с ее коленей.
- Мне, между прочим, - возмутился Андрей, - отдых требуется. Я тебе не вьючное животное, чтобы пахать с утра до ночи, прерываясь только на выполнение супружеских обязанностей.
- Не льсти себе, - заявила Света. - Я уж и забыла, когда ты их выполнял.
- Что?
- Что слышал!
- Вот так, значит?
- Как слышал!
Тут Андрей не выдержал, схватил плошку из-под супа и со страшной силой запустил ее в стену. Плошка разлетелась с жутким грохотом, и Цигейка, которая продолжала что-то там жевать из своей миски, перепугалась и стала прыгать по кухне и лаять. Я, от греха подальше, смылся в нашу комнату и там залег.
Мда... Чего-то у них не то происходит. Раньше, когда у Андрея был отдельный кабинет, ребята жили достаточно дружно. Видать, это одна комната на них так действует. Жизненные интересы пересекаются и вступают в конфликт. Нам с Цигейкой, конечно, все эти скандалы - только на руку, потому что каждая скандальная сторона будет пытаться переманить нас на свою сторону, закармливая всякими вкусностями. Но с другой стороны, если честно, не переношу все эти крики-вопли. Это Цигейке, как правило, на все наплевать - исключительно крепкая нервная система, а у меня нервная организация тонкая. Я после каждого скандала минут пять ничего в себя запихнуть не могу. Прям горло сжимает. Так что надо будет все-таки их как-то глобально помирить.
В этот момент в дверь просунулась голова Цигейки.
- Как дела на фронтах? - спросил я.
- Аф.
- Плачет? Ну это совсем уже безобразие, - возмутился я. - Значит дальнейший сценарий - не в нашу пользу. Сейчас она будет долго плакать, а Андрей станет шляться по квартире туда-сюда, пиная стены. Затем он пойдет мириться, и они долго и нудно будут выяснять отношения. До самого ужина.
- Аф, - возмущенно сказала Цигейка.
- Или даже позже, - подлил масла в огонь я. - И все это время им будет не до нас. И все это время, - тут я закатил глаза к потолку, - мы с тобой, два несчастных животных, будем голодать. А эти негодяи сначала два часа будут трепаться на кухне, затем пойдут в спальню и будут там мириться, включив громкую музыку, от которой у меня расшатывается вся нервная система. Кстати, ты не знаешь, - спросил я ее, - почему у них такая странная манера - включать музыку в момент занятий любовью? Да еще и так громко. Какой-то странный вид стимуляции. Неужели они без нее вообще ничего сделать не могут? А у нас, котов, без проблем.
- Аф, - ехидно заметила Цигейка.
- Песни мы орем, - объяснил я этой дуре, - до совершения полового акта, а не во время. А эти ДО акта ругаются полдня, а затем врубают свою идиотскую музыку. Интересно, кто-нибудь из ученых вообще объяснил этот загадочный факт? Животных-то исследовать они мастера. А вот самих себя они пробовали исследовать?
В этот момент раздался громкий и требовательный звонок в дверь.
- Внимание всем постам, - сказал я со значением в голосе. - Тетя Соня явилась. Слышь, Цигейка, а у нас вводные-то изменились. Этих дурачков как-то мирить надо, а то они со своими раздорами совсем забудут нас кормить, и два гордых, но красивых животных - это я про себя - погибнут тут смертью храбрых в пыли. Может, дать им все-таки эту комнату разобрать, как ты думаешь?
- Аф, - сказала Цигейка.
- Да ну тебя, - отмахнулся я. - Никогда ничего хорошего сказать не можешь. Ладно, там будет видно. Сориентируемся по ситуации. Пойдем на тетю Соню смотреть. Видать, тот еще фрукт. Ты, главное, мои команды слушай. Я как зевну, ты сразу ей в ногу впивайся.
- Аф, - сказала Цигейка.
- Молодца, - ответил я, - хвалю. Вечером стребую тебе дополнительную порцию.
И мы отправились в коридор, куда уже вышли Света с Андреем.
На пороге стояла тетя Соня... Далее следует поставить крайне многозначительную паузу, но я не знаю, как ее изобразить, кроме как обычным многоточием.
Что интересно, эта клюшка выглядела именно так, как я ее себе и представлял по голосу в телефоне: сухопарая тетка в возрасте пятой степени стервозности, одетая в строгое черное платье. На голове ее красовалась совершенно жуткая черная шляпа с какими-то розочками. Причем не с двумя-тремя розочками, как бы для антуражу, а с целой клумбой.
- Вот и я, - сказала тетя Соня прокуренным басом, который в гулком коридоре зазвучал, как Иерихонская труба.
- Здравствуйте тетя Соня! - Андрей сделал вид, что обрадовался.
- Мы поняли, что это вы, - сухо поприветствовала ее Света, и Андрей пихнул ее локтем в бок, мол, будь повежливее.
- Мда, - молвила тетя Соня, величественно вступив в коридор.
- Аф, - сказала Цигейка, не дожидаясь моей команды.
Тетя Соня посмотрела на нее, как египетский сфинкс на гида-переводчика.
- Что это? - спросила она у ребят ледяным тоном.
- Это Цигейка, - объяснила Света.
- Уж и не знала, что сейчас в моде пальто с ножками, - сказала тетя Соня.
Типа, пошутила. Ничего себе шуточки. Я так озверел, что готов был тут же впиться в нее зубами и рвать, рвать, рвать... ее идиотскую шляпу с розочками. Однако почел за лучшее пока повременить. Надо было поглядеть, как будут развиваться события.
- Это не пальто с ножками, - грубым тоном ответила Света. - Это наша собака. Ее так зовут.
- Вот так всегда бывает, - вздохнула тетя Соня. - Недалекие люди назовут собаку идиотским именем, а ей потом страдай.
- Не понимаю, - сказала Света, - чего вы так испереживались по поводу нашей , - подчеркнула она это слово, - собаки. Не вас же Цигейкой назвали. Впрочем, Соня - тоже не лучшее имя для девочки. Вас в детском саду не дразнили «засоней»?
В этот момент Андрей снова толкнул Свету локтем. Но Свете это все надоело, и она Андрею заехала локтем так, что тот чуть не врезался в стену.
- А вы, деточка, - холодно сказала тетя Соня, - похоже, не понимаете, какое благоденствие я вам оказала. Ведь если бы не я, не видать вам этой квартиры как своих ушей.
- Ну, тетя Соня, - вступил в разговор Андрей, - это, положим, не совсем так...
- Стоп, - сказала Света, - мне уже надоели эти милые семейные сцены. Вы, тетя Соня, приехали за своим барахлишком? Вот и забирайте. У меня уже руки чешутся все отсюда выкинуть.
Тетя Соня бросила на Свету презрительный взгляд и поплыла в нашу с Цигейкой комнату. Однако торжественного входа в родные пенаты не получилось. Я, заслушавшись беседой Светы и тети Сони, пропустил момент, когда мадам направилась в комнату, поэтому противная тетка Сонька наступила прямо мне на хвост.
МНЕ! НА ХВОСТ! Вот гадина! Мне всегда было интересно, почему людей совершенно не заботит, кому и на что они наступают во время ходьбы. По-моему, вполне естественная вещь: идешь куда-нибудь - посматривай под ноги, чтобы ненароком не наступить коту на самое интимное место. Так нет же! Прут себе, как паровозы, ни на что не обращая внимания! Вы когда-нибудь видели, чтобы кот наступил на человека? Никогда такое не происходит! Потому что кот всегда смотрит себе под ноги! Всегда начеку, не попадется ли ему на пути человек! Кот бережет человека! Так почему эти негодяи постоянно наступают нам на хвосты, а?
И главное, что меня всегда возмущало - вместо того, чтобы извиниться, они тут же начинают на нас же орать, дескать, это мы виноваты, что попали под ноги. Нет, честное слово, мне так и хочется договориться с каким-нибудь слоном, чтобы он человеку наступил на эти... как их... на интимные места, а потом начал орать во все горло: «Да ты что, с ума сошел?! Кто тебя просил мне под ноги попадаться? А ну - пшел вон отсюда, тварь такая!». Вот интересно, как они в этом случае запоют...
Такие мысли проносились у меня в голове, когда тетя Соня орала как резаная, что я нарочно сунулся ей под ноги. Нет, точно она - конченная идиотка. Как будто я весь день только и мечтал о том, что вот придет тетя Соня, я аккуратненько к ней подкрадусь и дождусь, когда она свои острым каблуком наступит на одну из самых нежнейших частей моего тела. ХВОСТ - ЭТО ПРОДОЛЖЕНИЕ ПОЗВОНОЧНИКА, МЕЖДУ ПРОЧИМ! Поняла, дура, орал я, пока эта идиотка орала на меня.
Правда, за меня тут же вступилась Света, которая не могла перенести, как обижают ее любимое пушистое животное. Она закричала, что не позволит калечить своих любимцев всяким тетям соням, которые уже полгода не могут забрать свое барахло. Тетя Соня в ответ заорала, что кот сам ей бросился под ноги, но Света гордо заявила, что ее Шашлык на такое не способен.
А тут еще Цигейка возмутилась тем, как на меня подло и коварно наступили, и стала носиться кругами по коридору, издавая свое знаменитое «Аф». Короче говоря, бедлам поднялся - просто кошмарный.
Наконец все накричались, наорались, меня подняли с пола и приласкали, после чего тетя Соня вступила в Музей барахла имени тети Сони.
- Боже мой, - сказала эта старая клюшка. - Вещи моего детства.
- Странно, - язвительно сказала Света, опуская меня на пол. - Вероятно, здесь какой-то воздух особый. По-моему, эти вещи должны были полностью разложиться лет двадцать назад. Впрочем, - сказала она, понюхав воздух, - некоторые из них так и сделали.
- Ничего, девочка, ничего, - сказала тетя Соня со значением в голосе. - Когда-нибудь и тебе молодая хамка заявит то же самое. Вот тогда ты и запоешь.
- Я не имею привычки веками хранить всякое барахло, - ответила Света. - Так что вряд ли со мной произойдет нечто подобное.
Но тут тетя Соня в груде вещей увидела какую-то соломенную шляпку, выхватила ее, сняла свою клумбу с розами и стала примерять.
- Мда, - сказала Света. - «В этой шали я с ним повстречалась»...
- Свет, отправляйся на кухню, - вдруг резко сказал Андрей. - Хватит уже паясничать.
И то правда. Тетя Соня, конечно, была не подарок, но Света тоже чего-то раздухарилась не на шутку. Нельзя так. Хочешь сражаться - надо сражаться открыто и честно. Например, в рожу вцепиться или в ботинок написать.
- Что? - спросила Света Андрея. - Мне отправляться на кухню?
- Именно, - подтвердил он. - Можно в ванную. Я тебя не ограничиваю. Но из этой комнаты тебе сейчас лучше уйти. Ты слишком нервничаешь.
- Ах так?!
- Именно.
- Ну и пожалуйста, - крикнула Света, развернулась на каблуках и... наступила прямо мне на хвост.
Что тут началось! Я даже пискнуть не успел, как Света заревела, как пароходная сирена, обвиняя меня во всех смертных грехах. Оказывается, это я виноват, что мне на хвост наступили. Сегодня, заявила Света, все против нее! Даже родной муж выгоняет из комнаты, а пушистое домашнее животное специально бросается под ноги, чтобы она об него сломала каблук своих любимых туфель. С этими словами Света убежала.
Меня подняли, приласкали, и тетя Соня продолжила свои изыскания.
Прошел час. Тетя Соня все это время изображала из себя Тамерлана, берущего камни и разговаривающего с ними. Она из разных углов комнаты доставала какие-то части туалета (не в смысле - трубы и ершики, а части женского туалета - шляпки, ботиночки, платочки и так далее), надевала их и вертелась перед основательно покрытым пылью зеркалом.
Наконец Андрею это все надоело.
- Тетя Соня, - решительно спросил он. - Вы это забирать будете или нет?
- А как же, мой мальчик! - удивилась она. - Непременно заберу. Непременно. Сегодня заберу вот эту шляпку и вон тот платочек.
- И все? - потрясенно спросил Андрей.
- Ну так, милый мой, - холодно ответила тетя Соня, - я же тебе не ломовая лошадь. Буду иногда заезжать, как здоровье позволит, и забирать потихоньку то, что мне нужно в данный момент.
- Подождите, - спросил Андрей, - так вы хотите сказать, что это старье здесь еще лет десять лежать будет?
- Ну почему же десять? - возмутилась тетя Соня. - Я же сказала - буду частенько заезжать. Конечно, за год я все это не перетаскаю, но через пару лет...
Андрей не дослушал и помчался за Светой. К счастью, я уже был начеку и успел отскочить в сторону. Мой хвост сегодня и так уже порядком настрадался, так что его следовало поберечь.
Через минуту в комнату вошла торжествующая Света, позади которой мельтешил возмущенный Андрей.
- Итак, - спросила она старую кошелку, - вы сегодня не намерены забрать отсюда все это барахло?
- Я и не обещала сегодня все забрать, - возмущенно ответила тетя Соня. - Я обещала заехать и выполнила свое обещание. И вообще, деточка, в ваши годы следует быть поскромнее...
- Ну, как хотите, - лучезарно улыбнулась Света. - Мое дело - предупредить. Завтра здесь этого барахла уже не будет. Точнее, нет, не завтра! Сегодня!
- Вы не посмеете! - сказала тетя Соня довольно равнодушным тоном.
- Посмею, - уверила ее Света. - Своими руками все отнесу на помойку.
- Это варварство, - заявила тетя Соня.
- Я очень рада, - ответила Света.
- И это после всего того, что я для вас сделала, - продолжала нащупывать брешь в обороне противника тетя Соня.
- Тетя Соня, ну хватит здесь делать из себя благодетельницу человечества, - не выдержал Андрей. - Вы за эту квартиру получили вполне равноценный обмен. Это я виноват, что сразу не выкинул это барахло, а пообещал его здесь подержать. Светка совершенно права.
- Слушай, а чего она его действительно к себе не заберет? - спросила Света Андрея. - Я так понимаю, что она не в малюсенькой комнате живет?
- У нее трехкомнатная квартира, - объяснил Андрей. - Но каждая комната от пола до потолка завалена примерно таким же старьем.
- Не старьем, - с достоинством сказала тетя Соня, - а моими вещами.
- Ну и привезите им эти шмотки, - предложила Света. - Пускай себе пылятся и размножаются.
- Не поместятся, - призналась тетя Соня. - Я уже думала на эту тему.
- Понятно, - сказала Света. - Но я, уж простите, ничем помочь не могу. У меня животные от этой пылищи уже совсем одурели. Видели, как кот орал, когда я ему всего-навсего на хвост наступила? Сегодня я отсюда все вычищу. Забирайте все, что вам нужно, и до свидания.
Тетя Соня застыла в задумчивости. Затем взяла с пуфика свою черную шляпку с розами и надела ее на голову.
- Пожалуй... - начала было говорить она, но вдруг остановилась и стала принюхиваться. Затем сняла шляпу, поднесла ее к носу и...
- Этот кот, - завизжала она, разом потеряв всю свою невозмутимость, - он мне на шляпу налил!
Ну да, налил. Чего она так разоралась? Мне всю жизнь хотелось пописать на клумбу, так мог ли я упустить такую возможность? Собак выводят пописать на клумбу, а котов не выводят. Вот я и пришел к выводу, что счастье кота Шашлыка - в лапах самого кота Шашлыка.
Однако было не очень понятно, как ребята отреагируют на факт обливания шляпы тети Сони, поэтому я, на всякий случай, слинял на кухню. Но не подумайте, что я улепетывал во все лопатки, как нашкодивший котяра. Я медленно и с достоинством удалился. Только ветер свистел в ушах.
Через пять минут хлопнула входная дверь, и ко мне на кухню явилась вся компания. Я, на всякий пожарный, залез под стул.
- Ну ты, Шашлык, даешь, - сказал Андрей, широко улыбаясь. Тут стало понятно, что мне ничего не грозит, поэтому я вылез из-под стула и начал тереться об ноги Андрея. - Тетка Сонька выскочила, как ошпаренная, - сказал он. - Заявила, что ноги ее больше не будет в этом доме.
- Какое счастье! - вставила Света.
- Она тебе свой куст с розами оставила, - обрадовал меня Андрей. - Мы его в туалет положим. Может быть, после этого научишься в одно место ходить.
А вот это уже был удар ниже пояса. Я всегда ходил в одно место. На старой квартире. Но на новой квартире появилось уже другое место. Значит у меня было уже два места, причем старое - недоступно. Тут у кого хочешь крыша поедет. Поэтому я и лил, куда попало. Но раз мне подарили персональную клумбу, тут я был согласен заново приучиться к одному месту. Не у каждого кота есть персональная клумба. Даже у собак персональной клумбы нет. У них только общественные.
- Ты поняла, насколько я теперь крутой? - спросил я Цигейку.
- Аф, - ответила она.
- Да ну тебя, - сказал я. - Тупая ты какая-то.
Итак, атака тетя Сони была отбита неожиданно легко, благодаря эмоциональному подъему Светы. Однако после этой блестящей победы Света не стала почивать на лаврах и терять время даром, а тут же бросила все силы в лице Андрея на расчистку нашего жизненного пространства, которое отныне должно было стать его жизненным пространством. И вот тут пришла мне пора сказать Цигейке историческую фразу: «Мы не любили тетю Соню, но мы еще о ней пожалеем», на что, впрочем, эта глупышка только и сказала свое «Аф», не врубившись в глубину моей мысли.
А пожалели о тете Соне мы очень быстро, потому что все наше богатство - эти пропыленные пуфики, салопы, шляпки, колготки маленького миллионера Сашеньки и главное - наши коробки с пьянящей травкой - было вышвырнуто на помойку быстрее, чем кошки лазают по занавескам. Мы, конечно, очень болезненно восприняли разрушение нашего жизненного пространства, поэтому на спасение хотя бы части вещей был брошен батальон диких животных во главе со мной. Я спрятался за дверью и стал давать указания Цигейке - во что ей вцепиться и умоляюще помахивать хвостиком. Но на Андрея, этого бесчувственного негодяя, даже трогательная Цигейка не произвела ни малейшего впечатления. Он просто схватил ее и запер в ванной!
Пришлось уже мне запевать песню недовольства, вцепляться когтями в мою любимую коробочку с сушеной валерьянкой, делая вид, что я разорву пополам каждого, кто посмеет выкинуть ее из дома, и всякими иными способами проявлять свое отношение к происходящему. Правда, и это ни на что особенно не повлияло...
- Слышь, Свет, - сказал Андрей, глядя как отчаянно я цепляюсь за свою любимую коробочку, - похоже, Шашлык совсем с глузда съехал. Ишь как орет. Может, ему опять кошку надо?
- А я говорила, - подхватила Света, - что животные от этой пылищи уже совсем с ума сошли. Даже Цигейка гавкать начала, чего с ней сроду не случалось.
- Кстати, - оживился Андрей, выставляя мою любимую коробочку вместе со мной в коридор, - это совсем непорядок.
- Что непорядок? - не поняла Света.
- То, что собака у нас ведет себя, как таракан. Не лает, дом не охраняет и все такое, - объяснил Андрей.
- Так она же маленькая, - сказала Света.
- Ну и что? - продолжал настаивать Андрей. - Маленькие собаки - самые злобные. Собаки вообще зачем существуют на этом свете? Чтобы охранять дом и хозяйское добро. А наша Цигейка?.. Да ты хоть всю квартиру вынеси, она и не вякнет.
- Но сейчас-то вякнула, - заспорила Света.
- Тоже мне, защитница, - махнул рукой Андрей. - Пискнула где-то далеко внизу под ногами, и все дела. Это разве защита? Да любой грабитель со смеху помрет, когда увидит такую собаку.
- Ну и хорошо, - рассудительно сказала Света. - Если помрет от смеха, значит нас не ограбит.
- Да мы сами от смеха раньше помрем, - пообещал Андрей, - глядя на эту собаку.
Тут я увидел, что он схватил мой любимый салоп, на котором я всегда дрых после обеда, сердце мое не выдержало, и я с диким мявом бросился к Андрею, пытаясь остановить разграбление своего спального места.
- Видала? - сказал Андрей, показывая Свете салоп, на котором висел я, дико завывая. - Даже кот охраняет наше имущество лучше, чем Цигейка.
- Короче, что ты предлагаешь? - спросила Света. - Натянуть на нее маску собаки Баскервилей?
- Нет, - ответил Андрей. - Есть мысль получше. У Макса есть знакомый по имени Тимур, который как раз занимается обучением собак. Ну, знаешь, выполнение всяких «фас» и «апорт», защита хозяев и все такое.
- И что?
- Ничего. Макс сказал, что Тимуру надо помочь с компьютером. Я ему помогу, а взамен потребую провести с Цигейкой несколько тренировок. Чтобы она, черт возьми, была на собаку похожа, а не на горжетку с глазками.
- У нас Цигеечка и так очень милая, - обиделась за собаку Света. - И грозная.
- Ну да, - закивал Андрей. - Грозная, как вязаный шарф. Сейчас я тебе покажу ее грозность...
С этими словами Андрей отправился в ванную, освободил Цигейку, принес ее в нашу комнату и поставил на пол. Вид у собачки был абсолютно сонный. Похоже, когда ее заперли в ванной, она преспокойно заснула.
- Вот смотри, - сказал Андрей, - делаю попытку отдать простейшую команду. Цигейка, - крикнул он, - ФАС!
Цигейка от неожиданности чихнула, а затем подняла мордочку и вопросительно посмотрела на Андрея, мол, чего орешь-то? Ты лучше по-человечески скажи, чего надо. Затем она вопросительно посмотрела меня, мол, может, ты объяснишь, чего ему надо? Но я только мотнул головой - откуда мне знать, что нужно этому негодяю, который громит нашу комнату. Ему надо, пускай он и объясняет.
- Все видела? - торжествующе сказал Андрей Свете. - Не слушается команды.
- Ну ты прям хочешь, чтобы она с первого раза понимала, чего тебе надо, - возмутилась Света. - Ты сам-то понимаешь, чего фас? Кого она должна фас? Тебя, меня?
Андрей задумался.
- Действительно, - нехотя признался он, - кого фас - не очень понятно. Давай тогда по-другому. Принеси ее косточку и будем отрабатывать команду «Фу».
- А как на косточке отрабатывается команда «Фу»? - заинтересовалась Света.
- Очень просто, - объяснил Андрей. - Дрессированная собака по команде «Фу» должна отказаться от своей любимой косточки.
- Да это прям садизм какой-то, - возмутилась Света. - Если тебе сунуть бутылку пива и скомандовать «апорт», ты что, от него откажешься? Черта с два!

Предыдущая страница 7 Следующая страница


Алекс Экслер - Записки кота Шашлыка

Записки кота Шашлыка 8

- То я, а то собака, - с достоинством ответил Андрей, который скорее убил того, кто попытался бы остановить его встречу с пивом, чем отказался от своего излюбленного напитка. - Собака должна слушаться хозяина.
- А муж должен слушаться жену, - парировала Света.
- Не вижу связи, - заявил Андрей.
- Связь самая прямая, - объяснила Света. - Если ты не слушаешься жену, то почему собака должна слушать тебя?
Андрей раскрыл было рот, чтобы возмутиться, но даже и не нашелся что ответить. В этот момент Цигейка сказала «Аф».
- Правильно, - обрадовался Андрей. - Голос, Цигейка, голос.
Но Цигейка уже замолчала.
- Голос, - повторил Андрей.
Цигейка зевнула и упала набок.
- Спать! - крикнул Андрей.
Цигейка от этого крика вздрогнула и нервно вскочила.
- Совсем не слушается команды, - сокрушенно сказал Андрей. - Раньше хоть на «спать» реагировала.
- На «спать» они оба реагируют без проблем, - язвительно сказала Света. - Без всяких команд дрыхнут сутками напролет.
- Решено, - заявил Андрей. - Приглашаю Тимура, чтобы он занялся Цигейкиной дрессировкой. Пускай хотя бы простейшие команды выполняет и защищает дом. Может быть, - с надеждой в голосе сказал он, - Тимур еще и Шашлыка заставит слушаться, а?
Я аж подпрыгнул, когда услышал это кощунственное заявление. Вот уж какие странные вещи он говорит! Это собаки, которые по природе достаточно глупы, слушаются всяких дурацких команд. Мы, коты, - животные крайне свободолюбивые и по команде ничего никогда не делаем и делать не собираемся из принципиальных соображений. И действительно, если хозяин по команде «Фу» не откажется от своего любимого пива, с какой стати я должен выполнять его команды? Тут Света совершенно права!
Правда, по телевизору несколько раз показывали кошек этого клоуна Куклачева, которые выделывают всякие антраша под его дудочку, однако я думаю, что это все равно не дрессура, а полюбовное соглашение. Наверняка за эту работу на арене они получают всякие мыслимые и немыслимые блага, поэтому и стараются. Врать не буду, есть кошки, которые за кусок свежего мяса готовы и на задних лапках ходить. Даже я, чего греха таить, могу потереться об ноги Андрея, если очень хочется кушать. Другое дело, что когда я поем - пошли все куда подальше. Никаких ног, никаких команд. И я так думаю, что Куклачев это все прекрасно знает, поэтому и заставляет выступать своих кошек на голодный желудок. На их голодный желудок, разумеется. Потому что черта с два он бы от них чего добился после обеда. Это собаки могут за косточкой в любом состоянии прыгать, идиотки. Мы, коты, свое достоинство ценим намного выше. Чего говорите? «фас»? Я сейчас тебе так фасну, что вся морда будет исцарапана. Не у меня, разумеется...
Пока я так размышлял, ребята всю комнату практически разгребли. Ничего не осталось из любимых моему сердцу и животу кушеточек и шубеек. Одна голая комната, выглядевшая в таком варианте крайне неприлично. Правда, в ней оказался паркет, что весьма обрадовало Андрея. Он сказал, что паркет способствует его творческому настроению. Вот врет ведь, как сивый мерин. Знаю я, чего способствует его творческому настроению. Есть там в Интернете несколько сайтиков, в которые он все время пялится, когда Светы нет дома. Если будет приставать ко мне со своей дурацкой дрессировкой, я все Свете расскажу! Пускай они лучше Цигейку дрессируют. А то она действительно какая-то туповатая. Может, действительно научится выполнять какие-то мои простейшие команды. А то нам же надо думать, как теперь жить - без своей-то комнаты. Надо приспосабливаться, мимикрировать. Ведь живем - в сплошном враждебном окружении.

Некоторые размышления

Как и ожидалось, на новой квартире наступили тяжелые времена. Раньше у нас была хоть какая-то своя комната, а теперь мы с Цигейкой шляемся по квартире неприкаянные, как два Гавроша. Ну да, комнатка была неимоверно пыльная и завалена всяким барахлом, однако среди этого барахла находилась огромная медвежья шкура, в которой я любил спать, представляя себе, что этого медведя завалил я, коробка с сушеной валерьянкой, которая часто служила источником хорошего настроения, настоящий дубовый буфет, который тетя Соня предусмотрительно обклеила пленкой «под дерево», и об него было очень удобно драть когти, половичок, на котором я очень любил прыгать, потому что от прыжка пыль взлетала и становилось понятно, что половичок желтый, а не серый...
Все, больше не могу писать. Слезы капают. Потому что всего этого мы с Цигейкой теперь лишены. Знаете как тяжело животному без своего угла? Думаете, только раку-отшельнику нужна своя раковина? Черта с два! Ему-то как раз хорошо! Он на себя домик взвалил - и отправился, куда зад глядит. Все свое, как говорится, ношу с собой. А у нас, диких домашних зверей, обязательно должна быть своя норка. Размером хотя бы в 10-15 квадратных метров. Это только люди думают, что можно купить коту пластмассовый футлярчик, в котором даже чихнуть нельзя без риска для жизни, и кот теперь будет доволен. У него, дескать, теперь есть свой ДОМ!
Я когда такие вещи вижу, мне сразу хочется дать такому человеку пожить недельку в коробке из-под холодильника. Вот посмотрим, как он тогда запоет. Как он будет любить этот свой «дом»...
Странные они все-таки люди, эти люди. Казалось бы, не надо быть семи пядей в каких-нибудь местах, чтобы сообразить одну очень несложную вещь: не делай животному того, чего не захотел бы себе. Не захотел бы ты жить в коробке из-под телевизора - так почему, как ты думаешь, кот от этого будет в восторге? Захотел бы ты иметь собственную комнату, так почему ты думаешь, что кот от этого откажется?
Вот тебе, к примеру, нравится сидеть на диване, да? Нравится, нравится, можешь не отнекиваться. Я прекрасно вижу, как ты садишься плотно, всей задницей, затем еще там ерзаешь, чтобы продавить небольшую ямку и устроиться со всеми удобствами, а затем сидишь на этом диване часами, пялясь в телевизор или считая мух. Или вообще занимаешь все горизонтальное диванное пространство и дрыхнешь, дрыхнешь, дрыхнешь так, что бедные домашние животные аж вздрагивают от твоего храповитого сопения. Животные все время боятся, что когда ты в очередной раз шумно втянешь воздух, спинка дивана не выдержит, сложится пополам и под давлением разреженного воздуха сама заползет к тебе в нос. Вот как ты на диване-то балдеешь!
Но почему, скажи на милость, ты думаешь, что кошки (и даже эти дуры собаки) диван любят меньше тебя, а? Какого черта ты нас оттуда все время прогоняешь, используя обидные прозвища и даже позволяя себе прямое физическое воздействие? Нам-то, небось, кинул в угол тряпицу, которой ты недавно вытирал пролитое на пол пиво, и это теперь наш диван, да? Мол, у вас свой диван, у меня свой! А ты сам не пробовал лежать на пропахшей пивом тряпочке, которая положена на голый пол? А ты попробуй, попробуй! У тебя ровно через пять минут бока заболят так, что ты проклянешь все на свете и взорвешь этот дом к чертовой матери.
Заметь, что мы, коты (и даже дуры собаки), ничего такого не делаем. Мы смирно удаляемся в свой угол, ложимся на эту чертову подстилку и делаем вид, что крайне довольны. Все для вас, эгоистичных людишек. Лишь бы вы были довольны и не нервничали.
Хотя, честно говоря, не питайте иллюзии на тему того, что мы вас очень любим. Мы, коты (за собак я не говорю; собаки, как известно, дуры и лицемерки), ни черта вас не любим. А все эти покорные выражения лица, трения у ноги и так далее - жестокая борьба за выживание. Мы же знаем, что если в ответ на требование убраться с дивана сделать то, что подсказывает разум - впиться в рожу, то тогда перестанут кормить. А мы, коты, без корма долго жить не можем. Мы вам не канарейки какие-то! Мы от этого немножечко умираем. Поэтому и приходится изгаляться самым пошлым образом, чтобы ВЫЖИТЬ... Вы извините, что здесь мокрое пятно. Просто я немножечко расчувствовался, вспомнив, как тяжко нам живется.
Так вот. А почему, собственно, вы не разрешаете нам валяться на диване? Я уж не говорю о том, чтобы валяться совместно, - нам это самим не сильно-то и хотелось, уж больно от вас разит табаком и этим дурацким пивом. Но когда диван свободен - почему бы нам и не поваляться? Между тем, Андрей не разрешает валяться на его диване ни мне, ни Цигейке. Даже в то время, когда он куда-нибудь сваливает из дома и диван ему не нужен.
Мы с Цигейкой много думали над тем, почему он так поступает. Откуда в нем это неприкрытое жлобство, недостойное разумного человека? Боится, что мы этот диван продавим? Черта с два! Мы с Цигейкой вдвоем весим, как одна его правая нога. Думает, что мы туда, пардом, нальем? Вот уж глупость! Цигейка вообще ходит только в свое корытце, а я, конечно, могу иногда схулиганить, но это делается только по отношению к пластиковым пакетам, на которых отрабатываются охотничьи технологии. На диван я бы в жизни лить не стал. Я же там сам лежу...
Однако недавно мы все-таки услышали причину, по которой Андрей не дает нам ложиться на диван (он об этом говорил Свете, а мы подслушали). Оказывается, ему не нравится, что после нас на диване остается шерсть... Нет, вы слыхали? Шерсть от нас остается! А от него что остается - он не думал? Рассказать? Рассказать? Я не буду молчать! Я всем расскажу! Итак, Андрей проводит вечер на диване, сначала занимаясь своими компьютерными железками, а потом с удобством посмотрев фильм. Смотрим, что именно остается на диване после него (подчеркиваю - после одного единственного вечера!):
1) Штук двадцать всяких компьютерных винтиков.
2) Две компьютерные железки, очень похожие на шоколадки. Я одну даже куснул - сладенького захотелось, - так чуть зубы не обломал.
3) Какой-то журнал о глубинах моря. «Подводная лодка» называется. Почему он вдруг морем увлекся? Пиво, что ли, навеяло?
4) Пакетик от какой-то компьютерной железки. Но я на него точно не налью. Маленький он больно. У меня душа широкая, требует здоровые пакетики.
5) 18 фисташков, которые он грыз, попивая пивко. Из них 8 - в скорлупе, а остальные очищенные. Первые выпали из пакетика, а вторыми он просто промахнулся мимо рта.
6) Четыре пустые бутылки из-под пива, валяющиеся под диваном.
7) Одна полностью сплющенная полулитровая банка из-под пива, на которой он просто заснул.
8) Один пульт от телевизора.
9) Один универсальный пульт, который он взял, потеряв в глубинах дивана пульт от телевизора.
10) Трубка мобильного телефона, которую он засунул под диванный валик, чтобы она своим звоном не мешала ему смотреть кино.
11) Сидюк неизвестного происхождения. Я осторожно провел когтями по блестящей стороне - остались глубокие полоски. Значит диск качественный.
12) Носки, которые Андрей снял, когда разгорячился от пива и от боевика, шедшего по телевизору.
Ну как? По-моему, вполне впечатляющая картина. И это еще не рекорд! Один раз я насчитал порядка 25 различных предметов. И ЭТОТ ЧЕЛОВЕК ЗАПРЕЩАЕТ НАМ ВАЛЯТЬСЯ НА ДИВАНЕ! Он считает, что два паршивых волоска (кстати, от его лохм волосков остается никак не меньше; просто они не так заметны) от моей шкуры проблемы создают, а целый склад всевозможных вещей, который остается после его кратковременного пребывания на диване, проблемы не создает, да? Ну, знаете, после этого я вообще не знаю, что об этих людях и думать. Какие-то они все-таки очень странные...

Дрессировка диких домашних животных

Что интересно, Андрей так и не оставил своей совершенно - как я считаю - идиотской мысли выдрессировать Цигейку, чтобы она могла выполнять простейшие команды, - всякие там «апорт», «фас», «лежать», «сидеть», «в пять минут сбегать за пивом». Но еще более интересен тот факт, что он и меня хочет научить выполнять те же самые дурацкие команды. Он вообще очень странный, этот наш Андрей. Кто его вообще воспитывал? Почему парень не знает совершенно элементарных вещей? Котов невозможно научить выполнять простейшие команды. Равно как и сложные. Но не потому что они необучаемые! А потому что они в гробу видали все эти команды. Что хотим, то и делаем. И никто нам не указ!
Честно говоря, я Свете уже много раз пытался намекнуть, что... ну... это... ну что Андрей наш - не очень подходящий экземпляр. Вот сами посудите... Кормить он нас - не кормит. Если Света вдруг где-то задержалась, и мы с Цигейкой бродим по квартире голодные, то что, как вы думаете, делает этот негодяй? Бежит нас покормить? Черта с два! Он орет, как дворник в снегопад, чтобы мы прекратили «выть», ибо это, дескать, мешает ему заниматься научными исследованиями на порносайтах. Себя-то он, небось, всегда кормит вовремя. И пивом своим дурацким наливает - по самое горлышко.
Далее. Вы посмотрите, как он ходит по квартире! Он же не смотрит под ноги! Он даже мне на хвост и лапы ухитрился наступить раз двадцать, не говоря уж о Цигейке, которая вообще не понятно как еще жива!
Впрочем, это довольно утомительное занятие - перечислять все его недостатки. Проще, вероятно, будет сказать, что достоинств у него практически никаких и нет. Так что не нужен нам такой муж, хозяин и отец нашего со Светой ребенка (они что-то уже обсуждали на эту тему, и я полон самых мрачных предчувствий). Причем молчать я, как вы понимаете, не буду. Не на того напали! Правда, прямо Свете сказать я это не могу, потому что мое горло не приспособлено для того, чтобы издавать такие же идиотские звуки, как это делают люди-человеки, однако у меня есть методика получше! Методика, которая получила название гипно-котическое программирование! Но не в том смысле, что это на компьютере там какие-то программы и прочая лабуда, а в том смысле, что я аккуратно залезаю Свете на плечико, почти прислоняюсь головой к ее уху и эдак нежно начинаю выводить внутренним моторчиком:
- Нам этот муж-ж-ж-ж-ж не нуж-ж-ж-ж-жен. Муж-ж-ж-ж объелся груш-ш-ш-ш. Давить такого муж-ж-ж-ж-жа, как наш Адр-р-р-рюш-ш-ш-ша.
Ну и так далее. Мурчу-мурчу... Она, вроде, точные значения слов не понимает, однако в голове программа закладывается: «такой муж - не нужен», а также «муж - объелся груш».
Что интересно, Андрей, зараза, чувствует, что я там Свете на ушко нашептываю. Он эту картину совершенно не переносит! Как завидит, что я у нее на плече лежу и мурлыкаю, так сразу пытается Свете найти какое-нибудь занятие, чтобы ей было неудобно его делать со мной на плече, или начинает ее забалтывать, чтобы она меня не слушала. Но ему это не поможет! Гипно-котическое программирование всегда действует шикарно! Я это точно знаю!
Однако вернемся к этой дурацкой дрессировке. Как я уже писал, Андрею эта мысль очень крепко засела в голову, а если ему что-то засело - бери лопату и начинай окапываться, так как парень будет свою линию гнуть до тех пор, пока не прогнет окончательно. Уж такой у него характер вредный...
А начались все эти наши мучения с дрессировкой простым воскресным утром, когда ничто не предвещало беды...
Было летнее воскресное утро. Как обычно, раньше всех встал хозяин дома - сами понимаете кто. Причем я с вечера так утомился, гоняясь по коридору за шариком тополиного пуха, что заснул даже сам не зная где - на нижней полке для ботинок шкафа в коридоре. А Света, идя спать, аккуратно закрыла дверцу шкафа, так что я, когда проснулся, то решил, что меня уже похоронили - вокруг все темно, тесно и выбраться нет никакой возможности. Хорошо еще, что когда я забился в истерике, дверца полки шкафчика открылась, и я счастливо вывалился на пол, не успев схватив инфаркт сердца или, не дай бог, какого-нибудь миокарда.
Пережитое волнение отозвалось резким чувством голода, поэтому я, не особенно церемонясь, зашел в спальню и пятью резкими словами выразил свое желание перекусить. Андрей от разговоров уклонился бросанием тапка прямо мне в голову. Но не попал, мазила чертов. Я ему так и сказал, что он - косой, грубиян и негодяй. Но пока я говорил, этот дурак запустил вторым тапком и уже попал. Я взвыл. Света проснулась и треснула сначала Андрюшу подушкой, а затем меня. Вот интересно, меня-то за что? Я ни в кого ничем не кидался!
После этого все поднялись. Света пошла на кухню готовить завтрак, а Андрей занялся своим любимым делом: схватил со шкафа какой-то компьютерный журнал трехсотлетней давности и отправился в туалет. Он только в туалете и читает! Большого ума человек и блестяще образован!
Впрочем, нам с Цигейкой в этот момент было совершенно наплевать, что и где он читает, потому что обычно, пока Андрюша занимается сортирным самообразованием, Света нас кормит. И в этот раз она не дала нам с Цигейкой умереть от голодной смерти! От обжорства, впрочем, умереть она нам тоже не дала, потому что утренняя еда была какая-то скромная. Я сдуру начал было кобениться, требуя свежей говядинки, но в этот момент эта дура Цигейка сожрала мою порцию. Пришлось мне ей в бок вцепиться и напомнить, кто в доме хозяин. Она, конечно, извинилась, но съеденное-то не вернешь. Пришлось тереться об Светины ноги, чтобы мне хотя бы открыли лососевые консервы...
Из ванной комнаты Андрей вышел в очень хорошем настроении. Точнее, оно у него было таковым ровно два метра, пока он опять мне на хвост не наступил. Вот что за человек, а? Просто медведь какой-то! Или слон! Ну что стоит под ноги смотреть? Или он после своего туалета уже ничего не соображает? Хорошо еще, что у меня блестящая выдержка, и я ему в таких случаях уже ноги не деру, а просто ору во все горло, чтобы он убрал ногу с моего хвоста! Однако подобные инциденты меня всегда расстраивают. И дело даже не в отдавленном хвосте. Дело в отношении. Какого черта он-то на меня орет во все горло вместо того, чтобы просто извиниться? Можно подумать, что я тут в чем-то виноват?
Вот и в то утро: Андрей сам наступил, сам наорал, а потом сел за стол завтракать в таком смурном настроении, что хоть вешайся. С этого-то все и началось...
- Короче, - сказал Андрей, в крайнем раздражении сунув в рот блинчик, - сегодня же займусь этой проблемой. Надоел мне этот животный беспредел!
Мы с Цигейкой на эти его слова не обратили ни малейшего внимания, углубившись в свои миски. Подумаешь, парень что-то там заявил. Он вечно чем-то недоволен. Если выслушивать все его заявления, так больше ни на что другое времени не останется. А у нас, между прочим, полно дел. Я сегодня хотел попробовать штурмануть занавеску в бывшей нашей комнате. В прошлый раз почти до верха долез, но не удержался и упал на Цигейку, которая подстраховывала снизу. Правда, она сказала, что больше меня страховать не будет. Вот дура! А на кого я падать буду? На нее-то - мягко. Это вам не об пол шмякаться...
- Что тебе надоело, милый? - ласково спросила его Света, у которой после выкидывания барахла тети Сони резко улучшился характер.
- Надоел, говорю, животный беспредел в нашей квартире, - резко и беспощадно повторил Андрей, засовывая в рот еще один блинчик. - Животные обнаглели - донельзя! Путаются под ногами и ведут антиобщественный образ жизни. А у нас тут, между прочим, квартира, где у каждого есть свои обязанности.
- Кстати, - оживилась Света, - раз уж ты заговорил об обязанностях... Ты стиральный порошок вчера купил, как я просила?
- Нет, - ответил Андрей. - Но речь сейчас не об этом. Речь о животных.
- Как не купил? - возмутилась Света, и в голосе ее послышался металл. - А чем мне сегодня стирать?
- Да подожди ты, - сказал Андрей. - Я говорю, что животные...
- Какие, к черту, животные? - завелась Света. - Что ты к животным пристал? Они, что ли, порошок не купили?
Андрей задумался. Мы насторожились. Прожив в этом доме уже достаточно много времени, мы понимали, что сейчас события могут развиться в двух направлениях: или Андрей разорется, и будет скандал, или он предпочтет мирное решение проблемы. Мы-то, правда, выигрывали в обоих случаях. Если они ссорились, то каждый считал своим долгом нас приласкать, чтобы завоевать хоть какого-нибудь союзника. А если не ссорились, то мы не нервничали от криков и воплей.
- Да ладно тебе, Свет, - сказал Андрей, предпочтя мирный вариант. - Сейчас доем и схожу в магазин.
- Хорошо, - облегченно вздохнула Света, успокаиваясь. - Так что ты говорил по поводу животных?
- Обнаглели, - коротко сказал Андрей. - Команд не слушаются. Но должны! Они же животные! А животных дрессируют.
- Уж и не знаю, удастся ли выдрессировать этих наших оболтусов? - усомнилась Света. - Цигейка какая-то глуповатая, а Шашлык настолько независимый, что он, по-моему, сам себя не слушается.
Кстати, она правильно излагает. Я иногда даже сам себя изрядно утомляю. Вот вчера, например, лег на батарею, да так неудобно, что железное ребро впилось мне прямо в бок. Так верите ли - полчаса не мог решить, попытаться устроиться поудобнее, или мне все-таки лениво двигаться!
- Не проблема, - сказал Андрей. - Я тебе говорил, что есть парень по имени Тимур - профессиональный дрессировщик. Я ему компьютер вчера наладил, так он на радостях сказал, что бесплатно нашу зверюгу выдрессирует. А он знаешь, с какими собаками работает? С милицейскими волкодавами! Парень я тебе скажу - вылитый Шварценеггер!
- А какую зверюгу-то он выдрессирует? - недоуменно спросила Света. - У нас зверюга в доме только один - холодильник «Север». Других я не наблюдаю. Кроме, разве, тебя, когда ты голодный.
- Я Цигейку имею в виду, - объяснил Андрей. - Пускай собака уже пользу приносит вместе с тапочками. Представляешь, приходим мы домой, а она нам тапочки приносит. Или дом сторожит. Или машину, - совсем размечтался Андрей.
- Ну-ну, - саркастично сказала Света, однако спорить не стала.
- Слышь, подруга, - злорадно сказал я Цигейке. - Готовься. Кранты настали твоей беззаботной жизни. Будут тебя дрессировать, как жучку.
Однако эта дурочка только беззаботно махнула башкой и продолжала копаться у себя в миске, как землеройный агрегат. Ну и аппетит у нее! Я прямо завидую...
Андрей, как выяснилось, не шутил. Примерно через час после обеда раздался звонок в дверь, и на пороге возник тот самый Тимур... Мне он, если честно, сразу понравился: высокий парень с суровым выражением лица и таким взглядом, что мгновенно становится понятно - лучше не давать ему повода для недовольства. В руках Тимур держал спортивную сумку с какими-то принадлежностями.
- О, Тимур, - обрадовался Андрей. - Привет! Мы тебя уже заждались. А то животные - веришь ли - совсем на шею сели. Обнаглели донельзя.
- Волноваться команды не было, - невозмутимо сказал Тимур, бросая сумку на пол. - В моих руках любая зверюга становится на редкость понятливой и покладистой, потому что вы имеете дело с профессионалом. Ну, где ваше животное?
Мы с Цигейкой недоуменно переглянулись. Что это за профессионал такой? Вот же мы, стоим прямо перед ним. Он что, слепой?
- Ну, Андрюх, - нетерпеливо повторил Тимур, - выводи своего зверя.
Андрей вдруг встревожился.
- Да вот же зверь, Тимур, - сказал Андрей неуверенно, показывая глазами на Цигейку. - Это наша собачка.
- Аф, - на всякий случай сказала Цигейка, чтобы подчеркнуть свое собачье происхождение.
Тимур медленно опустил свои стальные глаза на Цигейку, и в глазах его промелькнуло чувство глубокого удивления. Затем он снова поднял взор в глубину коридора, как будто надеясь, что оттуда сейчас выскочит кавказская овчарка или, на худой конец, какой-нибудь бобтейл, но из глубин коридора, понятное дело, никто больше не выходил.
- Постой, - тихо спросил Андрея Тимур, - так ты меня позвал дрессировать вот эту горжетку, у которой не поймешь, где голова, где попа?
- Она не горжетка, - обиделся Андрей. - Она Цигейка! Потом, я же у тебя пальцы не гнул, что делаю только пентюхи, а к 486-й и за версту не подойду! Ну да, собачка небольшая. Но ее все равно надо дрессировать.
- Понял, - сказал Тимур и вдруг громко захохотал.
Мы с Цигейкой обрадовались и стали бегать и прыгать вокруг него. Тимур захохотал еще больше и даже был вынужден сесть на пол. Света, глядя на него, тоже засмеялась. Один Андрей наблюдал за всей этой картиной с крайне мрачным выражением на лице.
- Андрюх, ты не обижайся, - сказал Тимур, отсмеявшись. - Я не над собакой твоей смеюсь, ты не думай. Просто я дрессирую милицейских псов, а это такие звери, что могут бомжа или крокодила пополам разгрызть. Я почему-то подумал, что у тебя тоже крупная собачка, поэтому принес целую гору всякого соответствующего барахла...
С этими словами Тимур полез в сумку и стал выкладывать какие-то предметы совершенно непонятного назначения. Среди них оказался толстенный ватник с очень плотной подкладкой, от которого противно пахло псиной.
- Представляешь, - снова начал хихикать Тимур, - я тащил этот тяжеленный ватник, как последний идиот. Чтобы твоя горжетка во время тренировки меня не покусала...
Тут и Андрей представил себе, как Цигейка пытается допрыгнуть до Тимура, одетого в этот ватник, и тоже захохотал. Цигейка при этом веселилась больше всех, прыгая и выделывая всякие кренделя. С чего это она вдруг так раздухарилась? А черт ее знает. Мотивы ее поступков лично я никогда не понимал.
- Ладно, - сказал Тимур, когда все отсмеялись. - Так что ты хочешь, чтобы я сделал с этой твоей горжеткой?
- С Цигейкой, - поправил Андрей.
- Хорошо, - не стал спорить Тимур, - с Цигейкой.
- Я хочу, - торжественно сказал Андрей, - чтобы она могла выполнять набор стандартных команд, приносила тапки и охраняла дом и машину.
- Хмм, - саркастично хмыкнул Тимур. - Андрюх, а ты не слишком размахнулся для такого щуплого животного? Для охраны дома ей придется выдать газовый баллончик, а то и два. А машину... С машиной, кстати, у меня есть хорошая идея. Ее надо в бардачок засунуть. Грабитель сядет за руль, поедет, как вдруг бардачок открывается, а оттуда морда этой Цигейки, которая говорит «Аф». Он сразу или врежется, или описается, точно вам говорю, - и Тимур снова начал хохотать.
- Что ты ржешь, как лошадь? - разозлился Андрей. - Сейчас пойду к тебе и с компьютера все сотру к чертовой матери.
- Или не так, - продолжал Тимур, заливаясь жизнерадостным смехом и не обращая на слова Андрея ни малейшего внимания. - Мы ее в машине повесим на веревочке на зеркало заднего вида, как игрушечную собачку. Грабитель в машину сядет, поедет, а она «Аф», - так он или врежется, или описается...
- Аф, - сказала Цигейка, и тут у Тимура начался уже просто приступ от хохота.
Интересно, что это он так заливался? Действительно ведь хорошая мысль - посадить Цигейку в бардачок машины. Ни один грабитель не будет ожидать, что из бардачка кто-нибудь скажет «Аф». Правда, это чревато аварией или мокрым сидением, но во всем есть свои издержки...
Короче говоря, в этот день Цигейка так и осталась недрессированной. Тимур честно несколько раз пытался приступить к тренировке, однако у него сам вид Цигейки вызывал приступ хохота, а когда та говорила свое коронное «Аф», то парень просто валился на пол и дрыгал ногами. «Шварценеггер» при всей своей внушительной внешности оказался очень смешливый. Наконец Андрей сам не выдержал, достал из сумки Тимура толстенную рукавицу, с помощью которой отрабатывают команду «Фас», и попытался заставить Цигейку погрызть рукавицу. Однако Цигейке команда «Фас» напомнила что-то съедобное, и она опрометью помчалась на кухню, вызвав у Тимура уже просто эпилептический припадок.
В конце концов Андрею пришлось попросить Тимура покинуть наш дом, потому что мы все уже боялись за его психическое состояние: парень целых полчаса хохотал, не останавливаясь. Тимур перед уходом очень извинялся, что не смог, как он выразился, подвергнуть зверей дрессировке, однако обещал взять себя в руки и как-нибудь через месяцок, когда отсмеется окончательно, попробовать еще раз. При этом он вручил Андрею книжку по дрессуре и сказал, что Андрей, в принципе, может и сам справиться с воспитанием собаки по этой книжке, потому что у него, судя по всему, намного более крепкие нервы, чем у Тимура, раз он на эту Цигейку спокойно может смотреть без смеха. Правда, сказал Тимур, там описана методика дрессировки обычных ужасных волкодавов, а не горжеток или цигеек, но попробовать, сказал Тимур, можно. Почему бы в конце концов, заметил Тимур, не попробовать... Андрей с Тимуром распрощался довольно холодно, и великий дрессировщик ушел.
- Видала? - сказал Андрей Свете. - Дрессировщика наша собака вогнала в истерику.
- Да он просто какой-то чокнутый, - вынесла приговор Света. - Это надо же придумать - засунуть собачку в бардачок машины. Я этого не позволю, и не думай.
- Кстати, - сказал Андрей, - это у него была единственная ценная мысль.
- Аф, - сказала Цигейка, вернувшаяся с кухни.
Уж лучше бы она молчала, честное слово... С другой стороны, чего это я на нее наезжаю? Вряд ли было бы лучше, если этот Тимур начал ее серьезно дрессировать. При этом и я мог попасться под горячую руку. А я дрессироваться не собираюсь. Мы так не договаривались.

Прощание

Увы, все познается в сравнении. Я в записках долго плакался, что моя жизнь в новой квартире связана со всякими потрясениями и неудобствами, однако жизнь… Извините, что прервался. Что-то нервы ни к черту… Короче говоря, жизнь дала трещину, причем по полной программе. Вот так всегда бывает. Привыкаешь к хозяевам, привыкаешь, дрессируешь их, аккуратно воспитываешь, постепенно добиваясь результатов, а потому вдруг раз - старые хозяева линяют, и тебе приходится все начинать заново. А новые хозяева - это новые проблемы, новые заботы, новая такитка. Ведь к каждому человеку свой подход нужен. Один понимает только язык силы. Другой - лицемерное трение об ноги. Третий срабатывает на дикий мяв и ор. Четвертый… Впрочем, что об этом говорить? Все равно мне все теперь нужно начинать сначала.
Спросите, почему? Да потому что наш маленький мирок, который еще недавно казался таким незыблемым, рассыпается просто на глазах. Дело в том, что Андрею предложили двухгодичный контракт на Кипре. Будет сидеть в тепле и продолжать заниматься ерундой за приличные деньги. Он доволен, как слон. Говорит, что на Кипре круто, хотя пиво довольно дорогое. Но он на радостях даже обещал пить не каждый день.
Светка, разумеется, поедет с ним. Хотя слово «разумеется» лично меня слегка удивляет. Что значит «разумеется»? Она что - не могла здесь пару лет посидеть? Тогда и не пришлось бы расформировывать нашу ячейку общества. Как было бы хорошо: я, Цигейка и Света. Света нас кормит, я дрессирую Цигейку и Свету, все счастливы. Особенно если учесть, что Андрей - постоянный источник дискомфорта - где-то далеко, на островах. Просто рай на земле, честное слово. Но эта дурочка думает иначе. Она собирается ехать к Андреем, а нас они с собой не берут. Говорят, нет возможности.
Какой возможности нет? Консервы нам негде покупать? Дерюжку негде взять, чтобы нам постелить? Нет возможности… И это они говорят нам! Нам, которые живут в этой квартире, как бедные родственники! Мы спим на дерюжке. Мы питаемся дурацкими консервами. А эти люди утверждают, что они нам там, видите ли, не смогут создать условия. Пусть лучше прямо скажут, что им на нас плевать, и не морочат нам голову…
Если честно, немного обидно. На Андрея-то мне, конечно, плевать, уж больно он парень сложный и противоречивый, но со Светой расставаться, однозначно, жаль. Она понимает мои чаяния. Она знает, как нужно чесать животик так, чтобы мне это нравилось. Но увы, эта декабристка отправляется за своим пивохлебом в добровольную комфортную ссылку, а мы…
Мы отправляемся к чужим людям. Причем с Цигейкой меня разлучают, что тоже радости не вызывает. Я, конечно, много на нее сердился и ругался, но она довольно неплохо усваивает мою дрессуру, поэтому мы с ней даже стали одной командой. Но она поедет к сестре Светки, а меня отдают каким-то Андрюхиным фидошным знакомым. Говорят, я теперь известный кот на все это чертово Фидо, потому что Андрей, оказывается, про меня там писал всякие гадости - как я на пакеты писаю и с ним сражаюсь. Что ж, ничего иного я от него и не ожидал. Вековая вражда просто так не проходит. В доме не может быть двух мужчин одновременно. Конфликты неизбежны, и они были. Правда, я не ожидал, что Андрей будет вести себя настолько не по-мужски - рассказывая обо мне всякие гадости. Ну, ничего не поделаешь. В конце концов, я уверен, что смогу обломать любого хозяина, а уж с хозяйкой мы поладим в любом случае. Ни одна женщина не может устоять, когда я забираюсь к ней на коленочки и начинаю урчать моторчиком. Так что я за себя не особо беспокоюсь - не пропаду. Мне только за Цигейку волнительно. Как она там будет, дурочка…
Пардон, опять что-то расчувствовался. Больше не буду. В общем, я пока прерву эти свои записки. Что-то нет настроения продолжать. Завтра мы уже разъезжаемся по новым хозяевам, а что там будет и как - пока совершенно не понятно. Не знаю, появится ли у меня настроение рассказывать о своих впечатлениях. Впрочем, там видно будет. Пока пока. Нет, не пока-пока, а пока - пока. В смысле, временно пока. Еще, может быть, услышимся.

Предыдущая страница 8


Алекс Экслер - Биография

Алекс Экслер

На основную страницу

Биография

Страничку Экслер.Ру (в виде ежедневных выпусков) открыл 14 января 1999 года. Хотя как обычная кошмарная домашняя страничка она появилась еще летом 1997 года.

Летом 1999 года принял приглашение Германа Сергеевича Клименко принять участие в работе над некоторыми его ресурсами, в результате чего ушел со всяких компьютерных должностей (по профессии - компьютерщик, постановщик задач, системный аналитик) и начал заниматься литературной и редакторской деятельностью.


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алекс Экслер - Записки кота Шашлыка

Оглавление

  • Дитя просится на травку (Страница 2)
  • Цигейка начинает обживаться (Страница 4)
  • Переезд (Страница 5)
  • Некоторые размышления (Страница 8)
  • Дрессировка диких домашних животных (Страница 8)
  • Прощание (Страница 8)


Алекс Экслер - Записки кота Шашлыка

Алекс Экслер

Записки кота Шашлыка

 Читать книгу

Аннотация

Вы никогда не задумывались над тем, что творится в голове у вашего домашнего любимца — котика, пушистого животика? Вы уверены, что он действительно любит вас неземной любовью, а на коленки взбирается только для того, чтобы показать вам свое расположение? Вы знаете, почему кошки не любят собак? Вы догадываетесь, что именно думает о вас этот маленький негодяй?

Ответы на все эти вопросы вы найдете в книге «Записки кота Шашлыка». Повесть доставит истинное удовольствие не только любителям животных, но и всем читателям, которые ценят легкий, динамичный и остроумный язык изложения. В этом кот Шашлык вас, поверьте, не разочарует.

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel