Алекс Экслер - Дневник Васи Пупкина

1 Алекс Экслер

10 февраля:

Сегодня папик заявил, что хватит мне заниматься ерундой, и что надо осваивать какую-нибудь компьютерную профессию, а то, дескать, я так и вырасту идиот-идиотом (по выражению папика). Станешь веб-дизайнером, заявил папик, будешь зарабатывать хорошие деньги. Потому как что это за профессия - никто не знает, но деньги за так называемый веб-дизайн платят вполне приличные. Потом, может быть наш идиот (это папик уже обращался к мамику) перестанет, наконец, шляться по своим дебильным дискотекам. Я папику сказал, что готов заняться общественно-полезным трудом в виде осваивания компьютера, но мне для этого не хватает только одной мелочи - непосредственно компьютера. Папик сказал, что деньги на компьютер даст, и чтобы я сам выяснил - какую именно модель надо покупать.

11 февраля:

Сегодня в школе спросил у мужиков совета - какой компьютер круче и фирмовей. Мужики рассудительно ответили, что мне какой ни покупай - толку не будет, так что нужно у папика денег вытрясти побольше, половину прогулять на дискотеке, а на остальные купить какое-нибудь старье. Пришлось вечером звонить Ленке и спрашивать - что лучше всего купить. Потом пришел папик и я ему доложил, что мне нужен компьютер, который называется Sony Playstation. Папик долго и внимательно на меня смотрел, потом позвал мамика и спросил - откуда, по ее мнению, у их сыночка такой глубокий и проникновенный ум? Мамик ответила, что наверняка от папика, так как ее ум до сих пор находится на старом месте. Короче, они поссорились и от меня отстали, поэтому я остаток вечера учил слова песен Жана Мишеля Жаре, чтобы блеснуть на ближайшей дискотеке.

14 февраля:

Папик приволок домой кучу газет, позвал меня и мы стали изучать рекламы компьютерных фирм. Реклам было много, поэтому у нас аж глаза разбежались. Папик считал, что надо покупать компьютер у той фирмы, где на рекламе изображена блондинка, а я считал, что фирма с брюнеткой выглядит намного солиднее. Папик достал из-под подушки журнал "Плейбой" и мы стали сравнивать блондинок с брюнетками. Потом случайно в комнату зашла мамик и папику пришлось отбиваться настольной лампой. А я пошел переводить на русский язык фильм "Бал".

16 февраля:

Папик сунул мне деньги и сказал, чтобы я без компьютера домой не приходил. Мне в магазин тащиться не хотелось, поэтому поехал на дискотеку и угостил там пивом всех мужиков из нашей школы. Вернулся домой в час ночи и сказал папику, что компьютера нужной расцветки сегодня не было. Папик на меня долго и внимательно посмотрел, но ничего не сказал. Я ему с намеком включил песню "Мои финансы поют романсы", но папик не врубился и заявил, чтобы я не смел в порядочном доме включать подобный кошмар (он у меня - вообще не въезжает; конфилкт поколений, ничего не сделаешь).

18 февраля:

Сказал папику, что поехал за компьютером, а сам взял Ленку и повел ее в крутой ресторан "Якорь", который в здании "Палас-отеля". Этот придурок на дверях нас сначала пускать не хотел, но я ему шикарным жестом сунул 10 баксов в зубы, тот сразу засюсюкал и даже почистил мою бандану. Ленка сказала, что не ожидала от меня такой крутости. Внутри ресторана было довольно здорово, только музыка играла какая-то дурацкая. Ленка себе заказала яичницу и стакан севен-ап, а я решил - гулять так гулять и попросил гамбургер, сникерс, литруху кока-колы и виски с содовой. Вискарь оказался жуткой гадостью, но я его вылил в кока-колу и стало терпимо. Потом по залу стали ходить какие-то козлы со скрипкой и гитарой. Я их поманил 20-баксовой бумажкой и заставил сыграть песню из последнего альбома "Мотли Крю". Сыграли они неплохо, но тетенька за соседним столом от неожиданности громко икнула и уронила бокал с шампанским себе в тарелку.
Когда расплачивался, денег немножко не хватило (я предусмотрительно оставил заначку дома), но я шикарным жестом предложил им свои часы Ролекс, которые очень похожи на настоящие, хотя и стоили 35 рублей. А у них, блин, оказывается, такие грубые официанты, а еще считают себя крутым рестораном. Ноги моей там больше не будет. И кока-кола была явно разбавленная. Когда пришел домой, папика еще не было. Я со страхом ждал его возвращения, но папик пришел пьяный и веселый, сел на кухню смотреть телевизор (он просто забыл, что телевизор два года назад переставили в спальню), увидел таракана на стене и стал в него кидаться сахарницей. На шум вышла мамик и папику сразу стало больно и обидно.

20 февраля:

Подсчитал свои финансы и по дороге домой купил электронную игру "тетрис". Папику сказал, что это - новый портативный компьютер, созданный специально для дизайна. Показал ему как из кубиков складываются всякие фигурки. Папик долго и внимательно смотрел мне в глаза, потом взял "тетрис" и со страшной силой грянул им мне по ушам. Хорошо еще, что дома была мамик и она ухитрилась шваброй загнать папика в ванную и там запереть. Все-таки, папик у меня страшно грубый. Разве можно наследника называть такими словами? А его попытка выпороть меня картиной "Иван Грозный убивает своего сына" - просто ни в какие ворота не лезет.

8 марта:

Папик забыл мамику купить подарок к празднику и не нашел ничего лучше, как надеть галстук и заявить, что он мамику дарит самого себя. При этом он сунул мамику под нос засохший букет трухлявых мимоз. Мамик долго и внимательно смотрела папику в глаза, потом взяла "букет" и со страшной силой грянула мимозой ему по ушам. Затем папик со скоростью 80 литров (это его вес) в секунду вылетел за дверь, а за ним отправились: чемодан с папиковыми вещами; папиков крутой велотренажер, который при подключении к розетке умел крутиться сам по себе; фотоальбом с видами папика в различных позах; а также портрет папика, написанный известным в узких кругах абстракционистом Семеновым (потрет был подарен папику на день рождения; мамик его увидела и родила меня за пару недель до срока)

10 марта:

Папик уже два дня живет в дворницкой у Азиза, пьет портвейн, по ночам звонит к нам домой и тяжело дышит в трубку. Но сердце мамика пока не смягчается. Я папику сегодня принес тарелку борща, он ужасно обрадовался (так как Азис питается только портвейном и сигаретами) и даже простил мне игру "Тетрис". Потом пообещал после своего возвращения в лоно святой католической церкви (это он имел в виду нашу квартиру) дать мне денег на новый "Тетрис".

12 марта:

Сегодня видел папика на углу гастронома, где он продавал свой крутой велотренажер. Вечером папик приволок к Азизу два ящика портвейна. Они сначала пили тихо, а потом выскочили за дверь, объявили себя татаро-еврейским игом и носились по двору, распевая песню "Каммунизм ачачкам лалам", а папик периодически стрелял в воздух из своего газового пистолета и орал "Лехаим". Иго распугало всех алкашей во дворе, только бабушки у подъезда сидели как ни в чем не бывало. Потом кто-то вызвал наряд милиции, от которого папик с Азизом долго скрывались в канализации, потом бросились в штыковую атаку с метлой и лопатой наперевес, после чего их и повязали.

13 марта:

Сегодня позвонили с папиковой работы и поинтересовались - помнит ли папик, что он - директор фирмы. Мамик сказала, что пока еще помнит, но если так дальше будет продолжаться, фирме придется искать нового директора, а также, мстительно добавила мамик, уволить секретаршу, потому что папик с ней так прекрасно сработался, что она не сможет работать ни с каким другим директором. С фирмы ответили, что они готовы уволить секретаршу хоть сегодня, если мамик обещает, что папик хотя бы в течение недели выйдет на работу, а то там надо подписать кучу бумаг. Мамик быстро разобралась в ситуации и за возвращение папика потребовала: увольнение папиковой секретарши, Марины из отдела кадров и той рыженькой из бухгалтерии. На фирме надолго задумались, но пообещали. Мамик сказала, чтобы я сходил на разведку - посмотреть на "наше чудо". В дворницкой сидел один Азиз, который поведал, что после четвертой бутылки из второго ящика папик стал надолго задумываться, потом взял свой семеновский портрет и отправился в сторону вокзала. Папика я обнаружил на площади перед зданием вокзала: он стоял посреди толпы из бабулек под своим портретом и кричал какие-то нечленораздельные слова. В толпе многие плакали и перекрещивались, глядя на портрет. Я пошел доложиться мамику, которая сказала, чтобы я уловил момент когда папик вдруг протрезвеет и привел его домой.

14 марта:

Прибежал взволнованный Азиз, который сказал, что папик только что внезапно и неожиданно протрезвел. Я побежал за папиком и привел его в квартиру. Мамик посмотрела на папика, который был совершенно дикого вида и заплакала. Папик сказал, что больше так никогда не будет, и что всегда теперь будет мамику вручать подарки на восьмое марта, после чего заплакал. Мамик сказала, что не нужно ей никаких подарков, лишь бы папик был жив и здоров, и заплакала еще пуще. Папик сказал, что он теперь каждый вечер будет мыть посуду, и зарыдал во весь голос. Мамик сказала, что если папик не купит ей посудомойку, он может возвращаться обратно к своему Азизу, и стала всхлипывать как стиральная машина. Я сказал, что не пошли бы они ныть в другую комнату, так как по телику начинается передача про новые молодежные течения. Вероятно, я зря это сказал, так как ныть они перестали, но меня сослали в мою комнату с условием чтобы я не выходил, пока не научусь относиться к родителям с уважением.

15 марта:

Папик вышел на работу. Мамик внезапно забеспокоилась (ведь на фирме ее требования выполнили) и приготовила к вечеру шикарный ужин: собственноручно подогрела пиццу в духовке. Явился папик, долго и внимательно смотрел мамику в глаза, потом достал пиццу из духовки и грянул ею об мамино любимое макраме, которое висело на люстре. Макраме упало вместе с люстрой и пиццей на мамиков любимый стекляный столик, я внезапно понял, что начинаются крупномасштабные боевые действия, поэтому слинял на дискотеку и продолжения концерта уже не видел.

1 апреля:

Сегодня - день приколов. Я вчера полночи не спал, все думал и готовился. Ночью папиков "мерседес" перегнал за угол, а мамикову норковую шубку покрасил в зеленый цвет. Утром, из-за всех этих ночных приключений, немного проспал. Выхожу на кухню, а там папик сидит - сияющий, как медный пятак. Говорит, что ночью сперли его чертов старый "мерседес", поэтому он уже заставил компаньона купить себе 750-ю BMW, которая стоит под окном Представляешь, сказал папик, там телевизор, компьютер, дистанционное прогревание, а заднее сидение такое, что можно вдвоем улечься как на двуспальную кровать. Последние слова услышала мамик, входившая на кухню, которая резко побелела лицом. Я уж думал, что сейчас папику грянут чем-нибудь по ушам, как вдруг мамик открыла дверцу шкафа и радостно заорала, что, дескать, папик оказался совсем даже не плохим, а очень даже хорошим и подарил ей, наконец, шиншилловую шубку. Они стали мириться и целоваться, я попробовал было намекнуть, что раз в BMW встроен компьютер, то может ее отдать мне, но родители не обращали внимания ни на меня, ни даже на сбежавший кофе и подгоревшую яичницу. Собрался уходить, как вдруг в коридор вышел папик и сказал, что решил мне купить джип "Гранд-Чероки", и что с завтрашнего дня могу вообще не ходить в школу. Я онемел, потом сказал по-английски: "W-W-W-W-W-W-O-O-O-O-O-O-O-W-W-W-W-W-W!", поцеловал в голову кота Мурзика, выхватил свой дневник из портфеля и разорвал его на две части. Папик долго и внимательно смотрел на меня, потом сказал: "Сынок. Сегодня же - первое апреля". Во, блин, шуточки у папика, а я дневник полчаса обратно склеивал.
Надо было начинать прикалываться со школой, а я как раз вспомнил, что учитель испанского платит по 50 рублей за каждый звонок с сообщением о том, что в здание заложена бомба. Вышел на улицу, позвонил директрисе и сказал страшным голосом: "В женский туалет на втором этаже заложена пластиковая взрывчатка". Директриса ответила: "Я знаю, что новые пластиковые окна оказались огнеопасными. Но мы же с вашими пожарниками обо всем договорились. Приходите сегодня за деньгами и нечего мне нервы трепать по телефону". Во, блин, зря звонил, оказывается. Из того же автомата позвонил Ленке, сказал, что теперь всем школьницам в обязательном порядке будут выдавать противозачаточные таблетки. Она, дура, поверила и заверещала, что теперь лишние 250 рублей в месяц можно будет тратить на всякую ерунду. Я долго веселился, а потом она мне сказала, что теперь после восьмого класса всех начнут забирать в армию. Я, блин, аж потух весь. Не хочу я в армию. Я и сигареты-то стрелять не умею.
Пришел в школу, одел на лицо черную маску, достал игрушечный пистолет, открыл дверь кабинета математики и заорал: "Всем лечь! Это ограбление!". Школьники все попадали на пол (вот умора), математичка смешно затрясла седыми буклями и сказала, что я могу брать все, что угодно, даже школьный журнал, но портрет Софьи Ковалевской она мне не отдаст ни за что, хоть ее режь на месте. Я сказал, что если все будут лежать тихо, то ничего, кроме квадратных уравнений, здесь не пострадает и под угрозой пистолета заставил математичку рассказать решение задачи, которая была сегодня на дом. Она от волнения путалась и сбивалась, тем более, что школьники на полу черт знает чем занимались, а из-под парт все время доносилось какое-то хихиканье и несерьезные настроения. Потом мне весь этот цирк надоел, я вспомнил фильмы про войну и заорал, чтобы все отличники вышли вперед - дескать, их сейчас расстреливать будут. Это я зря сделал, так как забыл, что Миша Сидоров тоже был отличником. По физкультуре. Во, блин, здоровый лоб. Ладно еще - мною дверь сломал. Но зачем было пистолет топтать ногами? Я же собирался еще урок биологии посетить! Школа у нас - какая-то некузявая. Не ценят шуток.
Проходил мимо кабинета завуча Инессы Юрьевны Колынец-Дуссет (которую все звали "Буркина-Фасо"), нагнулся к замочной скважине и заорал: "Инесса! К директору!". Ровно через полсекунды на меня рухнула дверь кабинета, а я увидел только мелькающий в конце коридора зад Инессы, которая галопировала по направлению кабинета директрисы. Во, блин, тетка дает. Разве можно так бояться директрису? Вот я ее - совсем не боюсь.
На урок идти не хотелось, от скуки заглянул в библиотеку, где сидел вечный студент Серега (фамилию его в школе не знал никто). Я вспомнил, что в пятом классе Серега отказался мне выдать "Декамерон" Бокаччо и решил его приколоть. Написал записку директрисе: "В вверенной Вам библиотеке студент Сергей за деньги выдает сочинения маркиза Караба (зачеркнуто)… маркиза дед Сада, а также путается за стойкой с медсестрой Мариной по вечерам. Подпись: добрый желатель". Сунул под дверь директрисе и стал рядом с библиотекой дожидаться результатов. Через пять минут директриса пулей влетела в библиотеку. Я подошел к двери и услышал дикие крики: "Что? Как ты посмел! Не делиться! С директором! Школы! Чтоб больше! Никогда! Мне - 50 процентов! Как минимум! Потом, как ты посмел! Изменить! Своему директору! С кем! С этой! Профурсеткой!". А Сеня бубнил, что он, дескать, больше никогда так не будет, что все деньги вернет, что с Мариной больше - ни-ни, даже во время каникул, и что было это всего раз восемнадцать или девятнадцать, не больше.
На уроке физики заявил учителю Михеичу, что Дума постановила отменить первый закон Ньютона, и что Россия пойдет теперь другим путем, не оглядываясь на Запад. Михеич заорал: "Слава России! Наконец-то!", сорвал со стены портрет Кабалевского (у завхоза других портретов не нашлось) со словами: "Нам теперь эти менделеевы-клапейроны - ни к чему!".
Чего-то меня эта школа стала утомлять, и я решил, напоследок, разыграть еще раз директрису. Подсунул ей под дверь записку: "В течение часа положите в шкаф туалета на втором этаже 500 долларов в американской национальной долларовой валюте США. Подпись: Налоговая Полиция". Но когда эта дура через пять минут выскочила с конвертом из кабинета - стало понятно, что в школе ловить сегодня - нечего. Не понимают они шуток. Совершенно.

5 апреля:

Папик вчера всю ночь играл в покер, пришел утром в жутком виде и стал, поблескивая красным глазом, пугать мамана, что нужно собирать вещички и перебираться жить на вокзал, так как эта квартира уже не совсем наша. Маман от неожиданности просыпала все солонку папану в яичницу, а тот - ничего… съел и даже нахваливал, говоря, что солененькое - оттягивает. После оттяга папан пришел в себя и сказал, что шутканул и в покер вовсе даже не проиграл, а выиграл, и что нам действительно надо собирать вещички, но перебираться не на вокзал, а в шестикомнатную квартиру одного из папиковых партнеров, который сам переберется в нашу убогую четырехкомнатную. Маман от неожиданности поперхнулась и даже выронила из рук сковородку, хотя стояла позади папана в полной готовности нанести решающий удар. Чего это она? Теряет спортивную форму. А папан выпил чайку, расхлюпился и стал читать длинную лекцию о вреде пьянства. Особенно удачно у него получилось описание вида человека наутро после пьянки. Он еще такие слова хорошие подобрал: перимордит, бычий глаз, лицежопие и прочие. Потом ушел в ванную, долго смотрел на себя в зеркало, сказал: "Это не я!", и заплакал. Маман его утешила таблеткой аспирина и бутылкой кефира, попан немного пришел в себя, посмотрел на меня и заявил: "Сынок! Учись на дизайнера. Они пьют мало, потому что им нельзя. Руки дрожать начинают". Я напомнил, что web-дизайнерам - по-барабану, дрожат руки, или не дрожат, так как они дизайнят на компьютере.
Это я зря сделал, так как папик сразу вспомнил свою старую идею о покупке домой этого агрегата, чтобы я, дескать, учился професии, а не шлялся по дискотекам, достал из кармана пачку денег и стал кричать: "Купи, сынок, самый лучший компьютер! Мы, Пупкины, никогда денег на учебу не жалели!". Я папику пообещал, что все будет - чики-чики: шестисотый пентиум, малиновый монитор, клава под дерево и мышь с прикуривателем, взял деньги и отправился, наконец, покупать эту бандуру.

6 апреля:

Вчера почти весь день потратил на поиски подходящей фирмы. Пять штук исходил, а все что-то не так. То морда у охранника тупая, то стены в торговом зале какой-то краской идиотской покрашены, то выбор мышек бедноват. В одной конторе, правда, работала секретарша - точь в точь как наша училка биологии. В смысле - это… как ее… вспомнил - "сексуапильная". Это песня такая была: "Моя милка - сексопилка". Мы ее классом исполнили на конкурсе песни. Какой-то начальник из префектуры, который был на конкурсе, хохотал так, что свалился со стула и упал директрисе лицом в колени. Директриса нам потом такие слова добрые говорила, что, дескать, спасибо за доставленный праздник, вот можете, когда захотите.
Так вот. О чем это я? Короче, решил я к этой клюшке в конторе прикадриться. Заявил, что у меня крутая дизайнерская студия, которая получила неврубительный заказ надизайнить сотню этих… как их… хоум-пейджеров, и что мне теперь нужна гора компьютеров и мышки с прикуривателем. А она - странная какая-то. Сказала, что если я такой крутой дизайнер, то надо покупать какие-то силиконы, а у них контора силиконами не торгует, только писюками. Че она - дура, что ли? Мне-то зачем этот силикон нужен? Я ж не Памела Андерсон. Короче, не поняли мы друг друга с этой цыпочкой и не сложилась у нас чиста юношеская любовь. Впрочем, когда она в конце разговора поднялась за стойкой… Мама моя дорогая! С такой каланчой целоваться только Сергей Бубка может. Если у него шест при прыжке не сломается. Так что я перестал расстраиваться и решил, что лучше прикадрюсь к биологичке. Она, правда, постарше меня будет. Лет на двадцать пять. Но с годами, как говорят, разница в возрасте становится все незаметнее и незаметнее.
Вот. О чем это я? А! Короче, нашел еще одну фирму. Сначала, вроде, все в порядке было. И фасад снаружи красивый, и охранник сидит какую-то книжку читает (правда, по книжке видно, что читает он ее не первый год), и в торговом зале выбор - зашибись. Я начал с выбора монитора. Как говорит наша учительница информатики, монитор - это глаз мира, который смотрит на тебя. Во идиотка, да? Какой, нафик, глаз мира? Монитор - это мой глаз, которым я, Василий Пупкин, смотрю на мир. Короче, выбираю я себе глаз, а рядом все менеджер крутится. Чернявый такой, скользкий и противный. Чистый водоросль. Какой размер, говорит, предпочитаете. Я говорю - тридцать сантиметров. Хохманул, ясное дело. А этот не врубается, говорит что тридцать сантиметров - это очень мало, и что надо брать 15 дюймов или 17 дюймов. Понял я, что этот пряник шуток не понимает и говорю серьезно, что мне нужен монитор 800 на 600, что я померил и он как раз у меня на полке помещается. Менеджер икнул и сказал, что мониторы, вообще-то, выбираются в дюймах. Ну не дурак? Везде орут про разные размеры мониторов: 640x480, 800x600 и т.п., а он не в курсе. И где они таких "профессионалов" набирают? У парня на лице написано, что он даже ПТУ не заканчивал. Так и не сумел меня проконсультировать. Сказал, дескать, вы тут сами себе выбирайте и слинял. И вот так вот они работают с потенциальным клиентом. У меня даже вся потенция клиентская пропала.
За стойкой, правда, сидела симпатичная девчушка. Точь в точь как наша историчка. Я с ней решил "ля-ля-сю-сю", небрежно подошел и сказал, что моей крутейшей дизайнерской фирме нужны силиконы для фотомоделей. Она сказала, что у крутой дизайнерской фирмы не могут возникать такие проблемы. Вы, говорит, вытащите силиконы у одних фотомоделей и вставьте другим. Убойная телка. Мне она сразу понравилась. А как, спрашиваю, насчет дискотечки? Насчет дискотечки, отвечает, все чики-чики. Но она - девушка не просто там какая-то эдакая, поэтому дискотеки посещает только с состоятельными мужчинами, а мой вид ей пока таких надежд не подает. Я вытащил из кармана пачку папановых баксов и небрежным жестом ее взлохматил. Вот это зря было сделано, так как баксы взлохматились намного сильнее, чем я хотел и разлетелись по всему залу. А какие душевные там ребята оказались! Все сразу бросились мне помогать собирать денежки. Но пары сотен мы так и не нашли. Наверное куда-то под витрины завалились. Ну и фиг с ними. Стану я перед этой телкой позориться - лазить в пыли искать. Тем более, что она обещала пойти со мной на дискотеку сразу после того, как отсмеется. Чумовая девка. Люблю я таких.

8 апреля:

Не, ну папик совсем у меня придурел. Дался ему этот компьютер. Сынуля, можно сказать, уже просто совсем из сил выбился, чтобы подобрать агрегат, по-настоящему достойный знаменитой семьи Пупкиных, а этот прародитель нудит и нудит, мол, куда это деньги деваются, если компьютер дома так до сих пор и не появился. И ему наплевать, что сын явно интеллектуально растет, производя рекогносцировку по компьютерным фирмам. Да! Это стоит денег. Знания всегда стоит денег. И никуда от этого папику не деться. Ну, ничего. Я уже нашел способ с ним управляться. Теперь на вопрос - когда будет компьютер, я его невинно спрашиваю - сколько пикселов в час должно пролетать по монитору. Папик звереет, наливается бычьим глазом, а крыть-то - нечем.
Но вчера мне не повезло. У папика было собрание акционеров, а он после этих мероприятий всегда домой приходит такой озверевший, что даже мамик говорит ему ласковые слова и на ужин зовет фразой "Петюнчик! Иди зернышек поклевать!", а не "Петр Васильич! Ты пойдешь жрать когда-нибудь, или мне в сороковой раз разогревать?". А чего он так на этих собраниях нервничает? Подумаешь, народ интересуется - куда это он потратил столько денег. Производственная необходимость. Все! Чего еще объяснять? Но эти дотошные акционеры раскопали счета из Парижа, куда все руководство фирмы выезжало на очень важное совещание. Папику пришлось долго доказывать, что они не могли деловых партнеров повести в какое-то паршивое кафе, так как пострадал бы престиж фирмы, поэтому всей компанией отправились в стриптиз-бар, чтобы в дружеской и неофициальной обстановке получить выгодный контракт. А те 200 франков, которые папик засунул за подвязку стриптизерше, являлись символом нерушимой дружбы между российским и французским народами. Тем более, что стриптизерша ответила по-русски: "Во, блин, опять наши гусарят!".
Короче, я выбрал неудачный момент, чтобы спросить папика - не может ли он добавить еще тысячу долларов к сумме на покупку помпьютера, чтобы я мог в полной мере провести маркетинговые исследования. Папик нехорошо прищурился и спросил - каким образом я ухитряюсь тратить на маркетинговые исследования такую кучу денег. Я честно сказал, что вожу на дискотеки девушек, работающих в комьютерных салонах и выведываю самые интимные секреты их фирм. Спрашивается - чего папик так озверел? С какой стати он попытался выпороть меня настольной лампой? Я понял, что честность у нас уже не в почете. Папик уже забыл все то доброе и вечное, чему сам же меня пытался учить. Я не мог оставаться дома в обстановке травли и топтания самых светлых идеалов, поэтому взял школьный рюкзак и отправился к Ленке, благо у нее родители уехали в командировку в какую-то Абиссинию.

9 апреля:

Свершилось! Я стал мужчиной! Кто мог знать, что Ленка окажется такая заводная? Вот сижу сейчас на уроке химии, смешиваю ангидрид фторо-бензопиловой кислоты с двуокисью углекислорода, а сам поглядываю на одноклассников с такой гордостью, что они уже сами начинают догадываться. Короче, рассказываю все по порядку. Прихожу к Ленке, звоню в дверь, она открывает, а я цитирую фразу из, по-моему, "Графа Монте Кристо": "Я к вам пришел навеки поселиться!". Ленка мне в ответ пошутила: "Васек. У меня тут Птибурдуков сидит. Тебя и положить-то некуда". Хорошая она девка, только немножко темная. Выдумала какого-то Птибурдукова. Это она стесняется, что графамонтекристо не читала. Ладно, захожу, небрежно кидаю кепку на вешалку (я дома месяца два тренировался этому шикарному жесту), по пути сшибая абстрактную картину "Бурлаки на Верхней Вольте" и какую-то жутко дорогую вазу. Ваза, разумеется, разбилась. Ленка на это смотрит спокойно и заявляет: "Ну что? Пойдем в гостинную что-нибудь расколошматим, или тебе критично производить разгром именно в прихожей?". Во дает! Молодец. Ни одним глазом не дрогнула. А Светка, дура, целую истерику закатила, когда я случайно несмываемой краской залил какие-то дурацкие акции ее папашки.
Ладно, идем в гостинную. Я сажусь в кресло, закидываю ногу за ногу и требую что-нибудь выпить. Ленка лезет в бар, что-то там долго намешивает и приносит высокий бокал. Это, говорит, коктейль "Страсть". Круто. А на вкус - немного горьковато и кисловато. Я выхлебал весь бокал (очень пить хотелось после военных действий с папиком) и попросил еще. Ленка сделала еще один коктейль, приглушила свет (странная она какая-то, я после этого чуть весь бокал на штаны не пролил: не умею рот в темноте находить) и предложила потанцевать. А чего? Почему бы и не потанцевать. Я себя сразу так хорошо и легко почувствовал. Ну, думаю, сейчас Ленка увидит - на что способен настоящий рейвер! Впрочем, музычка подкачала. Странная какая-то музычка была. Явно не рейверская. Старье-барахло. Какой-то Бойль-Мариот или Поль Мариа, я точно не помню. У меня папик с мамиком любят этот диск слушать и вспоминать, как папик выиграл мамика в покер. Но нам, крутым рейверам, любая музычка - рейв. Даже рев пожарной машины. Я как дал форс-мажоры по комнате выделывать. Понятно, что хотелось на Ленку впечатление произвести. Обычно на дискотеке я сильно не выпендриваюсь. Нечем, собственно, выпендриваться. А тут в меня как бес вселился. Только на поворотах немного заносило. Ленка терпела этот самум в виде меня, терпела, но когда я в пятый раз врезался в бар и добил те бутылки, которые выжили после предыдущей встречи с моей головой, остановила музыку и сказала, что теперь будем танцевать парой. Парой, так парой. Я с ней начал изображать танго из фильма "Правдивая ложь", а потом на меня прямо по фильму напали террористы, и пришлось отстреливаться из бутылки с шампанским.
Дальше я что-то плохо помню. Телевизор точно не я разбил. Он сам упал, потому что комната после танго накренилась под углом в 45 градусов. А ручку настройки радиоприемника я оторвал совершенно случайно, потому что ждал шифровки из центра и никак не мог настроиться на нужную волну… Потом пришла ночь и накрыла нас мягким, ласковым одеялом темноты (эту фразу я прочитал в какой-то книжке). Утром, при ближайшем рассмотрении, одеяло оказалось грудой полотенец, которыми Ленка меня укрыла в джакузи, куда я лег отдохнуть на пять минут. Ленка уже встала и готовила на кухне завтрак. Я вышел из ванной несколько смущенный и спросил: "Надеюсь, я вел себя как джентельмен и ничего такого себе не позволил?". Ленка на меня внимательно посмотрела (странно… мой папик иногда на меня смотрит точно так же) и сказала, что ничего ТАКОГО я себе не позволил, так как квартира осталась относительно целой аж на 40%. Я, немного смущаясь, поинтересовался - спали мы с ней, или нет, на что Ленка ответила, что какую-то часть ночи - безусловно спали, так как я задрых часов в 12, а она в пять утра тоже сумела прилечь после окончания уборки. Итак, свершилось! Я спал ночью с женщиной! Колян, Толян, Серьган и Володян - завидуйте! Василий Пупкин - это вам не Петя Мокин!

11 апреля:

Я, после ночи, проведенной с Ленкой, такой гордый был, что даже в школу не пошел. Во всем теле солидность появилась, походка стала быстрой и упругой, только несколько шатающейся, потому что вчерашний коктейль еще не конца выветрился. Думаю - не пойду в школу, потому что надо немного погулять по улице и сообразить - как дальше жить в новом, мужском качестве, а также - что дальше с Ленкой делать. Она же теперь - моя баба. А это накладывает определенную ответственность.
Иду себе по улице, вдыхаю свежий весенний воздух, только снег в глаза и уши набивается, потому что я шапку у Ленки забыл. Но мне - наплевать. Настоящий мужчина не должен бояться сложностей. Краем глазом вижу, что встречные тетки на меня заглядываются и призывно улыбаются. Я им в ответ эдак небрежно подмигиваю, а они прям хохотать начинают. Чувствуют тетки, что мальчик стал мужчиной. Я так раздухарился, что из компьютерных денег купил в киоске журнал "Плейбой" и стал его рассматривать у всех на глазах. Мне теперь стесняться нечего. Имею полное право изучать руководства для нормальной гиперсексуальной жизни. Сел на лавочку и стал читать статью. Забавно написано. Только как-то сложновато для понимания. Они что - Ленина не читали? Не знают, что все должно быть написано простым и доходчивым языком? А то какие-то сплошные "коитусы", "эрекции", "дефлорации", "кунилинг" и прочий петтинг-меттинг… Прям "Юстас пишет Алексу", честное слово. Как будто простой мужчина обязан изучать латынь, чтобы сделать любовь со своей сексуальной или не очень сексуальной партнершей. Нет, чтобы схемку какую нарисовать, или чертеж приложить… Я же тоже не очень помню - как у меня там все ночью произошло. Боюсь, что в следующий раз может так хорошо и не получиться. А я теперь как сапер: не имею права на ошибку. Ленка и так чем-то недовольна утром была. Кто его знает, может быть я был не на высоте? Или у меня что-то было не на высоте, хотя до этого при чтении "Декамерона" все было в порядке. Ладно, думаю, потом разберемся, тем более, что я уже совсем замерз. Прикинул, что на улице скоро себе вообще все отморожу, а домой идти - напорюсь на мамика, поэтому побрел в школу, навстречу своему триумфу.

12 апреля:

Вчера столько впечатлений было, даже не успел все записать. Короче, прихожу я в школу, а там как раз - большая перемена. Швыряю свой портфель в большую кучу из таких же портфелей в углу, как вдруг чувствую - сзади кого-то ударили. Оборачиваюсь, а это Толян, пробегая, по своему обыкновению пнул меня прямо в жо… пардон… в заднее мужское достоинство. Лечу я на груду портфелей и эдак небрежно говорю: "А я сегодня с Ленкой ночевал". Толян от неожиданности так резко затормозил, что у него аж подметки задымились.
- Врешь! - говорит он неуверенно, потому что по моим глазам и высокомерному выражению лица видит, что я не вру.
Мне раньше не очень удавалось сохранять высокомерное выражение лица после пинка в заднюю часть, но теперь, когда эта часть стала частью настоящего мужчины, я на все способен.
- А чего мне врать? - говорю. - Можешь сам у нее спросить - как мы коктейли пили, как танцевали при свечах (ну про свечи я, положим, загнул, потому что они со стола слетели как только я в комнату зашел и случайно напоролся на стол своими этими… как их… передними мужскими достоинствами), ну и все такое прочее…
- Думаешь, не спрошу? - берет меня на понт Толян.
- Спроси, спроси, - говорю, выбираясь из кучи портфелей.
- Да вот прямо сейчас пойду и спрошу, - пугает Толян.
- Да вот прямо сейчас иди и спроси, - не пугаюсь я.
Толян находит глазами Ленку, которая стоит в другом конце коридора, со страшной скоростью бежит в ту сторону (он просто ходить не умеет совсем), врезается рядом с ней в стену (это он так привлекает внимание), после чего поворачивается к ней.
- Ленк… А правда, что Пупкидзе у тебя коктейли вчера ночью дома пил? - спрашивает Толян, делая совершенно жуткую гримассу на лице. Это он таким образом показывает, что если вопрос будет сочтен идиотским, то его следует воспринимать как шутку.
- А он уже натрепался? - отвечает Ленка, впрочем, ничуть не удивившись. - Все правда. И коктейли пил, и танцевали мы с ним, и ночевал он у меня дома. А подробности можешь узнать у него самого.
Толян до последней секунды не верил, что это дикое сообщение может оказаться правдой, поэтому ленкин ответ повергает его в состояние "глазовытаращенный дубняк". Примерно в такое же состояние Толян впадает на уроке математики, когда его просят уладить вопрос с квадратным уравнением. Не то Натолию обидно, что не он первый в классе переночевал с женщиной. А невыносимо осознавать, что первозаходцем стал Васек Пупкин, которого в классе все называли "Але, гараж!", до того он был какой-то нескладный и дурной. Все это настолько явственно читается у Толяна на лице, что даже мне из другого конца коридора не надо напрягаться, чтобы понять - какие бури клокочут у него в душе.
Толян быстро собрал на брифинг Вована и Серьгана, они немного посовещались, после чего мне через какого-то панка-третьеклассника было передано официальное приглашение посетить Туалет На Третьем Этаже. Ну, думаю, теперь я стал крут - дальше некуда. Дело в том, что этот Туалет, по школьному негласному табелю о рангах, могли посещать только Знаменитые Личности. Остальная мелкота, типа меня, должна была довольствоваться сортиром на втором этаже. Приглашение в эту Святая Святых было эквивалентно назначению на пост замминистра, не меньше. Я секунд пять подождал, все-таки - не мальчика зовут, потом неспешным галопом направился туда. В Святом Месте было накурено так, что я еле разглядел три фигуры, стоящие у окна. Разрезая грудью клубы дыма, как ледокол "Ленин" - буржуазные паковые льды, я подошел к ним, небрежно спросил: "Зачем, мужики, звали?", - и закашлялся минут на пять.
- Курить будешь? - спросил Толян.
- Кх-бу-кх-ду, - прокашлял я.
- Сначала давай - рассказывай. Со всеми подробностями. Народ хочет знать правду, - заявил Толян.
Ситуация была щекотливая: с одной стороны - я мало что помнил, с другой - с таким трудом завоеванный авторитет терять было нельзя.
- Что вам рассказать, мужики? - начал я. - Вчера вечером разошелся с папаном по идеологически вопросам. Заявил, что если он не прекратит давить на мою развивающуюся личность, уйду к своей бабе и перестану покупать хлеб домой после уроков. Но папан не вразумился, поэтому я и ушел к Ленке. А там было - это что-то. Коктейли, музыка, свечи, танцы, упавшая в декольте оливка, которую я доставал зубами, нежный свет луны, падающий из окна, море страсти и любви. Короче, полный Кобзон!
- А подробнее, - заинтересовался Вован. - Ты как ее раздевал - медленно?
- Настоящие мужчины такие подробности не рассказывают, - заявил я. - Тем более, что море страсти начисто отбивает мелкие детали. Помню только что-то розовое и упоительно воздушное (это в голову пришли полотенца, на которых я дрых в ванной). Помню также розовый язычок, который нежно вылизывал мне шею и руки (кстати, эта сука - кошка Лизка, часа два шныряла по мне, не давая спать), а дальше - сплошной провал. Только темнота и ощущение неимоверной радости и тепла (это я часа в три ночи случайно открыл кран с горячей водой и, наконец, согрелся).
- А дальше-то, дальше! - распалился Серьган.
- Дальше было обычное утро. "Что будешь на завтрак, дорогой, кофе или чай?". "Не знаю, любимая, лучше сделай бутерброд с маслом. Я его на перемене схрумкаю". Короче, обычная домашняя жизнь тесных сексуальных партнеров.
- Во дела! - сказал Толян. - Ну надо же, Васек, а ты, оказывается, молоток. А мы-то тебя дурачком считали. Ладно, ты заходи сюда, если что, поделишься еще впечатлениями.
Потом вдруг строго посмотрел на меня и сказал:
- Ты Ленку - смотри - не бросай. Брошенная женщина, она - знаешь как переживает!
- Кого ты лечишь! - сказал я и вышел из Туалета в сознании полного собственного превосходства.

16 апреля:

Жизнь, конечно, сильно изменилась. Когда меня признал Толян с компанией, все остальные сразу поняли, что я выбился из низшего слоя и принадлежу теперь к элите школы. Даже дома что-то произошло. Предки совсем по-другому стали ко мне относиться. Кстати, после той ночи с Ленкой папик попробовал закинуть удочки - мол, где это его ребенок прошлялся всю ночь? Я уничижительно посмотрел на него и ответил, что до рассвета любовался памятником Павлика Морозова. На что папик пробормотал, что его любимый исторический персонаж - царь Ирод. Впрочем, я на своего родителя не сержусь. Ведь это благодаря ему со мной такая метаморфоза приключилась. Предки явно что-то почувствовали, потому что и у папана стадия требования покупки компьютера перешла в спокойную хроническую фазу, да и мамик стала относиться ко мне как к взрослому: манную кашу по утрам теперь накладывает в глубокую тарелку. А сегодня родитель вообще первый раз в жизни решил со мной посоветоваться.
- Васек, - сказал он. - Тебя чем лучше выпороть за то, что компьютер никак купить не можешь, - журналом "Плейбой" или "Мистер Х"?
Видали? А раньше меня пороли только "Аргументами и фактами".

17 апреля:

Сегодня произошло очень важное событие. На очередном брифинге в Туалете На Третьем Этаже Толян сказал:
- Пупкидзе! А ты на каких-нибудь музыкальных инструментах играть умеешь?
- Нет, - сказал я. - А что?
- Мы с парнями решили ансамбль организовать, - объяснил Толян. - С директрисой уже договорились, инструменты нам дадут. Репетировать будем в радиорубке за женской раздевалкой. Будешь играть на барабанах, раз ни на чем не умеешь. Остальные инструменты у нас есть. Я немного на гитаре тренькаю, Серьган обещал на басу научиться в процессе, а у Коляна мамаша пианино преподает, так что ему прямая дорога в клавишники. Ты готов?
Я аж задохнулся от внезапно привалившего счастья или от сигаретного дыма, за которым еле угадывался силуэт Толяна.
- Готов, конечно. А когда приступаем к репетициям, и что будем играть?
- Играть будем самое что ни на есть! - растолковал Толян. - Рэп, Пресли, Битлыс и Лену Зосимову. Репетировать начнем завтра, а сейчас у нас важное дело есть: надо название нашей группе придумать. Какие будут предложения?
- "Кислотные дожди", - предложил Серьган.
- Сам ты кислотный дождь, - возмутился Толян. - Мы же нормальную музыку собираемся играть, а не какие-то там "бум-ца-ца". Я директрисе обещал через месяц выступить на конкурсе школьных ансамблей. Ты там собираешься выдавать "В лесу родилась елочка" в кислотном исполнении?
- Ну, не Пахмутову же, - обиделся Серьган. - Пахумтову мы пока не сыграем. Практики маловато. Надо начать с чего-нибудь простенького: с рэпа, металла. Мне братан рассказывал. Рэп играется на трех аккордах. Барабан монотонно долбит, ты аккорды по кругу гоняешь, а сам бормочешь - что в голову взбредет. Народ тащится. Вот смотри: "Я по-шел с па-другой в ки-но, падруга полюбила ди-каприо, я си-жу на корабль гля-жу, корабль ко дну пошел да-вно, рядом па-цан курит ка-льян, сзади пихают в рот эски-мо, экран весь большой, кругом - ни-штяк, я в ки-но хожу давно", - забубнил Серьган.
- Але, гараж! - остановил его Толян. - Ты до репетиции потерпи. А то весь талант на туалет растратишь.
- Фигня, - сказал Серьган. - Я так долго могу. Специально неделю тренировался. А металл - еще проще. Врубаем все инструменты погромче, барабан долбит "бум-ца, бум-ца, бум-ца, бум-ца", я на басу дергаю одну струну, а ты лепишь пропил на соляке сверху вниз и снизу вверх. И орешь хриплым голосом непрерывно: "Я вчера в кино пошел с подругой она такая вся ваще крутая парни сидят на экран глядят дикапри никогда уж не утонет! Кайф! Кайф! Кайф! Кайф! Хочу на дно-о-о-о-о-о-о-о! Дно-о-о-о-о-о-о-о! Плавать! К акулам! Пускай! Они! Сожрут! Ме-е-е-е-е-е-н-я-я-я-я-я-я-я-я-я-я! И тебя! И подругу! Всех! Сожрут! Гады!".
- Блин, да ты у нас - талант! - восхитился Толян. - Назначаю тебя художественным руководителем. Главным руководителем, конечно, буду я.
- А я кем буду? - заинтересовался Колян. - Ты? - задумался Толян. - Будешь научным редактором. Умеешь научно редактировать?
- Научно? Редактировать? - задумался Колян. - Дык… Это… Умею, конечно. Если научно. Наука, она, как известно, умеет много гитик. Научный подход…
- Ладно, ученый. Давай лучше свой вариант названия группы, - прервал полет его мысли Толян.
- "Бешеные гетеры", - заявил Колян.
- Чего? - обалдел Толян. - Какие "башенные гитары"?
- Не гитары, а гетеры, - объяснил Колян. - Это такие корабли были в древней Швеции. Они всех носом таранили и враг был разбит. А для нас это будет символом пробивания на большую сцену.
- Сам ты - корабль в древней Швеции, - сказал Толян. - По истории чуть двойку в прошлой четверти не получил, а туда же, лезет названия древние давать. К твоему сведению, корабли в древней Мочегонии назывались - дромадеры. А гетеры - это мужчины, которые одевались как женщины. Правильно они назывались - гетеросексуалы.
- Але, мужуки! - прервал я их научный спор. - А давайте назовем нашу группу - "Музыкальный оргазм".
- Мудро, - помолчав, сказал Толян. - Но не подойдет. Уж больно директриса у нас ортодоксальная. Не поймет юмора.
- Ну, как скажете, - разозлился я. - Мое дело - предложить хорошее название, ваше дело - отвергнуть хорошее название.
- Да не кипятись ты, - сказал Серьган. - Название - дело серьезное. Вот раскрутимся до уровня мировых звезд, так поменять его уже не получится. Сами понимаете, сколько денег в нас и название уже будет вложено.
- Может спонсора сначала найти? - предложил Колян. - Вот и название под него придумаем.
- Ага, - язвительно сказал Толян. - Ансамбль "Прокладистый кариес". Песня: "You will always плюс in my life".
- И пожалуйста, - в свою очередь разобиделся Колян. - О вас же забочусь.
- "Бунтующие консенсусы", - внезапно разродился Серьган.
- Недурно, - оценил Толян. - Только политикой попахивает. А это чревато. Заставят выступать во время предвыборных кампаний. А нам оно надо?
- "Доминирующий кварт-септ-аккорд", - всплыло в отягощенном музыкальной школой подсознании Коляна.
- Круто, - сказал Толян. - Только нас потом конферансье убьют за такое название. Попробуй его выговорить без стакана. Короче, мужики! Надо термин из одного слова. Почему обязательно с прилагательным? "Бунтующие", "дуркующие", "зовущие", "доминирующие"… Нафига? Самые крутые ансамбли - в одно слово: Битлыс, Квин, Абба, Тичин, Нирвана, Бумеранг, Ху…
- "Птеродактиль", - озарило меня.
- О! - восхитился Толян. - Я же говорил, что Пупкис - голова! И тебе животный мир. И тебе древняя история. И даже что-то из русского языка всплывает в виде "дактиля". Какие будут соображения, орлы? Годится?
- А че? - сказал Серьган. - Нормально. Загадочно и с размахом.
- Недурно, - оценил Колян. - И эмблему можно хорошую нарисовать: "Утомленный птеродактиль на водопое в окружении стада единомышленников".
- Так птеродактиль, вроде, птица, - неуверенно сказал я.

1 Следующая страница


Алекс Экслер - Дневник Васи Пупкина

Дневник Васи Пупкина 2

- Не птица, а летающий крокодил, - заявил наш научный редкатор. - Мне нравится этот символ. Гордый, непокоренный летающий древний животный, парящий выше любых горных вершин.
- Короче, все бабы будут наши, - подытожил Толян. - Предложение принимается.
- Кстати, а моя какая должность в ансамбле будет? - начал я качать права. - Ты - руководитель, Серьган - художественный руководитель, Колян - научный редактор. А я?
- Ты у нас и так - главный стукач. В смысле - барабанщик, - сказал Толян. - Чего тебе еще надо? Хочешь, назначу тебя замом главного, то есть меня, по политической части?
- Годится, - согласился я. - Зам главного - это звучит.
- Ну, договорились, - подытожил Толян. - Ансамбль "Птеродактиль" под руководством Анатолия Непокоренных!
- Каких? - не понял Серьган. - У тебя же фамилия - Бадейкин.
- Это мой сценический псевдоним, - объяснил Толян. - Тебе, кстати, тоже рекомендую. Ты что, собрался выступать под своей настоящей фамилией? "Сергей Кацнеленблюммер" ни на одну афишу не влезет.
- Подумаеешь, - обиделся Серьган. - Я могу девичью фамилию матери взять: "Капустина".
- Годится, - сказал Толян. - Скромно и со вкусом. Колян под своей фамилией будет выступать: "Николай Вторых" - звучит вполне нормально. Даже с историческим уклоном. А ты, Васек, - обратился он ко мне. - Псевдоним себе будешь брать?
- Буду, - сказал я. - Я хочу быть "Василий Диглер".
- Ого, - поразился Толян. - Сам добровольно под пятый пункт подставляешься?
- Сам ты пятый пункт, - оскорбился я. - Это американская фамилия. Из фильма. Там был парень, у которого было тридцать сантиметров.
- В холке, что ли, - пренебрежительно сказал Толян. -Впрочем, дело твое. Не мне же с таким псевдонимом мучиться. Ладно, мужики. Пора на урок ковылять. Короче, с названием решили, а завтра начинаем репетировать. В 15-00. Просьба не опаздывать, а то из ансамбля выкину и процент от доходов урежу. Все. Расходимся.

11 мая:

К репетиции приступили только сегодня. Потому что долго почивали на лаврах. Как объявили в школе о создании ансамбля "Птеродактиль", так сразу вся школа загудела так, что нам было не до репетиций. Толян вообще изменился со страшной силой. Раньше был простым авторитетным хулиганом, а теперь в школу приходит в белой рубашечке, с дипломатом и раздает бесконечные интервью о своих творческих планах. Собственно, интервью у него никто брать не собирался, но Толян на переменке изловил редактора нашей школьной газеты "Пульс пионэра", завел его в туалет и пообещал редакторские очки затолкать прямо в анус быстрее, чем кролики трахаются (это он американских фильмов насмотрелся), если в течение недели в газете не появится статья о новом молодежном ансамбле. Редактор настолько запереживал, что какому-то Анусу затолкают его очки, что взял у Толяна интервью прямо в туалете под мелодичный аккомпанемент унитазов. Статья появилась прямо на следующий день. Ее читала вся школа:
"Ласковым прищуром и неземной музыкой сфер встретил меня руководитель нового молодежного ансамбля - Анатолий Непокоренных.
- Какие ваши творческие планы? - прямо в непокорный лоб задал я свой простой журналистский вопрос.
- Планов - громадье! - задорно ответил маститый руководитель. - Будем осваивать классику: Бытлыс всякий, Элвиса песни, кулинарные композиции "Машины времени" и, конечно, бессмертный хит всех времен и континентов - "Падрушки маи - ни ревнуйте" Елены Зосимовны Зосимовой.
- А как с музыкальным образованием? Не бекарит ли сольбемоль? Не мажорит ли до диез? Все ли в порядке с сольфеджио? - интересуюсь я.
- Прорвемся, - уверенно отвечает Анатолий. - Команда собралась - не ходи купаться. С такой командой - это просто все международные призы наши. Даже в Сопоте, хотя мы точно и не знаем - как туда добраться. Наш ансамбль сейчас разрабатывает платиновый диск, для чего из соседней школы приглашена платиновая блондинка - Оксаночка. Ее голос, я надеюсь, придаст новое звучание нашей группе. А уж груди…
- Спасибо за Ваш интереснейший рассказ, - прерываю я известного бариалибасова. - Позвольте пожелать банде дальнейшего творческого непокоя!
- Все будет - пучком! - отвечает Анатолий. - Мы еще встретимся в Каннах, только когда будешь выходить из туалета, погляди - нет ли училки рядом, а то от меня табачищем несет - кошмарно. Нахрен мне нужны эти вызовы родителей в школу?
- Удачи Вам, Анатолий, да не замкнет гитара у басиста, - говорю я и выбираюсь из туалета, налетев на сливной бачок.
Вот так, дорогие друзья! Новые таланты в нашей школе набирают свою уверенную рысь, не боясь проблем в шагу. А наша редакция еще обязательно будет вас знакомить с новыми творческими свершениями этого дерзкого, но очень обаятельного и грозного коллектива."
Короче, все зазнались нахрен. Колян только и делает, что ходит по школе и раздает автографы. Даже тем, кто не просит. Особенно зазнавшимся первоклассникам он автограф лепит прямо на лоб, предлагает лет десять не мыться, а потом выставлять его на аукцион "Олби". Володян уже просто обнаглел сверх всякой меры: появляется на первый урок, кидает портфель, заявляет физику, что у него, мол, репетиция и отправляется пить пиво на угол. Утверждает, что пиво пробуждает в нем творческие инстинкты. Знаю я эти инстинкты. Папик, вон, каждый день инстинктирует, а потом приходит к сыну "поговорить по душам". Все бы хорошо, но его все больше интересуют пособия по сексуальному ориентированию, которые я сейчас изучаю, а мне приходится папику объяснять самые элементарные вещи. Достало уже, честное слово. Сколько можно? Тычет бычьим глазом в книжку и все спрашивает: "А это - что? А это? А как этот кошмарный термин переводится?". Как малолетний, ей Богу. Вчера уцепился за слово "куннилингус":
- А это, - говорит, - как?
- Это, - говорю, - армейские забавы. Запираются в кунги и предаются всяческому развращению и петтингу.
- Петтингу? - обалдевает папик. - Мужская любовь? Мучают несчастного Петюнчика, прям как в фильме "Криминальное чтиво"?
Ну что с ним делать? Не понимает таких простых вещей. Я, конечно, папика расстраивать не хочу, поэтому со всем пиететом начинаю объяснять, что петтинг - это изобретение американцев, которые боятся спида и не хотят тратить деньги на презервативы. Поэтому они приходят после школы, садятся на диван и давай всякий петтинг-меттинг совершать. Насовершают до одури, закурят сигаретку с марихуаной и давай дальше любить своего обожаемого пердзидента. Вот такое вот американский секс у них получается, говорю я папаше. Папик посмотрел на парадный портрет, блин, Клинтона, скривился и сказал, что ему для этих целей намного дороже - портрет Ломоносова. На вопрос - а почему именно Ломоносов? "Нравится", - ответил папик и отправился спать-почевать, забыв о том, что мамик ему очень быстро все отвыкнет, потому что не выносит храпа спящего пьяного папика.
Короче, пришли первый раз репетировать. Долго пытались подключить гитары. А провода там - оборванные и без штекеров. С грехом пополам затолкали в провода спички, подключились, как вдруг Колян - как взвизгнет! Толян аж обалдел!
- Колян! - говорит. - Это просто круто! Запомни этот звук и повторяй его как ежедневное музыкальное приветствие ансамбля.
- Я-то этот звук запомню на всю жизнь, - отвечает Колян. - Тебя бы так электричеством долбануло.
Разругались они, что-то там свое спорили, я с десяток пионерских барабанов рядом поставил, постучал по ним что-то свое… Словом, первая рэп-петиция не пошла. Может, завтра что получится?

15 мая:

Чего-то все резко разладилось. Репетиции не идут, мы с парнями из ансамбля ругаемся, а тут еще дома - Содом с Хусейном. Вот чего, спрашивается, мамик решила папику кофе в постель подать? Да еще и сопроводив это дело жуткими завываниями из рекламы чая "Липтон"? Я-то проснулся, когда боевые действия были уже в полном разгаре, поэтому истинную картину происшествия восстановил по отрывочным сведениям непосредственных участников событий.
Короче, папик вчера вечером пришел поздно, весь какой-то воровато улыбающийся. Мамику сказал, что ходил со своей секретаршей в ресторан, а потом провожал ее домой, но мамик сразу заподозрила неладное, так как в секретарши папику она уже давно определила свою троюродную тетю, которой 65 лет вместе с базедовой болезнью. И точно! Так и оказалось, что папик опять играл в покер со своим советом директоров. А мамик папиковы покеры терпеть не переваривает. Во-первых, потому что папик мамика в покер и выиграл, а мамик теперь справедливо опасается, что как выиграл, так и проиграет. Во-вторых, потому что папик любит с советом директоров играть не на деньги, а на долю в прибыли. А если, рассуждает мамик, папик всю свою долю продует - куда он работать пойдет? Он же только и умеет начальствовать. Руками ничего сотворить не может. Работает печенью, выпивая при заключении контрактов и красуется на презентациях. А сынок Васятка, думает свою горькую думу мамик, как был дурак-дураком, так и остался. Ходит по дискотекам и расколачивает пионерские барабаны в ансамбле. Что с ним будет, если папик будет не в состоянии купить место в институте, или пристроить сыночка брокером на токийскую биржу?
И от всех этих мыслей мамику стало так горько и обидно, что взяла она и грянула о пол папикову любимую трехлитровую кружку, из которой он так любит пить коктейли. Папик от этого кощунства даже сквозь суровый алкоголь, которым он был полон, офонарел настолько, что употребил много-много неприличных слов и целых выражений (чего себе дома обычно не позволяет), а потом совсем загрустил и заявил, что Васятка (то есть - я) вряд ли от него. Потому что все Пупкины - умные и рукастые, а сыночек получился - явно в какого-то соседа. Мамик от этой глубокой мысли возмутилась настолько, что побежала за мной, вытащила из кровати и привела на кухню папику для демонстрации. Сначала они долго обсуждали мои уши, и мамик пришла к выводу, что ушные раковины - явно папашины. Потому что только папашин сынок может быть похож на такси с открытыми дверцами. Затем сравнивали мой и папиков нос. Папан утверждал, что у него - греческий профиль, а у меня - картошка пополам с редиской. Мамик от такого утверждения вся просто заплакала от смеха и сказала, что греческого в папаше - только умение пить вино в неимоверных количествах и предаваться гнусному разврату в виде покера по пятницам. Но если папаша хочет, сказала мамик, она сейчас возьмет сковородку и отрихтует папику нос в полном соответствии с греческими традициями. На что папик заявил, что если бы он знал про такие немыслимые оскорбления, которыми его будут подвергать в этом доме, он бы во время той знаменитой покерной партии взял бы не мамика, а завод про производству пластиковых бутылок, который предлагали в качестве альтернативы. Ну, разумеется, мамик от такого заявления из разъяренной фуры превратилась в совхозную молотилку по переработке обнаглевших папиков, боевые действия были перенесены в гостиную (там больше всякой хрустальной мерзости, которой мамик предпочитает кидаться в папашу), а меня оставили в покое.
Бились они недолго. Раундов пять. Потом, вроде, помирились, когда папик сказал, что выиграл сегодня в покер дополнительные 5 процентов акций, которые вот прямо сейчас возьмет и подарит мамику. Та оттаяла и пригласила папика в спальню - отметить перемирие.
Наутро мамик проснулась в хорошем настроении и решила сделать папику приятное. Пошла на кухню, приготовила кофе, поставила на поднос чашку, кофейник, сахарницу и отправилась в спальню, где дрых ни о чем не подозревавший папан. Идея у мамика была, в принципе, правильная. Можно было поставить поднос на стол, разбудить папика ласковым поцелуем в диафрагму и все бы было в порядке. Но мамик у нас - натура творческая, поэтому ей захотелось спец-эффектов. Она бухнулась с подносом на колени перед кроватью и запела (точнее, это ей казалось, что она запела) прямо папику в ухо: "Лучшее разбудит вас! Липтон в ранний час!". При этом мамик не учла два момента: во-первых - петь она не умеет совсем, а считает, что чем громче орешь, тем лучше получается; во-вторых (и это самое неприятное) несчастный Мурзик, который все ночь дрых у них под кроватью, именно в этот момент с натужным мявом стал выползать наружу, чтобы отправиться на кухню проинспектировать - не положили ли несчастному коту хоть сколько-нибудь немножечко килограммчиков вискаса. Представьте удивление Мурзика, когда прямо на него бухается мамик с подносом, и еще при этом что-то жутко завывает. А мамик у нас - дама в теле. Папик именно поэтому выбрал ее, а не заводик по производству пластиковых бутылок. Поэтому несчастный Мурзик, спасая свою жизнь, впился мамику в ногу зубами и страшно завыл, придавая всеобщему безумию дополнительный колорит. Так что у мамика получилось только: "Липтон в ранний ча-а-А-А-А-А-А-АС…", и дальше песня перешла в сверхвизговые частоты. Разумеется, поднос при этом был опрокинут прямо на папиковы, в общем-то - довольно интимные, места. Разумеется, разбуженный таким образом и уже обваренный папик не стал ласковым голосом интересоваться - что случилось, а тоже завыл как авиационная сирена, одновременно пытаясь надеть мамику на голову кофейник и подстрелить сахарницей Мурзика.
Меня, конечно, тоже разбудили эти крики-вопли, я спросонья предположил самое страшное: мамик нашла у папика в кармане губную помаду не своего цвета, но потом выяснил, что налицо просто небольшое недоразумение. Виновником трагедии сообща признали Мурзика и дали ему трое суток ареста в моей комнате, а мамик папику смазала мазью Вишневского трагедийные места и повела его завтракать. Папик, вроде, немного отмяк, но мамик сдуру предложила ему на завтрак вареные яйца, папик сразу вспомнил о своем, о наболевшем, и - понеслось по новой. Странные они у меня какие-то. Спорт это у них такой, что ли?
А я поставил "Depp Purple" и стал вместе с Пейсом долбить его партию по двум кастрюлям и одной сковородке. Тренироваться-то - надо. А на кухне предки так орут, что я могу репетировать хоть полдня. Никто и не услышит за их криками-воплями.

17 мая:

Утром папик заявил, что, дескать, не хочет ли его сынок, его единственный наследник, сходить к папику на работу и ознакомиться с условиями нелегкого папикова труда. Мол, сынок должен при этом увидеть - каким уважением пользуется папик в коллективе, и с какой скоростью все бросаются выполнять его самые мелкие распоряжения. Не то, сказал папик, что его сынок-балбес, который уже сто лет не может купить какой-то паршивый компьютер. Дальше папик пригрозил, что если я не соглашусь, он притащит из бухгалтерии какого-нибудь древнего 286-го монстра, с которым я буду мучиться также, как папик мучается с мамиком.
Я сказал, что мне - по-барабану. На работу, так на работу, тем более, что все компьютерные деньги я уже давно истратил на барабанные палочки (они о пионерские барабаны разбиваются со скоростью две палки в час) и записи "Deep Purple". Папик выразил удовлетворение достигнутыми договоренностями, но предупредил, что мне сначала надо будет купить костюм, потому что если я заявлюсь к нему на работу в своих бесформенных штанах, майке с надписью впереди "Если вы в состоянии это прочитать, значит у меня еще не такое большое пузо" и бандане, то он от стыда немедленно повесится на собственном галстуке. Я ответил, что нет вопросов. Мол, давай деньги, я сегодня же куплю себе приличный костюм как у Элвиса Пресли. Папик заявил, что у него уже есть печальный опыт в передоверии покупок собственному сыночку, поэтому мы прямо сейчас отправимся в магазин, и папик выберет мне костюм самолично. Я, конечно, надулся как шар на баллоне с гелием. Что я, маленький, что ли, с родителем по магазинам ходить. Но папик сказал, что вопрос даже не будет выноситься на обсуждение. Ну, в магазин, так в магазин. Я прекрасно знаю, что если папик во что упрется рогом (в переносном смысле), то его потом даже шкафом не подвинешь. Он у меня по гороскопу - Телец, так что злить его опасно. Вон, мамик подтвердит.
Короче, собрались мы и отправились навстречу моим нелегким приключениям. Шуруем по улице, я специально иду далеко впереди, чтобы прохожие ничего дурного не подумали. Папик, впрочем, не возражает, потому что разглядывает молоденьких девушек и любезно им улыбается. Так что в его планы также не входит присутствие в ближайшем радиусе великовозрастного сына-балбеса. Смотрю, папик что-то на месте застыл, любезничает с какой-то красоткой. А девушка, я вам доложу, экстра класс супер-пупер блондинка, метра два ростом. А папик у меня - метр с кепкой, да еще и глуховат. Так что он с ней интересно беседует: сначала что-то говорит вверх, а потом, когда красотка отвечает, резко подпрыгивает. Умора. Я стою, скучаю, как вдруг смотрю - идет Михась из соседнего класса.
- Здорово, Пупкидзе, - говорит Михась.
- Приветствую, дон Мигеле, - отвечаю. - Как жисть? Нормально ли себя ведут жизненные соки? В правильном ли они направлении текут?
- Все путем, - говорит Михась. - Все течет, и все из меня. В смысле, изменяется. Чего тут торчишь, как мент посреди дискотеки?
- Да вон, - кивнул я в сторону папика. - Братана жду. Радость у меня: братан только что из зоны вернулся. Сейчас идем на стрелку, братану там денег должны.
- Да брось ты, - не поверил Михась. - Чего-то он по виду - чистый фраер.
- Сам ты фраер, - говорю. - Братан - в авторитете. А сейчас не те времена, чтобы авторитеты как урки гуляли. У него золотая цепь на шее - два кило с копейками. Он мне ее подарить обещал, если опять на зону загремит.
- Чего-то, Пупкис, ты заливаешь, - недоверчиво сказал Михась.
- Заливают бензин в цистерну, - надменно сказал я. - Да и то, пополам с водой.
- А что рядом с ним за телка крутая? - спросил Михась. - Ты только посмотри: сиськи - как у Памелы Андерсон, а тела вообще нет. Одни ноги. И головой в небо уходит.
- Маруха его, - отвечаю я. - Фотомодель. Ее зовут "Ирка - золотая попа", потому что она джинсы рекламирует.
- Мда, - говорит Михась. - Круто. Ладно, я похилял, а ты смотри там, на стрелке-то много не стреляй.
Михась усвистел, а папан, как раз, перестал подпрыгивать перед блондинкой и подошел ко мне. Я говорю:
- А что это за чувиха с ногами как у английской скаковой лошади?
- Вася, - поморщился папик. - Что за выражения? Это Элеонора Сергеевна. Моя сотрудница. Она представляет нашу фирму на презентациях.
- Каким образом, - интересуюсь я. - Стоит на стенде фирмы, повернувшись задом к восхищенным зрителям?
- Я тебе сейчас дам восхищенных зрителей! - внезапно озверел папик. - Я тебе сейчас таких восхищенных зрителей дам, полгода будешь на подтяжках к люстре подвешиваться, чтобы поспать немного!
Во как! Обозлился папик. Ладно, я эту волнующую тему быстро свернул, так как папик - страшен в гневе. Бредем дальше. Я папана спрашиваю:
- А куда мы идем костюм покупать? Надеюсь, в "Левис"?
- Какой, нахрен, левис? - опять вскипает папаша. - Мы идем в бутик от Версаче покупать тебе нормальный костюм, а не какую-нибудь джинсовую мерзость.
- Папик, - говорю. - Так Версаче давно убили! Или он как дедушка Ленин? Сам умер, а тело его, вместе с костюмами, живет?
- Васек, - сказал папик. - Если ты сейчас же не заткнешься, мамику придется подумать о том, чтобы еще раз родить на старости лет. Тогда может быть следующий наследник окажется менее дурным и не будет грубить отцу.
Видали? Сын в кои-то веки пытается пообщаться с отцом, а тот - в сплошные контры. Конфликт поколений, ничего не поделаешь.
Ладно, чего-то спать хочу. Костюм мы, кстати, купили. Вон, в шкафу висит, зараза. Завтра напишу - как проходил этот волнующий процесс.

18 мая:

Короче, доползли мы вчера с папиком до какого-то магазина с гордой вывеской "Бутик от Версаче". Странное какое-то название. Что значит "бутик"? Какое-то уменьшительно-ласкательное прозвище, типа "Бобик" или "Шарик". Назвали бы прямо, без уменьшения - "Бут"! В смысле, что здесь вас всех сейчас это… бут, короче. Заходим внутрь, папик сразу перышки распушил, кольцо свое чего-то там каратное вперед выставил, прям, вылитый голубь на помойке. К нам сразу девка подбегает, чистая змеюка. Чего, говорит, угодно благородному джентльмену. Это она к папику так обращается, а на меня - ноль внимания. А я стесняться в таких местах не привык. Говорю, где это у вас здесь самая наимоднючая бандана? Папик, зараза, мне на ногу наступил и этой гадюке лебезит, дескать, милая девушка, не могли бы вы одеть этого молодого милорда, а то он у нас как будто только что с гор спустился. Видали? Родного сына позорит перед какой-то пергидролевой блондинкой, чтобы впечатление произвести. Ну, змеюка как услышала, что ей не с папиком возиться, а с юным грязноватым сынулей, сразу притухла, улыбочку свою мерзкую притушила на полфитилька, но виться вокруг продолжает.
- Идите, - говорит, - молодой человек в примерочную. Вами там займутся. Оденут и обуют по полной программе. А вы, - это она папаше, - присаживайтесь здесь, и мы обсудим - что лучше всего подойдет вашему сыночку.
Сели они с папашей на диван и начали выдавать такую гору улыбочек, смехуечков и прочей лабуды, что мне чуть плохо не стало. Я сразу вспомнил, как первый раз услышал песню в исполнении Сенчиной. Примерно такое же ощущение было полной тошноты в желудке. А на меня набросилась очередная змеюка и поволокла в примерочную. Завела и заставила раздеться до трусов и носков. А у меня - беда. Я и забыл, что один носок с дыркой надел. Не думал, что раздеваться где-то придется. Пришлось как аисту стоять: на одной ноге, другой закрывая дырку. А змеюка, зараза, сначала туфли какие-то принесла. Папик, видать, решил начать снизу, чтобы постепенно дойти до самой сути. Поставила она передо мной туфлю, а я, чтобы дырку не заметили, сразу рваным носком в него - фигак! Только не рассчитал. Туфли оказались летние, тонкие, и от моего боевого вбрасывания ноги носок туфли сразу порвался. Главное, что обидно: сквозь порванный носок ботинка горделиво просвечивает моя родная дырка. Змеюка как увидела прямой ущерб фирме Версаче, так сразу завыла как паровоз, что, дескать, я совсем одурел, что разве можно так сильно ногу вбрасывать! Схватила туфлю и побежала к папику скандалить. А тот с блондинкой так рассиропился, что только отмахнулся: мол, тащите другие, а с этими - разберемся.
Змеюка притащила другие туфли и заявила, что сама произведет ввод ноги, потому что мне больше не доверяет. А мне-то что? Дырку она уже видела.
- Давай, - говорю, - вводи. Только ноготь мне не сломай.
А змеюка, зараза, интересуется - неужели среди молодежи сейчас модно с дырками на носках ходить?
- Естественная вентиляция, - говорю. - Лето на носу. Понимать надо.
А девка - такая жучка! Чтобы свой чертов туфель не порвать, мою ногу так и вертит, так и крутит! Я один раз даже упал. Хорошо еще, что на нее свалился и не ушибся. Тут в примерочную папик заходит - сияющий, как после приема на работу новой секретарши. А мы со змеюкой - оба красные и злые. Папик заявляет, что они с Анжеликой Петровной (это блондинку так зовут) посовещались и решили, что мне нужен серый костюм с голубой искрой. Я сказал, что лучше себе все волосы на голове сожгу, чем надену костюм с голубой искрой. Папик заявил, что мне хорошо бы перестать выставлять себя идиотом, и что костюм сейчас принесут померить. Тут приходит блондинка и тащит это угробище в голубую искру. Они со второй змеюкой меня туда запихнули и поставили перед зеркалом. Ну, что сказать об открывшемся виде? Прям молодой лорд Байрон, вернувшийся из африканского плена и всю ночь пропьянствовавший с русскими матросами. Я такой костюм даже в полной темноте одеть не рискну, не то, чтобы в нем куда-то пойти. А змеюки стоят рядом с папиком и нахваливают, дескать, какой у его сына теперь мужественный вид, как хорошо светится голубая искра на ляжке, словом, поют как хор имени Пятницкого по субботам. Папик размяк, кричит - несите рубашку, галстук и запонки. Короче, одели меня с ног до головы, и стал я - вылитый Дима Маликов, только без перхоти. Конечно, пару раз попытался поднять бунт на корабле, но папик тихо пообещал, что в случае народных волнений сразу делает предупредительный выстрел в голову.
Набрали мы коробок пять: костюм, галстук, туфли, рубашку и запонки. Вторая змеюка даже носки заставила купить, потому что, дескать, с дырявыми носками можно запачкать моими грязными ногами туфли, которые хранят светлую память о Версаче. Подошли к кассе, сели в кресло и блондинка стала на аппарате цифрами щелкать. А нам кофе принесли и конфеты. Обхаживают, так сказать, важных клиентов. Досчитало это чудо современной химии и заявляет, что с вас, папаша, всего-навсего какая-то фигня в размере семи тысяч двухсот пятидесяти двух долларов в национальных американских буказоидах. Но поскольку мы такие важные клиенты, сказала блондинка, лично товарищ Версаче делает нам скидку в два доллара.
Видали? Тут не только я офигел со страшной силой. У самого папика конфета вместо желудка куда-то между ребер провалилась. Он так покраснел, что я думал - хватил кондратий моего родного папашку прямо в бутике. Наступила тяжелая, гнетущая тишина (эту фразу я в какой-то книжке вычитал). Видно было, что папика со страшной силой раздирают внутренние противоречия. С одной стороны - он тут перья распушил так, что подметать дня два придется. С другой - надо быть идиотом, чтобы за это барахло отдавать такие деньги. Тем более, что костюм, если честно, помойка редкостная. Даже папику это сейчас стало ясно. Одно дело - с блондинкой ля-ля сю-сю часок разводить, с другой - честно уворованные у акционеров деньги вот прям так отдавать за это безобразие. Но папик у меня - молодец. Откашлялся и важно заявил, что забыл кредитную карточку дома, поэтому, дескать, пускай они тут все уложат, а мы сейчас за кредиткой сходим и вернемся за своими покупками. Эти змеюки, конечно, набычились, но делать нечего. С папика только потребовали расплатиться за порванные моим дырявым носком туфли. Да, фигня всякая. Девятьсот восемьдесят пять долларов, если вас не затруднит. Можно мелкими купюрами.
Вышли на улицу, идем как Наполеон из Москвы. Я попробовал было напомнить, что кое-кто возражал против всяких версачей, на что папик сказал, что он - совсем не Иван Грозный, и что посоха ему не нужно, чтобы внушить сыну уважение к родителю. Потом помолчал и спросил - про какой такой "Левис" я ему говорил? Я радостно отвечаю, что совсем рядом: одна остановка на такси. Еще стратегически сказал, что категорически возражаю против покупки ковбойской шляпы, на что папик набычился и заявил, что если отец захочет купить своему дорогому (в прямом смысле слова) сыну шляпу, то чтобы этот сын не смел и пикнуть.
Вот так вот, ребята. Висит в шкафу моя роднулька! Джинсовый костюмчик! Джинсики, курточка, ковбойка и шейный платочек с рекламой вредных для здоровья сигарет марльборо. А снизу - ковбойские сапожки стоят. Папик сказал, что в них вообще без носок ходить можно, раз у меня на них такая идиосинкразия. А на шкафу - чего лежит? Настоящая ковбойская шляпа, чтоб я сдох! Тактика - великое дело. Конечно, это тоже все в копейку влетело. Четыреста пятьдесят долларов. Но папик сказал, что ему для единственного наследника ничего не жалко. Сыновнюю любовь и уважение, сказал папик, не купишь ни за какие деньги. А из порванных туфель за тыщу баксов он себе сделал домашние тапочки. Говорит, что очень удобные.

23 мая:

Сегодня воскресенье. Утром встал, делать - абсолютно нечего. По телевизору идет всякая лабуда, видак смотреть - надоело, хуже горькой редьки. Родители вчерашний вечер провели тихо-мирно, играя в нарды. Опять, правда, чуть не подрались, когда папик выиграл у мамика двадцать восемь помывок посуды, но потом помирились. Так что утром боевых действий не ожидалось, поэтому я решил приготовить дорогим родителям гранд-яичницу.
Собственно, кулинарил я первый раз в жизни, но надеялся, что уж яичницу приготовить - плевое дело. А уж "гранд-яичницу" - легче легкого: берешь яйца, всякие продукты и делаешь. Короче, сначала встал вопрос - сколько яиц надо для того, чтобы накормить нашу боевую ячейку общества. Ну, папику яиц пять надо, не меньше. Мамику и трех хватит. А мне, как растущему молодому организму, семь-восемь - минимум. Набабахал все это дело на сковородку, разболтал вилкой, сверху окропил солью и стал думать - чего бы еще туда присоседить. В холодильнике нашлись сосиски - пошли в дело. Две сардельки (одна вареная) - тоже покидал на сковородку. Сыра эдамского двести грамм добавил, полбанки лечо, кусок салями (резать не хотелось, поэтому положил так), помидорчики кружочками покрошил, огурчиков пять штук и недоеденный папашкой кусок ветчины, пытался говядину из кастрюли выудить, но только измазался весь и бульоном облился. Наткнулся в холодильнике на кучу всякой зелени, покрошил в сковородку: укроп, петрушку, салат, кинзу, сельдерей, цицмак и молодой лучок. Отошел в сторону и стал любоваться на дело рук своих.
Что и говорить, картина на сковородке получалась весьма внушительная, но не хватало каких-то финальных аккордов. Поэтому произвел археологические раскопки в холодильнике и прибавил к своему демоническому произведению: полбанки горошка, кусок палтуса (пахло от него - на всю квартиру, но я думал, что так и полагается), с десяток рыбки-тараньки, соус для барбекю (я сначала подумал, что это - для куклы Барби, но потом оказалось, что вполне съедобно), три вида кетчупа, два вида соевого соуса, три завядшие редиски, десяток зерен кофе со дна банки (мамик говорила, что папику нужен кофеин, а то он дикий совсем стал), плитку зеленого китайского чая (как национальный колорит) и несколько маслин для эстетизма. Жарил-парил все это роскошество минут двадцать, за это время и родители встали.
Пока папик выискивал в ванной свою зубную щетку, мамик прибежала на кухню, увидела мои кулинарные поползновения и чуть не прослезилась: мол, сыночек, зараза, первый раз в жизни позаботился о родителях. Папик тоже выскочил из ванной как пробка из бутылки, когда туда доплыли кухонные запахи. Заорал на всю кухню, что, дескать, вот и пришел тот самый день и час, когда сыночек решил накормить своих престарелых предков. Потом, впрочем, посмотрел на сковородку и сказал, что кусочек дерьма оттуда следовало было убрать, просто так, за ради эстетизма. Я папику предложил не разыгрывать из себя идиота и не называть такими кошмарными терминами кусок салями. Она с мамиком сели за стол, схватили ножи и вилки, а я в это время разделил гранд-яичницу на три части и вывалил на тарелки. Папик первый кусок проглотил с налету и замычал: "М-м-м-м… Неземное наслаждение. Спасибо тебе, сыночек. А я уж думал, что ты ни на что не годишься". Мамик была более осторожна, поэтому первый кусок долго обнюхивала и все допытывалась - чего я туда положил. Потому что на вид компоненты определить было невозможно: все ингредиенты смешались и перепеклись так, что даже я уже не понимал - где яйца, где таранька, а где редиска с огурцами.
Папик, после первого куска, сначала сидел веселый, а потом, по мере продвижения яичницы в пищевод, почему-то все грустнел и грустнел. Минут через пять загрустил окончательно, посмотрел на мамика и заявил, что не прочь слопать бутерброд с ветчиной. Тут я пожалел, что не кинул в яичницу хлеба, потому что в этом случае бутерброд стал бы неотъемлемой составляющей частью моего коронного блюда. Мамик сказала, что ей сегодня утром почему-то совсем не хочется кушать, и что она не прочь выпить обычную чашечку кофе. Я радостно заявил, что изобрел новое направление в кулинарии, и что теперь достаточно просто отведать моей яичницы, чтобы организм полностью насытился всеми необходимыми завтракательными компонентами (с этими словами я налил по тарелкам яблочного джема, который случайно обнаружил в одном из кухонных шкафчиков).
Папик изобразил радостное выражение на лице (актер из него, кстати, хреновый), делано потянулся и заявил, что хочет пригласить всю семью в ресторан. А то, дескать, давненько мы всем составом не ресторанничали. Мамик сказала, что предложение принимается полным кворумом, и что она предлагает отправиться туда прямо сейчас, чтобы возблагодарить сыночка Васятку за прекрасный завтрак, которым он поразил родителей прямо в желудок. Я тревожно заявил, что у меня нет возражений против посещения ресторана, но я не очень понимаю - почему плоды моих утренних трудов остались на тарелке почти нетронутыми.
Папик сказал, что он уже в полной мере насладился моими кулинарными изысками и хочет оставить кусочек, чтобы насладиться им перед сном. Мамик ласково посмотрела на меня и сказала, что она вот как раз сегодня утром решила сесть на диету, которая продлится еще минимум часа два, поэтому ей вполне достаточно изумительного запаха, который издает это замечательное блюдо. Я сильно обиделся и сел за стол, чтобы своим примером вдохновить их на подвиг. Зачерпнул полной вилкой, сунул это дело в рот, задумчиво посидел пару минут, а потом сообразил, что мне нужно срочно проверить - не завелись ли тараканы в мусорном ведре. Тараканов там не оказалось, поэтому я спокойно оставил ведру кусок моей гранд-яичницы, чтобы тараканов там больше не заводилось никогда. После этого сказал, что готов сопровождать родителей в ресторан, раз уж им так не терпится, и что их сыночек готов на любые подвиги во имя спокойствия семьи.
А как было приятно всей семьей идти в ресторан! Ласково светило солнышко, мамик улыбался папику, папик улыбался мне, а я улыбался мамику. Впервые за несколько лет семья чувствовала себя объединенной перед лицом внешних врагов. И в этом была исключительно моя заслуга. Короче, я так понял, что в следующие выходные мне нужно будет приготовить седло барана с трюфелями из редьки и жареных бананов, вот тогда наша семья объединится окончательно.

25 мая:

Пришел из школы. Опять делать нечего, тоска смертная. То есть делать есть чего - уроки, будь они неладны. Но не хочется. Вообще у меня какая-то меланхолия началась. Как у Хемингуэя. Тот говорил, что у него вызывает ужас чистый лист бумаги. Я тоже тетрадь раскрыл и ощутил такой кошмар при виде этого белого безмолвия, что сам Хемингуэй уже просто от разрыва сердца умер. Пытался делать математику - черта с два. Не идут эти квадратные уравнения, хоть вешайся. Дискриминант какой-то придумали. Это она нарочно нас, школьников, дискриминируют, чтобы мозги закомпостировать. Посидел я полчасика, написал в тетрадке крупными буквами: "Дискриминант - маст дай", а потом целый час развлекался тем, что на калькуляторе умножал разные цифры на ноль и следил - с какой скоростью они исчезают. Получилось, что число 385 исчезает быстрее остальных.
Затем попробовал Мурзика дрессировать, чтобы этот тунеядец научился тапки приносить. Разбудил эту пушистую заразу, несколько раз показал - как надо делать. А эта негодяйская животная стояла с тупым выражением на лице, смотрела на меня прищуренными глазами, потом зевнула огромным зевком, свалилась на бок и опять заснула. Ну как тут работать в такой обстановке? Плюнул я на это дело и отправился во двор погулять.
А во дворе - чудо из чудес. Стоит Михась с новым мотоциклом "Минск". Оказывается, ему отец пообещал купить мотоцикл, если Михась получит хоть одну пятерку в четверти. Тот, правда, ничего такого не получил, зато весьма кстати засек отца на улице в интимной компании с сослуживицей. Отец правильно рассудил, что пятерки в дневнике - полная фигня по сравнению с тем, что с ним сделает Михасева мамаша, если сынок станет распускать язык. Поэтому мотоцикл был немедленно куплен в какие-то два дня. Подошел я к счастливому владельцу нового транспортного средства и говорю:
- Мсье Мишель! Категорически приветствую. Как стальная лошадка? Уже обкатал?
- Здорово, Пупкинаки! - отвечает Михась. - Пока не обкатал. Только собираюсь. Ты же видишь, я теперь - Харлей Дэвидсон и Ковбой Марльборо!
- Вижу, вижу, - говорю. - Только ты больше похож на Мотоцикл Минск и Ковбой "Наша марка".
- Сам ты "наша марка", - обиделся Михась. - Будешь обзываться, я тебе прокатиться не дам.
- А если не буду обзываться - дашь? - заинтересовался я.
- Вполне может быть, - говорит Михась. - Если поможешь мне укротить стального коня.
А мне-то что? Конечно помогу. Каждому охота на мотоцикле лихо по двору рассекать. Опять же, может быть моя подруга боевая - Ленка из окна выглянет и заценит бравого байкера Василия.
- Вот только проблема одна есть, - сказал Миха. - Бензина у меня нет.
- Фигня, - говорю. - У папика дома лежат две бутылочки с бензином для зажигалки. Сейчас напоим твоего зверя. Бензин - высший сорт.
Принес я бутылочки, залили мы это дело в бензобак, пнули мотоцикл ногой, а он взял и прям так сразу завелся. Миха взгромоздился на сиденье, а я его держу с одной стороны. Вдруг Михась как газанет, я от неожиданности мотоцикл выпустил, тот вместе с Михой упал набок и стал по кругу елозить. Главное, чего делать - не знаю. К мотоциклу не подступиться. Я один раз попробовал, но быстро получил рулем чуть ли не по самому важному у мужчины месту. Наконец, мотоцикл заглох. Миха встал, внимательно посмотрел мне в глаза и как засветит по голове шлемом. Я чуть не упал, а Михась мне этот шлем натянул на уши так, что я ничего не вижу. Во дурак! Я-то чем виноват, что он газанул внезапно. Ладно, снял я шлем, помирился с Михой, опять он сел на мотоцикл, завелся, а я его держу сзади изо всей силы. Михась орет:
- Приготовились!
- Есть приготовились, - ору я.
- На старт!
- Есть на старт!
- Поехали, - заорал Михась прям как Гагарин, резко отпустил сцепление и мотоцикл стрелой помчался вперед вместе с ним и мной (руки-то я отпустить не успел; как-то не сообразил), проехал метров десять и врезался прямо в спину дворнику Кузьмичу, который, ничего не подозревая, мел двор.
Собственно, мне повезло больше, потому что я был сзади и успел удрать на безопасное расстояние, хотя подметки на кроссовках дымились как горящая помойка. А Миха принял на себя основные удары вполне даже негодующего Кузьмича. У меня мысли заработали со страшной силой. Надо же было как-то вызволять Миху. Поэтому я заорал громовым голосом: "Во втором подъезде - прорыв мусоропровода!". И надо же, стратегическая тактика сработала. Кузьмич бросил несчастного Михася и помчался было по направлению ко второму подъезду. Миха успел вылезти из-под мотоцикла и побежал ко мне. Кузьмич прогалопировал немного, потом сообразил, что стал жертвой провокации, помчался обратно и стал долбать метлой ни в чем не повинную мотоциклетную технику.
Следующие пятнадцать минут ушли на восстановление отношений с дворником. Этот гад согласился не добивать мотоцикл только после того, как Миха пообещал каждый день приносить ему по пачке сигарет "Золотая ява".
Я Михасю сказал, чтобы он сильно на газ не давил. А то еще одна такая встреча, и от мотоцикла мало что останется. Сел он снова на железную лошадку, завелся, скомандовал "Майна", я его отпустил и, как ни странно, Михась более-менее сносно поехал по двору. Вихлялся он, правда, в разные стороны, но для ковбоя "Наша марка" это смотрелось вполне терпимо. Не обошлось, конечно, без небольших катастроф дворового масштаба. Михась снес два мусорных ящика, один раз врезался в березку и наехал на бобтейля Тофика, который мирно таскал по двору своего хозяина Газанфара Мамедовича. Впрочем, больше пострадал сам Миха, потому что Тофик - огромный как теленок, и его даже машиной толком не переедешь. Камаз для этого нужен. Но Тофик все равно обиделся и довольно ощутимо куснул Михася за задницу, а потом вырвал здоровенный клок из сиденья. Так что Миха покатался довольно капитально. Конечно, всякие мелочи в виде улетания в кусты и наезда на управдома я уже не считаю. И кусты, и управдом не к такому привыкли.
Наконец, накатался наш крутой байкер, подъехал ко мне и говорит:
- Ну чего, Пупкис? Теперь ты седлай стального зверя.
А я посмотрел на этого зверя… Мама моя! Не зверь, а драная кошка какая-то. Прям, как мой Мурзик после суточного сна под кроватью во время уборки. Спицы на колесах погнуты (дворник постарался), от сиденья после Тофиковых зубов мало что осталось, руль принял своеобразную форму березки, крылья от встречи с кустами все в каких-то вмятинах. А на самого Михася - просто без слез взглянуть нельзя. С правой стороны все разодрано (это когда он лежа на боку катался), от кроссовок после торможения по асфальту остались какие-то онучи, перевязанные шнурками, а шлем… Я вас умоляю! Как будто по нему часа два бегала сборная США по регби. Я как представил, что в подобном виде заявлюсь домой… Папик меня наверняка кофемолкой выпорет. Короче, я Михасю вежливо говорю:
- Спасибо, дорогой друг, но я права дома забыл, а без прав не езжу принципиально.
Миха насупился и попросил помочь ему дотащить смертельно раненого стального коня домой. А я во имя дружбы - на все готов. Подняли мы этот харлейный дэвидсон к дверям его квартиры, и я быстро раскланялся, потому что встреча с Михасевыми родителями в мои планы не входила. А чего? Хорошо погуляли, между прочим.

7 июня:

Блин, а я сегодня в школу не хотел отправляться. Кто же знал, что будет такой полный пердимонокль? Короче, прихожу сегодня на занятия, а так - все как обычно. Сначала была математика. Тоска - смертная. Математичка, загогулина старая, пишет свою формулы и что-то бормочет под нос. Класс затих, потому что знают ее манеру: самого шумного тут же к доске вызывать, чтобы чего-то там извлекать из квадратного уравнения. Садюга, одно слово. Я полчаса потерпел, потом не выдержал, сказал громко на весь класс: "Прошу минуточку внимания!", после чего достал платок и трубно высморкался. Шутка. Обычная шутка. Все засмеялись, а эта математичка, зараза, сказала, что я обсопливил память великой Софьи Ковалевской и выгнала меня из класса. Без портфеля, между прочим. А у меня там какой-то детектив хороший лежал. Так что конец урока пришлось провести в Туалете На Третьем Этаже, где от дыма просто не продохнуть. Остальные уроки тоже прошли с переменным успехом. А тут вдруг на последнем уроке объявили, что у нас сегодня будет шестой урок по новой дисциплине - сексопсихуэтике, которую читает знаменитый профессор Сексопаталогоанатом. Или у него какая-то другая фамилия была, не помню.

Предыдущая страница 2 Следующая страница


Алекс Экслер - Дневник Васи Пупкина

3 Алекс Экслер

Мы, конечно, сразу развеселились. Всем охота профессора в дурацкое положение поставить. Собрались в классе, ждем этого деятеля и рассказываем истории из своей богатой половой жизни. Я, конечно, рассказываю. Кому же еще? Вдруг дверь открывается и вползает профессор. Класс так и обалдел! И это пескоструйное явление будет нас просвещать по поводу тонкостей сексуальной жизни среди молодежи! Классический старичок - божий задиванчик. Еле идет, голова вся плешивая, руки трясутся, взгляд безумный - прям, половой агрессор пушкинских времен. Добрел старикашка до учительского стола и говорит: - Здравствуйте, детки.
Мы, детки, так и заржали. Ни фига себе детки. Да у нас у половины - усищи растут вовсю, не говоря уже о других местах.
- А что вы смеетесь? - заерепенился профессор. - Задача сексуального воспитания молодежи сейчас актуальна - как никогда! И половая грамотность должна быть даже в вашем возрасте. Между прочим, спид стучится в каждую дверь!
В этом момент в дверь раздался громовой стук. Мы даже обалдели, а тут створка распахивается и появляется Толян, сияющий, как огни на дискотеке. Ну, мы, конечно, зашумели: дескать, здорово, спид! Как жисть протекает в борьбе с иммунитетом?
Толян на шутки отреагировал сурово, пару раз треснул в бубен особенно ярым шутникам и все потихоньку затихли. Профессор усадил Толяна на свободное место и продолжил:
- Вот вы, дети, недооцениваете ценность полового воспитания. Занимаетесь - черт знает чем, разрушая молодой организм.
В классе довольно заорали:
- Ага! Ага! Вон, математика наш молодой организм - ох, как разрушает. Вы скажите, товарищ профессор, чтобы нам ее отменили!.
Старичок подслеповато похлопал глазками и наивно сказал:
- Я же не про математику! Я про ваши молодые организмы, которые вы заставляете искусственно возбуждаться, что противно человеческой природе.
- Почему искусственно? - удивился кто-то из класса. - Мы - вполне естественно. Читаем всякие книги умные! Декамерон, например.
- Тьфу, какая гадость! - возмутился профессор. - Разве можно эту бредятину читать? Что за серость? Есть же современные издания! На хорошей бумаге. С прекрасными, научными иллюстрациями. Вон, "Плейбой", например. Наша кафедра его очень уважает. Серьезный, проблемный журнал. Хорошие статьи. Прекрасный подбор сопроводительного материала.
- Мы больше "Пентхауз" нравится, - прямо заявил Толян.
- Тоже хорошее пособие, - согласился старикан и масляно повел глазками по классу. - Вы не смотрите, что его американцы выпускают. Их ученые - тоже понимают толк в этом деле.
- Все это - теория, - рубанул Колян. - Нам бы практике обучиться.
- Ну, что ж, - согласился профессор. - Практика - оно дело полезное. Но очень хлопотное. Пока какую-нибудь практикантку уговоришь - можно инфаркт получить. Впрочем, вы - ребята молодые. У вас это дело быстро делается.
- Ага! Быстро! Как же! - протянул класс. - Нас всерьез и не воспринимают. Так и живем без полового воспитания. Вон, один Пупкин в этом деле и понимает. Но практикой делиться не хочет с боевыми товарищами.
- Главное, ребята, - протянул старичок, - это предохранение. Потому что - мало ли что. Любовь, она штука тонкая. Секс - еще более тонкая. У некоторых. Практикантку уговорить - это вам не квадратное уравнение решить. А когда уговорил, надо предохраняться со страшной силой. Потому что могут случиться неприятности. Вон, у меня, - разоткровенничался профессор, - только кандидатом стал, прикрепили к одной дипломнице. Я еще тогда молодой был. Лет сорок. Я к ней прикрепился несколько раз, а потом она и заявляет: "Залетели мы с вами, Ерофей Кузьмич". Я думал, что диплом в неправильную сторону пошел. Оказалось - диплом в правильную сторону пошел, как и мои гены. Короче, ожидает она ребенка. А что делать? В старые времена с этим делом было строго. Женись - и все дела. Я и женился. Ребеночек родился - вылитый херувимчик. Один в один - наш начальник кафедры Рувим Петрович. Он, видать, тоже свою руку к этому диплому приложил. Так что я вас, ребятки, заклинаю - предохранение, предохранение и еще раз - предохранение. А если под рукой ничего нет из современных средства, то плюнуть на это дело и заниматься любовью к родине, к партии, к родному институту или школе.
Ну, поплыл наш старикан. Собственно, его никто уже и не слушал. Думали, расскажет что-нибудь интересное, а он нудит про всякие анахронизмы. Даже про методику предохранения толком не рассказал, хотя все так надеялись. Толян от скуки даже учебник по математике раскрыл, хотя это с ним бывает раз в год.
Старичок еще немножко погудел, позудел про сексапильное воспитание у молодежи, посетовал на то, что нынешние дипломницы не ценят старческой мудрости и опыта, а потом заявил, что ему еще нашим девушкам лекцию читать - и свалил.
Короче, полная лажа получилась из этой лекции по сексопсихуэтике. А чего я так радовался? А просто мне Толян, пока старикан балаболил, такой анекдот на сексуальную тему рассказал - это что-то. Говорит, приезжает муж из командировки… Ой! Папик шурует по коридору. Не хочу, чтобы он у меня свет увидел. А то пристанет с просьбой Кама-Сутру дать почитать. А мне она самому еще пригодится. Надо же изучать классиков.

28 июня:

Свершилось! Наконец-то я перестану глотать пыль в Москве и отправляюсь в летний лагерь. Причем не один, а со всей нашей роковой группой. Собственно, в лагерь таких переростков обычно не берут, но мы пообещали начальнику, что будем устраивать концерты и обязательно победим на смотре лагерной самодеятельности. Тот долго думал, сомневался, но потом взял с нас слово не пить, не курить, не хулиганить иным образом (что он имел в виду - я так и не понял) и разрешил поехать.
Сегодня с ансамблем ходили на медкомиссию для лагеря. Смех один. Зачем она делается - не понятно. Меня особенно этот… как его… нервный патолог развеселил. Такой странный дядька. Дергает плечом, головой и периодически криво улыбается. Он долго и осторожно колотил меня молотком по коленке, добиваясь, чтобы нога дернулась. Но то ли он все время не туда попадал, то ли у меня нервы - как канаты, нога все никак не дергалась. Наконец, патолог подошел поближе и как вдарит в коленку изо всей дури. Нога у меня резко выпрямилась и попала врачу прямо по этим… в смысле, по достоинствам. Тот завыл как раненый удод и заорал: "Вот! Опять! Сколько можно?". Но потом успокоился и меня отпустил с миром, написав на бумажке, что я здоров.
А с Толяном ему не повезло еще больше. Толян же - бандитское дитя улицы и на таком осмотре практически в первый раз. Раньше он все эти осмотры имел в виду далеко и надолго, но начальник лагеря предупредил, что без справки никого в лагерь не пустит. Толян, ничего плохого не подозревая, сел на стул, а этот пряник, памятуя печальный опыт со мной, загородил верх своих брюк подносом, подошел к Толяну и как вдарит ему молотком по коленке! А Толян же - нервный, как и все трудные подростки. Нога у него не дернулась, а вот кулак дернулся со страшной силой, и этот нервный патолог улетел, опережая свой молоток, прямо в шкаф со всякими медикаментами. Разбил стекло головой, упал и затих. Толян даже немного испугался. Он и так еле избежал колонии для малолетних негодяев, после того как уронил свой портфель с ящиком пива прямо на голову директору со второго этажа школы, а тут еще - на тебе: патолог дохлый у разбитого шкафа лежит.
Толян с испугу начал доставать из разбитого шкафа всякие склянки и совать их под нос доктору. Где-то на пятом пузырьке с надписью "C2H5OH" патолог очнулся, выдрал пробку зубами, опорожнил весь пузырек, посмотрел мутными глазами на Толяна и спросил: - Где я?
- Вы, дяденька, в районной поликлинике, - вежливо ответил Толян, который жутко обрадовался, что доктор все-таки очнулся.
- А что я тут делаю? - слабым голосом спросил доктор. - Я что - заболел?
- Нет, - сказал Толян. - Вы тут доктором работаете. По коленкам детям стучите.
- Господи! Какое счастье! - возвел глаза к небу доктор. - А я еще собирался учителем в школу пойти работать. Как хорошо, что мамочка, царствие ей небесное, меня отговорила!
- Простите, доктор, - напомнил о себе Толян. - А вы мне справочку дадите, что я здоров?
- А у тебя реакция нормальная? - вернулся к своим обязанностям нервный патолог.
- Вполне, - скромно сказал Толян. - Вон, вы от моей реакции даже в шкаф влетели.
- А, - ответил доктор. - Ну тогда - все в порядке. Вот тебе справка, деточка. Иди, милый, и больше сюда никогда не приходи. А то у других деточек не будет доктора.
- Базара нет, - сказал Толян, взял справку и отправился искать нас с Коляном.
А мы в этот момент развлекались и терапевта. Там сидела такая симпатичная молоденькая практикантка - это что-то. Она еще больше нас смущалась. Точнее, это я еще смущался, а вот Коляну все было по-барабану. Зашли мы туда, докторша на нас посмотрела и сказала: - Разденьтесь до пояса.
Колян, недолго думая, снял брюки вместе с трусами. То есть, все нормально, парень разделся до пояса. Впрочем, снизу, а не сверху. Но все формальности были соблюдены. Практикантка в этот момент что-то писала и в нашу сторону не смотрела. Потом положила ручку, обернулась к нам и…
- Это что такое? - визгливым голосом закричала она, тыча пальцем в сторону Колянового… ну… короче, в ту сторону, где должны были быть трусы.
- А вас в медучилище разве не учили - что это такое? Или вы просто двоечница? - ласково поинтересовался Колян.
- Я вам велела раздеться до пояса, - возмутилась докторша. - А вы докуда разделись?
- Именно до пояса я и разделся, - возмутился Колян. - Как просили, так и сделал. И я не понимаю - чего это вы так возмутились. Давайте, быстро делайте осмотр, а то нам еще кучу врачей проходить.
В этот момент распахнулась дверь, в проеме появился улыбающийся Толян, в руках которого была пятилитровая банка с какой-то желтой жидкостью.
- Где тут на анализ сдают? - заорал Толян.
- Что это вы принесли? - совсем озверела докторша.
- Как это - что? - удивился Толян. - На анализ принес. Вас разве в медучилище не учили - что на анализ сдают, или вы просто двоечница?
- Учили меня, учили! - разоралась практикантка. - Я спрашиваю - зачем так много?
- Так Пупкин с Коляном свою дома забыли, вот мне и пришлось за всех отдуваться, - объяснил Толян.
В этот момент он заметил, что Колян стоит в своеобразном неглиже.
- О! - закричал Толян. - Нас осматривать будут! Будьте со мной нежны, - заявил он докторше и мигом скинул брюки с трусами.
Практикантка, вся трясясь, выскочила из кабинета. Через минуту туда зашел пожилой доктор, который нас довольно хорошо знал.
- Мужской стриптиз показываем? - поинтересовался он.
Колян сразу начал объяснять, что он все делал - как было велено. Доктор понимающе кивнул головой, сказал: "Одевайтесь", сел за стол и быстро заполнил какие-то документы.
- Все, шутники, - сказал он. - Забирайте ваши бумаги и хватит мне практикантку пугать. Она и так у меня какая-то нервная попалась. Сам с ней мучаюсь уже неделю. То одно ей не так, то другое не эдак. Я вчера закрыл кабинет на ключ, хотел ей дружескую лекцию прочитать, так она заорала на всю поликлинику и кислотой в меня плеснула. Хорошо еще, что я в бутылке с надписью "Соляная кислота" спирт держу. А то изуродовала бы. Так что я вас понимаю. А осматривать вас не буду. И так вижу по некоторым признакам, что здоровы, а некоторые даже очень.
- А что насчет анализа? - спросил Толян.
- У тебя, парень, явно что-то не в порядке с почками, - спокойно ответил доктор. - Первый раз вижу, чтобы анализ был газированный. Лимонаду туда набухал, а как следует поболтать банку забыл?
- Ага, - сказал сияющий Толян.
- Забирайте свою банку и катитесь отсюда, - заявил доктор. - Мне еще не хватает, чтобы в лаборатории все с ума посходили.
Мы с ним вежливо распрощались и отправились по другим врачам. Там, в общем, ничего особенно интересного не было. У зубного Колян впал в истерику и отказывался раскрыть рот. Но врачиха попалась опытная, поэтому она, недолго думая, воткнула ему в ногу скальпель. Колян заорал так, что ему можно было заглянуть даже в желудок.
У окулиста Толян некоторое время дурачился, заявляя, что не видит самую верхнюю строчку. Бедная медсестра ему долго подбирала линзы, но на минус двадцати вдруг поняла, что парень просто развлекается. После этого написала мелким почерком на листочке "Будешь издеваться, справку не дам", отошла в другой конец комнаты и показала записку Толяну. Тот почитал, врубился, после чего быстро продиктовал самую нижнюю строчку таблицы и был отпущен с миром.
Короче, справки мы получили. Через неделю уезжаем в лагерь.

4 июля:

Ура! Ура! Наконец-то приехали в лагерь. В дороге веселились со страшной силой. Толян к автобусу явился в детских шортиках, белой рубашечке и с пионерским галстуком, который, по его словам, одолжил у дедушки. Колян взял с собой гитару, и мы половину дороги пели молодежные песни, заменяя неприличные слова термином "ля". Водитель автобуса пару раз чуть не врезался и с восторгом аккомпанировал нам гудком.
Через какое-то время Коляну надоело бренчать на гитаре, и он вдруг заныл, что ему название нашего ансамбля не нравится.
- А чем тебе "Птеродактиль" не угодил? - удивился Толян.
- Да ну, дурацкое название какое-то. Я тут с девушкой познакомился, похвастался, что в ансамбле играю, так она как называние услышала, так сразу стала хохотать и издеваться. Говорит, что птеродактили могут только клекотать и хрюкать, поэтому она сразу может представить - какую музыку мы играем.
- И что ты предлагаешь? - раздраженно спросил Толян.
- Давайте назовемся красиво и загранично. Например, "Лос москитос", - предложил Колян.
- А это что значит?
- Это Beatles по-испански.
- Зачем нам становиться битлами по-испански, - спросил Толян, - когда этим уже была названа одна группа по-английски. Придумай уж тогда что-нибудь оригинальное.
- Ну, - задумался Колян, - давайте назовемся "Лос портсигарос".
- Блин, ты еще "Лос табакос" предложи, - разозлился Толян. - Сразу Марльборо предложит майки с их рекламой на выступления надевать, да?
- Толян, ну что ты мне втюхиваешь? - в свою очередь возмутился Колян. - Я, между прочим, два года в испанской спец-школе отучился. Вот ты, к примеру, знаешь, как по-испански будет "гитара"?
- Ну, не знаю, - признался Толян.
- "Гитарра", - выпалил Колян и победно обвел глазами автобус.
- Круто, - восхитился Толян. - А еще какими глубокими познаниями ты можешь блеснуть?
- Да я этот испанский язык за два года практически полностью выучил! - раздухарился Колян. - Он, кстати, довольно простой. На русский очень похож. Берешь русские слова, прибавляешь непривычные окончания, а по пути вставляешь всякие "лос", "эл ла" и "де". И все. Вот, к примеру, как будет "урок литературы"?
- Ну, - мрачно спросил Толян. - Ну не тяни, дубина!
- "Урока де литература". А президент клуба?
- Небось, "клуба де президенте", - вставил я.
- Ты знал! - недовольно сказал Колян.
- Ничего я не знал, - возмутился я. - Просто догадался. А вот, к примеру, как ты переведешь "Иль монументо ди Кристофоро Коломбо"?
- Ой! - сказал Колян. - Ты тоже в испанской школе учился?
- Ничего подобного, - довольно ответил я. - Просто странствуя по свету, я не закрываю глаза.
- Знаю я, по какой Свете ты странствуешь, - саркастично заметил Толян.
- Стоп, мужики! - сказал Колян. - Давайте все-таки на тему названия определимся, а всякие сексуально-эротические разговоры - потом.
- Ну? - ответил Толян. - Я еще не слышал конструктивных предложений. Москитом я называться не намерен. Кстати, - вытащил он кусочек шпаги из ножен, - мне помнится, что именно я у нас художественный руководитель ансамбля. И за мной последнее слово.
- Никто на твою власть не посягает, - успокоил его Колян. - Я же просто советуюсь. А может быть назовемся "Четыре кабальерос"?
- Ага, - опять рассердился Толян. - Кабальерос, мучачос, грингос, амигос и сигариллос. Насмотрелся своего Бандероса, вот из тебя и поперла всякая испанос. А ты, между прочим, простой русский хулиганос, а совсем даже не испанский кабальерос. Компрене, амиго?
- Да! Я русский хулиганго! - с вызовом заявил Колян. - Как и ты, между прочим. И что ты теперь предлагаешь? Название в стиле "а ля рюсс"? Давай назовем ансамбль "Бутылка водки".
- Хорошая мысль, между прочим, - одобрил Толян. - Народ на концерты так и попрет.
- Не выйдет, - сказал Колян. - Начальник лагеря такое название воспримет как провокационный намек. Все же знают, что он по ночам квасит до синих крокодилов.
- Ду коомен мучо-мучо рапидо, - неожиданно выпалил Володян, который до этого не издавал ни звука.
- Это еще что значит? - поразился Толян.
- "Ты пришел очень-очень быстро", - перевел Володян. - Это я в какой-то книжке прочитал.
- Бриндамуш пелу пекуш, - подлил я масла в огонь.
- Господи! А это что? - спросил Толян.
- "Выпьем за КПСС", - объяснил я. - У меня папик всегда это в качестве первого тоста произносит. Чтобы, как он говорит, враг не догадался.
- Так, мужики, хватит мне тут лингофонный кабинет устраивать, - решительно сказал Толян. - Если есть предложения - высказывайте, а слушать вашу белиберду я больше не намерен.
- Давайте назовемся просто и со вкусом: "Русские", - предложил Колян.
- Было уже, - сказал я. - Они с годик на эстраде попели, а потом в Америку смотались.
- Тогда давайте возьмем название "Незатихающий экстаз", - вдруг предложил Володян.
Толян стал долго и вдумчиво смотреть на Володяна, от чего тот вдруг как-то занервничал.
- Эротические фантазии мучают? - спокойно спросил Толян. - Иди голову под кран засунь. Или спортом займись. Мы музыкальный ансамбль, а не банда из борделя.
- Ну как знаете, - разобиделся Володян. - Я же как лучше хотел. Чтобы девушки почувствовали некоторый намек.
- Так, все! - заявил Толян. - Митинг на тему названия считаю закрытым. Коляну объявляется строгий выговор за провокационные разговоры. Если безобразие не прекратится, строгий выговор будет с занесением прямо в табло, как только приедем на место.
Колян надулся, и мы остаток пути ехали молча.

12 июля:

Тут весело. Только дел - по горло. Не замечаю, как день пролетает. Даже за дневник не брался неделю. Так наломаешься за день и за ночь, что пальцы не в состоянии держать ручку. А после этих треклятых барабанов каждое слово, написанное на бумаге, вызывает мучительную отдачу в пальцах. Поэтому пишу кратенько, чтобы не исстрадаться совсем. Вот только кушать очень хочется, потому что порции в столовой явно не рассчитаны на наши взрослые организмы.
В лагере есть спортивный отряд, состоящий из юных боксеров. Крутые ребята. Но мы - тоже не промах. Во второй день устроили с ними футбольный матч. Боксеры - ребята, конечно, мускулистые, но играли бестолково, вот только толкались безбожно. Но мы их все равно сделали, как девочек и даром.
Меня сначала поставили на ворота, но я сходу пропустил два мяча и был со страшной силой обруган Толяном, так что чуть было не пришлось заявить о своем выходе из ансамбля. После этого на ворота поставили Малыша (это такой парень из нашего отряда, который под два метра ростом что вверх, что вширь), и больше ни одного гола мы не пропустили, потому что у Малыша на груди не только рюмка стоит, а целый котел с компотом водрузить можно. Ему ничего делать и не надо было. Просто стоял себе, как скала, а об него разбивались мячи и боксеры.
Еще мы в команду взяли нового паренька по фамилии Кошкин. Он-то всю кашу и заварил. Играть толком не умеет, зато носится по площадке, как колобок и ногами выводит из строя боксеров. Понятно, что мужики немножко обиделись. Тем более, что они проиграли 2-5. Вот после матча конфликт и возник. Боксеры отловили Кошкина и собрались ему показать преимущества техничной работы руками против его, как они сказали, ногомашества. Кошкин сразу стушевался, мы примчались его выручать, немного поскандалили и договорились провести дружескую драку за пределами лагеря.
Главное, наши парни в такой раж вошли. Сначала побежали в барак и принялись стаскивать с себя всякие цепочки и крестики, отдавая их на хранение девчонкам. Те тоже такие гордые были, прям как царевны Ярославны, провожающие мужей на войну. Я стащил с шеи веревочку, на которой висел портрет барабанщика из Deep Purple, и отдал ее девочке Люде, которую сразу приметил как потенциальную подругу. Люда с готовностью взяла ее на хранение и поклялась, что если я погибну в нелегком бою, то она сохранит этот талисман для потомков.
А Кошкин, кстати, такой негодяй оказался! Сам эту кашу заварил, а во время подготовки к сражению заявил, что он, дескать, пацифист, поэтому на драку не пойдет, но нас благословляет. Всем сразу и драться-то расхотелось. Но пришлось отправляться, чтобы авторитет не потерять.
Боксеры нас уже ждали. Сначала, конечно, познакомились. У них клички оказались какие-то однотипные. То ли дело у нас: Толян-хулиган, Вася-Барабанщик, Дима-Малыш, Серега-Граф, Витька-Дай Затяжку. А у них: Миха-120 кило, Серега - 200 кило, Андрюха - 170 кило. Толян поинтересовался - что означают эти клички? Вес, что ли? Оказалось, что не вес, а сила удара.
Тут все совсем погрустнели. А Толян дипломатично поинтересовался - в чем причина конфликта, и не можем ли мы решить его мирным путем, потому что уважаем боксеров и не хотим доставлять им неприятностей боем с непрофессионалами. Те ответили, что вся проблема в Кошкине, который слишком рьяно махал ногами. Толян заявил, что Кошкину он сам накостыляет с удовольствием, после чего мы все подружились, и в знак мира обменялись сигаретами.

14 июля:

Потихоньку начали репетиции. Аппаратура в лагере оказалась вполне пристойная. Намного лучше, чем в школе. Вот только с репертуаром как-то не вытанцовывалось. Я требовал играть "Purple", Колян заявлял, что теперь кроме "Prodigy" ничего играть не будет, Володян неожиданно объявил, что он на клавишах кроме "Лунной сонаты" пока ничего изобразить не может, а Толян, как художественный руководитель, требовал, чтобы мы первым делом исполнили "Я помню все твои трещинки". Я на это заявил, что песню папы Карло пускай играют без меня, Толян пошел красными пятнами, обозвал меня "дятлом" и немного покритиковал мою манеру игры, треснув по голове медной тарелкой. Больно, кстати.
Так что мы весь день сидели и дулись, но чтобы девушки, которые толпами ходили вокруг клуба, ничего плохого не подумали, врубили "Purple" на полную мощность. Сработало, кстати, на все сто. Девушки часами сидели под окнами и благоговейно слушали нашу "репетицию". Некоторые даже плакали от счастья. Да и начальник был очень горд, что пригласил такую крутую группу, поэтому периодически обходил вокруг клуба и говорил: "Тс-с-с-с", девушкам, заявляя, что они мешают нам репетировать.

16 июля:

Предыдущая страница 3 Следующая страница


Алекс Экслер - Дневник Васи Пупкина

Дневник Васи Пупкина 4

Я вытащил свою счастливую карту! Сегодня начальник пришел к нам в барак и спросил - кто умеет фотографировать и печатать фотографии? А у меня папик этим делом сильно увлекается и вечно дома печатает портреты мамика и Мурзика. У него даже два портрета второе место на каком-то конкурсе заняли: "Мамик со скалкой и мясо", а также "Мурзик и Сало". Разумеется, я ему всегда помогал в этом нелегком деле (хотя попробовал бы я отказаться), так что с полным на то правом считал себя фотографом. Этот факт я и постарался довести до сведения начальника. Тот меня погладил по голове, сказал: "Ай, маладца!", выдал ключ от фотолаборатории и сказал, что я могу проводить там столько времени, сколько считаю нужным.
Фотолаборатория, между прочим, представляла собой небольшой флигелек с кроватью и всяким оборудованием, который стоял на отшибе лагеря. Представляете, какой подарок судьбы я получил? Разумеется, я сразу побежал к Людке и предложил вместе со мной осмотреть мое новое обиталище. Людка как-то сразу заразилась моим возбужденным состоянием, мы с ней взялись за руки и побежали к флигелю.
А там - такая интимная обстановка! Темное помещение, кровать. И все это на меня так подействовало, что я взял и поцеловал Людку прямо в губы… Она так обалдела! Но драться не стала. Просто было видно, что это у нее - первый раз в жизни. Людка только заявила, что удивлена моим скоростным напором, и что я, как она догадывается, совсем не мальчик.
- А то, - гордо сказал я. - У меня тесная сексуальная партнерша в городе осталась. Только мы с ней - свободные люди и друг другу доверяем.
- Ну и катись к своей сексуальной партнерше, - разобиделась Людка.
- Да ну, Люд, ты не думай, - заторопился я. - Теперь ты моя девушка. А про нее я забуду прямо сейчас. Вот хочешь, даже забуду, как ее зовут. Как там ее? Мила? Марина, Элеонора…
- Сережа! - со злостью сказала Людка, выскочила из лаборатории и хлопнула дверью.
Чего она раскипятилась? А ну ее! Я же - барабанщик знаменитого ансамбля "Птеродактиль", бывалый мужик и полновластный хозяин отдельной фотолаборатории с кроватью. Теперь все девчонки - мои. Нечего и волноваться.

30 августа:

Вот и лето прошло. А я за все это время к дневнику так и не прикоснулся. Да и когда… Утром репетиция. Днем - послеобеденный сон (ясное дело, после ночных бодрствований все днем спали, как убитые; молодняк специально приводили к нам в барак, чтобы они полюбовались как большие дяди (в их, конечно, понимании) дрыхнут, как сурки, без всякого на то принуждения.) Вечером - или наш концерт (что бывало нечасто), или дискотека, или кино. Ночью - фотолаборатория, где действительно приходилось много чего проявлять и печатать, чтобы начальник ключи от нее не забрал.
Ну и параллельно всякие спортивные мероприятия, конкурсы, викторины и так далее. Параллельно - это потому что вся эта радость нас миновала стороной. Мы работали. В смысле, репетировали. Как ни странно, дело шло на лад, и мы разучили довольно много песенок. Звучало, конечно, довольно паршиво, но поклонницы многого и не требовали. Лишь бы у нас в руках были инструменты, да из колонок что-нибудь доносилось. А что-то оттуда безусловно доносилось, если было электричество.
Поэтому все члены ансамбля "Птеродактиль" просто купались в лучах обожания поклонниц, использую их любовь не без пользы для себя: рубашечку постирать-погладить, сбегать куда-нибудь чего-нибудь принести и так далее. Один я был гордым рыцарем, принадлежащим только Людке. Это, конечно, в те дни, когда мы с ней не ссорились. А когда ссорились, я выбирал первую попавшуюся поклонницу и гордо дефилировал с ней по лагерю, вызывая зубовный скрежет у остальных парней и бешеный взрыв ревности у Людки. Собственно, на это и было рассчитано. Людка обычно выдерживала не больше пары часов, а затем подбегала к нашей парочке, шлепала мне по лицу газетой в знак примирения, шептала поклоннице, что ей отсюда следует немедленно исчезнуть со скоростью H 2 0 или E=MC 2 быстрее, чем она сейчас ее порвет, как Шарик фуфайку… После чего поклонница без звука удалялась, потому что все знали, что я - Людкин мужик. Каждая из них надеялась, что в какой-то момент Людкина обида превысит ее ревность, но этого никогда не происходило.
А уж когда я сделал настолько красивый жест… Рассказываю по порядку. Было у нас очередной выступление. То ли второе из тех пяти, которые мы дали за лето, то ли третье. Играем себе играем, народ танцует, начальник улыбается в густые усы и периодически всплакивает (уж больно он гордился нашим ансамблем.) Наконец, заиграли одну песню, где моя партия ударных начинается в самом конце, потому что почти вся песня исполняется Толяном под гитару. Кстати, на него надо было посмотреть в этот момент. Когда мы играли всем ансамблем, Толян как-то терялся в общей массе. А тут… Все внимание только на него. Толян настолько преображался, что даже казался выше ростом и с более приличной прической. Он закрывал глаза, поднимал подбородок наверх и так печально и нежно выводил слова песни, что сам же начинал пускать слезу, как какой-то паршивый Хулио, в том числе и Иглесиас. Поклонницы просто выли от восторга во время этого сольного выступления.
Но в этот раз я испортил Толяну всю картину. Как только он начал свой гитарный перебор и пустил первую летнюю слезу, я спустился со сцены, величественно прошел через весь зал, властно и очень корректно пригласил Людку на танец (у нас как раз кино показывали из жизни английских лордов, и я потом чуть ли ни неделю отрабатывал движения.) Девчонки уже обзавидовались все, но я сделал больше! Когда мы с Людкой вышли на середину зала, я небрежным движением поднял ее на руки и стал танцевать с ней на руках (это была моя личная идея; ни в каком фильме я такого не видел.) Вот тут от восторга и зависти взвыли просто все: и девчонки, и парни.
Главное, вроде ничего особенного. Людка была очень миниатюрной и легкой, так что держать ее на руках особенного геройства не требовалось. Но жест был безусловно красивый. Кроме нас, кстати, никто танцевать так и не пошел. Толян, разумеется, почувствовал, что первый раз со времен премьеры песни в его исполнении зал не благоговейно смотрит на него, внимая божественному голосу и мелодичному гитарному перебору, а смотрит на меня с Людкой, бешено завидует и шушукается. На Толяна же никто не обращал внимания, так что он был простым звуковым сопровождением. Слеза-то у него в глазу вскипела, но не от неземных чувств и радости, а от предвкушения того, что он со мной сделает после концерта. Но прерывать песню было нельзя, поэтому Толян пел, а мы с Людкой танцевали.
Когда до моего вступления оставался один припев, я осторожно поставил Людку на ноги, вежливо придерживая за локоток довел ее до стула, поцеловал ручку, произнес великосветским голосом: "Прошу извинить, но сейчас мое вступление", после чего поднялся на сцену, сел за барабаны, поднял палочки и… грянул финал песни. Честно говоря, даже у меня самого в груди стало несколько тесно от восторга, который я сам у себя вызвал. Чего уж говорить о Людке и всех остальных.
С Толяном, конечно, был длинный разговор. Но его претензии были смехотворны. Через некоторое время он и сам это понял. Впрочем, мне пришлось обежать три-четыре круга вокруг лагеря, объясняя это все Толяну, который несся за мной с кирпичом… Но в конце концов голос разума восторжествовал, тем более, что кирпич все-таки пролетел мимо меня и разбился об забор. Хотя мне пришлось Толяну дать слово, что больше я себе не позволю подобных эффектных действий во время его сольного выступления. На том и договорились.
Но Толяну все равно не повезло. Я-то больше таких жестов не делал (не хотелось смазывать впечатление), а вот Колян решил повторить "подвиг Васи Пупкина" (как это называли в лагере) на следующем выступлении. Излишне говорить, что подобные вещи нельзя повторять даже в том случае, если они получаются, как следует. А у Коляна все пошло вкривь и вкось. Дождался он Толяновой песни, спрыгнул со сцены и побежал приглашать на танец свою Юльку.
Но во-первых - он забыл, что Юлька была с ним в жуткой ссоре, так как он вчера не пустил ее на репетицию (по распоряжению Толяна, но женщины же не вникают в подобные тонкости), поэтому она категорически отказывалась идти с ним танцевать, так что Коляну пришлось ее тащить волоком, что сразу несколько смазало впечатление. Во-вторых - и это самое главное - Юлька была довольно пухленькой девочкой, а Колян - примерно одной комплекции со мной, так что когда он Юльку попытался взять на руки, они немедленно грохнулись на пол, вызвав истерический смех в зале.
Колян хотел было ее поднять во второй раз, но красная от злости Юлька смазала ему по физиономии, публично обозвала нехорошим словом и убежала куда-то по направлению к лесу. Так что Коляну под хохот в зале пришлось подниматься на сцену и ждать финала песни, чтобы вступить вместе со мной. Но и тут ему не повезло. Взял он свою бас-гитару, положил руки на струны и стал представлять, как встретит Юльку и даст ей по голове… Вот так в задумчивости за струну и дернул, в самый что ни на есть мелодичный пик Толяновой песни. Ну тут ему полный аншлаг и пришел. Толян схватил свою гитару и прямо на сцене стал превращать ее в ударный инструмент с помощью Коляновой головы.
Вот такие дела. Кошмар, в общем. А Людка до сих пор тащится от того вечера. Собственно, ничего особенного после этого не произошло. Кроме заключительного вечера и окончания нашей любви с Людкой. Но об этом я уже дома напишу. Осенью.

15 сентября:

Сегодня опять проснулся от звука папиковой электробритвы. Ну, думаю, снова будильник проспал. Потому что это у моего ненаглядного родителя манера такая: если я через 10 минут после звонка будильника не встаю, он начинает бриться не обычным станком, а электробритвой. Знает, хитрый предок, что мне звук электробритвы напоминает бормашину, и я от этого кошмара сразу же просыпаюсь, как говорится, в холодном поту, а рука - в горшке. И ничего я с этой манерой поделать не могу. Отец, все-таки, как ни крути. Хотя мамик говорит, что она в последнее время в этом сомневается.
Кстати, думаете я не пробовал папика отучить от подобных нелегитимных средств моей побудки? Пробовал, еще как. Как-то раз в субботу папик долго не вставал, потому что вернулся домой под утро после своего покера. Я, недолго думая, вытащил из своей комнаты колонки от аудиоцентра, поставил их перед дверью и врубил "Мотли Крю" на всю катушку. Папик вскочил, заорал, как резаный: "Шухер! Землетрясение! Мамик, спасай Васю и баксы!", выскочил из комнаты, но тут увидел колонки и мою довольную физиономию…
Вот так всегда! Снова конфликт отцов и детей. Я даже не успел намекнуть, что меня лучше будить именно таким образом, вместо этой чертовой электробритвы, как папик забежал в мою комнату, выдрал CD-диск из магнитофона и затоптал его ногами, как дед Мазай зайца на завтрак (мы-то теперь знаем, что дед Мазай, которого в народе давно называют дед Мастдай, вытаскивал зайцев из реки с помощью багра, так что кроме как на жаркое они больше ни на что не годились).
Обидно, честное слово. Уж лучше бы он меня съездил, как обычно, каким-нибудь журналом, типа "Плейбоя". Зачем же хорошую музыку портить? У меня теперь этот диск вместо "Мотли Крю" выдает что-то похожее на Женю Осина, измученного двухмесячным запоем. Нельзя так к музыке относиться. Какой пример он подает молодому поколению в моем лице?
Ладно, что-то я отвлекся. Короче, просыпаюсь совершенно озверевший от этой чертовой электробритвы и, не продирая глаза, ползу на кухню. Смотрю, на улице еще темно, а папик задумчиво стоит в ванной и бреет зеркало. Увидел меня, посмотрел отсутствующим взглядом и говорит: "Простите, вы не подскажете, остановка метро "Сокол" скоро будет?" Ну, думаю, допился папик до водоплавающих велосипедистов. Сейчас ему мамик задаст. И как накаркал! На звуки бритвы выползает мамик с утренним обходом кухни, увидела эту картину, только открыла рот, как вдруг папик говорит:
- Пардон, мадам, мы с вами никогда не встречались в ночном клубе "Запеканочка"?
- Я тебе сейчас устрою запеканочку, - отвечает мамик, наматывая на руку полотенце. - Я тебе сейчас и запеканочку, и по затылочку, и все волосы тебе выдеру, несмотря на то, что уже почти ничего не осталось…
Я-то знаю, чем заканчиваются подобные встречи двух близких друг другу людей, поэтому отправился в свою комнату, чтобы вернуться раунду к пятому, не раньше.
Времени, между тем, было чуть меньше шести утра. Делать нечего - ну просто абсолютно. Уроки я все сделал, точнее, не сделал, еще вчера, музыку в такую рань слушать не хотелось, завтрак ждать смысла не было, потому что пока еще мамик нежно поговорит с папиком на предмет ночной пьянки, пока его протрезвит ласковым похлопыванием по всем частям тела полотенцем… Короче говоря, плюнул я на все и отправился шляться вокруг школы. Утренние прогулки, как говорят врачи, полезны для здоровья.
Пришел, хожу, гуляю. Вдруг смотрю - неподалеку нарисовалась до боли знакомая физиономия.
- Ба! - говорю. - Это же сам Анатолий Непокоренных, знаменитый руководитель известнейшей группы "Птеродактили"!
- Здорово, Пупкиндзе, - отвечает маститый руководитель. - Ты чего приперся в такую рань?
- А ты чего?
- Что у вас, барабанщиков, за манера - отвечать вопросом на вопрос? - недовольно морщится Толян.
- А что у вас, руководителей, за манера - вопрошать вопросом в ответ на мой вопрос, обращенный к твоему вопросу? - парирую я.
- Шустрый ты стал, Васек, - говорит Толян с какой-то завистью. - Небось, скоро меня с поста руководителя свергнешь.
- Да не бойся ты, - успокаиваю его я. - Никто на твои пожухшие по осени лавры руководителя не претендует.
- Это правильно, - удовлетворенно говорит Толян. - Потому что я жесток и страшен в подавлении народных бунтов. Прям, как Иван Грозный и Петр Первый в одном лице. Расстреляю из рогатки сначала всех через одного, потом каждого оставшегося второго, после чего наберу команду профессионалов. Короче, ты чего так рано заявился?
- Дома конфликт у олдов небольшой случился, - нехотя говорю я. - А под звуки разбиваемых тарелок спится как-то не очень. Плохие сны снятся. А ты чего в такую рань?
- Дело у меня, - отвечает Толян и сморщивает невероятно таинственную физиономию. - Хочется геройской славы.
- Это в каком смысле?
- В прямом. Ты что, не знаешь про все эти взрывы в Москве?
- Ну, знаю. А что?
- Думаешь, что нашей школе ничего не грозит?
- Может и грозит, - соглашаюсь я. - Хорошо бы, конечно, чтобы она нафик взорвалась, но чтобы людей там никого не было. Еще хорошо бы туда дневник успеть подложить. Вот тогда лафа будет.
- Странный ты парень, Пупкидзе, - говорит Толян и смотрит на меня как-то нехорошо. - Тебе толкуют о том, что можно реально прославиться, а ты все несешь какую-то чушь, как малолеток: школа взорвется, дневник сгорит… Тьфу!
- Ну а ты что предлагаешь? - не выдерживаю я. - Объясни толком.
- У нас наверняка в подвале заложена бомба, - шепотом говорит Толян. - Я вчера видел две подозрительные личности, которые крутились вокруг подвала. Они еще внутрь заходили…
- Да брось ты, - говорю. - У нас же подвал опечатан.
- Ага, опечатан… Они эту бумажку сняли, зашли внутрь с каким-то ящиком, а потом бумажку обратно тем же клеящим карандашом и приклеили. Ты же знаешь эти карандаши западные. Ими что клей, что не клей - результат один.
- Помню, - отвечаю. - "Glue pen" называется. Чистый глюпень, это ты прав. Я им один раз дневник разорванный склеивал. Дня два. Четыре карандаша извел, а как папик его в руки взял, он сразу и развалился, как игра у Спартака во втором тайме.
- Что ты опять про свои дневники? - сердится Толян. - Тебе о деле говорят. Короче, надо отправляться в подвал, обнаружить бомбу и сдать ее правоохранительным органам. Понял?
- Можно и не сдавать, - говорю я. - Мы ее лучше спрячем. Мало ли что… Перед новым годом будут полугодовые контрольные, так что может и пригодиться.
- В общем, это мысль, - задумчиво говорит Толян. - Хотя и неправильная. Потому что когда мы обнаружим бомбу, придется сдать ее органам. Чтобы после этого о нас во всех газетах написали, мол, героические школьники спасли родной город. Типа, любимый город может спать спокойно и все такое прочее. А мы в многочисленных интервью дадим рекламу своему ансамблю. Теперь въехал?
- Со всей дури, - отвечаю я.
- Барабанщик Пупкин к подвигу готов? - командирским голосом спрашивает Толян.
- Ясный пень! - бодро отвечаю я, и мы отправляемся в подвал.
На двери, как я и говорил, висела табличка, опечатывающая вход в подвал. Впрочем, хорошо было видно, что ее уже отлепляли и приклеивали обратно.
- Отрывай, - скомандовал Толян.
- Почему я?
- Потому что ты подчиненный. А я - командир операции, - объяснил Толян.
Что и говорить, у Толяна начальнико-увиливательная жилка была просто в крови. Правильно мы его руководителем выбрали. Хотя нет, путаю. Это он сам себя руководителем назначил. Ну, тем более…
- Пупкин, - нетерпеливо сказал Толян. - Вот сейчас как раз самое время мировые проблемы решать. Ты чего задумался, как карась перед пробой червячка?
- А если на бумажке останутся мои отпечатки пальцев? - спросил я сурово.
- Не останутся, - авторитетно ответил Толян. - Мы их сразу сотрем. Я это в каком-то фильме видел.
- Ну ладно, - сказал я и аккуратно отклеил бумажку.
- Вот и все, а ты боялась, - прокомментировал Толян. - Только вешалка сломалась.
- Давай, уж, командир, - недовольно сказал я. - Вступай на вражескую территорию. Командиры не только приказы отдавать должны. Они обязаны первыми грудью встречать опасность.
- Если командир будет первым грудью встречать опасность, - терпеливо объяснил Толян, - то на каждого солдата придется по пять-десять командиров заводить. Эдак никаких народных денег не хватит.
- Ты что, хочешь сказать, что я за тебя все закоулки в подвале должен обшарить? - возмутился я.
- Ну почему это все? Семь-восемь, не больше. Больше там просто нет.
- Да ну тебя, - сказал я и вошел в подвал.
Из-за двери послышался голос Толяна:
- Ну что, Пупкис, бомбу там не видать?
Я сначала решил не откликаться, потому что Толян уже обнаглел - дальше некуда. Но потом подумал, что хорошо бы его немножко разыграть. Поэтому внимательно обозрел подвал, нашел какую-то старую доску, взял ее, дико заорал и с размаха грохнул доской по пустой железной бочке, которая стояла недалеко от двери. В помещении подвала звук получился такой громкий, что казалось - взорвалась небольшая бомба. Толян за дверью затих. Я ждал.
- Пупкин, - раздался из-за двери голос Толяна (он так, зараза, и не вошел). - Вася! Василий! Ты живой?
Я молчу и только посмеиваюсь про себя.
- Васек, ну не молчи! Тебя ранило? - продолжал завывать Толян.
Я стою и жду. Интересно, что Толян собирается делать?
- Может за помощью побежать? - раздумывает Толян вслух. - Нет, не пойдет. Если Васек подорвался, тогда надо сматываться и рот на замок, а то мне люлей надают и точно из школы выгонят.
После этого минуты на две воцарилось молчание, затем дверь чуть-чуть приоткрылась и в ней показался нос Толяна. Тут я не выдержал и ка-а-а-ак отвешу ему по носу здоровенную плюху, чтобы друга не предавал.
- Ай, - взвизгнул Толян, добавил две-три ненормативные, как говорит училка русского, лексики, упал на спину и затих.
Я выглянул за дверь. Лежит, красавец. Раскинул руки и лежит. Типа умирает.
- Как умирается? - интересуюсь я.
Толян открыл глаза, посмотрел мутным взором и говорит: - Васек! Так ты - живой!
- Ага, - отвечаю. - Только немного ранен осколком вражеской бомбы.
- А почему не откликался, когда я тебе звал? - тем же слабым голосом спрашивает Толян.
- Занят был, - объясняю я. - Ремонтировал поломанный в процессе взрыва часовой механизм.
Тут до Толяна начинает что-то доходить.
- Так это ты нарочно? - рычит он, и в глазах начинают появляются признаки коровьего бешенства.
- Разумеется, - спокойно говорю я. - Ты же меня подставил в чистом виде. Решил моими руками героем стать.
- И по носу, - не слушая меня спрашивает Толян, - тоже ты меня треснул?
- Ну типа того, - признаюсь я.
Толян взмывает вверх, как пантера и летит по направлению ко мне. Но я успеваю захлопнуть дверь подвала, поэтому Толян врезается в дверь и опять произносит всякую ненормативную лексику. Тоже мне граф Толстой нашелся.
Стою за дверью. С другой стороны сопит Толян и явно обдумывает планы мести.
- Слышь, командир, - говорю я бодро. - Мы бомбу собираемся искать, а то скоро школа откроется?
- Боец Пупкин, - командует Толян. - Приказываю открыть дверь! Быстро!
- Мне нужны гарантии безопасности, - твердо говорю я, вспоминая какую-то передачу по телевизору.
- Гарантии будут, - железным голосом отвечает Толян. - Ты главное открой.
- Мне нужны гарантии до, а не после, - по-прежнему твердо говорю я, потому что Толяну мне по шее надавать - как нефиг делать. Уж больно он мясистый.
- Ладно, Пупкин, открывай дверь, - говорит Толян уже спокойным голосом. - Больно бить не буду. Обещаю.
Я открываю дверь. Входит Толян. Молча смотрит на меня, затем вынимает из кармана мою кепочку и резко натягивает на голову так, что она, по-моему, аж до талии натянулась.
- Зачем же кепочку портить? - обижаюсь я, еле-еле стягивая убор с головы. - Мне ее папик из Флоренции привез.
- Да пусть хоть из Фигенции он тебе ее притаранил, - Толян орет так, что я аж моргаю с удвоенной частотой. - Ты знаешь, что я чуть не описался, когда у тебя тут бомба взорвалась?
- Серьезно? - приятно поражаюсь я. - Ну это еще не страшно. Главное, чтобы не обкакался.
- Нет, я тебя сейчас точно убью, - говорит Толян и опять тянет ручонки к моей замечательной кепочке.
- Кепку - не трожь! - ору я страшным голосом, как вдруг в дальнем углу что-то с шумом зашевелилось.
Тут мы оба чуть не описались и даже еще чего пострашней… Между тем, из мусора в углу выполз песик школьного сторожа, которого звали не то Водяра, не то Портвейн (у сторожа с фантазией было плоховато).
- Во, блин, - с шумом выдохнул Толян. - Это ж надо так напугать. Я уж думал, что все. Чеченцы.
- Портвик, Портвик, на-на-на, - позвал я, и пес доверчиво подбежал к нам.
- Давай его заставим бомбу искать, - предложил Толян. - Я слышал, что саперы часто собак используют.
- А что? Мысль! - согласился я взял Портвейна за морду и сказал: - Слышь, Портвейн. Ищи бомбу. Бомбу ищи.
- Дурак ты, Пупкин, - сказал Толян недовольно. - Кто же так собакой командует? Ей надо специальную команду давать. Типа там "тубо" или "аборт".
- "Фас"! - неожиданно родилось у меня громким криком.
Тут пес немедленно вцепился Толяну в штанину и громко зарычал.
- Шухер! - заорал Толян. - Тьфу, нет. "Кака!" Тоже нет. "Фу", - наконец вспомнил он, и пес, как ни странно, отпустил.
- Видал? - сказал я довольно. - Слушается.
- С тебя, между прочим, новые штаны, - горестно заявил Толян, осматривая повреждения в своей мануфактуре.

Предыдущая страница 4 Следующая страница


Алекс Экслер - Дневник Васи Пупкина

5 Алекс Экслер

- Это еще почему?
- А кто ему "Фас" скомандовал? - заорал Толян, и пес снова вцепился ему в штанину, только уже в другую.
"Фу-у-у-у-у"! - заорали мы дружно, пес испугался, выпустил штанину и убежал через полуоткрытую дверь.
- Кранты, - сказал Толян. - Нету у меня больше штанов. Теперь меня девушки совсем любить не будут.
- Да ладно тебе расстраиваться, - утешил его я. - Подумаешь, девушки. Ничего в них хорошего нет. Помнишь, что у меня с Людкой на последнем вечере произошло?
- Тебе легко говорить, - плачущим голосом сказал Толян. - Ты все испытал. А я всю жизнь мечтал быть знатным ловеласом, а стал простым хулиганом. А сейчас из-за тебя, - тут он вспомнил свои обиды и снова на меня замахнулся, - я последних крутых штанов лишился.
- Толян, - решительно сказал я. - Ради мира в ансамбле я на все готов. Дарю тебе мою кепочку, хотя я без нее - как без рук.
- Что, правда? - не поверил Толян.
- Чтоб я сдох, - подтвердил я.
Толян осторожно взял кепочку, примерил, но у него голова была раза в два больше, чем у меня, поэтому смотрелась кепка на нем… как бы сказать… несколько необычно.
- Ну? - спросил Толян, красуясь.
- Да офигеть просто!
- Точно?
- Вылитый Майк Тайсон в кепке!
- Опять издеваешься, - сказал Толян, но уже без обиды.
Кепка ему явно нравилась.
- Короче, командир, - сказал я. - Пошли в темпе бомбу искать, а то времени совсем не остается.
Толян осторожно положил кепку в карман, и мы пошли исследовать подземные помещения. Подвал, кстати, был совсем небольшой. Точнее, большой, но остальные комнаты были закрыты на здоровущие железные двери, которые нам никак не открыть.
- Бомба! - внезапно закричал Толян и показал дрожащей рукой на ящик, который виднелся в одном из углов.
"- Всем оставаться на своих местах и положить руки за голову! - раздался внезапно громовой голос. - При попытке применения силы - стреляем без предупреждения. Шаг в сторону расценивается как побег!"
- Ой, - сказал Толян. - Кажись, пыждец пришел…
- Не ругайся, - тихонько попросил я.
- Я не ругаюсь, - шепотом ответил Толян. - Это так поляки говорят.
Мы осторожно обернулись и увидели в проеме двери человека в камуфляжной форме, с автоматом наперевес и с мегафоном.
- Бросить оружие! - скомандовал человек в мегафон все тем же мерзким громовым голосом.
- У нас нет оружия, - мрачно ответил Толян.
- Вывернуть карманы! - раздалось из мегафона.
Мы вывернули карманы. На пол посыпались всякие ключи, брелочки, винтики и кассеты.
- Выходить по одному, - скомандовал человек и скрылся за дверью.
- Что делать будем? - спросил Толян.
- Выходить, конечно, - ответил я. - А какие у нас варианты?
- Может сделаем так, что ты меня заложником взял? - предложил Толян. - Нас пропустят, а потом сбежим.
- Давай лучше наоборот - ты меня в заложники возьмешь, - ответил я.
- Ну вот еще! - заспорил было Толян, но в это время из-за двери нам сообщили, что если мы через секунду не выйдем, то нам бросят гранату в подарок. На вечное, так сказать, пользование.
Что было делать? Ничего не сделаешь. Мы положили руки за голову и медленно вышли наружу. Там, вопреки моим ожиданиям, торчали два солдата с автоматами и наш сторож Никитич. А я-то уже думал, что у дверей уже собралась вся школа во главе с директрисой…
- Ну что, террористы, - сказал один солдат, - ложитесь на землю вниз лицом. Придется подождать, пока саперы подъедут.
- Мы не террористы, - заявил Толян. - Мы местные школьники. Типа учащиеся.
- А чего тогда в пломбированном подвале делали? - спросил солдат. - Сами же знаете, какая сейчас обстановка.
- Так мы бомбу искали, - сказал я. - Вчера у подвала две подозрительные личности шлялись. Нарушили пломбу и заходили в подвал с ящиком.
При этих моих словах сторож заметно оживился.
- Мы этот ящик обнаружили, - продолжал я. - Больше там подозрительного ничего нет. Один мусор.
- А… - начал мычать сторож.
- Чего тебе? - обернулся к нему солдат.
- Дык, эта, - ответил сторож. - Мой это ящичек, гражданин начальник, уж не обессудьте. Прятать больше негде, а то директриса - сами, это, понимаете. Никаких припасов не сделаешь.
- Ну и зачем ты бомбу в подвале прячешь? - поинтересовался солдат.
- Какую бомбу, товарищ генерал (солдат по званию был сержантом)? - возмутился сторож. - Водка это! У меня приятель грузчиком работает. Ну, знаете, они там бой посуды делают в течение месяца. Вот ящичек и накапливается. Мы его здесь прячем, а потом употребляем. Под закуску, вы не подумайте чего такого…
- Зачем вам битая посуда? - все еще не понимал солдат.
- Так она ж сверху битая, - объяснял сторож. - Горлышко аккуратненько надбивается, осколки сдаются, а посудина затыкается тряпочкой.
- А если осколки попадут? - заинтересовался второй солдат.
- Так мы ж через марлечку наливаем! - торжествующе объяснил сторож.
- Да-а-а-а, - расстроился первый солдат. - Дела. А мы-то думали, что сейчас обезвреживание бомбы произведем. Отпуск бы домой получили…
В этот момент с шумом подъехала какая-то военная машина, и из нее выскочили два человека в спец-костюмах.
- Ну, - сказал первый из них. - Где тут бомба? Давайте скорее обезвреживать, а то нам еще на один объект надо.
Первый солдат начал путано объяснять саперу ситуацию, а второй тем временем побежал за ящиком.
- Да-а-а-а, - протянул сапер печально, когда уяснил суть происшедшего. - А я-то думал, что сейчас обезвреживание произведем. Два дня выходных бы получили.
Тут он посмотрел на ящик с надбитыми бутылками, который был вытащен на свет божий вторым солдатом, после чего явно принял какое-то решение.
- Всем слушать сюда! - скомандовал сапер. - Перед нами подозрительный объект, который должен быть уничтожен.
Сторож умоляюще замычал.
- Ввиду близости к объекту школьного здания, - продолжал сапер, не обращая на сторожа ни малейшего внимания, - объект должен быть вывезен на полигон, где и будет произведено его уничтожение. Вы все, - тут он кивнул солдатам и нам, - получите благодарности за обнаруженное взрывное устройство. Вот мои координаты и телефоны, - он дал первому солдату какую-то бумажку, - я все подтвержу вашему начальству. Все ребята. Удачи. Благодарю за службу!
С этими словами саперы подхватили ящик и затащили его в машину, по-прежнему не обращая внимания на сторожа, который умоляюще протягивал к ним руки.
- Э-э-э-э, служивый, - промычал сторож, но машина завелась и уехала, обдав нас водой из лужи.
- А ты, папаша, лучше бы молчал, - ласково сказал ему сержант. - Если бы не сапер, ты не только с работы полетел, а сразу в кутузку угодил бы за нарушение опечатанного помещения. Слышь, Димон, - обратился он к своему напарнику, - давай начальству по рации сообщай, что мы, - тут он посмотрел на нас, - с помощью двух отважных школьников обнаружили взрывное устройство, которое быстро было обезврежено благодаря нашим четким и умелым действиям.
- Дык, - снова начал было сторож, но сержант ему быстро сказал, поигрывая автоматом: - Слышь, папаша, ты бы не отсвечивал тут. А то вдруг случится самопроизвольное срабатывание боевого оружия. Сам виноват, нефига было в подвал опечатанный лазить. Шуруй отсюда, чтобы я тебя больше не видел.
Сторож скривился и отправился куда-то в сторону входа. Мне его даже жалко стало.
Уф-ф-ф. Утомился я это все записывать. Что дальше было? Дальше понаехало всякое начальство и журналисты. Нас стали фотографировать и брать интервью. Прям все, как Толян и планировал. Все-таки он голова, хотя с некоторой придурью. Вот только одно обидно: мы столько раз упоминали в интервью наш родной ансамбль "Птеродактиль", а отовсюду это вырезали. Обидно, да? Зато на следующий день была торжественная линейка, где директриса объявила, что мы с Толяном - гордость школы! А сторож, бедняга, выговор получил. Потому что не он бомбу обезвредил. Эх, знали бы они, что сторож эту бомбу обезвредил бы с бо-о-о-о-ольшим удовольствием…

20 сентября:

Наконец-то я собрался рассказать о том, что было у нас в летнем лагере в последние дни лета.
Надо сказать, что ансамбль "Птеродактиль" в те дни совсем распустился. Не то чтобы самораспустился, но репетиции как-то не складывались. Некогда было репетировать. Я был занят печатанием фотографий и нежной дружбой с Людкой, Толян завел себе зазнобу среди кухонного состава и пропадал у них в бараке целыми днями. Колян неожиданно получил острый приступ мании величия и теперь совершенно серьезно считал, что "Птеродактиль" - это он один, поэтому наш басист целыми днями шлялся по центральной площади лагеря, делая вид, что обдумывает очередную гениальную песню. Кстати, за все это время он придумал только одну единственную песню, которую мы исполняли. А дело было так.
Приходит как-то Колян на репетицию весь какой-то раздутый от гордости и сознания собственной важности. Толян, понятное дело, на Коляна не обратил ни малейшего внимания, а просто вел репетицию так, как обычно. Колян поначалу крепился и ничего не говорил, но затем не выдержал и во время очередной песни стал методично дергать за открытую первую струну своей бас-гитары, придавая песне совершенно новый и даже какой-то психоделический колорит. Толян остановил репетицию и спросил:
- Але, Колян. Это что - твоя гениальная находка для этой песни, или ты просто что-то хочешь сказать?
Колян подтвердил, что у него есть важное сообщение.
- Ну, - сказал Толян, - выкладывай, не томи. Нам репетировать надо.
- Я… это… - сказал Колян.
- Ну же, изверг! Рожай быстрее! - торопил сего Толян. - Если тебе нужна стимуляция электричеством - сунь палец в розетку. А Васек тебе анестезию тарелкой по голове сделает.
- Да что ты меня торопишь? - возмутился Колян. - Важное сообщение, между прочим.
Толян понял, что если Коляна сейчас торопить, то от него никогда ничего дождешься, поэтому замолчал, сел на стул и показал жестом, что полностью готов слушать.
- Я… я… я песню сочинил, вот, - гордо сказал Колян и остановился как бы в ожидании оваций.
Оваций, между тем, не последовало. Дело в том, что мы уже пели несколько наших песен, которые сочинил Толян. Причем Толян не делал из факта своего сочинительства какого-либо шоу. Просто приходил на репетицию, напевал очередную свою поделку, подыгрывая себе на гитаре, а потом мы вместе перекладывали это все на электроинструменты. Стихи у Толяна были так себе, тем более, что он не сильно дружил с русским языком, но песенки получались довольно ритмичные и народу нравились. Многие даже думали, что это не наши сочинения, а какого-нибудь известного ансамбля.
- Ну раз сочинил, - рассудительно сказал Толян, - тогда давай пой. А мы послушаем и решим - подойдет или не подойдет.
- Как это "не подойдет"? - возмутился Колян, холодея даже от намека на подобную несправедливость. - Твои песни почему-то все подходят. А моя, видите ли, не подойдет.
- Во-первых, - объяснил Толян, - никто не запрещает обсуждать мои песни. Во-вторых, может быть ты ее все-таки споешь, а то пока не очень понятно, что мы вообще обсуждаем.
Колян насупился, достал какую-то тетрадку, взял гитару, долго пристраивал тетрадку с гитарой у себя на коленях и, наконец, запел… Песенка была, прямо скажем, так себе. Какой-то невнятный текст о том, что, дескать, "снова нас судьба зовет в дорогу" и "придется все начать с нуля". А припев - так вообще демонический, причем повторялся он раз двадцать:
Ноль - не провал.
Ноль - не предел.
Ноль есть начало всех наших дел.*
Наконец, Колян допел до конца. Воцарилась глубокая поэтическая тишина. Толян внимательно смотрел Коляну в глаза. Тот занервничал. Потом жалко улыбнулся и дрожащими губами спросил:
- Ну?
- Знаешь, Колюнь, - ласково сказал Толян, продолжая все так же пристально смотреть на басиста, - этот кошмар я не буду исполнять даже под угрозой совместного концерта с Димой Маликовым.
На мой взгляд, Толян был излишне резок. Конечно, Колян принес явную лабуду, но и у Толяна тоже были не шедевры.
- Толь, - сказал я из-за своих барабанов. - А почему бы и не сыграть это дело? Слова, конечно, не фонтан, но песенка довольно ритмичная. Пускай народ попрыгает.
- Что? Попрыгает? - вдруг заорал Толян. - Мы что - ансамбль для прыгалок, что ли? Мы - музыкальный коллектив с уже устоявшимися традициями! Я и не позволю менять эти традиции в угоду какой-то попсе!
- Что? - в свою очередь заорал Колян. - Это я-то попса!
- Именно! - продолжал орать Толян. - Именно ты - и есть попса! Ноль, блин, не провал, ноль, блин, не предел! Иди математику учить, Пушкин.
Колян аж задохнулся от возмущения.
- Вот так значит? - тихо сказал он. - Я, значит, фиговый поэт, а ты у нас - Роберт Евтушенкович Лермонтов? Да ты прочитай, что сам пишешь! Народ, когда под этот кошмар танцует, себе все мениски вышибает.
- А что я пишу? - в запальчивости спросил Толян.
- Вот, пожалуйста, - ответил Колян. - Читаю:
В последний путь корабль провожая,
Моя душа без умолку поет.
И берега печально покидая,
Мой бриг пустынный в даль плывет.
- И что? - довольно спросил Толян. - Какие будут претензии? Чудесные и очень лиричные строки. Правда, Васек? - обратился он ко мне.
Я неопределенно хмыкнул.
- Толян, - язвительно спросил Колян. - Ты вообще в курсе, что такое - последний путь?
- Ну, это когда кто-нибудь куда-нибудь уходили или уплывает и больше не вернется, - объяснил Толян.
- Ну да, - согласился Колян. - Последний путь - это уход в могилу.
- Да? - удивился Толян.
- Именно, - подтвердил Колян. - У тебя корабль со всей командой и корабельной собачкой Жучкой отправляется в могилу (то ли в водоворот попадут, то ли о скалы разобьются), а у тебя, поэта, что происходит? У тебя, блин, "душа без умолку поет"! Чему ты радуешь, дубина? Тому, что корабль утопнет со всей командой? Это, по-твоему, хорошие стихи?
- Ну, - замялся Толян, - почем ты знаешь? Может быть, моя душа без умолку скорбит…
- Так и написал бы - "моя душа без умолку скорбит". Но она у тебя поет - "Ля-ля, ля-ля-ля, наш корабль утопнет! Какое счастье!"
- Откуда ты знаешь, что имеет в виду моя душа? - в запальчивости начал было Толян, но потом притих и честно признался: - Под "скорбит" рифма не подходила.
- Вот видишь, - сказал Колян. - А сам мои стихи критикуешь. Потом, думаешь, у тебя это единственный ляп?
- Да я просто уверен, - гордо ответил Толян. - Все остальные стихи - просто класс! Мне девчонки говорили. Они их даже в альбом записывают и перечитывают.
- Девчонки на твои длинные волосы и мечтательную физиономию во время пения реагируют, - объяснил Колян. - Ты им хоть "Чижик-пыжик" пой, все равно в альбом будут записывать и рыдать по ночам, вспоминая твои закатившиеся глаза.
- Так, - прервал его Толян, которому эти слова были явно неприятны. - Хочешь критиковать - критикуй. Только по делу. А бессмысленные наезды мне не нужны. Я за это и в зуб могу дать. Так и быть, сегодня первый и последний раз разрешаю наводить тень на мою поэзию и обещаю, что останешься без увечий. Но только сегодня.
- Вот, пожалуйста, - продолжал Колян, который настолько раздухарился, что уже не обращал никакого внимания на подозрительные стальные нотки, которые появились у Толяна в голосе. - Берем еще одну песню. Слушаем припев:
Светлый от света,
Солнцем согретый,
Светел мир этот.
- И что? - спросил Толян. - Здесь-то тебе что не нравится?

Предыдущая страница 5 Следующая страница


Алекс Экслер - Дневник Васи Пупкина

Дневник Васи Пупкина 6

- Тебе не кажется выражение "светлый от света" несколько неудачным? - поинтересовался Колян.
- Нет, - язвительно ответил Толян, еле сдерживая захлестывающие его волны гнева. - Я считаю это выражение исключительно удачным, господин Белинский. Я лично считал бы весьма неудачным выражение "темный от света", мистер критик. А вот "светлый от света" я считаю выражением удачным и очень логичным. Вы поняли?
- Ага, ага, - веселился Колян. - Весьма удачная находка. "Светлый от света", "красный от краски", "мокрый от мокроты", "зеленый от зеленки". У вас впереди большое будущее, господин поэт!
Этого издевательства Толян снести уже не мог, поэтому в Коляна сначала полетел медиатор, затем микрофон, а вслед за этими предметами на басиста ринулся сам глава нашего ансамбля. Колян, на его счастье, быстро смекнул, что Толян снова готов превратить свою гитару в ударный инструмент, поэтому быстро вскочил со стула и побежал прочь из клуба. Толян помчался за ним.
Вот такая была история с первой и единственной песней, которую написал Колян. Кстати, мы ее все-таки исполнили. Толян настиг Коляна где-то за территорией лагера, и они начали драться, подражая каратистам из фильма. В процессе драки Колян неправильно поставил блок раскрытой ладонью, и Толян абсолютно случайно сломал ему палец. Шуму было - на весь лагерь. Ну как же… Светские сплетни. Руководитель ансамбля из ревности сломал палец своему бас-гитаристу. Сенсация местного масштаба!
Разумеется, Толяну в качестве моральной компенсации пришлось исполнять этот чертов "Ноль не провал". Мы даже успели дать один концерт с этой песней. Надо было видеть Коляна, который играл на своей бас-гитаре с забинтованным пальцем на левой руке. Но он был безумно счастлив, что исполняют его песню, поэтому в тех местах, где не хватало сломанного пальца, прижимал струну носом. Кстати, этот номер имел бешеный успех.
Одно только расстраивало потом Коляна. Все были уверены, что "Ноль" написал Толян. И никак Колян не мог всех в этом переубедить.
Ладно, обо всем, что было дальше, напишу завтра.
[продолжение следует

Предыдущая страница 6


Алекс Экслер - Биография

Алекс Экслер

На основную страницу

Биография

Московский писатель, редактор и менеджер интернетовских проектов. Родился в 1966 году. Закончил Московский Авиационный Институт по специальности, название которой произнести не в состоянии. Почему самолет ухитряется летать - не знает до сих пор. Долгое время работал профессиональным компьютерщиком (программист, системный аналитик, постановщик задач и руководитель проектов), а затем резко сменил направление, начав заниматься Интернетом и литературной деятельностью. В 1999 году создал персональный некоммерческий сайт Exler.Ru, где он публиковал свои рассказы и так называемые "литературные сериалы", которые в течение очень короткого срока завоевали большую популярность в Интернете.

С февраля 2000 года на Exler.Ru появился раздел видеорецензий, в котором Экслер делится с читателями своими впечатлениями после просмотра различных фильмов. Несмотря на то, что Алекс принципиально не желает называться кинокритиком и позиционирует себя как "рядовой зритель, умеющий изложить свое впечатление на бумаге", его видеораздел всего за несколько месяцев вышел на самые первые места категории Кино на Рамблере, обогнав некоторые кинопорталы.

Экслер увлекается только своей интернетовской деятельностью, на которую тратит все рабочее и свободное время. Часто публикуется в различных печатных изданиях России, а также ближнего зарубежья. В фильмах больше всего ценит иронию и присутствие хотя бы какой-то мысли. Не любит тупые картины и готов драконить их в своих рецензиях с утра до вечера.


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алекс Экслер - Дневник Васи Пупкина

Оглавление

  • 10 февраля: (Страница 1)
  • 11 февраля: (Страница 1)
  • 14 февраля: (Страница 1)
  • 16 февраля: (Страница 1)
  • 18 февраля: (Страница 1)
  • 20 февраля: (Страница 1)
  • 8 марта: (Страница 1)
  • 10 марта: (Страница 1)
  • 12 марта: (Страница 1)
  • 13 марта: (Страница 1)
  • 14 марта: (Страница 1)
  • 15 марта: (Страница 1)
  • 1 апреля: (Страница 1)
  • 5 апреля: (Страница 1)
  • 6 апреля: (Страница 1)
  • 8 апреля: (Страница 1)
  • 9 апреля: (Страница 1)
  • 11 апреля: (Страница 1)
  • 12 апреля: (Страница 1)
  • 16 апреля: (Страница 1)
  • 17 апреля: (Страница 1)
  • 11 мая: (Страница 2)
  • 15 мая: (Страница 2)
  • 17 мая: (Страница 2)
  • 18 мая: (Страница 2)
  • 23 мая: (Страница 2)
  • 25 мая: (Страница 2)
  • 7 июня: (Страница 2)
  • 28 июня: (Страница 3)
  • 4 июля: (Страница 3)
  • 12 июля: (Страница 3)
  • 14 июля: (Страница 3)
  • 16 июля: (Страница 3)
  • 30 августа: (Страница 4)
  • 15 сентября: (Страница 4)
  • 20 сентября: (Страница 5)


Алекс Экслер - Дневник Васи Пупкина

Алекс Экслер

Дневник Васи Пупкина

Цикл: "Забавные дневники" - 4

 Читать книгу

Аннотация

Нынешний тинейджер привык страстно и еженощно отдаваться... чему?

Естественно, компьютеру!

Но — что делать несчастному, отставшему от жизни Васе Пупкину, у которого компьютера еще нет?!

Купить! Срочно!!!

Так начинается легендарная экслеровская одиссея юного школьника — гомерический квест «Дневник Васи Пупкина»!

Создание книги: АлФиЛ
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel