Алекс Экслер - Свадебное путешествие Лелика

1 Алекс Экслер

Предложение

Пьянка, как говорится, была уже на излете. Это означало, что все уже порядочно набрались, и общая компания развалилась на несколько маленьких группировок, в которых или непрерывно болтали, не слушая друг друга, или, наоборот, тупо молчали, пытаясь решить извечный философский вопрос, "зачем же это я так набрался".
Лелик сидел вместе с Максом и Славиком и слушал болтовню Макса, который сегодня был особенно печален и весь вечер жаловался на свою несчастную жизнь.
- Вот ты скажи, - нетвердым голосом заявил Макс, дергая Лелика за рукав. - Разве можно в этой стране реализовать себя простому, но неимоверно талантливому человеку?
- Можно, - убежденно ответил Лелик. - Я же себя реализовал. Правда, Славик?
- Ага, - безразличным голосом подтвердил Славик, которому на данный момент было абсолютно наплевать, что именно и кому подтверждать.
- Черта с два, - продолжал спорить Макс. - Если бы ты жил в каких-нибудь Штатах, то уже давно зарабатывал бы бешеные деньги. Там такие талантливые компьютерщики просто в золоте купаются.
- Откуда ты знаешь, что я - талантливый компьютерщик? - удивился Лелик.
- Ну как же! - возмутился Макс. - Помнишь, как я компьютер брата со стола случайно смахнул, когда пыль вытирал?
- Ну, помню.
- А помнишь, что ты в нем потом пять минут поковырялся, спасая меня от неминуемой смерти из табельного оружия, и компьютер снова заработал, помнишь? - торжествующе спросил Макс. - Кто еще так талантливо может поступить?
- Да там просто один шлейф отошел, и я его на место вправил, - поскромничал Лелик. - Особого таланта для этого не нужно.
- Лелик! - торжественно сказал Макс. - Себя ты можешь принижать, сколько тебе угодно, но я тебе скажу точно: ты - талант! Дай поцелую.
- Уйди, голубизна, - нетвердым голосом сказал Лелик. - Что это еще за поцелуи такие?
- Братские поцелуи! - заорал Макс. - Брат спас брата. Трагическая смерть компьютера, не пережившего разрыва соединения. Хирург Лелик, вернувший жизнь умной железке.
- Кстати, - заметил Лелик, - сразу видно, что ты в газете подвизаешься. Говорить стал одними журналистскими штампами. Тебе там хоть платят?
- Ага, платят, как же... - снова загрустил Макс. - Я там за всю верхушку статьи пишу, включая главного редактора, а платят мне ровно столько, сколько хватает, чтобы доехать с работы домой и обратно.
- Что-то мне это сомнительно, - сказал Лелик нетвердым голосом. - Небось, на работу пьяный приходишь. А кто будет пьяному платить? Не-е-е-е-ет, брат, пьяному платить не будут, - и Лелик стал махать пальцем перед носом Славика, который настолько тупо взирал на все происходящее вокруг себя, что у него перед носом можно было махать что пальцем, что венерианским аборигеном - Славику это было совершенно фиолетово.
- Сомнительно тебе? - возмутился Макс. - Вот скажи, ты последнюю редакторскую статью читал?
- Читал, - признался Лелик. - Говно полное.
- Конечно, говно, - неожиданно согласился Макс. - Но ты помнишь там одну-единственную блестящую фразу?
- Помню. "До свидания, друзья. До новых встреч!" - процитировал Лелик.
- Нет, - сказал Макс, - не эта. Там была фраза: "Совершенно ясно, что на этот раз наши доблестные борзописцы выполняют политический заказ".
- Фу, какая гадость, - сморщился Лелик.
- Дык, - обрадовался Макс. - Этим козлам давно было пора влепить печатную пощечину.
- Я не об этом, - пояснил Лелик. - Фраза дебильная.
- Что? - возмутился Макс. - Да что ты в этом понимаешь, программист хренов, хирург железячный!
- Я читатель, - открыл тайну Лелик. - А вы пишете для читателей. То есть для меня. Если я говорю, что фраза дебильная, значит, фраза дебильная. Надеюсь, не ты ее придумал? Ты, при всей своей дурости, вовсе не такой дурак, как кажешься.
- Придумал ее я, но не в этом дело, - неожиданно спокойно ответил Макс. - Там главное другое. Ты обратил внимание на совершенно потрясающее сочетание "политический заказ"?
- Обратил, - сказал Лелик. - По-моему, на редкость идиотская фраза. Правда, Славик?
Славик согласно икнул, однако лицом выразил строгий нейтралитет, потому что он был не в том состоянии, чтобы с кем-нибудь сейчас портить отношения.
- А ты заметил, - продолжал Макс, не обращая внимания на сарказм приятеля, - что ее теперь постоянно повторяют во всех массовых средствах информации?
- Ну да, - согласился Лелик. - Они любят повторять всякую чушь.
- Так вот, - сказал Макс торжественно. - Эту фразу придумал я на одном из редакционных совещаний.
- Поздравляю, - сказал Лелик таким тоном, в котором явно слышалось, что поздравлять-то тут не с чем.
- Редактор ее подхватил, - продолжал Макс, - использовал, и теперь ее повторяют все кому не лень.
- Браво, - сказал Лелик тусклым голосом. - Придумай еще что-нибудь эдакое. Например, "чиновничий прессинг" или "дистрофия власти".
- Я тебе вот что скажу, - произнес Макс таинственно. - Если бы я подобную фразу придумал, например, в Штатах, то был бы уже миллионером.
- И что бы ты делал со своими миллионами? - поинтересовался Лелик.
Макс нервно моргнул. Похоже, что применение своим миллионам он еще не нашел.
- Нет смысла заранее забивать себе голову всякой ерундой, - сказал он. - Когда будут миллионы, тогда и решу. Суть не в этом. Суть заключается в том, что я не в той стране родился, в которой надо.
- И что ты предлагаешь? - спросил Лелик.
- Мне нужно переехать в Штаты, - твердо сказал Макс. - Причем срочно.
- Завтра можно? - поинтересовался Лелик. - Или обязательно сегодня?
- Завтра можно, - не купился на подколку Макс. - Можно даже послезавтра. Но срочно. А то я здесь не выживу.
- Да брось ты, Максимка, - утешил его Лелик. - Ты, можно сказать, только-только жить начал. Пятнадцать лет не работал, а в тридцать три за ум взялся. Сколько ты уже пашешь как вол?
- Два месяца, - гордо сказал Макс. - Всего два месяца, но уже понял, что в Штатах я бы горы свернул. А здесь - гнилое болото.
- Ты мне на здесь не наезжай! - возмутился Лелик. - Я здесь, в отличие от тебя, пятнадцать лет работаю и вполне доволен. Я стране приношу пользу, и страна мне - тоже.
- Ага, страна поит тебя березовым соком, - хмыкнул Макс.
- И платит зарплату, - строго сказал Лелик.
- Зарплату тебе платит не страна, а твой начальник, который эту страну наверняка обкрадывает, - объяснил Макс.
- Все, я с тобой больше не разговариваю, - заявил Лелик.
Макс пожал плечами, налил рюмку Лелику, себе и безучастному ко всему Славику. Макс с Леликом молча чокнулись и выпили. Славик приподнял свою рюмку на сантиметр, посмотрел на нее страдающим взглядом, затем таким же взглядом посмотрел в глаза Максу, но тот только сурово кивнул в ответ - мол, пей, негодяй, раз налили, и Славик, повинуясь стальному взгляду приятеля, осушил свою рюмку.
- Кстати, - сказал Макс Лелику, - ты же тоже в Штаты собрался?
- Я не жить туда собрался, а просто поработать на годик, - сказал Лелик. - Обычная работа по контракту.
- Знаю я эти контракты, - заявил Макс. - Туда поедешь, потом обратно точно не вернешься.
- Вернусь, - защищался Лелик. - Мне без России скучно.
- Впрочем, - не стал спорить Макс, - это дело хозяйское. Хочешь - уезжай, хочешь - возвращайся. Твоя задача - другу помочь.
- В каком смысле? - удивился Лелик.
- Лелик, - торжественно сказал Макс, - вытащи меня в Штаты.
- Но как? - удивился Лелик.
- Как члена семьи, - объяснил Макс.
- Ты вроде не член моей семьи, - нетвердо сказал Лелик, чувствуя, что память его уже подводит.
- Ты не член! Не член ты! - вдруг подал голос Славик, у которого выпитая рюмка неожиданно пробудила какие-то скрытые резервы организма.
- Знаю, - сурово сказал Макс. - Но есть способы.
- На твоей сестре я не женюсь ни под каким видом, - испугался Лелик. - Ни фиктивно, ни еще как-нибудь.
- На сестре жениться не надо, - спокойно объяснил Макс. - Ты женишься на мне.
Лелик со Славиком в момент протрезвели. Все-таки это было очень сильное заявление, даже для такой пьянки.
- Макс, - сказал Лелик, и голос его задрожал. - Так что же это, вся наша многолетняя крепкая мужская дружба оказалась пшиком? Оказывается, ты дружил со мной только из-за моей сексуальной привлекательности? Боже мой! - патетично вскричал Лелик, нервно налил себе рюмку и залпом ее опрокинул. - Мы же с тобой столько раз спали в одной постели на всяких пьянках! Я же мог подвергнуться насилию!
- Он... да... это... - снова прорвало Славика. - Ну, Макс, ты... это... ты это заканчивай, - решительно заявил Славик, стукнул кулаком по столу, после чего, обессилев, уронил голову на руки.
Макс прослушал эти тирады с совершенно невозмутимым выражением лица, пару раз глубоко затянулся своим любимым "Беломором", а потом сказал Лелику:
- Эк тебя разобрало. Я слушаю и прям любуюсь. Особенно мне насчет твоей сексуальной привлекательности понравилось. Такое ощущение, что ты никогда себя в зеркале не видел.
- А что? - оскорбился Лелик. - Разве я сексуально непривлекателен?
- По-моему, - сказал Макс, любуясь своим отражением в бутылке, - в тебе столько же сексуальности, сколько в пепельнице на столе.
Лелик внимательно посмотрел на стол и вдруг увидел довольно красивую, хотя и заваленную окурками пепельницу черного цвета, которая была выполнена в виде женской фигуры, обвивающей руками блюдо причудливой формы.
- Значит, все-таки привлекательный, - сказал Лелик, показывая Максу глазами на эту пепельницу.
- Я имел в виду пепельницу в аллегорическом смысле, - объяснил тот. - Некую абстрактную, простую, как правда, и заваленную бычками пепельницу, лысоватую, как твоя башка.
- Все женщины говорят, - сказал Лелик, аккуратно поглаживая свою лысину, - что некоторая лысоватость мужчинам очень идет.
- Вполне может быть, - не стал спорить Макс. - Спорить не буду, потому что я никогда не был женщиной и не знаю, что они чувствуют при виде мужика, у которого голова, как мое колено.
- Стоп, - сказал Лелик. - Тогда почему ты вдруг хочешь, чтобы я на тебе женился, раз уж я не в твоем вкусе?
- Вер-роятно ему нужна московская прописка, - предположил поднявший голову Славик, который снова на минуту оклемался.
- Боже, какие примитивные люди меня окружают! - с отвращением сказал Макс. - Один нервничает, что меня не возбуждает его лысина, другой считает, что мне нужна московская прописка. Какой ужас! Нет, все! Я с алкоголиками больше не пью. Я в следующий раз буду пить только с абстинентами. Они мне как-то чисто по-человечески стали более симпатичны.
- Макс, - раздраженно сказал Лелик. - Ты можешь толком сказать, кто на ком должен жениться и зачем это все вообще нужно? А то Славик уже вне себя.
- Да, - сказал Славик голосом, полным глубокой пьяной тоски. - Я уже настолько вне себя, что скоро из себя весь выпаду на фиг совсем.
- Ты в Америку едешь? - риторически спросил Макс Лелика.
Тот риторически кивнул головой.
- Помочь другу выехать туда же хочешь? - снова спросил Макс.
Лелик неопределенно кивнул головой - мол, хочу, но если это не ляжет на меня тяжким бременем.
- Тогда самый простой способ, - сказал Макс, - если ты пришлешь мне вызов как члену твой семьи. Но на моей сестре жениться ты не хочешь...
Лелик возмущенно замахал руками.
- ...Но я от тебя этого и не требую, - успокоил друга Макс. - Над проблемой выезда долго ломали голову в нашей редакции, и мы пришли к выводу, что самый лучший способ - однополый брак, который разрешен в некоторых странах, в частности в Голландии. Мы с тобой едем в Амстердам и там регистрируем брак. Разумеется, фиктивно, потому что ты не в моем вкусе, да и вообще - педерастом я стать так и не смог, хотя это сейчас модно в творческих кругах.
Лелик со Славиком замолчали, обдумывая слова Макса. Славик думал настолько напряженно, что, незаметно для себя самого, заснул.
- Постой, - сказал Лелик, - так ты хочешь сказать, что если я приеду в Америку и вызову тебя по голландскому свидетельству об однополом браке, то тебе дадут визу как члену моей семьи?
- Вне всякого сомнения, - убежденным голосом заявил Макс. - Это если бы я был твоей обычной женой - в смысле, женщиной, - то могли бы возникнуть всякие проблемы и проволочки. Но преградить путь гомосексуальным партнерам они не посмеют ни на минуту. Ты же знаешь, как они там все с катушек слетели с этой политкорректностью.
- А что, - заинтересовался Лелик, - действительно. Если тебе откажут, я тут же отправляюсь в ассоциацию по защите прав человека и впариваю иск правительству на миллион баксов.
- Совершенно верно, - согласился Макс. - Миллион они не вышибут, но тысяч сто - влегкую. Ты мне с этой суммы заплатишь пятьдесят процентов, после чего я здесь заживу без всяких проблем.
- Какие пятьдесят процентов? - возмутился Лелик. - На мне же вся беготня и расходы! Больше десяти я тебе не дам.
- Здрас-сте! А благодаря кому ты вообще получил эти деньги? - рассердился Макс. - И после этого мне всего десять процентов? Свинья ты после этого - вот ты кто!
- Это я свинья? - заорал Лелик, да так громко, что остальные компании за столом - в смысле, те, кто еще был над столом - разом затихли.
- Самая что ни на есть свинская свинья, - подтвердил Макс, прикуривая очередную папиросу. - Пожалел жене пятьдесят процентов. Теперь я понимаю, почему никто за тебя замуж так и не вышел.
- Какой жене? - опешил Лелик.
Макс внимательно посмотрел на друга.
- Такой жене, - сказал он спокойно. - Мне. Мы же должны пожениться в Голландии.
- Да? - переспросил Лелик, чувствуя, что полностью потерял нить беседы.
- Ну да, - кивнул Макс. - Ты что, забыл? Мы же едем в Амстердам и там регистрируем наш гомосексуальный брак.
- Ф-ф-фиктивно, - снова прорезался Слава и начал с пьяным усердием грозить Максу пальцем.
- Фиктивно, - подтвердил Макс, взял Славика за палец и опустил его в Славикову рюмку. Славик поболтал пальцем в рюмке, затем достал его, облизал с видом великомученика, после чего снова уронил голову на руки.
- Затем, - продолжил Макс Лелику, - ты уезжаешь в Америку, после чего делаешь мне родственный вызов.
- И если тебе не дают визу, - подхватил Лелик, - то я по суду получаю минимум сто тыщ баксов. Годится! А если тебе дают визу... Стоп! - опомнился Лелик. - А что я получаю, если тебе дают визу?
- Как что? - опешил Макс. - Друг к тебе приедет в Америку.
Лелик эту новость выслушал с каменным выражением лица.
- Что такое? - заволновался Макс. - Тебя это не радует?
- Радует, конечно, - неопределенно сказал Лелик и скорчил такую гримасу, как будто он вместо водки неожиданно выпил кефира.
Макс понял, что ситуацию надо брать под контроль, поэтому он тут же наполнил рюмки и стал Лелику доказывать, что в Америке рядом с ним обязательно должна быть какая-нибудь живая душа. После третьей рюмки Лелик полностью потерял контакт с окружающей действительностью, поэтому идея иметь Макса рядом с собой в Америке уже не казалась ему такой уж глупой. После пятой рюмки друзья обсудили все детали и Лелик дал согласие съездить с Максом в Амстердам, чтобы зарегистрировать там однополый брак, дающий возможность впоследствии вызвать Макса в Америку в качестве близкого родственника.

Славик

После этой пьянки Лелик аж пару дней мучился головной болью, горстями глотал аспирин, совал голову под кран и клялся здоровьем Макса, что больше в рот не возьмет ни капли, так что разговор о поездке в Амстердам и заключении брака у него как-то сам собой выветрился из памяти, а если и вспоминался, то как дурной сон, а не что-то реальное. Однако жизнь не стояла на месте и скоро сама, в лице своего представителя, напомнила о данном Леликом обещании.
Примерно через неделю после этой знаменательной пьянки, когда хмель из головы Лелика выветрился окончательно, к нему в офис по важному делу заехал тот самый Славик, присутствовавший при разговоре Лелика с Максом в виде бесчувственного тела, изредка подававшего признаки жизни.
Славик работал менеджером в одной из туристических фирм, и Лелик в свое время познакомил его со своим руководством, так что теперь именно Славик занимался вопросами отдыха руководящего состава фирмы. В настоящий момент Славик готовил программу двухнедельного отдыха леликовского генерального директора, поэтому и приехал к ним в офис, но генеральный был занят процессом поглощения пищи, так что Славик болтался в кабинете Лелика, изрядно его этим раздражая. Лелик попробовал было посадить Славика за один из свободных компьютеров, чтобы тот поиграл в Lines или Tetris и не мешал, но тот настолько привык общаться с клиентами, что не обратил на игры никакого внимания, а донимал Лелика беседами.
Обычно Славик не был особенно говорлив, но когда речь шла о работе, его разговорчивость резко набирала обороты - как паровоз, в топку которого подкинули дровишек.
- Кстати, зря твой этот... как его... Гена собрался на Тенерифе, - болтал Славик, сидя за компьютером. - Чего там сейчас делать? Купаться и загорать? Так это можно делать где угодно. Я вообще не понимаю, зачем богатые люди ездят в такие тоскливые места. Вот мы с тобой - другое дело. Мы с тобой - люди весьма среднего достатка, поэтому и ездим отдыхать-тосковать в Турцию, на канарские Тенерифы или даже в Сочи. Валяемся на пляже, жрем водку, купаемся, загораем и мажемся кремом от ожогов. И везде болтаемся с женами, которых надо выводить на пляж, прогуливать по пляжу, днем таскать на обед, а вечером выводить на дискотеку, где тебе даже выпить нормально не дают, потому что ее, видите ли, надо вести обратно в номер, когда только-только начинается самое веселье. Кто вообще придумал с женой ездить на отдых? Это же все равно что в Тулу со своим самоваром!
- Ну да, - рассеянно сказал Лелик, ковыряясь в настройках операционной системы. - Особенно я езжу отдыхать. С женами.
- Тебя я привел для примера, - объяснил Славик.
- Ну и напрасно, - пожал плечами Лелик. - Ты же знаешь, что я не женат.
- Для примера мы считаем, что ты женат, - нашелся Славик. - И вообще, при чем тут жены? Я говорю, что богатый человек должен отдыхать экзотично! У него же денег - вагон. Так зачем переться в отель, валяться на пляже и лупить виски с утра до вечера, когда все это он может делать дома и даже по месту работы?
- А что ты предлагаешь богатым людям? - заинтересовался Лелик.
- Динамичный отдых, - торжественно сказал Славик, - который запоминается надолго. Богатый человек должен ездить во всякие таинственные места, чтобы поохотиться, побродить по сельве и саванне, попасть в плен к людоедам, словом, чтобы адреналина, бродившего по жилам, хватило потом на сотню разборок с бандюками и налоговой.
- Интересный у тебя подход, - приподнял брови Лелик. - Получается, что богатый человек за свои же деньги должен покупать себе неприятности?
- Ты, Лелик, не врубаешься, - снисходительно ответил Славик. - Неприятности - это когда кирпич на голову упадет или теща погостить приедет. Богатый человек должен покупать себе приключения, а не неприятности. Врубился? Только приключения способны его в полной мере расслабить и подготовить к тяготам большого бизнеса. А валяние на пляже - это отстой полный. Это только для нас с тобой, простых людей.
- Я смотрю, - сказал Лелик, - у тебя прям целая теория.
- А то! - загордился Славик. - Между прочим, я уже многих уговорил. Народ в такие места ездил - ты даже не знаешь, что это все существует.
- И что? - интересовался Лелик. - Всем понравились приключения?
- Еще как! - воскликнул Славик. - Потом ни о каком другом отдыхе и не мечтают. Они же кроме адреналина получают еще шикарную возможность пальцы перед дружками расставлять. Представляешь, собирается эта компания в бане, начинают делиться воспоминаниями, кто сколько на отдыхе литров виски выпил и сколько девушек трахнул. А мой клиент эдак небрежно говорит: "Да что вы все о выпивке и о бабах, как свиньи. Вот я - катался по Амазонке и охотился вместе с племенем М'буду". Представляешь? Народ сразу оживляется, начинает спрашивать, сколько он слонов и кенгуру шлепнул...
- Кенгуру в Америке не водятся, - заметил Лелик.
- А где они водятся? - опешил Славик.
- В Австралии, - сказал Лелик.
- Ну так я и сказал, что он катался по Амазонке в Австралии, - рассердился Славик. - Что ты меня сбиваешь?
- Амазонка - в Америке, - так же спокойно объяснил Лелик. - А слоны - в Африке. Кенгуру - в Австралии.
- Ты меня унизить хочешь? - спросил Славик, и лицо его потемнело. - Мол, у нас, высокородных, высшее образование, а я тут тварь необразованная, да?
- Ну ладно тебе, ладно... Завелся, как заяц-энерджайзер, - стал успокаивать его Лелик. - Лично мне наплевать, на кого он охотился: на слонов, крокодилов или бушменов.
- А что за зверь такой - бушмен? - заинтересовался Славик.
- Неважно, - ответил Лелик. - Маленький пушистый зверек. И что дальше?
- Дальше... - начал было Славик, но тут дверь кабинета Лелика открылась и туда вошел отобедавший генеральный Гена.
- Здравствуйте, Геннадий Викторович, - фальшиво-радушным голосом сказал Славик, и Лелик удивился, насколько изменился голос приятеля при виде клиента. "Профессионал", - подумал Лелик, который всегда уважал профессионалов.
- Ты заказал? - без всяких приветствий спросил Славика Гена, который в общении со всяким сервисом был крайне суров, надеясь таким образом, что его испугаются и не обманут. Но, как Славик уже много раз объяснял Лелику, именно таких самых суровых клиентов "парят" больше всего, потому что опытный менеджер любого клиента видит насквозь.
- Конечно, заказал, - любезно улыбаясь, ответил Славик. - Но я вам еще раз настоятельно рекомендую подумать над своим выбором, ведь отдых на Канарах - это такая тоска...
- Видишь ли, родной, - нетерпеливо перебил его Геннадий, - я эту твою волынку о невероятных приключениях, охоте и встречах с людоедами слышу уже раз в двадцатый. Невероятных приключений мне вполне хватает на работе, а с налоговой инспекцией я как раз встречался на прошлой неделе. Поэтому мне нужно только одно: тихо и спокойно валяться на пляже, попивая коктейли, и чтобы ни одна живая душа ко мне не приближалась ближе чем на пять метров.
- Ну, как скажете, - не стал спорить Славик, доставая из портфеля какие-то бумаги. - Желание клиента - закон. Вот ваши бумаги и билеты. Как вы и просили, две недели на Тенерифе на двоих в пятизвездном отеле в южной части острова на вас и вашу очаровательную жену.
- Стоп, - сказал Геннадий. - Какую, к черту, жену?
- Ну, - опешил Славик, - вы же заказывали две путевки.
- И что, - продолжал допрос набычившийся Гена, - там стоят две одинаковые фамилии?
- Н-н-нет... д-д-да... не помню... нет, вспомнил, разные! - сказал Слава. - Но я думал, что ваша жена просто носит девичью фамилию... Знаете, как бывает? Жена не берет фамилию мужа и...
- Ты слишком много думаешь, - внушительно сказал Гена, забирая бумаги из рук Славика. - Тебе это явно вредно. В следующий раз много не думай, - посоветовал он, направляясь к двери. - Лучше вообще не думай, - сказал Гена и вышел из кабинета.
Друзья некоторое время помолчали.
- М-да-а, - наконец, сказал Лелик. - Тоже мне, менеджер экстра-класса. Амазонку не впарил, а уж про прокол с женой я вообще молчу. Даже я такой ляп не допустил бы никогда в жизни. Теперь Гена с тобой больше работать не будет. Для него упоминание о жене - ковыряние в открытой ране.
- Подумаешь, - защищался Славик. - И на Солнце бывают пятна.
- У тебя там не пятна, - объяснил Лелик. - У тебя там целый протуберанец. Причем на всю голову сразу.
- Мне неприятен этот разговор, - сказал Славик и надулся.
- О! - развеселился Лелик. - Правда глаза колет?
Славик махнул рукой, демонстративно сел за компьютер и стал с печальным видом гонять Tetris.
- Славик, - сказал Лелик, недоуменно глядя на приятеля.
Тот ничего не ответил и продолжал делать вид, что сильно увлечен игрой.
- Слава, в чем дело? - спросил Лелик грозно.
- Я на тебя в обиде, - заявил Славик.
- Это сколько угодно, - холодно ответил Лелик. - Я просто не очень понимаю, что именно сейчас тебя задерживает в моем кабинете. Ты уже все сделал?
- Ничего подобного, - ответил Славик рассеянно. - А твои бумаги? Заполняй заявление, вписывай паспортные данные и все такое.
- Какие мои бумаги? - удивился Лелик. - Ты ничего не перепутал? Гена едет отдыхать с любовницей, а не со мной.
- Интересно! - возмутился Славик. - Кто у нас напился тогда у Ленки - я или ты? Мы же договорились, что едем в Амстердам женить вас с Максом. Или ты просто пошутил? Тогда ничего себе шуточки! Максимка уже все документы заполнил, и я ему оформляю визу.
- Кх-м, - вздрогнул Лелик. - Нет, я, конечно, не отказываюсь, но ты уверен, что вся эта бодяга с нашей регистрацией имеет смысл?
- Понятия не имею, - ответил Славик. - Это вы сами с Максом разбирайтесь на тему регистрации. Это ваши личные половые трудности. Лично я просто хочу немного прошвырнуться по Европе, поэтому составлю вам компанию. Кроме того, я же там часто бываю, так что буду всю дорогу давать вам советы и подсказывать выходы из трудных ситуаций. А вы за это должны обещать меня кормить и поить вволю. Только сразу предупреждаю, что гамбургеры я ненавижу, а под термином "поить" подразумеваются алкогольные напитки, а вовсе не какие-нибудь гнусные пепси-колы...
- Стоп машина, - сказал Лелик.
- ... и не севен-апы, - закончил предложение Славик.
- То есть ты считаешь, - спросил Лелик, - что такую поездку действительно нужно совершить? Поехать в Амстердам и там нам с Максом пожениться?
- Лелик, ну что ты как маленький?! - возмутился Славик. - Тебе уже тридцать три года! Возраст Христа! Мы тебе зря, что ли, на день рождения подарили конструктор "Распнись сам" - две деревянные доски, молоток, гвозди и терновый венец? Скатаемся в Европу, прошвырнемся по Германии, Бельгии и Франции. В Голландии обкуримся к черту травой и в качестве культурной программы посетим тамошних проституток.
- Боже мой! - с отвращением сказал Лелик.
- Нет проблем! - тут же отреагировал Славик, причем в голосе его снова появились профессиональные нотки менеджера по туризму. - Не хочешь проституток - посетим Музей Ван Гога и Дом-музей Рембрандта. Высокое искусство, между прочим.
- Да я не об этом, - поморщился Лелик. - Просто тащить в такую поездку Макса - проблем не оберешься. Ты же знаешь, в какие неприятности он умеет втравливать. Я тебе точно говорю - мы там застрянем в тюрьме года на два, не меньше.
- Где там-то? - спросил Славик.
- В Европе, - ответил Лелик. - Максу все равно, где сидеть. Это его здесь не сажают, потому что у нас такие бесчинства преступлениями не считаются. А в Европе только за те кунштюки, которые Макс вытворяет в ресторанах, можно несколько месяцев тюрьмы схлопотать.
- Это точно, - согласился Славик. - Но мы же вдвоем поедем. Один отдыхает, другой стережет Макса. Он, конечно, существо непредсказуемое, но зато с ним весело. Помнишь, как мы тогда в Анталию съездили? - спросил Славик, глаза его затуманились, и он зачмокал губами. - Мне эта турчанка до сих пор письма пишет.
- Еще долго будет писать, - сказал Лелик. - Нам на пять лет въезд туда закрыли.
- Ну и что? - махнул рукой Славик. - Зато есть что вспомнить.
- Да уж, - сказал Лелик. - Еще как есть что вспомнить. В ночных кошмарах.
- Ты все утрируешь, - беззаботно заявил Славик. - Короче, заполняй анкету. Я уже маршрут рассчитал. Сейчас вообще самое шикарное время - осень. Мы прилетим в Германию, возьмем там тачку и поедем в Голландию. Там три дня тусуемся - больше не надо, чтобы здоровье не испортить, - затем едем или во Францию, гулять по Парижу, или сразу в Германию на праздник пива. Улетаем оттуда же. Такой маршрут быстрее всего оформить, да и обойдется недорого.
- И сколько времени это займет? - колеблясь, поинтересовался Лелик.
- Да сколько захотим - столько и займет, - ответил Славик. - Можем даже в неделю уложиться. Заодно и денег не так много потратим.
- На неделю я вырвусь без проблем, - задумчиво сказал Лелик.
- Ну и отлично, - обрадовался Славик. - Давай заполняй анкету. Я же не буду тут до ночи торчать!
Лелик взял листок, протянутый приятелем, сел за стол и начал заполнять анкету. Славик между тем расхаживал по кабинету и рисовал перед Леликом радужные картины.
- Ты представляешь, - говорил он, непрерывно жестикулируя, - в Германии возьмем клевую тачку...
- За чьи деньги? - поинтересовался Лелик, отрываясь на минуту от анкеты.
- За твои, разумеется, - удивился и даже несколько обиделся Славик. - Я же сказал, что на мне - прокладка маршрута, услуги гида, услуги переводчика, принятие решений, выбор отелей, советы поведения в кризисных ситуациях. Лучше меня Европу никто не знает. Поэтому я оплачиваю только свои билеты туда и обратно. Все остальное - на тебе.
- Не понял, - сказал Лелик, перестав заполнять бумажку. - Это получается, что я кроме Макса - у него все равно денег никогда не бывает - еще и тебя там содержать должен? Отменяем поездку. Я вам не Гусинский какой-нибудь.
- Я же объяснил, - с упреком сказал Славик, - что беру на себя кучу всевозможных функций. Мне же должны это как-то компенсировать?
- Хорошо, - сказал Лелик. - Тогда на мне машина и кормежка. Гостиницу себе будешь сам оплачивать. А то знаю я тебя: если отели на мне, то будем жить только в Crowne Plaza или в Intercontinental. Я лично готов останавливаться в таких отелях со своей невестой, но никак не с двумя обормотами вроде тебя с Максом.
- Ты на меня давишь, - жалобно сказал Славик.
- Рад, что ты догадался, - холодно ответил Лелик.
Славик тяжело вздохнул.
- Воздуха не хватает? - участливо спросил Лелик. - Давай я окно открою.
- Ладно, - решился Славик. - Я плачу за свои билеты и проживание. Но все остальное, - грозно добавил он, - на тебе!
- Договорились, - ответил Лелик. - Но имей в виду, что я от тебя буду требовать полного комплекса услуг.
- В каком смысле? - испугался Славик.
- В прямом, - ответил Лелик. - Как гида, переводчика, советника и выпутывателя из трудных ситуаций.
- Ну это я завсегда, - успокоился Славик. - Это же моя профессия... Короче, ты заполнил анкету или нет?
- Заполнил, заполнил, - сказал Лелик ворчливо, протягивая Славику листочек. - Понапридумывали всяких дурацких вопросов.
- Это не ко мне, - ответил Славик. - Отправляйся в германское посольство и там предъявляй претензии.
- Ладно, - сказал Лелик. - Через сколько времени отправляемся?
- Я думаю, что через пару недель уже все будет готово, - ответил Славик. - Правда, вам с Максом придется сходить на собеседование, но это не больно. Билеты я тоже забронирую заранее. Так что недели через три и поедем. Где-то на недельку - дней на десять.
- Хорошо, - ответил Лелик. - Я тогда договариваюсь с начальством и коплю деньги.
- Деньги копи, - одобрил Славик. - Я привык питаться хорошо, ты это должен понимать.
- Понимаю, понимаю, - успокоил его Лелик. - Все, шуруй отсюда, а то мне работать пора.
- Можно подумать, - оскорбился было Славик, - что я какой-то ерундой занимаюсь...
Но Лелик, не слушая его брюзжание, довел приятеля до двери, пожал ему руку и выставил из кабинета.

Посольство

Славик сдержал слово - документы были оформлены довольно быстро, но Лелику с Максом пришлось отправляться на собеседование в посольство, потому что в последнее время даже турагентствам немцы уже не доверяли, требуя личного присутствия каждого кандидата. Славик перед походом в посольство долго мучил Лелика всякими инструкциями и наставлениями, а на собеседование попросил прийти за полчаса, чтобы еще раз повторить ликбез на тему - как сделать так, чтобы не отказали в визе.
Лелик, верный привычке не опаздывать, явился на инструктаж минут за десять до начала. Зато Макс, верный своему разгильдяйству, минут на пятнадцать опоздал, после чего еще десять минут выслушивал от Славика поток негодующих слов, смоля папиросу, так что на инструктаж времени почти не осталось и Славик только успел сказать, что они, дескать, едут в Германию за машиной по приглашению господина Хайнца, сунул им в руки пакет документов, благословил и затолкал друзей в проходную.
У окошек, где проводили собеседование, было довольно людно. Народ там сидел совершенно разный, и Лелик некоторое время развлекался тем, что пытался по лицам ожидающих определить, кто уже далеко не первый раз получает визу, а кто эту процедуру проходит впервые и сильно нервничает. Люди бывалые сидели развалясь на стульях и снисходительно поглядывали на окружающих. К сотрудникам посольства они подходили не торопясь, здоровались как со старыми знакомыми, а процедуру собеседования проходили со скучающим видом, показывая окружающим, что к ним все эти строгости не относятся и они здесь - лишь для проформы. Зато было очень весело наблюдать, если такому "бывалому" вдруг отказывали. В этом случае начинался такой скандал, что все остальные забывали о своих проблемах и наслаждались бесплатным представлением.
Новички же были видны по горящим щекам, испуганному виду и лихорадочно бегающим глазам. Они еще обладали неприятной особенностью сразу же заводить разговор с любым соседом по очереди, выкладывая при этом все свои проблемы, а кроме того, очень любили громогласно спрашивать советов, как именно лучше всего обмануть немцев. Одна такая весьма пожилая тетка, можно сказать - бабулька, села рядом с Леликом и начала его мучить разговорами.
- Скажите, молодой человек, - сказала тетка, зачем-то доставая из сумки все свои бумажки, - вы их как обманывать будете?
- Кого? - недоуменно спросил Лелик.
- Фашистов, - просто ответила тетка. - Я вот к внучке собралась, но мне сказали, что ни в коем случае нельзя говорить, что к внучке. Не выпустят. Надо говорить, что едешь или машину покупать, или по туризму.
- Скажите, что намереваетесь выйти замуж за богатого немца, - посоветовал Лелик.
- Вы думаете? - опешила тетка.
- Ну да, - кивнул Лелик, оглядев тетку, на которой не только богатый бундес - бедный чукча не женился бы. - Вам все равно не поверят, а значит, выпустят.
Тетка слушала его с совершенно обалдевшим видом и в иронию никак не въезжала.
- Скажите, молодой человек, - спросила она, - так мне так и сказать - хочу выйти замуж?
- Ну, если не замуж, - пожалел тетку Лелик, подумав, что она еще действительно подобное брякнет, - тогда скажите, что едете купить себе какую-нибудь скромную машину. Они это любят - нам свое старье сбагривать.
- Я не очень разбираюсь в машинах, - пожаловалась тетка. - Знаю только "вольваген" и "мерин". Мне внук рассказывал.
- "Вольваген" - это когда "Фольксваген" сталкивается с "Вольво", что ли? - поинтересовался Лелик.
- А мне почем знать? - удивилась тетка. - Говорю же, не разбираюсь в машинах. У моего мужа всю жизнь был "Москвич-407". Так я вам скажу, что этот "Москвич" ходил - как часы. Из гаража в автосервис, из автосервиса в гараж. Но вы не думайте, мы один раз на нем съездили в магазин, а один раз - даже на дачу. Правда, перевернулись, хотя и не насмерть. Но потом за пару лет муж все отремонтировал, и мы снова поехали в магазин, где у него прорвался бензоводовод...
- Пардон, мадам, - сказал Лелик. - По-моему, ваша очередь. Говорите, что хотите купить "шестисотый" "Мерседес", не промахнетесь.
- Спасибо большое, - сказала тетка, неохотно прерывая свой рассказ и поднимаясь со стула. - Пожелайте мне удачи.
- Гитлер капут, - пожелал Лелик.
- К черту, - ответила тетка, которая, как видно, ожидала другой фразы, и отправилась к окошку.
- Бог вас накажет за издевательства над бедной женщиной, - лицемерно заметил Макс, который внимательно слушал весь этот разговор.
- Болтать команды не было, - строго сказал Лелик. - Ты инструкции выучил?
- Да выучил я ваши кретинские инструкции, - быстро ответил Макс. - Еду по турвизе покупать машину по приглашению господина Шварцкопфа во Франкфурт. Жить буду в отеле "Клопеншток" на втором этаже в номере с цветком на окне. В первый вечер приглашу к себе пышнотелый и крутогрудый немецкий фройляйн, с которой мы будем делать эрдбере тиикане дас бетт цу кумпфен цу раушен цу шлафен, - пролаял Макс.
- Ты вчера пил, что ли? - полюбопытствовал Лелик.
- Немного, - честно ответил Макс. - Две бутылки коньяка с главредом. Мы помирились. Я ему придумал выражение "горнило власти", а он пообещал взять меня в штат.
- Так, может, тебе и не надо со мной в Америку, - спросил Лелик, - раз так все хорошо складывается? Тогда пойдем отсюда, чего зря время терять?
- Э, нет! - возмутился Макс. - Я с ним коньяк уже давно пью, а в штат меня так и не взяли. Так что давай свои дурацкие инструкции - будем прорываться в Голландию.
- Макс, - сказал Лелик, - лично мне наплевать, но если ты с немецким Штирлицем начнешь острить, тебе выезд перекроют в две секунды. У них юмор совсем другой - не такой, как у тебя, имей в виду.
- Может быть, - задумчиво спросил Макс, - мне им голую задницу показать? У немцев вроде именно такой юмор.
- Ты лучше вообще обойдись без юмора, Петросян фигов, - сказал Лелик. - Что за манера - обязательно нарываться на неприятности?
- Лелик, ты же знаешь! - заныл Макс. - Я такой человек - не люблю рутину! Вокруг все должно искриться.
- Ну и шел бы в электрики, - посоветовал Лелик. - Что ты в журналистику подался?
- Слушай, - засуетился Макс, - уже мужик перед нами пошел. Мы следующие. Так что мне там говорить-то?
- Ты едешь за машиной во Франкфурт к господину Хайнцу. Он тебе забронировал отель с названием, выговорить которое ты не в состоянии. Но оно есть в факсе от господина Хайнца.
- О, - сказал Макс, - кетчуп "Хайнц". Я легко запомню.
- Вот все твои документы, - продолжил Лелик, - и справка на покупку пяти тысяч долларов. Справку потеряешь - убью на месте. Мне самому из-за тебя придется живые три тысячи показывать, потому что неохота еще одну справку покупать. А без денег могут и завернуть.
- Давай я им живые три покажу, - предложил Макс, - а ты справку на пять. Я же человек маленький, мне пять и не полагается.
Но Лелик пропустил это интересное предложение мимо ушей, потому что прекрасно знал, что будет, если к Максу в руки попадет такая безумная по его масштабам сумма.
- Главное, - сказал он Максу, вспоминая наставления Славика и свой собственный опыт подобных собеседований, - лишнего ничего не болтай, веди себя сдержанно и с достоинством. Всем видом показывай, что тебе абсолютно наплевать, пустят тебя или нет.
- Да мне и так наплевать, - начал было Макс, в котором вдруг совершенно неожиданно вскипел патриотический порыв, но Лелик прервал его излияния, показав взглядом, что подошла их очередь.
Друзья отправились к заветному окошку, за которым восседал рыжеватый немец сурового вида, и Лелик велел Максу идти первым, чтобы стоять рядом и суфлировать. Немец кивнул в ответ на "их уилл эссен" Макса (они тут, вероятно, привыкли не реагировать даже на самые дикие фразы на немецком), взял документы и стал их внимательно изучать. Лелик от скуки стал глазеть по сторонам и вдруг увидел, что в соседнем окошке стоит та самая пожилая тетка, которой он давал советы, и объясняется с работником посольства. Лелик прислушался.
- Я правильно поняль, что вы ехат в Джермани купить машину? - с сильным немецким акцентом спрашивал служащий.
- Ну да, - радостно ответила тетка. - Шо мне еще там делать? Не за бюргера же замуж выходить! - и она фальшиво засмеялась.
- Какую именно машин ви собирается покупат? - поинтересовался немец.
- Так этот... как его... "Мерседес" шести... шести... шестиосный, вот, - выговорила наконец тетка.
- Какой? - В бесстрастном голосе немца впервые послышались какие-то эмоции.
- Шестиосный, - решительно сказала тетка.
- По-моему, таких не быват, - сказал немец. - Может быт, вы имеешь в виду "шестисотый"?
- Ну, "шестисотый", - легко согласилась тетка. - Какая разница? Будет шестиосный - куплю шестиосный. Будет "шестисотый" - куплю "шестисотый". Я все равно водить не умею.
Из динамика, висевшего перед теткой, раздалось какое-то булькание.
- Зачем же вы покупайт машина? - через минуту спросил немец.
- Кататься, - твердо сказала тетка. - Могу я на старости лет себя побаловать? Всю жизнь работала, между прочим. Я еще девочкой снаряды точила для фронта.
- Хорошо, - быстро сказал немец, - а у вас есть деньги на покупку такой машин?
- Конечно, - обиделась тетка. - Вон же справка об обмене тысячи долларов. - И тетка посмотрела в окошко с таким видом, как будто этой суммы хватит, чтобы купить всю Дрезденскую галерею, и еще на пару машин мелочевки останется.
- Я боюсь, - вежливо сказал немец, - для покупки хороший "Мерседес" этих денег не хватит.
- Да я же не буду большой покупать, - сказала тетка. - Мне какого-нибудь маленького хватит. Малолитражки. Да и куда я его ставить буду? У меня во дворе даже "Ока" еле проезжает. Хрущоба.
Тут рыжий немец стал задавать Максу вопросы, и Лелик отвлекся от тетки.
- Ваша цель поездки в Германию? - спросил рыжий.
- Автомобильно-туристическая, брат, - ответил Макс. - Покупаю автомобиль и становлюсь туристом.
- Я тебе сказал - лишнего не болтай, - прошипел Лелик.
Макс удивленно пожал плечами - мол, я и так нем как рыба.
- Вы едете по приглашению? - спросил рыжий.
- Так точно, - ответил Макс. - К господину Тобаско.
Лелик пнул его ногой.
- Пардон, - поправился Макс, - не к Тобаско, а к этому кетчупу... как его... к Хайнцу, вот! - заорал он. - Еще раз прошу прощения, - вежливо сказал он рыжему. - Эти немецкие фамилии - такие дурные...
Лелик снова пнул его ногой. Макс лягнул друга в ответ - мол, я и так нервничаю, а ты мешаешь.
- В каком отеле вы останавливаетесь? - поинтересовался рыжий, поднимая глаза от документов.
- Там написано в факсе на бронь, - встрял Лелик.
- Вас я попрошу отойти за черту, - строго сказал рыжий. - Я разговариваю с этим господином.
Лелик, чертыхнувшись, отошел назад, встал у черты, проведенной в метре от окошка, и начал напряженно прислушиваться.
- Какую машину вы хотите купить? - поинтересовался рыжий.
- "Хорьх", - брякнул Макс. - Как у Штирлица.
- Это очень дорогие коллекционные машины, - ответил рыжий, ничуть не удивившись. - Они могут стоить под сто тысяч марок. У вас есть такие деньги?
- У меня есть три тысячи баксов, - сказал Макс. - Но мне необязательно "Хорьх" как у Мюллера. Достаточно уже переименованного варианта.
- Так вы "Ауди" имеете в виду? - наконец догадался рыжий.
- Ее, родимую, - подтвердил Макс. - Или какой-нибудь "Фольксваген" бриз-пассат. Люблю свежий ветер в ушах.
Рыжий замолчал и стал снова листать документы.
- Хватит болтать, придурок, - прошипел ему Лелик, но Макс, даже не обернувшись, показал другу оттопыренный средний палец - мол, кончай наезжать, я все делаю правильно.
Но дальше, к счастью, немец стал спрашивать, когда Макс планирует покинуть Германию, и тот ограничился более-менее односложными ответами. А уж когда Макса спросили, какие родственники у него остаются в России, тот начал перечислять и вдруг так расчувствовался, что чуть было не заявил рыжему - мол, ну его на фиг, эту Германию, он лучше останется в России со своей мамой, тетей, любовницей Мариной и собачкой Джульбарсом, - взгляд рыжего потеплел, и он наконец поставил Максу визу.
С Леликом вопрос решился довольно быстро: у него в паспорте стояли американская и английская визы, которые обычно производят превосходное впечатление на работников посольства, поэтому рыжий даже не мучил его вопросами, а только спросил, едет ли он вместе с тем странным молодым человеком, документы которого он смотрел только что, и, получив утвердительный ответ, разрешил Лелику въезд.
- Вот видишь, - заявил Макс, когда они вышли из здания посольства, направляясь к нетерпеливо ожидающего их Славику, - если бы не я, нас бы ни черта не выпустили. А ты мне еще на ноге синяков набил так, что я перед Маринкой и раздеться не смогу. Подумает, что это засосы.
- Ты себе льстишь, - сказал Лелик. - Маринка подумает, что это я тебя в посольстве пинал.
- Но согласись, - продолжал спорить Макс, - что я блестяще провел собеседование.
Лелик ничего не ответил.
- Пустили? Не пустили? - набросился на них Славик, когда они вышли из пропускного пункта.

1 Следующая страница


Свадебное путешествие Лелика 2

- Все шикарно, - важно сказал Макс. - Моя интеллигентность и спокойная уверенность сделали свое дело. Что бы вы без меня делали - не понимаю.
- Это что бы вы без меня делали! - возмутился Славик. - Ты-то тут при чем? Это я сделал документы, где комар носа не подточит!
- Я смотрю, вы все такие незаменимые, - язвительно сказал Лелик, - что прям куда деваться. Короче, Слав, когда вылетаем?
- Через неделю, - ответил тот. - Давай деньги на тебя и Макса.
- Слышишь, Максимка, - сказал Лелик приятелю, - от тебя одни расходы. Еще билет тебе покупать.
- Где ты видел, - удивился тот, - чтобы невеста сама себе билеты покупала? Мы же жениться едем. Так что уж будь добр - прояви себя джентльменом.
Лелик опешил и даже не нашелся что ответить. Тут Славик заторопился к себе на фирму, поэтому Лелик отдал ему деньги, и друзья договорились встретиться уже в день отлета в Германию.

Вылет в Европу

В день отлета Лелик проснулся рано. Обычно он не любил рано вставать, предпочитая засиживаться на работе допоздна, а затем долго спать, мучая подушку, и подниматься затем не торопясь, потягиваясь, снова засыпая и так далее, затягивая этот процесс на полчаса-час. Однако когда ему предстояли какие-либо значительные события - экзамен в институте (в юном возрасте) или поездка куда-либо, - Лелика еще в шесть утра что-то подбрасывало на кровати, он вскакивал и начинал носиться по квартире, жутко переживая и дергаясь. Лелик всегда нервничал перед любым событием, выбивающим его из того размеренного существования, к которому он давно привык. Тем не менее Лелику, как поэту, были также крайне интересны всевозможные неожиданности, которые нарушали повседневную рутину и давали пищу для воображения. Вот такой получался парадокс, от которого Лелик нервничал еще больше.
На этот раз он вскочил аж в полшестого, с реактивной скоростью умылся и с точно такой же скоростью побрился, ухитрившись порезаться в самых неудобных и кровоточащих местах. Чертыхнувшись, Лелик залепил порезы кусочками ваты, посмотрел на себя в зеркало, ужаснулся и в гневе пошел звонить Максу, чтобы разбудить приятеля, который обладал довольно типичной особенностью опаздывать везде и всегда. Обычно Лелика Максовы опоздания не сильно тревожили, но сейчас он не без оснований полагал, что самолет Макса ждать не будет. Поэтому, услышав в трубке сначала пять, а затем десять длинных гудков, которые, казалось, умоляли дать Максу поспать хотя бы еще пятнадцать минут, Лелик снова и снова набирал номер приятеля, чтобы разбудить эту сонную царевну. Наконец Макс соизволил подойти к телефону.
- Але, - хриплым басом сказал он, - какого...
- Макс, вотр маман (Лелик любил ругаться по-французски; по крайней мере, он думал, что "вашу мать" во французском варианте звучит именно так), - заорал Лелик. - Ты уже должен выйти из дома, а ты что делаешь? Дрыхнешь во все носовые завертки, идиотина!
- Не во все! - тут же заспорил Макс.
- Нет, во все! - продолжал орать Лелик, понимая, что без хорошей встряски Макс тут же упадет в постель и снова заснет. Такие печальные прецеденты уже случались.
- Да встал я уже, встал, - заорал Макс. - Будят тут всякие в жуткую рань. Между прочим, я будильник завел. Причем судя по нему, - в трубке послышалось сопение, тяжелое падение тела, судя по звуку - тела Макса, после чего начал пищать электронный будильник, - мне еще спать оставалось минимум пятнадцать минут и сорок две секунды. Точнее, сорок одну. Уже сорок. Тридцать девять...
- Стоп! - закричал Лелик, понимая, что Макс от этого мерного пересчета снова заснет. Прецеденты уже случались. - Хорош считать! У тебя времени на все сборы остается - полчаса. Как это ты собирался вставать за пятнадцать минут до выхода? Что можно сделать за пятнадцать минут?
- Ну, лично я за пятнашку могу горы своротить, - заявил Макс. - Я же не такой толстый увалень, как некоторые.
- Не такой, - согласился Лелик. - Ты - вылитая сушеная вобла.
- Я - стройный молодой человек, - объяснил Макс. - А ты мне просто завидуешь.
- Макс, - решительно заявил Лелик. - У тебя полчаса на все сборы, а ты тут со мной препираешься. В самолете обсудим, вобла ты или глистообразный молодой человек. Иди быстро мыться и бриться. А то еще порежешься, как я, и придется дома сидеть, пока кровь не утихнет.
- Во-во, - развеселился Макс. - Наел ряшку - уже побриться нельзя, сразу кровь идет фонтаном.
- Я тебя не просил обсуждать мой обмен веществ, - разобиделся Лелик. - Тащи свои кости в ванную, только смотри, не переломись на пороге.
- Между прочим, - сказал Макс, - элементарная логика доказывает, что мне на мытье нужно в три раза меньше времени, чем тебе.
- Как это? - удивился Лелик.
- Да очень просто, - торжествующе ответил Макс. - Я же тоньше тебя раза в три, так?
- Так.
- Значит, рабочая поверхность моего тела меньше в три раза, так?
- Ну, в общем, так, - с сомнением в голосе сказал Лелик, - однако остается вопрос, что именно считать рабочей поверхностью. На мой взгляд, у тебя вся поверхность - сплошное безделье.
- А это значит, - продолжал Макс, не обращая на слова Лелика никакого внимания, - что мне требуется в три раза меньше воды для омывания всех участков моего тела и, следовательно, в три раза меньше времени. Чистая физика, братан, ты понял?
- Короче, - сказал Лелик, - шуруй омывать свое тело, и чтобы через двадцать минут стоял на углу. За нами Славик заедет.
- Прошу мне не приказывать, - высокомерно сказал Макс.
- Ах вот как ты заговорил! - возмутился Лелик. - Между прочим, на чьи деньги ты едешь - забыл? Я же из-за тебя в эту чертову Голландию собрался тащиться. Чтобы с тобой, буратиной, брак заключать. А ты тут еще кобенишься? Все, Макс, я разозлился. Снимаю тебя с довольствия пятой степени и перевожу на третью. Будешь знать, как бунтовать против капитана.
В трубке воцарилось молчание.
- Але, - сказал Лелик.
- Да тут я, - откликнулся Макс. - Я пытаюсь понять, что такое довольствие пятой и третьей степени. Надо же знать, чем я рискую.
- Пятая степень, - объяснил Лелик, - это завтрак, ланч, обед, полдник, ужин и в качестве бонуса - ночная пицца или еще что-нибудь в этом роде. Третья степень - сокращенный вариант: обед и ужин. Никаких полдников и уж тем более - полуденного пива.
- А завтрак? - пискнул в трубку Макс, у которого от волнения перехватило горло.
- Если ночуем в гостинице, - объяснил Лелик, - там в стоимость номера входит завтрак. Континентальный завтрак - кофе, джем и булка. Если ночуем в поле - соси лапу. Или кури.
- Леля, - застонал Макс, - это бесчеловечно.
- Будешь знать, - ответил Лелик, довольный реакцией приятеля, - как бунтовать против меня, своего благодетеля.
- Леля, - взвыл Макс, - с невестой так нельзя обращаться!
- Сам знаешь, что ты фиктивная невеста, - объяснил Лелик. - Только для бумажки. А для бумажки нечего и стараться.
- Леля, я на колени упаду, - умолял Макс, - только не снимай меня с пятого довольствия! Хочешь, Маринку разбужу, и она тоже на колени упадет.
- Хочу, - сказал Лелик.
В трубке снова воцарилось молчание.
- Что ты сказал? - стальным голосом спросил Макс после паузы.
- Хочу, - повторил Лелик, - чтобы Маринка передо мной упала на колени. По телефону, конечно, - поправился он.
- Ах ты, старый козел! - разозлился Макс.
- Максик, ну что за выражения! - попытался урезонить его Лелик.
- Да засунь ты свои довольствия в... - заорал Макс, но Лелик быстро сказал:
- Через пятнадцать минут - на углу. Не опаздывай, - и повесил трубку.
"Какие нервные люди бывают", - подумал Лелик, но вдруг вспомнил, что до отхода осталось пятнадцать минут, а он еще весь в вате, как какой-нибудь паршивый Дед Мороз, а кроме того - почти не собран.
После этого по квартире стал метаться смерч по имени Лелик, который сначала запихивал в дорожную сумку все барахло, попадающееся под руки, затем выкидывал его обратно, потому что не хватало места для другого барахла, после чего выкидывал новое барахло, потому что не хватало места для старого барахла, одновременно с этим в двадцатый раз проверяя, положен ли паспорт, билет и кошелек в карманы куртки. Через тринадцать с половиной минут сумка была собрана. Причем надо отдать должное умению Лелика собираться - процентов двадцать вещей, которые там лежали, ему в поездке действительно могли понадобиться. Остальные восемьдесят, правда, к поездке никак не относились и были засунуты просто потому, что попались под руку, но главное - паспорт, билет и кошелек лежали в кармане куртки, а на остальное Лелику было наплевать слюнями с высокой башни.
Правда, Лелик, когда выходил из дома, надел совсем другую куртку, но ошибку обнаружил не в аэропорту, а у соседнего дома, поэтому успел вернуться и переодеться. Так что когда он подошел к углу, часы показывали опоздание всего на десять минут.
Между тем Славика на месте еще не было. Но это было не страшно. Страшнее было то, что Макса на месте тоже не было.
Лелик некоторое время потоптался на углу, посматривая в разные стороны, как будто ожидая, что вот-вот откуда-нибудь появятся Славик и Макс, однако они как в воду канули. Тогда Лелик вдруг испугался, что он все-таки не взял паспорт, билеты и деньги, после чего стал напряженно рыться по карманам. Он залез в один карман, другой, третий и похолодел, ничего в них не обнаружив. Тогда Лелик бросил сумку на землю и в отчаянии принялся выворачивать все карманы куртки. Наконец документы обнаружились во внутреннем кармане, куда Лелик полез в последнюю очередь. Облегченно вздохнув, Лелик поднял сумку с асфальта, посмотрел на часы и... принялся в голос костерить приятелей, которые опаздывали уже просто кошмарно. Они были просто на грани непопадания на самолет, твердил сам себе Лелик, ругая Макса со Славиком последними словами.
- Вот он, голубчик, стоит, как корова на ветру, - послышался насмешливый голос Макса.
Лелик резко обернулся и увидел приятелей, стоящих у другого угла здания.
- Где вы пропадаете?! - накинулся было на них Лелик, но Славик ему быстро объяснил, что это Лелик - недалекий тип с разжиженной памятью - задерживает всю компанию, потому что стоит не с той стороны дома. Произнеся свою тираду, Славик сделал Максу знак рукой, и они скрылись за углом, отправившись, как он крикнул Лелику, к машине, которая должна была отвезти их в аэропорт.
Лелик, проклиная все на свете, помчался за друзьями, по пути уворачиваясь от увесистой спортивной сумки, которая со страшной силой шлепала его по ногам.
Как выяснилось, для поездки в аэропорт Славик на работе вытребовал автомашину "Волгу", за рулем которой сидел мужичок пятой степени дряхлости.
- Знакомься, - сказал Славик Лелику, когда тот, тяжело дыша, дотопал до автомобиля. - Это наш водитель Виктор Парисович.
- Э... - сказал Лелик, несколько опешив от такого странного отчества, но затем нашелся и представился: - Лелик.
- Очень приятно, - сказал Виктор Парисович. - Кидайте сумку к ребятам, а то багажник сломан, и садитесь рядом со мной.
Лелик с ненавистью швырнул сумку прямо Максу на колени, отчего тот согнулся, как от приступа аппендицита, после чего плюхнулся на переднее сиденье и захлопнул за собой дверь. Виктор Парисович завел машину, которая задрожала, как престарелая лань при виде тигра, включил первую передачу и начал потихоньку трогаться с места.
- Кстати, - спросил Славик Лелика, - ты паспорт с билетом не забыл?
Лелик автоматически сунул руку во внутренний карман и похолодел: документов там не было. Неужели он случайно выронил их, когда искал в прошлый раз?
- Стоп! - истерично крикнул Лелик, водитель ударил по тормозам, машина дернулась и заглохла.
- Паспорта нет, - сказал Лелик страшным голосом.
- Блин, вот с ним всегда так, - разозлился Макс. - Ведь наверняка в каком-нибудь кармане лежит. Слав, - сказал он приятелю, - поехали. Лелик кошелек с документами укладывает первыми, а потом всегда их по двести раз ищет, сводя с ума и себя, и всех остальных.
Лелик между тем выскочил из машины и стал бешено рыться по карманам. Через пять минут документы обнаружились в заднем кармане брюк, куда Лелик их засунул для сохранности. Усталый, но довольный Лелик вернулся в машину.
- Вот они! - воскликнул он, потрясая паспортом с билетом. Водитель снова завелся, и они поехали.
- Дай их мне, пожалуйста, - сдержанно попросил Славик.
- Зачем? - подозрительно прищурился Лелик.
- Ну дай, дай, - сказал Славик.
Лелик нехотя протянул Славику паспорт с билетом, но кошелек отдавать ему не стал, а засунул ценную вещь в боковой карман куртки. Между тем машина медленно, но верно ехала в сторону аэропорта. Хотя, скорее, намного больше верно, чем медленно, потому что у Виктора Парисовича была довольно странная манера водить: он трогался с первой передачи, затем включал сразу четвертую и невозмутимо ехал на ней, не обращая внимания на протестующие звуки, которые издавала машина. Причем выше сорока километров в час он не разгонялся из принципиальных или религиозных соображений.
- М-да, - сказал Макс. - Плохо дело. Мы так и до завтра не доберемся. А у нас посадка уже объявлена.
- Да вы не волновайтесь, - благожелательно сказал Виктор Парисович. - Я в жизни никуда не опаздывал. Со мной всегда вовремя приезжают. А если и опоздаем, то или самолет отложат, или его террористы угонят. Проверено.
Против этого возразить было нечего.
- Кстати, - вдруг оживился Макс, - мы машину заранее, наверное, не бронировали? А то ведь сегодня суббота. Мне брат говорил, что запросто нам может ничего не достаться, кроме какой-нибудь малолитражки. А я на малолитражке не поеду. Я гордый.
- Мы, - ответил Лелик, многозначительно подчеркнув это слово, - заранее ничего не бронировали. Но я, - также многозначительно сказал он, - заказал машину через Europcar. Интернет, друг мой, не просто так существует.
- Отлично, - обрадовался Макс. - Чур я веду!
- Нет я! - сказал Славик. - Я дорогу знаю и за границей хорошо ориентируюсь.
- Да ты водить не умеешь! - возмутился Макс. - У тебя стаж вождения - только на "семерке" "Жигулей". Тебе нормальную машину и доверить нельзя - враз разобьешь. Нормальная машина - это тебе не "Жигули". Моща так и прет. Если такой движок в "Жигули" поставить, то его просто пополам разорвет!
- Ой, вы его только послушайте, - возмутился Славик. - У тебя же вообще машины нет. А я за рулем уже пять лет. Ну да, на "Жигулях". Ну и что? Зато я привык к экстремальной езде. Ты на "Жигулях" зимой катался? А я все время езжу. Иностранца если за них зимой посадить, он через пять минут умрет, точно тебе говорю!
- А мне брат давал на "Ауди" покататься, - продолжал спорить Макс. - Так что у меня есть практика.
- Помнится, ты же рассказывал, как этой "Ауди" весь бок помял об какой-то "Камаз" - прищурился Славик. - И как брат тебя потом долго колотил башкой сначала об "Ауди", а потом о водителя этого "Камаза".
- Ну и что, - обиделся Макс, - это был форс-мажор. У всех на дороге бывают форс-мажоры. Зато я теперь опытный. За границей все эти "Камазы" буду за версту объезжать.
- Слушаю я вас и прямо любуюсь, - спокойно сказал Лелик.
Спорщики замолчали.
- А что? - осторожно спросил Славик.
- Да ничего, - пожал плечами Лелик. - Машину мы будем брать по моей кредитке, поэтому - ясное дело - я за руль никого, кроме себя, не пущу. Ты, Славик, будешь указатели разглядывать и штурманить, а Макс...
- А я? - обидчиво спросил Макс.
- Тебе тоже работу найдем, - пообещал Лелик. - Будешь стекла протирать и водичку в бачок наливать.
- Значит как Славик - так штурман, а как я - так уборщица? - совсем разобиделся Макс.
Лелик неопределенно пожал плечами. Мол, дружок, если твоя доля такая, так нечего и обижаться.
- Понятно, - сказал Макс, и в голосе его послышалась вся мировая скорбь. - Хорошее у меня свадебное путешествие получается.
- Так вы едете брачеваться? - неожиданно обрадовался Виктор Парисович, который от волнения так сильно надавил на педаль газа, что древняя "Волга" спазматически задергалась и выдала аж шестьдесят километров в час.
- Увы, - печально ответил Макс.
- Невеста ждет в аэропорту? - продолжал интересоваться Виктор Парисович, даже не обращая внимания на то, что его машина достигла каких-то неимоверных скоростей и дрожит так, что скоро может развалиться просто на ходу.
- Вон она, невеста, на переднем сиденье развалилась, - злобно ответил Макс, даже не подумав о последствиях. А они появились очень быстро, потому что водитель за какие-то две минуты переварил информацию, осознал ее и вдруг резко ударил на педаль тормоза. Хорошо еще, что "Волга" не умела мгновенно останавливаться, поэтому сначала стала вихлять задом, как непристойная женщина, затем задрожала всем телом и только после этого притормозила у обочины.
Славик гневно посмотрел на Макса и выразительно постучал себя рукой по лбу. Ему, конечно, вовсе не улыбалось, чтобы вся работа потом сплетничала по поводу того, с кем и по какой причине он поехал за границу. Но Макс в ответ только пожал плечами - мол, что тут такого, я же правду сказал...
- Да не волнуйтесь вы, - сказал Лелик. - Мы не голубые. Это фиктивный брак, чтобы он мог за границу выехать. Вы и сами посмотрите, разве я могу жениться на таком придурке?
- Ой, можно подумать, - сказал Макс, - что я в здравом уме выйду за эдакий бочонок.
- Да я и не волнуюсь, - сказал Виктор Парисович. - Мне вообще все равно - голубые вы или какие-нибудь фиолетовые. Я за всю жизнь таких перевозил - вам и не снилось. Помню, один раз...
- Дядя Витя, - решительно сказал Славик, - так мы чего остановились-то? У нас посадка уже объявлена.
- Не видишь, дождь пошел, - сказал дядя Витя, крайне недовольный тем, что прервали его волнующий рассказ.
- И что? - бестактно спросил Славик.
- У меня дворники не работают, - объяснил дядя Витя. - Поэтому нужно принять меры.
Меры были приняты довольно своеобразно. Дядя Витя из-под сиденья достал веревочку, связал ею дворники на переднем стекле, один свободный конец через раскрытое окно забросил к себе, а другой протянул Лелику через его боковое окно.
- Боже мой, что это? - спросил Лелик.
- Гениальное изобретение, - объяснил дядя Витя. - Сначала я за веревочку тяну к себе, а потом вы к себе. И дворники будут очищать. Тогда мы сможем ехать.
- Хорошо еще, - пробормотал Лелик, беря в руки веревочку, - что движок пока работает. А то бы пришлось туда Макса засовывать.
- Между прочим, - сказал Макс Славику, - поездка только начинается, а он меня уже шпыняет со страшной силой. Что дальше-то будет?
- Девочки, не ругайтесь, - миролюбиво сказал Славик.
Машина тронулась и потихоньку поехала. У Лелика поначалу не очень получалось войти в нужный ритм с дядей Витей, однако чуть позже он привык, и к аэропорту машина подъехала настолько лихо болтая дворниками, что стоящий на посту гаишник, увидев эту потрясающую картину, от неожиданности даже отдал честь.
- Видали, - спросил Макс приятелей, - как меня гаишники встречают? Даже честь отдают.
- Ну да, ну да, - язвительно ответил Лелик. - Прям так и заглядывают в окна - неужели сам Максюта к нам в Шереметьево пожаловал? Что-то его давно видно не было. Не отдать ли нам по такому поводу честь?
- Ну и кому они тогда честь отдают, - обиделся Макс, - тебе, что ли?
- Они отдают честь манере езды дяди Вити, - объяснил Лелик, - и его гениальным дворникам на веревочке. Даже они, гаишники, которые уже все повидали в этой жизни, такого еще не встречали.
- Точно, - ответил довольный дядя Витя. - Я поэтому их и не чиню уже месяца три. Все время гаишники честь отдают и не штрафуют. Верите ли, один даже прослезился, когда меня увидел.
- Кхм-м... - хмыкнул Лелик. - Дядь Вить, а когда ты один едешь, то как выходишь из положения?
- Очень просто, - охотно объяснил дядя Витя. - Сам за обе веревочки дергаю.
- Не понял, - сказал Лелик. - Тогда же две руки будут заняты. А рулить чем?
- Руль зажимается между коленями, - открыл свою жуткую тайну дядя Витя. - Я уже наловчился.
- Понял, - сказал Лелик. - Спасибо за консультацию. Я теперь улетаю за границу просветленный. Есть еще Кулибины в русских селениях.
- Точно, - совсем загордился дядя Витя. - У меня и фамилия почти такая.
- В каком смысле? - не понял Лелик.
- В смысле фамилии, - объяснил дядя Витя. - Моя фамилия - Кудричкин. Почти Кулибин.
- Интересно, - вмешался в их увлекательную беседу Славик, - вы тут до завтра будете обсуждать автомобильные вопросы? У нас посадка давно идет.
- Точно, - спохватился Лелик и стал открывать дверь машины.
Друзья вылезли, подхватили свой багаж и стали прощаться с дядей Витей.
- Дядь Вить, - спросил Лелик, пожимая руку народного умельца, - а можешь напоследок еще одну тайну раскрыть?
- Элементарно, - сделал приглашающий жест рукой дядя Витя.
- Почему ты не пользуешься второй и третьей передачей? - поинтересовался Лелик, понизив голос. - Они же должны там быть, я точно знаю.
- Силы экономлю, - так же тихо ответил дядя Витя.
- Чьи? - не понял Лелик.
- Мои, - ответил дядя Витя. - Ведь если весь день туда-сюда рукоятку дергать, артрит можно заработать. А так я четвертую воткнул - и не парюсь.
- Тогда зачем первую все-таки используешь? - полюбопытствовал Лелик.
- С четвертой не трогается, - сокрушенно ответил дядя Витя. - Глохнет, падла. Я уже пробовал.
- Все, - сказал Лелик, - вопросов больше нет. Спасибо за науку.
- Не за что, завсегда рады, - ответил дядя Витя. - Удачно вам обжениться.
Лелик еще раз пожал руку дяде Вите и побежал вслед за друзьями, которые уже скрылись в здании аэропорта.
Внутри, как обычно и бывает в субботу утром, стояла жуткая толкотня. Народ с выпученными глазами и грудами багажа носился туда-сюда, размахивая декларациями, одновременно дикими криками созывая своих родственников и провожатых.
- Какой ужас, - сказал Макс. - Прям какое-то новгородское вече. Нас тут не затопчут?
- Так ты что, здесь первый раз, что ли? - удивился Славик.
- Конечно, первый, - рассеянно сказал Лелик. - Он же за границей ни разу не был. На какие шиши ему туда летать?
- Вот и неправда, - заспорил Макс. - Меня брат один раз в Египет вывозил. Я же тебе рассказывал, как мне там верблюд прямо в рожу плюнул.
- Слав, зря мы все-таки его с собой взяли, - сказал Лелик. - С ним в Москве-то одни проблемы, а за границей вообще будет полный кошмар.
- Без него поездка не имеет смысла, - ответил Славик, - потому что я за тебя замуж точно не пойду.
- Так-то оно так, но у меня плохие предчувствия, - вздохнув, сказал Лелик. - Ты сам подумай, ну в кого еще верблюд может плюнуть?
- В тебя бы он тоже плюнул в такой ситуации, - сказал Макс. - Его араб по заду палкой огрел.
- Зачем? - удивился Лелик.
- А я откуда знаю? - сердито ответил Макс. - Он какой-то треканутый был, этот араб. Я ему флажок подарил, а он после этого сделал такую гадость...
- Небось флажок был израильский? - пошутил Лелик.
- Ну да, - ответил Макс совершенно серьезным тоном.
- Не понял, - сказал Лелик. - Ты подарил арабу израильский флажок? Зачем?
- Чтобы крепла дружба арабского и еврейского народа. Меня этот вопрос очень волнует. У Маринки бывший муж в Израиль уехал и там сражается, - ответил Макс патетичным тоном.
- Макс, - сказал Лелик. - Я тебя сколько лет знаю, но все никак не могу понять: у тебя действительно мозги не в ту сторону работают или ты просто так долго перед всеми выдуривался, что придурел окончательно?
- Человека творческого обидеть может каждый, - сказал Макс, надувшись.
- Подожди, - сказал Максу Славик, - так ты за границу не отсюда летал, что ли?
- Нет, - ответил Макс. - Из Шереметьево-1. Там намного лучше - нет такой толкотни.
- Ладно, - сказал Лелик, - хватит трепаться, побежали декларации заполнять.
Однако это легче было сказать, чем сделать. Во-первых, побежать они при всем желании не могли, потому что в такой толпе можно было передвигаться только небыстрым шагом. Во-вторых, когда друзья пришли к месту заполнения деклараций, выяснилось, что все русскоязычные бумажки разобраны, а достать можно только бланки на английском, немецком и французском языках. Славик с Леликом схватили англоязычные декларации, поставили Макса буквой "Г", потому что все столы были заняты, и стали на его спине заполнять бумажки.
- Я так и знал, что меня будут иметь как девочку и даром, - застонал Макс, когда спину начали использовать в качестве стола.
- Пострадать за отечество - это счастье для человека, - назидательно сказал ему Славик.
- Во-во, - подтвердил Лелик, чертыхнувшись, когда ручка на мягкой Максовой спине прорвала бланк. - Должна же от тебя быть хоть какая-то польза...
Наконец декларации были заполнены, и Славик с Леликом пошли занимать очередь на регистрацию. Макс попробовал было намекнуть, что теперь кто-то из них должен подставить свою спину, чтобы он в свою очередь мог заполнить декларацию, однако и Лелик, и Славик вежливо ответили на это предложение "No. Thank you!" и гордо удалились, поэтому Максу пришлось заполнять декларацию, приложив ее к стеклянной витрине какого-то ларька...
Народу на регистрацию было очень много, но таможенники работали довольно шустро, и очередь продвигалась быстро. Так что Макс присоединился к друзьям уже тогда, когда до стойки оставалось буквально пять человек.
- Ну-ка, - сказал Лелик Максу, - давай сюда твою декларацию. Посмотрим, чего ты там накалякал.
- Прошу, - ответил Макс и гордо протянул свой листочек.
- Пардон, - сказал Лелик, взглянув на бланк. - Это же на французском. Ты зачем на французском заполнял?
- А мне пофиг, - ответил Макс. - Я все равно ни одного языка не знаю. А французский Маринка учила и со мной делилась. Я даже помню выражение "пердю монокль". Это значит "видел я вас всех в гробу".
- Ничего подобного, - ответил Славик. - Это означает "потерянный монокль". Я французский немного знаю.
- Ну раз знаешь, тогда и проверяй его бредни, - решил Лелик, протягивая Славику бланк. Славик спорить не стал, взял листок и углубился в его изучение.
- Макс, - вдруг сказал Славик через минуту. - У тебя вообще как с головой?
- С головой хорошо, - ответил Макс. - Я так думаю, что без головы мне было бы намного хуже.
- Значит, ты этой головой обо что-то сильно ударился. Возможно, еще в детстве, - поставил диагноз Славик.
- Что случилось? - всполошился Лелик. - Макс разучился писать?
- Наоборот, - сказал Славик. - Переучился. Он в графе "наркотики" нацарапал "упаковка".
- Где? - заволновался Макс. - Ни о каких наркотиках я ничего не писал. Там вообще про них не спрашивали.
- Вот, - сказал Славик, тыча пальцем в соответствующий пункт декларации. - Читай, что написано напротив пункта "La drouge".
- Напротив пункта "драже" написано "упаковка драже", - ответил Макс. - У меня в кармане упаковка драже. Чтобы сосать. Лелик же сказал, что все надо писать, чтобы не придирались...
Славик с Леликом посмотрели друг на друга и скорбно вздохнули.
- Он всю декларацию так заполнил? - спросил Лелик Славика.
- Ну да, - ответил тот. - Нас с ней тут же арестуют, выведут за сортир и расстреляют, потому что все равно вышка светит.
Лелик ничего не ответил, а только взял у Славика декларацию, эффектным жестом порвал ее на мелкие кусочки и засунул их Максу за шиворот. Тот стоял смирно и почти не сопротивлялся. После этого Лелик сам отправился к стойке с декларациями, взял там английский вариант, вернулся в очередь, снова заставил Макса встать в позу небольшого журнального столика и заполнил за него бумажку, задавая наводящие вопросы. За это время пришлось пропустить вперед себя человек десять, так как их очередь уже давно подошла. Лелик, воспользовавшись удобной позой, в которой стоял Макс, пару раз пнул его в соответствующее место, указав на то, что из-за него они теперь вынуждены пропускать свою очередь.
- Слышь, Лелик, - возмутился Макс, - давай что-нибудь одно: или меня используют как стол, но тогда не пинают, или пинают, но не используют как стол. Даже у самого бесправного существа должны быть хоть какие-то права.
- Ты сначала французский выучи, - сказал Лелик. - А то так и будешь покупать драже вместо наркотиков.
- Я люблю драже, - сказал Макс. - Я его даже больше наркотиков люблю, потому что оно стоит не в пример дешевле, а в башку шибает, особенно если его с водкой употребить.
- Макс, - сказал Лелик строго, - ты опять вчера пил какую-нибудь мерзость? Я такого потока идиотизмов от тебя уже месяца два не слышал.
- Я пил коктейль "Дранг Нах Остен", - признался Макс. - В преддверии поездки в Германию.
- А что за коктейль? - заинтересовался Лелик и даже заглянул "под стол", чтобы лучше слышать.
- Драже растворяется в водке и пьется под любимую песню Гитлера, - объяснил Макс.
- И какая, интересно, у Гитлера была любимая песня? - заинтересовался Славик, который прислушивался к этому разговору.
- Игловская "Отель Калифорния", - ответил Макс.
- Что ты гонишь? - возмутился Славик. - Ее написали годах в семидесятых.
- Ну и что? - невозмутимо ответил Макс. - Это и есть моя любимая песня Гитлера.
- У меня сейчас крыша поедет от этих разговоров, - признался Лелик. - Макс сегодня явно в ударе.
- Надо его чем-нибудь отвлечь, - сказал Славик, - а то у нас обоих крыша поедет и отряд останется без командования. Может, купить ему что-нибудь выпить?
- Я за! - отреагировал Макс, на спине которого Лелик дописывал декларацию.
- Пока в самолет не сядем, никаких выпить, - сурово заявил Лелик. Макс замолчал.
Наконец декларация была заполнена. Друзья быстро прошли через первого таможенника (тот одним глазком глянул на их паспорта и билеты, а декларации даже и не читал), потолкались у стойки регистрации, где с облегчением выяснили, что их вылет задерживается на полчаса, получили в паспорта штампик о выезде и пошли в зону вылета.
- А теперь, - весело скомандовал Макс, - бежим в "дюти-фри".
С этими словами он побежал в магазин. Славик с Леликом остались на месте. Через две минуты Макс, увидев, что его веселому призыву никто не последовал, прибежал обратно.
- Ну где вы? - недоуменно спросил он. - Надо же затариться в дорогу.
- Затаривайся, - безразлично сказал Лелик.
- У меня денег нет, и ты это прекрасно знаешь, - сказал Макс с достоинством лорда, рассказывающего премьер-министру о том, что он вчера проиграл в бридж родовое поместье.
- Ну, значит, не затаривайся, - невозмутимо сказал Лелик.
- Лелик, - разозлился Макс, - если ты меня намерен всю поездку попрекать деньгами, то я лучше сразу обратно вернусь. Тем более что Маринка на вечер обещала голубцы сделать.
- Максик, - любезно ответил Лелик, - я тебя ничем не буду попрекать, если ты прекратишь командовать. В этой поездке я - капитан корабля и главный спонсор. Славик - штурман с совещательным голосом.
- А я кто, - заинтересовался Макс, - боцман?
- Еще скажи Кацман, - ответил Лелик. - Ты простой матрос. Причем в лучшем случае. В худшем - юнга. Поэтому выполняй указания и ешь, что дают.
- Хорошо, - уныло ответил Макс. - Буду пить, что нальют.
- Договорились, - сказал Лелик. - Поэтому действуем так: находим наш гейт, усаживаем там тебя с вещами, после чего мы со Славиком идем в "дюти-фри".
Макс скривился.
- Но если ты себя будешь хорошо вести, - продолжил Лелик, - тебе в полет будет куплена дорожная бутылочка "Столичной".
- Тогда уж "Джони Уокер", - мгновенно сориентировался Макс.
- Договорились, - сказал Лелик. - Они все равно стоят одинаково.
В самолет они загрузились без приключений, расселись по местам и приготовились к полету. Максу была выдана небольшая бутылочка с виски и минеральная вода, из которых он тут же принялся сооружать свой "Дранг Нах Остен", заявив, что этот коктейль он может с легкостью приготовить из любых ингредиентов. Лелик ничего не пил, потому что ему предстояло вести машину, и Славик тоже ничего не пил, так как он надеялся, что Лелик даст ему порулить. Поэтому друзья достали карты, откинули один столик и стали играть в преферанс "с гусариком".
Через полчаса после взлета Макс решил, что он уже достаточно умиротворен алкоголем и ему теперь пора чем-нибудь себя развлечь.
- Ну что, друзья, по пять баксов за вист? - громко обратился он к Славе с Леликом.
- Отстань, - не глядя на него ответил Лелик. - Не видишь, что мы играем без тебя?
- Тем более, - подхватил Славик, - что я с ним в жизни в преф играть не сяду. Он на любой карте мизер объявляет.
- Ну и что? - спросил Лелик. - Ловить его, и все дела.
- Ловить-то не проблема, - объяснил Славик, - но он же не расплачивается никогда. Вот и получается не игра, а какой-то идиотизм.
- У меня просто рисковая натура, - заявил Макс.
- Это у нас рисковая натура, - сказал Славик, - раз мы тебя в поездку взяли.
Макс обиделся, отвернулся от ребят и зачем-то полез в свою сумку.
В этот момент к ним подошла стюардесса и предложила прохладительные напитки: минеральную воду, соки и вино.
- Мы все будем вино! - среагировал Макс так быстро, что ребята не успели даже рты раскрыть.
Стюардесса налила три стаканчика вина, и Макс забрал их к себе на столик.
- Куда тебе столько выпивки? - возмутился Лелик. - Я тебе что - мало виски купил?
- Конечно, мало, - ответил Макс. - Выпивки много не бывает.
- Алкаш, - сказал Славик, но Макс в ответ промолчал и снова полез в свою сумку.
- Сейчас Макс достанет из сумки базуку, - сказал Славик Лелику, - и перестреляет нас всех по одному. Он, типа, обиделся.
- Если ты думаешь, - злобно сказал Макс Славику, роясь в сумке, - что Лелик растает от твоего омерзительного подлизывания и даст порулить, то ты сильно ошибаешься.
- Точно, - согласился Лелик. - Руль я никому не доверю. Сразу предупреждаю, чтобы не было разночтений.
- Не понял, - возмутился Славик, - а какого черта я тогда ничего не пью, раз меня за руль все равно не пустят?
- Почем мне знать? - пожал плечами Лелик. - Я тебе не запрещаю. Но только сильно не напивайся, а то тебе штурманить, и как бы мы вместо Голландии не уехали куда-нибудь в Польшу.
- За меня не беспокойся, - заверил его Славик и быстро взял два стаканчика с вином со столика Макса. - Я себя всегда в руках держу.
- Эй, - возмутился Макс, - куда забрал мое вино? Я на него уже настроился.
- Придется обратно расстроиться, - холодно сказал Славик, прихлебывая из стаканчика. - Тебе полезно.
Макс допил свой стаканчик, совсем разобиделся, снова полез в сумку и достал оттуда какую-то картонную коробку.
- Это что? - заинтересовался Лелик. - Самодельная бомба?
На этих словах люди, сидящие на предыдущих креслах, обернулись и внимательно посмотрели в сторону приятелей. Лелик бросил взгляд на Макса и подумал, что приятель, в общем-то, вполне похож на изможденного наркотиками террориста.
- Это пазл, - громко сказал Макс, показывая коробку всем заинтересованным. - Игра такая. Картинку из кусочков собирать.
Пассажиры разочарованно, как показалось Лелику, отвернулись.
- Ну и зачем ты ее достал? - удивился Славик.
- Собирать, - невинно ответил Макс. - Вы же без меня играете, а мне скучно.
Лелик слегка обалдел. Он за годы общения с Максом ко многому привык, но все равно приятель ухитрялся периодически ставить его в тупик.
- Ты хочешь сказать, что будешь собирать пазл в самолете? - спросил он Макса.
- Ну да, - ответил тот.
- Но самолет же периодически потрясывает, - продолжал допытываться Лелик, который всему любил найти хотя бы какое-то разумное объяснение. - У тебя все развалится. Кроме того, куда ты все это денешь, когда мы сядем? Снова разберешь и сложишь в коробку?
- Спокойно, Маша, я Дубровский, - важно ответил Макс. - Все учтено великим ураганом. Партия все продумала.
- Макс, - сказал Лелик, - можно тебя попросить не изъясняться штампами? Они меня раздражают. Так что там надумала партия?
Макс вместо ответа открыл коробку, и Лелик со Славиком увидели в ней лист ватмана, сложенный пополам, и тюбик клея "Момент".
- Мощный ум, - раздуваясь от гордости, сказал Макс, - не пропьешь. В нужный момент он все равно сработает.
- Так и чего надумал мощный ум? - поинтересовался Лелик.
- Берем ватман, - сказал Макс, доставая лист и разворачивая его. - Подбираем соответствующий кусочек мозаики. После этого приклеиваем его. И все дела! Самолет может хоть петлю Нестерова делать. А после посадки я листочек складываю и засовываю обратно в коробку. Как идея?
- Потрясающе, - сказал Лелик. - А если ты кусочек случайно не на место поставишь? Такое с этими игрушками часто бывает.
- Только не у меня, - заявил Макс. - Я все ставлю туда, куда нужно. Засекайте время, еще до посадки пазл будет собран. Мы его затем в отеле будем на полочку ставить, чтобы ощутить теплое дыхание дома.
Лелик хмыкнул, но вслух ничего говорить не стал. Вместо этого они со Славиком вернулись к своему преферансу, а Макс углубился в пазл.
Через пять минут со стороны окна, где сидел Макс, послышался треск раздираемой бумаги.
- Что такое? - поинтересовался Лелик.
- Пазульку, блин, вверх ногами приклеил, - пожаловался Макс. - Пришлось отдирать. Но ничего. У меня кусочек бумажки есть в запасе. Подклею снизу - ничего видно не будет.
Лелик снова хмыкнул и вернулся к преферансу. Но через минуту со стороны Макса снова послышался шум.
- Опять вверх ногами приклеил? - поинтересовался Лелик.
- Нет, - признался Макс, - это все тот же кусок. Я его перевернул, приклеил, так оказалось, что он вообще из другого места. Опять пришлось отдирать.
Тут вместе с Леликом хмыкнул и Славик. Но Макс заявил, что это был классический форс-мажор, вызванный внезапной турбулентностью, и что его стройная теория по-прежнему верна. С этим никто спорить не стал, и Макс продолжил свое увлекательное занятие.
Шум разрываемой бумаги доносился до преферансистов все чаще и чаще, однако они перестали обращать на него внимание. Через полчаса Макс потребовал у игроков бумаги, чтобы подклеить очередную прореху в ватмане, и им пришлось отдать ему половину своего игрового поля. Но и этого запаса Максу не хватило. Тогда он вызвал стюардессу и попросил принести ему что-нибудь бумажное. Стюардесса в рейсах всякого насмотрелась, поэтому не удивилась, а просто ушла, не задавая лишних вопросов, и затем вернулась с пачкой газет. Макс обрадовался и взялся за свой пазл с новыми силами.
После этого у их кресел по очереди побывали все стюардесы, которые с интересом наблюдали за Максом, а один раз они даже удостоились визита одного из пилотов, который сделал вид, что его срочно ждут в хвостовом отсеке, однако следил за Максом минут пять. Преферансистов это внимание публики сильно злило, потому что мешало игре, а Макс, казалось, был настолько увлечен своим приобщением к прекрасному, что не обращал на зрителей никакого внимания.
Наконец самолет приземлился во Франкфурте.
- Готово! - воскликнул Макс и повернул лист ватмана лицом к игрокам. - Теперь теплое дыхание дома всегда будет с нами.
Преферансисты кинули взгляд на Максовы труды. "Теплое дыхание" представляло собой достаточно хаотичное нагромождение кусочков пазла, среди которых белыми айсбергами торчали куски бумаги и газет. Никакого внятного рисунка на листе обнаружить не удалось.
- Что это? - спросил Лелик, когда понял, что его попытки идентифицировать объект совершенно тщетны. - Рассвет над Шпицбергеном? Или, быть может, серверный ледовитый океан?
- Лелик, ты чего, дурак, что ли? - бестактно спросил Макс. - А еще хвалишься своим художественным вкусом и образованием. Это же Красная площадь! Собор Василия Блаженного!
- Блаженного - не спорю, - ответил Лелик. - Однако Василия не наблюдаю.
Макс совсем оскорбился и начал тыкать пальцем в бумажные островки, с пеной у рта доказывая, что где-то в этом месте должны быть Минин с Пожарским.
- Макс, нету там Минина с Пожарским, - сказал другу Лелик, который всегда исповедовал принцип, что лучше горькая правда, чем ложь во спасение. - Нету, вот те крест. Минин уломал-таки Пожарского, и тот поперся возглавлять историческую борьбу с супостатами. - А сам Минин куда делся? - заинтересовался Макс.
- Спрятался в соборе, - объяснил Лелик. - А собор у тебя натолкнулся на целую кучу айсбергов и затонул. Короче говоря, - сказал Лелик, увидев, что к самолету подали "рукав" и народ уже потянулся к выходу, - сворачивай свой цветастый квадрат, Кандинский фигов, и пошли к выходу.
Макс попытался сложить лист ватмана вдвое (в этом и состояла его "гениальная" идея), однако выяснилось, что сцепленные друг с другом и намертво приклеенные к ватману кусочки картона не дадут сложить лист ни под каким видом. Макс хотел было нести "картину" под мышкой, однако Лелик заявил, что им совершенно ни к чему привлекать к себе внимание полиции, и заставил Макса подарить это произведение искусств стюардессе. Та приняла подарок, но обиженно поинтересовалась, неужели их так плохо обслуживали в полете. Макс попытался было объяснить, что наоборот - этот подарок является символом восхищения, однако Лелику вся эта возня с пазлом уже надоела, и он вытолкнул Макса в "рукав". И через две минуты друзья оказались внутри здания аэропорта Франкфурта.

Суета вокруг аренды

Первыми словами Макса на гостеприимной немецкой земле были: "Ух, ты!" Этим восклицанием Макс щедро оросил гулкие стены коридора, в который друзья попали прямо из "рукава" самолета, затем еще раз оросил и еще.
- Макс, не строй из себя деревенщину, - брезгливо сказал ему Лелик, которому не понравилось, что на них оглядываются остальные пассажиры самолета. - Между прочим, наше Шереметьево-2 не хуже. Точнее, - поправился Лелик, - не намного хуже. Точнее, - еще раз поправился Лелик, - издаля выглядит вполне более-менее.
- Ты что, Лелик, - изумился Макс, - всерьез считаешь, что я могу восхититься каким-то гребаным немецким коридором?
- А чем же ты так восхитился? - поинтересовался Лелик.
- Ты посмотри, какая телка там идет! - заорал Макс. - У нас таких даже в ПТУ не часто встретить можно!
Лелик посмотрел в указанном направлении и увидел крутобедрую пергидролевую блондинку, которая явно прилетела в Германию на соответствующие ее формам заработки.
- Тьфу ты, - плюнул он. - Меня всегда удивляла твоя любовь к синюхам.
- Да это ты в тетках никогда ничего не понимал! - заспорил было Макс, однако тут в их разговор вмешался Славик и напомнил, что им вообще-то еще машину брать напрокат и долго ехать в направлении Голландии, так что не лучше было бы все-таки направиться в сторону Europcar...
Лелик признал доводы Славика разумными и приказал трогаться в сторону выхода. Тронулись они, правда, довольно своеобразно. Славик с Леликом встали на движущуюся полосу, которая повезла их по коридору, а Макс едущей полосы с непривычки испугался, поэтому схватил свой баул и побежал по узенькому проходу рядом с полосой. Но по этому проходу народ двигался очень медленно и невозмутимо, так что Макс со своей громоздкой сумкой быстро запутался во всяких немцах и немках, и Лелик со Славиком его быстро потеряли из виду. Однако примерное местоположение Макса им все время было известно по очагам конфликта, вспыхивающего там, где Макс пытался пробить себе дорогу...
- Наконец-то, - сказал Лелик, когда Макс, завершив свое победоносное шествие по узкому проходу, присоединился к друзьям, которые уже получили багаж. - Мы тебя уже полчаса ждем. Почему ты на эскалатор не встал?
- Да кто ж знал, - огрызнулся Макс, - что тут эти чертовы эскалаторы ведут не вверх и не вниз, а едут прямо! Я думал, что меня сейчас под землю затянет, поэтому туда и не пошел...
- А почему тогда так долго полз по этому коридору? - провокационно поинтересовался Славик, подмигивая Лелику.
- Блин, да вы что - этих бундесов не знаете, что ли? - совсем рассердился Макс. - Ползут, как черепахи. Я их и так, и эдак, и "битте-дритте", и "дайте, блин, пройти, на хрен, пожалуйста" - ноль реакции. А как пробуешь их чуть-чуть сумкой подтолкнуть, так сразу надуваются и начинают что-то лаять по-своему. Я так думаю, что они матерятся, гниды. Их счастье, что я по-немецки знаю только "шайсе" и "швайн"...
- Кстати, этого вполне достаточно, - заметил Лелик, - чтобы тебе набили морду. Так что не преуменьшай свои лингвистические способности.

Предыдущая страница 2 Следующая страница


3 Алекс Экслер

Макс польщенно улыбнулся.
- Ладно, - посерьезнел Лелик. - Побежали тачку арендовать...
Друзья отправились в последний зал аэропорта Франкфурта, где находились различные фирмы по прокату автомобилей. Макс бросился к первой же стойке и начал жестами показывать, что хотел бы взять напрокат "шестисотый мерседес", однако Лелик со Славиком степенно проследовали к стойке Europcar, где Лелик предъявил номер своего заказа. Менеджер взял у Лелика листочек и стал копаться в компьютере.
- Леля, а ты какую тачку-то заказал? - возбужденно спросил догнавший их Макс, чьи переговоры не увенчались успехом, потому что менеджер в упор не желал понимать международного, как считал Макс, термина "шестисотый мерин". - Надеюсь, мы поедем на солидной машине? Лелик, не жлобись, у нас же свадебное путешествие! Один раз живем, в конце концов.
- Да на солидной, на солидной, - отмахнулся от Макса Лелик. - Здесь несолидных вообще не бывает.
- "Мерседес" - лучший выбор, - напомнил Лелику Макс.
- Не для меня, - отрезал Лелик.
- Ах, ну да, ну да, - сказал Макс. - Мы и забыли, что вы, сударь, поэт. А у поэтов иногда бывают очень странные предпочтения. Я так думаю, что ты сейчас потребуешь пару жеребцов и крытую карету...
- Я сейчас потребую, - сказал Лелик, - чтобы ты заткнулся.
- Кстати, - сказал Славик, - а действительно, ты какую тачку-то берешь?
- Там в заявке конкретные модели не указываются, - объяснил Лелик. - Там только выбираешь класс машины. Я так думаю, что этот хрен меня сейчас спросит, на чем господа желают ехать.
Однако "хрен" быстро заполнил какие-то бумаги и попросил у Лелика кредитку. Лелик, раздуваясь от гордости, протянул свою Visa Classic...
- А так надулся, - прокомментировал Макс, - как будто бы это золотая Visa.
- У тебя и такой нет, - огрызнулся Лелик, - так что помалкивай.
Менеджер, по-прежнему не задавая никаких вопросов, прокатал карточку через кассовый аппарат, вернул ее обратно и выдал Лелику несколько бумаг вместе с ключом от машины.
- Мерси, - сказал Лелик, беря бумаги и отходя от стойки.
- Как все быстро и деловито, - похвалил Славик. - Кстати, а дальше куда?
Тут Лелик остановился.
- Действительно, - сказал он. - А дальше куда?
Впрочем, для выяснения этого вопроса даже не понадобилось обращаться к менеджеру. На бумажке, выданной Лелику, стоял код парковочной площадки и номер места, на котором их ждала прокатная машина. Направление к площадкам было написано на указателях, висевших в зале. Поэтому уже через несколько минут друзья стояли на нужной парковке и искали нужную машину.
- Нашел, - заорал Макс. - Эврика! Every, как говорится, car! Вон место 32-B. А вон наша... Не понял! - вдруг осекся он.
Славик с Леликом посмотрели в указанном Максом направлении и тоже, что называется, "не поняли". Над маркировкой "32-B", выведенной белой краской на асфальте, стояла крохотная малолитражка неизвестной марки. Было даже не очень понятно, смогут ли они залезть туда втроем. Похоже, что больше двух человек туда просто не поместилось бы.
- Одобряю ваш выбор, - сказал Макс, радуясь, что сейчас он на Лелике сможет отыграться за все предыдущие унижения. - И действительно - солидная машина для солидного человека...
- Хватит болтать, - сказал Лелик неуверенным голосом. - Здесь явно какая-то ошибка. Я заказывал машину среднего класса, а не малолитражку.
- Это и есть средний класс, херр Лелик, - бодро сказал Макс. - А что, очень удобно. Расход бензина - минимальный, двигатель никогда троить не будет, потому что там два или даже один цилиндр, обслуживание - вообще элементарное: в бензобак писанул, в колеса пукнул, сел и поехал.
- Макс, - сказал Лелик, которому было очень обидно все это слышать, - если ты сейчас же не прекратишь, между нами все будет кончено.
- И между нами, - поддакнул Славик, который тоже себя не очень хорошо чувствовал при мысли о том, что им предстоит целую неделю путешествовать на такой уродской машине.
- Повторяю, - сказал Лелик, - что это какая-то ошибка, и на эдаком угробище мы не поедем.
- Я за, - вскинул руку Славик.
- Присоединяюсь к большинству, - согласился Макс. - Я лучше пешком пойду, чем сяду в машину, где задница проваливается в багажник, а ноги упираются в двигатель.
- Поэтому, - сказал Лелик, чей голос снова обрел уверенность, - мы сейчас идем обратно к менеджеру и решаем эту проблему.
- Вот теперь слышу голос настоящего лидера, - сказал Макс. - Поэтому повинуюсь с удовольствием.
Макс схватил тележку с их багажом, и друзья снова отправились в аэропорт...
Менеджер Europcar почувствовал себя очень неуютно, когда увидел трех друзей, сурово и неотвратимо направляющихся к его стойке. Обманутые путешественники шли, как в голливудском боевике: одной линией, сурово сдвинув брови и печатая шаг. Если бы не здоровенная тележка с багажом, которая все время увлекала Макса то влево, то назад, а то и вовсе заваливала его на Славика с Леликом, можно было подумать, что эти загадочные русские сейчас из-под полы выхватят автоматы Калашникова и расстреляют менеджера в лоскуты.
По лицам русских менеджер понял, что произошло нечто ужасное. Однако он был профессионалом, поэтому не убежал, не дрогнул, и только указательный палец менеджера мелко задрожал над клавиатурой компьютера, в результате чего в графе "Der Name" появилась странная фамилия "zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz".
- Лелик, - возбужденно сказал Макс, который в очередной раз справился с тележкой и вернулся в строй, - фразу обязательно начни со слов: "Какого черта, что происходит?" Они всегда так в кино говорят. И не забудь слово "фак". Типа: "Какого, фак, черта, что, фак, происходит, фак, на хер!" Понял?
- Да отстань ты, - отмахнулся Лелик. - Это только в кино так говорят. В реальной жизни за такие факи могут запросто полис вызвать. Хочешь ночевать в немецкой тюрьме?
- Почему бы и нет? - пожал плечами Макс. - Говорят, там очень уютно.
- Тогда подойди к полису и тресни ему в ухо, - посоветовал Славик. - Ночлег и бесплатное питание тебе обеспечены. И массаж почек дубинкой - тоже.
- Ну это ты загнул, - сказал Макс. - Здесь полис интеллигентный. Им бить запрещено. Гаагская конвенция.
- Вот что бывает, - сказал Лелик Славику, - когда человек не получает регулярного образования, а сведения собирает в самых диких местах. Например, по барам.
- Чем тебе не нравятся бары? - заспорил было Макс, однако они уже подошли к стойке, и Лелик сделал ему знак замолчать.
Менеджер, вопросительно приподняв брови и уняв нервную дрожь, молча посмотрел на Лелика. Тот глубоко вздохнул, собрал в единую кучу расползающиеся по разным закоулкам мозга обрывочные знания английского языка, полученные в школе, институте, на курсах и в процессе обучения по новым технологиям, которые гарантировали такой же языковый запас английских слов, как у Пушкина, после чего грозно сказал по-английски:
- Какого черта, что происходит?
- Сэр?
- Почему там машина, которая таки была стоять на парковка, столь легкая?
- Сэр?
- Я был заказывать сквозь Интернет машина средний класс, - попытался объяснить Лелик. - На парковка машина очень малый. Мы - три человечество. Это очень малый автомобиль. Мы там не размещаться.
- Господин заказывал машину именно этого класса, - сказал менеджер. - У нас по два варианта каждого класса. Вероятно, господин выбрал второй вариант из маленьких автомобилей.
- Хорошо, - сказал Лелик. - Возможно, это mea culpa. Но я очень любить средний класс. Не хотели бы вы дать мне машину среднего класса? Я оплатить, разумеется.
- Сожалею, - сказал менеджер, - но у нас очень много заказов по Интернету на сегодня. Я вам могу предложить только эту модель.
- Это очень жалость, - сказал Лелик. - Мы не можем взять эту машину. Это неподходяще для нас. Мы ожидаем великий путь и рассчитывать на комфортабельный скоростной шоссе. Прошу, чтобы наши деньги были возвращены.
- Еще раз - очень сожалею, - сказал менеджер, облегченно вздохнув, поняв, что автоматы из-под полы доставаться не будут. - Позвольте документы на эту машину и вашу кредитную карточку?
Лелик протянул менеджеру требуемое, тот долго щелкал клавишами на компьютере, затем распечатал кучу каких-то бумаг и заставил Лелика расписаться в десяти местах. После этого взял кредитку, прокатал ее, вернул Лелику, еще раз высказал свое сожаление и взглядом показал, что друзьям уже нечего делать у стойки вверенной ему компании.
- Ну что? - нетерпеливо спросил Макс, когда они отошли от стойки. - Ты был с ним суров? Сколько раз "фак" сказал?
- Да отстань ты, - сказал обозленный Лелик. - Заканчивай вообще этот детский сад. Мы в цивилизованной стране находимся. Будешь плохо себя вести, я на тебе вообще не женюсь.
Макс, потрясенный этой угрозой, замолчал.
- Ну что? - спросил Лелика Славик.
- Да ничего, - ответил тот. - Они в основном работают по заказам, поэтому свободных машин почти нет. Я, вероятно, что-то не так понял, поэтому заказал малолитражку. Но ничего страшного. Тут еще штук шесть стоек с прокатом машин. Всякие "Херцы" и так далее. Известные фирмы, между прочим. Наверняка у них машин полно. Здесь же не какая-то греческая деревня, а огромный город. Только надо сразу решить, на чем поедем, и спрашивать именно такую марку, чтобы не наколоться.
Макс открыл было рот...
- Но если Макс заикнется о "шестисотом" "Мерседесе", - поспешно сказал Лелик, - я этот "Мерседес" ему в этот рот и засуну.
Макс замолчал, злобно поблескивая своими маленькими глазками.
- Лех, ну ты сам решай, на чем поедем, - осторожно сказал Славик. - Все-таки твои деньги...
- Мне нравится "Ауди", - застенчиво ответил Лелик. - Конечно, "А8" или "А6" нам черта с два дадут как средний класс, а вот "А4" - запросто. Хочу "А4". На крайний случай - современный "Фольксваген" типа "Пассата" или "Бора". Но только не "Гольф"! Это для женщин тачка, хотя и симпатичная.
- Если не дадут "А4", - снова встрял Макс, - проси хотя бы "S8". Я ее по телевизору видел. Вполне приличная тачка. Мы туда точно поместимся.
Лелик задумчиво посмотрел на Макса. Тот притих. Славик захохотал. Он знал, что такое "Ауди S8".
- Короче, - сказал Лелик, - берем "А4". Причем с автоматом. Не хочу передачи руками переключать.
И они твердым шагом направились к ближайшей стойке. Однако ровно через минуту они уже не таким твердым шагом оттуда отходили. Оказалось, что в этой конторе сейчас вообще никаких машин нет. Вечер субботы, господа, извините.
На следующей стойке им могли предложить только малолитражку. Еще на одной - "Форд-Мондео". Обойдя почти все стойки, друзья составили себе четкую картину: вечер субботы, поэтому машин почти нет. В одной конторе есть "Форд-Мондео", в другой - заветная "Ауди". Вероятно, "А4", хотя подробности они еще не выясняли.
- Берем "Ауди" не задумываясь, - сказал Лелик, и они со Славиком побежали к стойке, оставив Макса караулить тележку с вещами.
В этой фирме на стойке работала очень миловидная девушка, от которой Славик сразу разомлел и начал строить глазки. Однако Лелик, когда ситуация становилась критической, умел взять себя в руки и не реагировать на внешние раздражители, поэтому с девушкой он разговаривал очень сурово, стараясь не отвлекаться взглядом на ее грудь, которая была размера четвертого, не меньше, и снабжалась довольно обширным вырезом, причем на правой груди у нее была небольшая родинка, похожая на звездочку, а на левой груди Лелик обнаружил симпатичную татуировку, изображающую лисичку. Лелик раз двадцать переспросил на чистейшем английском языке: "Это Audi, да?" - и только получив на руки бумагу, где черным по белому было написано "Audi A4", он успокоился и подписал все документы.
Правда, коробка там была механическая, и Лелик попытался было потребовать машину с автоматом, однако быстро успокоился, когда выяснилось, что, во-первых, "Ауди" больше нет, а во-вторых, за автомат надо доплачивать, причем немало...
- Неужели наши приключения закончились? - пробормотал Макс, когда они на лифте спускались к парковке.
- Приключения только начинаются, - сказал Лелик. - Подумаешь, не ту машину дали. Сейчас сядем в нашу аудюшку, и только пыль полетит с ушей.
С этими словами Лелик поднял вверх ключи от машины и помахал брелоком перед глазами Макса. И вдруг похолодел. На ключе от машины отчетливо виднелся круг, в котором стояла буква "W". Это был значок "Фольксвагена", а вовсе не "Ауди".
- Стоп, - сказал он друзьям. - На ключе от машины почему-то стоит значок "Фольксвагена".
- Ну и что? - спросил Макс. - Подумаешь... Может, они рекламу друг другу делают.
Славик ничего не сказал, но по его лицу было понятно, что он предположение Макса не поддерживает и снова полон самых дурных предчувствий.
Спустившись к парковке, Лелик быстрым шагом направился к нужному боксу, оставив друзей далеко позади. Предчувствия его не обманули. На месте "12-С" стоял "Фольксваген гольф". Новенький, блестящий, красивый, но "Фольксваген гольф". А у Лелика был пунктик: если он считал какую-то марку машины женской, то сесть туда его нельзя было заставить ни под каким видом.
Подошедшие Славик с Максом сначала было развеселились при виде машины, но увидели поникшую фигуру Лелика и шутить не стали.
- Лех, - осторожно сказал Славик, - а что такого случилось? Новый "Гольф" - отличная тачка. Это не малолитражка, мы туда спокойно влезем. Сзади, правда, тесновато, но у нас же Макс - как глиста. Его вообще между креслами можно зажать - он и не заметит.
- Не пойдет, - решительно заявил Лелик. - Я не езжу в женских тачках, понял? А этой девке я сейчас сиськи набок сверну. Задолбали меня эти бундесы. Два часа в аэропорте торчим, все никак не можем тачку взять. Что за херня, в конце концов? А еще говорят, что у нас совок. Это здесь совок - всем совкам совок. Пошли, на хер, обратно. Я им сейчас такой "фак" выскажу, что даже Макс будет доволен.
И Лелик отправился к лифту. Друзьям же ничего не оставалось, как последовать за ним. Макс начал было стенать по поводу того, что он с тележкой уже отмотал километров десять, но Славик за нытье пообещал его лишить ужина, и Макс заткнулся...
На стойке вместо миловидной бюстастой девушки стоял какой-то мужик с кислой физиономией. Лелик подошел к нему и на повышенных тонах стал объяснять ситуацию. Мужик попался туповатый, да и Лелик, разгорячившись, постоянно путал времена и формы глаголов, но наконец ему удалось втолковать менеджеру, что они взяли напрокат "Ауди А4", а на указанном месте стоит "Фольксваген гольф".
Менеджер в ответ сухо сказал, что не он выписывал эту машину, поэтому не понимает, как такое произошло. Но девушка, которая принимала заказ, только что сменилась, объяснил менеджер, поэтому связаться с ней никак нельзя. На вопрос, что же делать, менеджер сказал, что у господ есть только два варианта: или получить назад деньги, или взять "Фольксваген гольф", потому что других машин сейчас нет. Они или заняты, или забронированы.
Лелик попросил пару минут на размышление и пошел к той стойке, где им обещали "Форд-Мондео". Однако там выяснилось, что даже "Форд" уже уплыл. Поняв, что такими темпами они просто останутся без машины, Лелик вернулся к стойке и сказал, что они берут "Фольксваген".
- О'кей, - кивнул менеджер и стал заполнять какие-то бумажки.
- Что вы делаете? - заинтересовался Лелик.
Менеджер объяснил, что раз они берут "Фольксваген", то он обязан оформить это так, как положено. Ведь в документах написано "Ауди", и с такими документами ехать нельзя - полис остановит и посадит в тюрьму.
Лелика объяснение вполне удовлетворило, так как в тюрьме он сидеть не хотел, поэтому он стал ждать заполнения бумаг, которые уже через десять минут были готовы и выданы ему на руки. Однако, будучи наученный горьким опытом, Лелик, получив бумажки и ключи, стал внимательно изучать все документы.
- Прошу прощения за мой несколько эмоциональный вопрос, - сказал он по-английски менеджеру (эту фразу Лелик заучил еще в школе), - но раз мы берем "Фольксваген гольф", то почему место на стоянке не "12-С", а "24-E"?
- Потому что "Фольксваген гольф" стоит на "24-Е", - объяснил менеджер. - На "12-С" находится "Ауди А4".
- Прошу прощения, - твердо повторил Лелик. - Но я же объяснять несколько секунд назад: мы только что были на "12-С" и там находится "Фольксваген".
- Компьютер показывает, - ответил менеджер, - что там находится "Ауди".
- А вы находитесь в доверительных отношениях с компьютером более, чем с человеческими глазами? - полюбопытствовал Лелик.
- Я выписываю автомобили по компьютеру, - с достоинством сказал менеджер. - Я ему доверяю. За эту программу фирма заплатила очень много денег. Так вы берете "Фольксваген" или нет?
Лелик внимательно посмотрел на ключ от машины. Там не было вообще никаких символов.
- Беру, конечно, - печально сказал он. - Надеюсь, что я не увижу на месте "24-Е" БМП.
- BMW? - переспросил менеджер. - BMW у нас на стоянке вообще ни одной нет. Все разобрали.
- О'кей, - сказал Лелик. - Спасибо.
Он отошел от стойки, махнул рукой Максу, и друзья в третий раз направились к лифту.
- Если сейчас на стоянке не будет этого гребаного "Фольксвагена", - бормотал Лелик, - я этому менеджеру засуну его голову ему же в задницу быстрее, чем кролики трахаются.
- Во-во, - поддакнул Макс. - Развели бордель в стране. Даже у нас в совке со второго раза можно получить то, что требуется. А здесь - уже часа три болтаемся. Еще неизвестно, что там окажется на стоянке.
- Вероятно, "Жигули", - высказал предположение Славик.
Лелик только глубоко вздохнул. Сейчас ему это уже не казалось неправдоподобным...
На стоянке "24-Е" стояла новенькая "Ауди А4".
- Хм-м, - сказал Лелик. - Я так и думал. Макс, у тебя случайно ножа с собой нет? Доставай, пошли резать менеджеру бейцы. Я в бешенстве.
- Подожди, - сказал Славик, взял у него ключи и нажал на кнопку брелока сигнализации. "Ауди" пискнула и открыла дверцы.
- Оба-на, - сказал Славик. - Ключи от нее.
Лелик выхватил у друга брелок, сел на водительское место, вставил ключ в зажигание и повернул. Машина завелась.
- Точно от нее, - согласился он. - Что будем делать?
- Как что? - удивился Макс. - Сели да поехали. Ты же получил то, что хотел.
- Так-то оно так, - сказал Лелик, - но у нас в бумагах четко указан "Фольксваген гольф". Если меня остановит полис, то будут кранты. У нас документы не на эту машину.
- Подумаешь, - отмахнулся Макс. - Дашь им баксов десять, и все дела.
- Макс, ты не в России, - сказал Лелик. - Тут взятки не берут. Посадят нас в кутузку и будут слать запросы в прокатную компанию. Учитывая бардак в их бюрократии, мы всю неделю в кутузке так и просидим. Так что я с этими документами не поеду, уж пардоньте.
С этими словами Лелик вылез из машины, заставил выйти оттуда приятелей и поставил "ауди" на сигнализацию.
- Я больше никуда не пойду, - заявил Макс, садясь рядом с тележкой. - Я хочу умереть здесь, на стоянке. Это заколдованное место, я уже понял. Мы отсюда никогда и никуда не уедем.
- Ладно, - сказал Лелик, - ждите меня здесь.
С этими словами он направился обратно в зал...
Менеджер, завидев Лелика, скорчил такую гримасу, как будто он выпил ведро грейпфрутового сока и закусил лимоном. Впрочем, Лелик радостной физиономии корчить тоже не стал.
- На месте "24-Е", - сказал он по-английски без всяких предисловий, - стоит "Ауди А4".
Менеджер задумался.
- Ну, - сказал он через минуту, - вы же и хотели "Ауди". Езжайте на ней. Стоят они одинаково, так что документы переделывать не придется.
- Да, - сказал Лелик, - но, между прочим, в документах написано "Фольксваген гольф".
- А вам важно то, на чем вы едете, или то, что написано в документах? - полюбопытствовал менеджер.
- Вы мне сами говорить, - сказал Лелик, изо всех сил стараясь оставаться спокойным, - что полис будет в агрессии от неправильный документ. Я ехать на "Ауди", а документы иметь на "Фольксваген". Дурацкая ситуация. Я не хочу иметь тюрьму.
- Тюрьмы не будет, - пообещал менеджер. - Полиция документы машин с прокатными номерами даже и не смотрит.
- Я не собираться это проверять, - твердо сказал Лелик. - Тем более что я буду уехать через три страны. Я не знать, как там вести себя полис. Я не любить неприятности. Давайте исправим документ на корректен.
Менеджер скорчил гримасу и стал копаться в компьютере.
- "Ауди А4", - сказал он через минуту, - стоит на "12-С".
- Еб твою мать, - сказал Лелик по-русски с совершенно невозмутимым выражением лица. - На месте "12-С" стоит "Фольксваген гольф", - продолжил он по-английски. - А на месте "24-E" стоит "Ауди А4". Ваш траханый компьютер, вероятно, есть сломан. Между прочим, я тоже уже почти есть сломан, потому что три часа в аэропорту и имею эти проблемы постоянно. Я в шоке. Давайте или сделаем документ корректен, или я прошу вызвать главного менеджера.
- Минутку, - сказал менеджер. - Позвольте ваши документы.
Лелик протянул менеджеру документы. Тот взял бумажку, ручкой зачеркнул название "Фольксваген гольф" и написал поверх "Ауди А4".
- Теперь все нормально, - сказал менеджер, протянув Лелику бумажки. - Полис не будет придираться, я вам гарантирую. Приношу вам извинения за ошибку компьютера. Наверное, туда внедрен вирус. Мы разберемся. Счастливого пути. - И менеджер, впервые за весь разговор, широко улыбнулся.
- Благодарю вас, - с ненавистью сказал Лелик и направился вниз.
На стоянке он молча показал Славику бумажку, тот поглядел и пожал плечами. После этого Лелик минуты три высказывал Славику, Максу, багажу и "Ауди" все, что он думает о прокатных конторах, аэропорте и Германии, после чего они сели в автомобиль и отправились, наконец, в свадебное путешествие.

Начало путешествия

Правда, начало путешествия оказалось несколько смазанным. Лелика все эти приключения с арендой машины привели в настолько нервическое состояние, что он слишком резко нажал на газ, и шустрая "ауди" вылетела со своего места парковки со скоростью ракеты. При этом Лелик едва не впечатался в здоровенный столб, в последнюю минуту успев резко крутануть руль влево. Однако пережитые волнения настолько затронули его моторные реакции, что руль-то он крутанул, а на тормоз не нажал, в результате чего "ауди" чуть не протаранила бок какого-то шикарного "мерседеса". Лелика прошиб холодный пот, потому что даже за эти доли секунды он успел представить размер неприятностей, ждущих его у разбитого "мерседеса", и он изо всех сил ударил ногой по тормозу, крутанув руль вправо. Однако стресс, вызванный бардаком в прокатных конторах, настолько повлиял на команды, которые мозг отдавал ногам, что вместо тормоза Лелик надавил на газ, и "ауди" стремглав ринулась в узкий коридор, обвивающий здание парковки. Коридор был не только узкий, но и кривой (собственно, он представлял собой спираль, восходящую от нижнего этажа к верхнему), поэтому Лелик еле-еле успел повернуть руль под правильным углом, чтобы вписаться в поворот и не размазать машину по стенке. Спустившись бешеным аллюром на следующий этаж, Лелик сконцентрировался, нашел наконец педаль тормоза и вдарил по ней ногой изо всей силы. "Ауди", визжа шинами на всю парковку, затормозила и остановилась, уронив два железных столба с цепочкой, загораживающих одно из парковочных мест.
- Супер, - сказал Макс. - Вот что значит практика. Я бы даже на "жигуле" не рискнул бы здесь так кататься. Лелик, мои восхищения.
Славик недоуменно посмотрел на Лелика. В его глазах читался немой вопрос.
- Ну перенервничал я, и что? - сварливо спросил Лелик. - Скажи спасибо, что ни во что не вклепались. Я вместо тормоза на газ нажал. Все эти бундесы чертовы. Довели человека.
Славик, ничего не говоря, полез во внутренний карман, достал оттуда маленькую "самолетную" бутылочку виски и протянул ее Лелику.
- Что это? - недоуменно спросил Лелик.
- Выпей, - сказал Славик. - Выпей, и тебя сразу отпустит. А то будет какое-нибудь смертоубийство. А мы нам нужны живые. Нам так больше нравится.
Лелик выхватил у Славика "мерзавчик", свернул ему шею и закапал пятьдесят граммов виски в горло.
- Вот и славненько, - сказал Славик. - Тем более что здесь полис все равно просто так тебя останавливать не будет. Сначала надо что-нибудь нарушить.
- Точно, - подал голос Макс. - Опять же у нас документы не на "Ауди", а на "Фольксваген", причем документы с исправлениями, а такие бумажки обычно недействительны.
- Очень приятно путешествовать по Европе, - сказал Лелик, - с такими добрыми и верными друзьями, на которых всегда можно положиться и у которых в любой момент найдется ободряющее слово.
- Не стоит благодарности, - радушно сказал Славик.
- Обращайтесь в любое время, - пискнул с заднего сиденья Макс.
Лелик вместо ответа снова нажал на газ, и машина покатилась к выезду с парковки...
Славик, как ни странно, оказался прав: виски привело Лелика в чувство, и он даже по Франкфурту ехал довольно спокойно, несмотря на то, что первый раз сам вел машину по другой стране и ему все здесь было очень непривычно - начиная от узких полос движения и отдельного светофора для каждой полосы.
- Ты не первый раз здесь рулишь, что ли? - поинтересовался Славик, которого поразило спокойствие Лелика.
- Здесь - в первый, - сказал Лелик. - Я за границей только в Египте на джипе катался. Но там, как ты понимаешь, дорог и знаков не было совсем. Ну и в Финляндии еще зимой. Но там совсем другое дело: все в снегу, кроме дорог, машин мало...
- Тогда завидую твоему спокойствию, - сказал Славик. - Я как-то за руль во Франции сел. Сохранил просто жуткие впечатления. Без памперса и базуки там ездить вообще нельзя.
- Вполне может быть, - согласился Лелик, куда-то сворачивая.
- Кстати, - сказал Славик. - А куда ты рулишь?
Лелик задумался. Он не знал, куда он рулил. Он просто ехал по городу, выполняя требования знаков.
- Я рулю, - сказал он Славику, - повинуясь инстинкту родового гнезда. А вот почему ты, штурман фигов, сидишь, ни черта не роясь в карте, я не понимаю. Где мы вообще ночевать будем? Где вообще все эти Бельгии и Голландии? И куда мы вообще собираемся ехать?
- А мне почем знать? - обиделся Славик. - Ты у нас командарм - ты и командуй.
Лелик задумался... Но одновременно думать и рулить было трудновато, поэтому он стал думать левым полушарием, а правым полушарием продолжал следить за дорогой. В результате этого он два раза наехал на довольно здоровый бордюр, а в голове вместо предполагаемого маршрута возник почему-то образ Киркорова, одетого летучей мышью. Лелик испугался и остановился совсем, включив аварийный сигнал, после чего стал держать военный совет.
- Значит, так, - сказал он приятелям. - В Германии мы сейчас болтаться не будем. Я предлагаю отправиться в Голландию и сразу решить там все проблемы: обкуриться, пожениться и посетить Музей Ван Гога. После этого можем скататься в Бельгию, Францию и, наконец, Германию, откуда вылетаем на родину.
- Что-то ты для Голландии мало проблем поднял, - встрял Макс. - Еще мы должны посетить знаменитый на всю Европу Музей секса и квартал красных фонарей.
- Как скажешь, фотограф, - добродушно сказал Лелик, которого виски настроило на миролюбивый лад. - Будут тебе и красные фонари, и музей. Только веди себя хорошо.
- Я кушать хочу, - неожиданно объявил Макс.
- Ты всегда хочешь кушать, - сказал Лелик. - Не бывает промежутков времени, когда ты бы не хотел кушать. Поэтому на будущее я тебя прошу не ставить нас в известность о позывах твоего организма. Кушать мы будем тогда, когда я дам команду.
Макс ничего не ответил на эту оскорбительную тираду, а только завозился на заднем сиденье "ауди".
- Вот возится, - сказал Лелик. - Все сиденья сейчас протрет своей задницей.
Макс затих.
- Ну ты его прям запинал совсем, - укоризненно сказал Славик. - Нельзя так.
- Эх, Славик, - вздохнул Лелик. - Где теперь те глубоко наивные люди, которые думали, что Макса кто-то может запинать? Царствие им небесное, - и Лелик неумело перекрестился.
- Короче, - сказал Славик, - куда штурманить-то?
- В Голландию, - твердо сказал Лелик. - Едем в Голландию, не останавливаясь. Ночевать будем в каком-нибудь голландском городке на границе. Утром выспимся, спокойно позавтракаем и отправимся в Амстердам, чтобы начать оттягиваться прямо с обеда.
- План выглядит привлекательно, - согласился Славик. - А ужинать где будем?
- Где-нибудь по пути, - отмахнулся Лелик. - Это же не Россия. На каждой заправке есть классный кабачок с самообслуживанием.
Славик достал карту и начал ее внимательно изучать. Лелик снова завел машину и поехал, высматривая указатели на Бельгию и Голландию. С указателями в Европе было все в порядке, поэтому уже где-то через двадцать минут они выезжали из Франкфурта в нужном направлении...
Первые полчаса Лелик ехал очень нервно и в разговоры не вступал. В России он привык быстро ездить по левой полосе на своей хотя и старенькой, но все еще весьма шустрой "Хонде", но здесь таких джигитов было - пруд пруди. В Москве Лелик постоянно матерился на недотепистых водителей, загораживающих ему путь, но здесь, в Европе, Лелик казался чужим на этом празднике жизни, потому что скорость движения по самой левой полосе автобана составляла примерно 180 километров в час и Лелику приходилось довольно сильно напрягаться, чтобы не выпадать из общего потока и никому не мешать.
Можно было, конечно, спокойно перестроиться правее и ехать с меньшей скоростью, однако в Лелике взыграло самолюбие, и он решил, что ни под каким видом никому не уступит дорогу, чего бы это ему ни стоило. Однако где-то через полчаса он уже привык к здешним скоростям и перестал напрягаться. Дело в том, что автобан был прекрасно рассчитан на быстрое передвижение и там, в отличие от российских дорог, по пути не попадались ямы, колдобины, забытые дорожные заграждения и открытые люки колодцев. А если же где-то что-то было не так, то водителей начинали предупреждать специальными знаками и световыми указателями чуть ли не за несколько километров.
Так что Лелик, видя, что движение с такой высокой скоростью не несет никаких неожиданностей, перестал напрягаться и расслабился настолько, что даже закурил. Славик и Макс, увидев эту умиротворяющую картину, шумно вздохнули и тоже закурили. Но через две минуты Лелик понял, что курение в три горла внутри машины изрядно затрудняет навигацию, потому что из-за пелены дыма дорога становится еле различимой.
- Внимание, - сказал Лелик друзьям. - Отныне курить будем по очереди. Я уже и так еду, как в подбитом танке: сквозь дым ни черта не видно. Приоритет, разумеется, у водителя. То есть сначала я курю, а когда мне не хочется, тогда Славик.
- А я? - пискнул Макс с заднего сиденья.
- А ты - когда не хочется Славику, - объяснил Лелик. - Если, конечно, в этот момент мне не хочется. Но если мне хочется, тогда ты ждешь следующего круга.
- Очень мило, - сказал Макс. - Кстати, Лелик, ты знаешь, говорят, что в некоторых западных машинах бывает такая штука, которая называется кондиционер. Ты слышал о таких?
- Когда-то слышал, - язвительно ответил Лелик, - но я всегда считал, что это просто красивые легенды.
- Напрасно, - холодно сказал Макс. - Говорят, что когда эти штуки работают, то внутри машины может курить хоть полк солдат - все прекрасно выдувается.
- Макс, хватит гнать! - решительно сказал Лелик. - Разумеется, я сразу же включил кондиционер. Только его сил не хватает, чтобы успевать выдуть весь наш дымовон.
- У тебя включен только вентилятор, а не кондиционер, - сказал Макс. - Видишь, кнопочка с надписью "АС" не горит? Надо ее включить. А вентилятор наш дым точно не разгребет.
Лелик внимательно посмотрел на приборную доску, и точно - кнопка "АС" не была включена. Лелику обидно было признать, что Макс его так запросто уел - безработный Макс, у которого в жизни не было никакой машины, - однако у Лелика в "Хонде" не было кондиционера, и он не знал некоторых тонкостей. Лелик нажал кнопку кондиционера, добавил напора воздуха и действительно - буквально через пару минут весь дым из машины был вытянут.
- А ты откуда знаешь про кондиционер? - спросил он Макса.
- Серега рассказал, - ответил тот, не став злорадствовать по поводу Леликовой некомпетентности. - Помнишь, он несколько лет назад "Субару" новую покупал летом?
- Помню, - сказал Лелик. - Он еще тогда на ней все боялся ездить и на ночь красавицу запирал машинами с четырех сторон.
- Ну да, - сказал Макс. - Еще он все страдал, что хваленый кондиционер от жары не спасает. Тогда же было страшно жаркое лето, а этот кондиц холодил еле-еле. Точнее сказать, вообще почти не холодил. Серега два месяца промучился, а потом повез его в гарантийный ремонт. Там машину полдня тестировали и все никак не могли понять, в чем проблема. Пока наконец один из техников не догадался спросить, как Серега его включал. Оказалось, что он использовал только печку и варианты обдува. А сам кондиционер не включал, потому что думал, что "АС" - это постоянный ток. Так что я этот кондиционер на всю жизнь запомнил.
- Маладца, - сказал Лелик, радуясь тому, что в машине теперь стало очень свежо и прохладно. - Проси, что хочешь.
- Ужинать, - сказал Макс.
Лелик вопросительно посмотрел на Славика.
- Я тоже кушать хочу, - признался тот.
- Хорошо, - согласился Лелик. - На первой же заправке ужинаем.
- Нельзя ли найти для ужина более подходящее место? - заволновался Макс. - Мне было обещано пиво, а на заправке кроме бензина вряд ли что-нибудь нальют.
- Во-первых, - сказал Лелик, - пиво тебе никто не обещал.
- Обещал, - заспорил Макс. - За кондиционер ты мне должен минимум два пива. Вслух ты не обещал, но подумал.
- Во-вторых, - продолжил Лелик, - тебе же объясняли. Это Европа. Здесь на каждой заправке - полный комплекс услуг, включая уютное кафе и магазин. Будет тебе там и поесть, и попить, и даже пиво.
- Пива ему не дадим, - сказал Славик.
- Почему? - возмутился Макс.
- Потом придется на каждом шагу остановки делать, - объяснил Славик. - А нам время дорого.
- Логично, - согласился Лелик. - Время дорого. Да и останавливаться на хайвее напряжно. Кроме того, тут просто так на дороге писать нельзя. Нарушение общественного порядка. Могут оштрафовать за эксгибиционизм в публичном месте.
- Блин, куда мы заехали? - застонал Макс. - Пива не выпить, на дороге не пописать, машину брали четыре часа... Я уже скучаю по березкам.
- Скучаешь? Наслаждайся! - сказал Славик, сунув Максу какой-то буклет, на обложке которого красиво развевались березки.
- Боже, - застонал Макс. - Родина! Милая Родина! Как я по ней тоскую!
С этими словами он схватил буклет и стал жадно его разглядывать.
- Эк разобрало парня, - сказал Лелик. - Только сегодня из Москвы улетели, а Макса уже колбасит.
- Ага, - согласился Славик. - Хорошо еще, что его быстро успокаивает буклет с видами Канады. А то я бы вообще не знал, что и делать.
Лелик захохотал и быстро свернул к заправке, которая показалась справа...
Там они действительно нашли полный комплекс услуг: магазин со всем необходимым, уютную кафешку и туалет. Правда, оказалось, что если в магазине и кафешке можно было расплатиться кредиткой, то в туалете кредитку не принимали. Там надо было дать "живых" немецких денег, которых у Лелика не было. Хорошо еще, что туалетный работник - седовласый представительный мужчина, похожий на офицера вермахта - был настолько мил, что обменял им двадцать долларов на немецкие деньги...
В магазинчике Максу была куплена маленькая бутылочка виски, чтобы он не ныл, друзья быстро и сытно поели в кафешке, после чего отправились дальше.
- Кстати, - спросил Славик Лелика, когда они тронулись. - А какой нынче курс?
- Курс у нас один - на Голландию. - рассеянно сказал Лелик, высматривая выезд на шоссе. - А что?
- Меня интересует курс марки, - объяснил Славик. - Тебе же бундес доллары на марки обменял?
- Не знаю, - сказал Лелик, - сам считай. Я машину веду. - С этими словами он достал из бокового кармана все оставшиеся там марки и отдал Славику.
Тот пошелестел бумажками и заявил:
- Какой милый мужичок.
- Что такое? - поинтересовался Макс.
- Если предположить, что за туалет мы заплатили не больше пары марок, то двадцать баксов он нам обменял по курсу один к одному: двадцать долларов на двадцать марок, - объяснил Славик.
- Мне сразу его рожа не понравилась, - торжествующе сказал Макс. - Вылитый фриц. Надо было его гранатами закидать.
- А Лелик-то, Лелик, - подхватил Славик. - Так и расплылся - дескать, какой милый человек, какие здесь все милые и приятные, прям не Германия, а чистая малина. И деньги обменял, и пописать пустили...
- В следующий раз сами меняйте, - сказал Лелик. - Еще я буду тут всякие наезды выслушивать.
- Мы не можем, - сказал Макс. - У нас денег нет. Так что ты, отец, как-нибудь сам. Только больше не доверяй милым офицерам гестапо. Они тебе еще и не так поменяют.
- Макс, - сказал Лелик. - Тебе мерзавчик с виски купили?
- Купили, - с достоинством ответил Макс. - Но это не подачка, а плата за кондиционер.
- Хорошо, - сказал Лелик. - Вот пей свою плату и не выступай.
- Неостроумно, - заметил Макс.
- Я и не старался, - объяснил Лелик.
- Нет, не один к одному, - вдруг прорезался Славик, который все продолжал что-то считать. - Один к нулю целых и девяносто восьми сотым.
- Слышь, Ковалевская, - сказал ему Лелик. - Ты штурманить будешь или нет? Нам еще ехать и ехать, а ты тут занимательную арифметику разводишь. Какой у нас пункт назначения?
Славик зашелестел картами.
- Ну, - сказал он, - мы же едем в Голландию?
- Вполне вероятно, - подтвердил Лелик, - особенно если ты ничего не перепутаешь.
- Ну тогда давай остановимся на ночевку в Антверпене. Насколько я помню, это где-то на краю Голландии. Там переночуем, а утром - в Амстердам.
- Хорошо, - согласился Лелик. - Куда ехать-то?
- Да прямо наобум, - объяснил Славик. - Не доходя до конца - упремся.
- Какие все остроумные стали, - скривился Лелик, - прям скоро машину разорвет от концентрации дурацких шуток.
- Езжай, езжай, - сказал Славик. - Я слежу за дорогой, не волнуйся.
- Здоровье присутствующих здесь дам, - вдруг заявил с заднего сиденья Макс и шумно зачмокал вискарем из бутылочки.
- Не машина, - вздохнул Лелик, - а какой-то бордель на колесах. Один острит, другой пьет...
- Третий брюзжит, - поддакнул Макс.
- Короче говоря, - подытожил Славик, - жизнь идет.

Антверпен

Дальнейший путь прошел без особых приключений. Макс, выпив вискаря, заснул на заднем сиденье. Лелик, пользуясь тем, что машин стало намного меньше, врубил круиз-контроль, удерживающий "ауди" на заданной скорости в 160 километров в час, и они со Славиком трепались о том о сем. Ехать было легко, потому что стиль вождения по Европе не напрягал. Если в России всегда приходилось быть начеку, чтобы вовремя увернуться от какого-нибудь больного на всю голову мажора или бандита, рассекающего на джипе или спортивной тачке, а также приходилось, в свою очередь, методично сгонять с левого ряда владельцев сгнивших "москвичей", которые были совершенно уверены в том, что на свете не бывает машин, ездящих быстрее, чем их раздолбанная и дымящая как паровоз колымага, то в Европе все ездили на приличных машинах и старались друг друга лишний раз не напрягать. Главный закон - держись того ряда, в котором едут с твоей крейсерской скоростью. Можешь держать 160-180 - шуруй по самому левому. Не можешь - перебирайся правее, где едут 120-140. Тяжко и на таких скоростях - отправляйся еще правее, где едут 80-100. Не мешай другим, и другие не будут мешать тебе. А учитывая тот факт, что скоростей под 180-200 вполне хватает любым джигитам, никто тебе не светит фарами, требуя, чтобы ты убрался с дороги.
Поначалу Лелик боялся, что они прямо на хайвее вляпаются в какую-нибудь пробку (что было вполне вероятно для субботнего вечера), однако две или три пробки, которые ему попадались на пути, как загадочно возникали вроде бы на ровном месте, так и рассасывались без видимых причин через пять-десять минут медленной езды. Во время передвижения Лелик заметил интересный факт: когда впереди идущие машины видели пробку, они начинали мигать аварийными сигналами, показывая водителям сзади, что сейчас придется резко сбросить скорость, поэтому даже при торможении с весьма высоких скоростей никто друг в друга не впечатывался.
Попадались, конечно, джигиты, носившиеся на спортивных тачках со скоростями свыше 200 километров в час, однако они сами лавировали между машинами и с дороги, за редкими исключениями, никого не сгоняли.
Ехать было довольно долго, поэтому Лелик еще раз остановился, чтобы перекусить. Они со Славиком разбудили Макса, вытащили его из машины, посадили за стол в кафешке и скормили приятелю два здоровенных французских бутерброда. При этом Славик намекнул Лелику, что спящее состояние, в которое впадает Макс после маленькой бутылочки вискаря, весьма способствует приятному времяпрепровождению, с чем Лелик согласился и быстро скормил Максу очередную бутылочку. Еще одна была куплена про запас, чтобы напоить дитятко в дороге, если оно внезапно проснется.
Также Лелик послушался советов Славика и остановился у банка в каком-то городишке по пути, чтобы обменять доллары на гульдены. Славик не без оснований предполагал, что по приезде на место нужно будет сразу заплатить за стоянку, иначе их ждет солидный штраф...
Уже глубокой ночью они добрались до Антверпена. Штурман из Славика оказался так себе, потому что он больше трепался, чем смотрел в карту, однако Лелик прекрасно доехал по указателям и даже нигде не заблудился. Границ как таковых (по всем расчетам они должны были пересечь их как минимум две - границу с Бельгией и границу с Голландией) они по пути не встретили, но Лелика это и не удивило, ведь после Шенгенского соглашения Европа объединилась и границы, которые и раньше-то были весьма условными, практически исчезли как класс.
Антверпен встретил их ярко освещенными, но практически пустыми улицами.
- И это Европа? - недовольно спросил проснувшийся под конец путешествия Макс. - И это Голландия? Страна, которая никогда не спит?
- Кто тебе сказал, что Голландия никогда не спит? - поинтересовался Славик. - Это Амстердам никогда не спит. Точнее, определенная его часть. Но Антверпен - обычный тихий город вроде Тулы. Зачем ему ночью веселиться-то? Ночью жители спят. А днем работают.
- Ну да, ну да, - сказал Макс. - Пальцами дырки в плотинах затыкают и выращивают тюльпаны. Я где-то читал.
- Исторические экскурсы предлагаю оставить на завтра, - решительно заявил Лелик, который от многочасовой дороги за рулем жутко устал. - Сейчас надо быстро найти приличную гостиницу и завалиться спать.
- Я только за, - сказал Славик. - Спать хочу - умираю.
- Да ну, какие вы неромантичные, - всполошился Макс, который прекрасно выспался и теперь был полон желания покуролесить. - Как можно спать в такую ночь? Мы же первый раз в Европе!
- В такую ночь можно спать без задних ног, - холодно сказал Лелик, продолжая медленно колесить по городу. - Расслабься, Муся, ты еще не в Амстердаме. Ты лучше гостиницу ищи, а то я после этой дороги уже ни черта не вижу.
- Вон гостиница, - вскрикнул Макс, указывая пальцем куда-то вперед.
И действительно, неподалеку виднелось небольшое и довольно скромное здание с надписью Hotel.
- А по-голландски гостиница тоже "hotel" называется? - осторожно спросил Славик.
- Наверняка, - решительно сказал Лелик. - Уж во всяком случае это не может быть ничем, кроме гостиницы. Вот только я не вижу количество звезд...
Они подъехали ко входу в здание, и Лелик стал напряженно всматриваться. Никаких звезд нигде не было видно.
- Я так и знал, - наконец произнес Лелик. - Только Макс мог найти совершенно беззвездную гостиницу. Тут звезд нет как класса. Нас наверняка ограбят и убьют.
- Не городи ты ерунды, - сказал Славик, который за время работы в туристическом бизнесе объездил кучу стран. - Далеко не все гостиницы имеют какие-то звезды, но это вовсе не значит, что там твоей драгоценной жизни что-нибудь угрожает. Отель на вид вполне приличный. Пошли, посмотрим цены. Если будет совсем дешево, тогда лучше не селиться, а если цены нормальные, тогда какая тебе разница, сколько здесь звезд? В конце концов, нам тут только одну ночку надо переночевать.
Лелик нашел эти доводы убедительными, и они всей компанией направились в гостиницу. Там было почти пусто, и только за стойкой дремала какая-то осоловевшая девушка.
- Как по-голландски поздороваться? - спросил Лелик Славика.
- Да хрен его знает, - беззаботно ответил Славик. - Скажи ей "хай". Это все понимают.
- Хай, - сказал Лелик девушке. Та посмотрела на него сонным взглядом и ответила нечто вроде "бонжур, мсье".
- Видал? - сказал Макс Лелику. - Она меня за француза приняла.

Предыдущая страница 3 Следующая страница


Свадебное путешествие Лелика 4

- Ага, ага, - ответил Лелик. - За француза, убегающего из Москвы. Очень похож. Просто один в один.
Макс помолчал, но обижаться не стал, а принялся строить девушке за стойкой глазки. Девушка не реагировала ни одним мускулом лица, так что Макс с тем же успехом мог строить глазки входной двери.
Лелик со Славиком начали исследовать цены на номера.
- Ни фига себе! - сказал Лелик через минуту. - Это в беззвездной гостинице такие цены? Мы что, в Швейцарию случайно заехали? Или в этот... как его... в Бруней? Что за кошмар?
- Действительно, - согласился Славик. - Бред какой-то. Один гульден - это примерно 40 центов. А тут цена на обычный двухместный номер - порядка 4200 гульденов. Две тыщи баксов за сутки проживания? Может, это на неделю или месяц? Мы же не президентский номер заказываем.
- Тут что-то не так, - сказал Лелик. - Надо выяснить.
С этими словами он подошел к сонной девушке и спросил:
- Do you speak English?
Девушка неопределенно пожала плечами.
- Это как понимать? - спросил Лелик Славика.
- Фиг знает, - ответил Славик. - Никогда еще не был голландской девушкой и не знаю, что они чувствуют.
Тогда Лелик указал пальцем на дощечку с ценами, достал из кармана гульдены, протянул девушке и спросил:
- Гульдены?
Та внимательно посмотрела на деньги в руках Лелика и утвердительно закивала головой - мол, гульдены, парень, все четко.
- Какой-то бред, - сказал Лелик Славику. - Не может быть таких цен. Даже в Crowne Plaza таких цен не бывает.
- Подожди, - сказал Славик. - Может, она тебя как-то не так поняла?
Он взял у Лелика бумажку в 10 гульденов, приложил ее к дощечке с ценами и показал девушке.
- В них? - спросил он по-русски.
Девушка внимательно посмотрела на эту скульптурную композицию и вдруг замотала головой.
- Видал, - обрадованно сказал Славик. - Я же говорю - ошибка. Они, вероятно, цены в каких-то "у.е." пишут.
- Много таинственного в этом мире, - прокомментировал Макс.
В этот момент девушка полезла в кассу, достала оттуда одну купюру, показала ее Славику и приложила к доске с ценами в знак того, что именно такими купюрами нужно расплачиваться. Славик внимательно посмотрел на купюру.
- Слушай, - сказал он Лелику, - фигня какая-то. Она мне показывает бельгийские франки. Значит, цены указаны в бельгийских франках. Тогда все ясно, потому что один доллар - это порядка сорока бельгийских франков. Но какого черта в Голландии расплачиваются бельгийскими франками?
- Так, может, - подал голос Макс, - мы не в Голландии? Или не в Антверпене?
Лелик был вынужден признать, что в словах Макса есть резон.
- Антверпен? - спросил он девушку.
Та утвердительно покачала головой.
- Холланд? - спросил он ее для ясности.
Девушка отрицательно покачала головой.
- Бельджиум, - сказала она.
- Вот те, бабушка, и Юрьев день, - сказал Славик растерянно. - Антверпен, оказывается, в Бельгии, а не в Голландии. Слышь, Лелик, мы в Бельгии. Тут не плотины с тюльпанами, а Ватерлоо и штаб-квартира НАТО.
- Ну, мужики, с вашим знанием географии хорошо еще, что мы все-таки в Европе, а не в Азии, - подколол их Макс.
- Лишу ужина, - предупреждающе сказал Лелик.
- Да наплевать, - ответил Макс. - Ужин нам не нужен. Тем более что скоро уже пора завтракать.
Лелик махнул на Макса рукой и занялся проблемой съема номера. Это было не очень просто, потому что он в целях экономии решил взять двухместный с дополнительной кроватью для ребенка (дитя должен был изображать Макс), а девушка упорно пыталась предоставить им три одноместных. При этом девушка по-английски практически не говорила, а Лелик не владел теми языками, которым отдавала предпочтение девушка. И вообще у него сложилось смутное впечатление, что девушка хорошо говорит только по-фламандски, а по-французски она тоже сама ни бум-бум, так как французская речь в ее устах была вообще ни на что не похожа.
Тем не менее путем сложных визуальных манипуляций Лелик все-таки объяснил девушке, что они со Славиком хотят двухместный номер. Та вдруг заулыбалась и начала задавать какие-то дополнительные вопросы, на которые Лелик на всякий случай отвечал утвердительно. После этого он вывел вперед Макса и объяснил, что для их бейби тоже требуется кроватка. Небольшая. Какая угодно. Можно даже кресло. Ребеночек шустрый, объяснил Лелик, и готов спать хоть в аквариуме. Но в одном с ними номере, потому что он боится темноты.
Максом девушка как-то не прониклась. Сначала она растерянно пыталась всучить Лелику ключи от еще одного номера, однако Лелик настаивал на том, что Макс не должен находиться отдельно. Он боится темноты, объяснял Лелик, закрывая глаза и всем телом изображая ужас. При этом Макс из-за его плеча подавал оскорбительные реплики по-русски на тему того, что именно он боится делать в темноте.
Наконец девушка вроде все поняла и сказала, что господа могут прогуляться двадцать минут, пока она подготовит номер на троих. Господа послушно кивнули головами и отправились на вечерний променад...
- Кстати, - сказал Лелик, - я бы все-таки выяснил, где мы находимся. Девушка, похоже, то ли пережила сексуал херасмент, то ли просто на всю голову ушибленная. Вполне возможно, что мы все-таки в Голландии, а эта гостиница просто немного долбанутая.
- Что пережила девушка? - заинтересовался Макс.
- Сексуальное домогательство, - объяснил Лелик. - У них сейчас это модно. Ты можешь игриво ущипнуть девочку за попку, а она на тебя тут же в суд подаст.
- Не понял, - сказал Макс. - За что в суд? За отказ жениться?
- Да нет, - сказал Лелик. - За сексуальное домогательство.
- Так радоваться же должна! - возмутился Макс.
- А они не радуются, - объяснил Лелик. - Они в суды подают.
- Совсем офонарели, - загрустил Макс. - Что у них тут творится? Как они тут живут-то вообще?
- О, - сказал Славик. - Какой-то мужик с собачкой идет. Давайте у него спросим, где мы.
Лелик посмотрел вперед - и точно: в конце улицы виднелся какой-то мужик, невозмутимо прогуливающий собачку. Лелик направился к нему, а Славик с Максом засеменили вслед.
Мужик остановился и стал смотреть в сторону приближающейся к нему троицы. Никаких эмоций он не выказывал. Однако в глазах его читалась напряженная работа мысли. Когда ребята приблизились на расстояние, пригодное для беседы, мужик коснулся руками своей шляпы в знак приветствия.
- Бонжур, мсье, - сказал Лелик, который этой фразой полностью исчерпал весь свой запас французских слов.
Мужик молча поклонился.
- Или это Голландия? - вежливо осведомился Лелик по-английски.
Мужик задумался.
- Или, может быть, Бельгия? - подсказал Лелик.
Мужик задумался еще больше. Затем шумно вздохнул. Макс тут же оживился.
- Эге, - сказал он. - А мужик явно не дурак выпить. В нем шнапса болтается - литра два.
- Не болтай, - строго сказал Лелик. - Все тебе шнапс мерещится.
- Откуда вы? - вдруг спросил мужик по-английски. Говорил он с очень сильным акцентом. Но каким - сразу не было понятно. Лелик не настолько владел английским, чтобы с ходу понимать, с каким акцентом на нем говорят.
- Мы из России, - с достоинством объявил Лелик.
- И как там? - икнув, поинтересовался мужик.
Лелик задумался.
- Ослепительно, - встрял в разговор Славик.
Мужик уважительно посмотрел на него и снова коснулся шляпы в знак приветствия.
- Какая это страна? - в лоб спросил Лелик, которого этот вопрос продолжал занимать.
Мужик снова глубоко задумался. В этот момент собачка дернула за поводок, и мужик покорно побрел за ней, точно так же продолжая думать.
Лелик слегка опешил.
- Э-э... Пардон муа, - вдруг всплыли у него в подсознании еще два французских слова. - Правда ли, что это Бельгия, сэр? - продолжил он по-английски.
- Вполне вероятно, - меланхолично ответил мужик, продолжая брести за собачкой.
- Но, может быть, Голландия? - продолжал допытываться Лелик.
- Весь мир - Голландия, - неожиданно ответил мужик, который вдруг сделал над собой и собачкой жуткое усилие воли и остановился. После этого он вдруг разразился пламенной речью, которая очень напоминала выступление доктора Геббельса на нацистских шествиях. Говорил мужик на чистейшем немецком языке.
- Вот те раз, - сказал Лелик. - Так он, оказывается, немец. Может, мы вообще еще в Германии? Границы-то не было.
- Ишь как заливается, - завистливо сказал Макс. - Мне бы два литра шнапса, я бы еще не так заливался.
- Кто о чем, а Макс о шнапсе, - недовольно сказал Славик. - Мы тут, понимаешь, вообще не пойми куда заехали, а он все о выпивке думает.
- Да ладно вам, - махнул рукой Макс. - Какая разница, куда мы заехали? Это же Европа. Тут куда ни заедь, через два часа все равно в Париже окажешься.
- Кстати, логично, - согласился Лелик. - Ладно, мы в Антверпене - и это главное. А чей он - бельгийский, голландский или германский - лично мне пофиг. Пускай они сами за него воюют. А я спать хочу.
С этими словами друзья распрощались со словоохотливым немцем, который продолжал что-то шумно говорить и на их уход вообще не обратил никакого внимания, и отправились в гостиницу.
Тетка внизу сказала, что номер готов и вручила им ключи. Компания поднялась наверх, Лелик открыл дверь и...
- Вот это я понимаю, - восхитился Макс. - Как она четко проинтуичила, что у нас свадебное путешествие!
- М-да, - сказал Лелик, с тоской глядя на шикарную двухспальную кровать для новобрачных, застеленную покрывалом со здоровенным малиновым сердечком посредине.
- Мама моя, - сказал Макс, открывая дверь в ванную. - Тут и ванна в виде сердечка. Какая прелесть! Это будет лучшая ночь в моей жизни.
- Ладно, - сказал Лелик, - хватит. Приняли нас за педерастов - тут уж ничего не поделаешь. Тихонечко переночуем, а завтра отсюда уезжаем, и плевать на все. Короче, так: мы со Славиком ложимся на кровать, а Макс забирается на диванчик в углу. Его специально по моей просьбе поставили.
- Почему это я на диванчик? - обиделся Макс. - У кого тут свадебное путешествие?
- Еще раз заикнешься про путешествие, - разозлился Лелик, - не будет ни путешествия, ни диванчика. Я устал, между прочим. Несколько часов за рулем. И если мне кто-нибудь помешает выспаться, то я этих кого-нибудь выставлю из номера в два пинка и один здесь буду кайфовать.
Макс притих. Лелик быстро принял душ, залез в постель и попытался заснуть. Славик сделал то же самое. К счастью, постель была достаточно широкая, поэтому никаких пикантных ситуаций вроде касания друг друга различными обнаженными частями тела у них не возникло. После этого настал сольный номер Макса, который сначала пытался смотреть ночной канал по телевизору, затем требовал разрешения ограбить мини-бар в номере, но Лелик озверел не на шутку и сказал, что действительно выставит Макса из номера. Макс обиделся до глубины души, но залег на свой диванчик и вроде бы затих.
Выключили свет. Макс начал очень громко ворочаться и периодически шумно вздыхал. Потом он стал громко вздыхать и очень шумно ворочаться. После этого он стал со свистом вздыхать и бурно ворочаться.
Но тут Лелик вспомнил, что они во время смены валюты купили про запас еще одну бутылочку вискаря. Он встал, достал бутылочку из кармана, отнес ее Максу и ласково сказал:
- Пей, дитятко. Пей, сволочь. Но если ты после этого еще раз громко вздохнешь или шумно повернешься, я тебя задушу своими собственными руками прямо в колыбельке. Понял?
Макс ничего не ответил, а только шумно присосался к бутылочке, выражая всем своим видом полное одобрение происходящему... Ровно через пять минут Макс затих настолько, что его присутствие в комнате почти не ощущалось. Лелик еще некоторое время настороженно вслушивался в темноту, боясь расслабляться раньше времени, однако с диванчика Макса послышалось ровное сонное дыхание, после чего Лелик успокоился и тоже заснул. Это была их первая ночь на гостеприимной европейской земле.
Проснулся Лелик оттого, что чья-то рука нежно обвила его шею, а чьи-то губы стали жарко дышать ему в ухо. Лелик очнулся мгновенно, тут же вспомнил перипетии вчерашнего дня и сообразил, что рука и губы никак не могут принадлежать горячей бельгийке или голландке, а принадлежат они Славику, которому, судя по всему, сейчас снится черт знает что. Лелик осторожно открыл глаза и увидел Макса, который лежал с открытыми глазами на диванчике напротив и с интересом наблюдал за тем, как рука Славика обнимает Лелика за шею.
- Славик! - громко сказал Лелик.
- Что? - откликнулся тот сквозь сон.
- Руку свою чертову убери, - возмущенно сказал Лелик, - эротоман фигов.
Славик с видимым усилием открыл глаза, приподнял голову, ойкнул и быстро отполз от Лелика подальше.
- Ничего, ничего, - сказал Максимка со значением в голосе. - Можете меня не стесняться. Невеста на редкость неревнива. Раз вы уже взяли номер для новобрачных педерастов, так можете оттянуться по полной программе. Я отвернусь.
- Задолбали эти дурацкие шутки! - крикнул Лелик, отбросил одеяло, вскочил и... вдруг обнаружил, что трусов на нем нет. Максим со Славиком разразились восторженными аплодисментами.
- Браво, - крикнул Макс, - бис. А вокруг столба извиваться могешь? А танец пениса продемонстрируешь?
Лелик ойкнул, быстро прыгнул в постель, накрылся одеялом и заорал:
- Кто с меня снял трусы, мать вашу?
У Славика с Максом началась истерика.
- Это гномики, - прохрипел Славик, закатываясь. - Они ночью пришли, залезли под одеяло и стащили с тебя трусы.
- Ага, - подтвердил Макс. - Гномики-гомики. Их администрация всегда присылает в номера для новобрачных. Мало ли что. Вдруг пригодятся?...
Лелик сунул руку под подушку и вдруг обнаружил там свои заветные трусы. Тут же он вспомнил, что в этих трусах оказалась довольно жесткая резинка, которая ему в дороге натерла бедра, поэтому он, ложась спать, трусы снял и засунул под подушку. Лелик, чертыхаясь, надел под одеялом трусы и снова вскочил с кровати.
Славик с Максом, завидев Лелика в трусах, заулюлюкали и засвистели.
- Не фиг свистеть, - строго сказал Лелик. - Бесплатно я тут уродоваться не буду. Все порядочные стриптизерши неоднократно за вечер получают по пятьдесят баксов, которые им засовывают за лифчик или за трусики.
- Надевай лифчик, - с готовностью сказал Славик. - За такое зрелище я пятьдесят баксов заплачу, не задумываясь.
Лелик понял, что с этой парочкой сейчас лучше не связываться, поэтому отправился умываться...
Завтрак в этой гостинице подавали какой-то странный: пара йогуртов, круассан и кучу всяких сладостей - джемы, пирожные и конфеты. А в ресторанчике кроме них сидели довольно странные парочки: либо юноша с девушкой, либо юноша с юношей, либо девушка с девушкой.
- Что за завтрак такой? - брезгливо спросил Лелик, который вообще не любил сладкого. - Где котлета или сосиска - я вас спрашиваю?
- Он нас спрашивает, - пробурчал Макс Славику, прожевывая круассан, на который он вывалил две баночки джема. - Пускай он лучше девушку на стойке спрашивает. Он ей вчера так понравился, что нам дали номер для новобрачных.
- Да тут все номера такие, - сказал Славик. - Я слышал о подобных отелях. Обычно тут останавливаются голубые, лесбиянки и традиционный молодняк, который хочет ночью круто оттянуться. Поэтому весь антураж такой. И сладости на завтрак.
- Ну и фиг с ними, - сказал Лелик. - Переночевали, и ладно. Главное - нас здесь не изнасиловали.
- Вообще-то, мы отсюда еще не уехали, - пробурчал Макс, беря Леликов круассан.
- Что? - нахмурился Лелик.
- Ничего, ничего, - сказал Макс. - Я говорю - еще не вечер.
- Положь мою булку, зараза, - сказал Лелик, отбирая у Макса круассан. - Я жрать хочу. Кроме того, надо решить, что мы делаем дальше.
- А у нас какие-то варианты? - поинтересовался Славик.
- У меня в Брюсселе старый приятель живет, - сказал Лелик. - Я думал, раз мы все-таки в Бельгии, брякнуть ему и, может быть, заехать. Хороший парень, между прочим.
- Как звать? - деловито спросил Макс, забирая леликовские баночки с джемом. - Тиль Уленшпигель?
- Саша Хохлов его звать, - ответил Лелик. - Мой школьный приятель.
- Ну, - рассудительно сказал Славик, - если он нас хорошо встретит и покормит в приличном ресторанчике, то почему бы и не заехать. Наши русские хлопцы славятся своим гостеприимством.
- Сашка наверняка нас шикарно встретит и покормит в лучшем русском ресторане, - сказал Лелик. - Правда, он не русский. Он чистый еврей.
- Я всегда не доверял евреям с русскими фамилиями, - сказал Макс, чавкая, как бегемот.
- Твоего мнения никто не спрашивает, - отрезал Лелик, вставая, чтобы идти в номер звонить Хохлову. - Не хочешь ехать - оставайся здесь, в отеле для розовато-голубоватых. Может, повезет, и тебя кто-нибудь изнасилует.
- Злой ты, - сказал Макс нежно (после еды он впадал в сентиментальное настроение и ни на что не злился). - Разве я могу тебя бросить в Брюсселе одного, противный?...
Лелик ничего на это не ответил и отправился в номер...
Как ни странно, Хохлов подошел к телефону после первого гудка.
- Хэлоу, - сказал он с прекрасным французским прононсом. - Это Хохлов.
- Шурик, - сказал Лелик. - Это я, Лелик.
В трубке воцарилась гнетущая тишина.
- Шурик, - осторожно сказал Лелик, понизив голос. - Это я, Лелик из Москвы. Приятель твой школьный. Только я сейчас не из Москвы звоню. Я в Антверпене.
- Лелик, - вдруг заорал Хохлов, - дружище, так ты здесь! Блин, какая удача! А я-то собирался тебе в Москву звонить, приглашать! А ты здесь! Блин, прекрасно! Немедленно собирайся и приезжай. У меня же сегодня свадьба, брат, представляешь?
- Ой, - сказал Лелик. - Ты с Киркой развелся, что ли?
- Да ты что? - искренне возмутился Шурик. - Моя Кирка - лучше всех. Я без нее никуда. Наоборот, я на ней и женюсь. Кирка! - заорал Шурик куда-то в сторону от трубки. - Представляешь, Лелик звонит. Он в Антверпене, мерзавец.
- Подожди, - неуверенно сказал Лелик. - Ты же на ней уже женился. В Грибоедовском загсе. Я же у вас свидетелем был.
- Ну да, - радостно проорал Шурик. - Но это был светский брак. А теперь мы женимся по иудейским законам.
- А ты разве иудей? - осторожно спросил Лелик.
- Еще какой! - радостно засмеялся Шурик. - Ты меня сейчас и не узнаешь. Сколько лет прошло, как мы не виделись?
- Ну, - задумался Лелик, - уже, пожалуй, лет семь. Вы же уехали, когда нам 26 было. А сейчас - возраст Христа. Но ты и тогда, как я помню, что-то там изучал и в синагогу периодически ходил.
- Ну вот, - сказал Шурик. - А сейчас ты меня просто не узнаешь. Я такой правоверный стал - ужас просто.
- Надеюсь, - осторожно поинтересовался Лелик, - тебе с гоями вроде меня общаться еще можно?
- Ну, не настолько же я стал правоверный, - успокоил его Шурик. - Не волнуйся, все в порядке. Так мы тебя ждем. Я сейчас номер в "Хилтоне" забронирую.
- Да, но... - начал было Лелик.
- Какие но? - выкрикнул Шурик. - Я не желаю ничего слушать!
- Да нет, - сказал Лелик. - Просто я путешествую с двумя приятелями. Мне их будет не очень удобно оставить в Антверпене.
- Нет проблем, - ответил Шурик. - У меня ужин заказан в "Хилтоне" на сто человек. Двумя больше, двумя меньше - разницы никакой. Вам нормально на троих один номер или надо три заказать?
- Одного вполне достаточно, - сказал Лелик. - Две кровати и диван для ребенка.
- Так ты с ребенком? - удивился Шурик.
- Нет, - ответил Лелик, - ему годков-то, как нам. Просто мозги так и не выросли. Ему диванчика вполне хватит.
- Договорились, - сказал Шурик. - Только ты выезжай прямо сейчас. У нас в 14 часов уже обряд в синагоге. Я хочу, чтобы ты присутствовал.
- Да, - спохватился Лелик. - У меня смокинга с собой нет. Я же налегке, вырвался на недельку.
- Можно и без смокинга, - утешил его Шурик. - Кроме того, здесь его на вечер можно напрокат взять.
- Договорились, - сказал Лелик. - Диктуй адрес...
Славик с Максом поначалу без восторга встретили предложение Лелика смотаться в Брюссель, а потом уже в Амстердам, однако когда они услышали, что вечером их ждет торжественный ужин в отеле "Хилтон", то быстро сменили гнев на милость и сказали, что поддерживают Лелика во всех его начинаниях.

Хохлов

Они быстро собрались, вежливо распрощались с молодым человеком на стойке (он еще утром сменил сомнамбулическую девушку), который им настолько странно подмигивал, что Лелик еле удержался, чтобы не треснуть ему по физиономии, и спешно направились в Брюссель. По дороге Славик долго выпытывал у Лелика - кто такой этот Саша, как он выглядит, чем занимается и так далее. Лелик с удовольствием рассказал, что Сашка всю жизнь был тихим еврейским мальчиком, который, однако, за внешней тихостью скрывал весьма неплохие коммерческие задатки. Женился Сашка рано - на такой же тихой девушке, которую сосватала его мамочка, но зажили они счастливо, тем более что Саша днем работал в своем "ящике", двигая фундаментальную науку, а по вечерам штамповал дома сережки и клипсы из цветной пластмассы от детских конструкторов, чем весьма неплохо зарабатывал семье на кусок хлеба с колбасой.
Когда пошло кооперативное движение, Лелик стал ожидать, что Сашка с его способностями быстро станет директором какого-нибудь банка, однако Шурик как-то довольно быстро слинял в Бельгию. Почему, зачем и что он там был намерен делать - Лелик не знал. Вроде бы у Шурика там обнаружились какие-то родственники. Единственное, что Лелик знал от общих знакомых, которые заезжали к Шурику в Брюссель, так это то, что Шурик имеет очень солидный бизнес и отлично упакован. Но при этом не загордился, а со всеми общается весьма дружелюбно.
- Дружелюбно - это хорошо, - рассудительно сказал Макс. - Значит, бухнуть дадут.
- Что ты все бухнуть да бухнуть? - возмутился Лелик. - Тебе тут рассказывают историю человеческой жизни, а тебе лишь бы бухнуть.
- Понимаешь, - сказал Макс, - в процессе бухания я готов любую историю человеческой жизни слушать. Я готов даже плакать навзрыд. Однако если меня не напоить, то я буду очень невнимательным слушателем.
- Никто тебе там историю всей жизни рассказывать не собирается, - объяснил Лелик, нервно ведя машину. - Мы приглашены на свадьбу. Причем по полной программе. Сначала будет обряд в синагоге, а вечером - торжественный ужин в "Хилтоне".
- Что за обряд в синагоге? - перепугался Макс. - Не надо мне никаких обрядов. Мне и так хорошо.
- Обряд - это Шурик будет жениться по иудейским канонам, - объяснил Лелик. - Мы там просто будем присутствовать в качестве гостей.
- Ну слава богу, - успокоился Макс. - Главное - чтобы при входе наличие обрезания не проверяли, тогда все будет в порядке.
- Треплушка ты, Макс, - сказал Славик, который в этот момент внимательно изучал карту. - Ты что, ни разу в синагоге не был?
- Ну и не был, - признался Макс. - А что мне там делать? Я даже и в церкви ни разу не был. Впрочем, вру, один раз был: молился, чтобы "Спартак" победил этих чертовых англичан.
- Кошмарный человек, - сказал Лелик Славику.
- Во-во, - поддакнул тот. - Никакого уважения к религии.
- Можно подумать, - заспорил Макс, обращаясь к Славику, - что ты когда-нибудь был в синагоге.
- Не был и не пойду ни за что, - откликнулся Славик. - У меня с этими иудеями война.
- Это еще почему? - удивился Лелик.
- После одной истории, - признался Славик, - я туда не ходок.
- Расскажи, расскажи, - стал подзуживать Макс. - Раскрой общественности глаза на это иудино племя.
- Але, - возмутился Лелик. - Я бы попросил. У меня бабушка еврейка.
- Бабушку никто не винит, - успокоил его Макс. - Она вне подозрений.
- У меня был приятель Витасик, - начал рассказывать Славик, - который хотел жениться на еврейской девушке. Ну, чтобы из богатой семьи и все такое. Так вот, он постоянно мотался в синагогу, потому что ему сказали, что с обеспеченными еврейскими девушками нужно знакомиться именно там. Как-то раз мы с ним бухали в шашлычной недалеко от Таганки, и Витасику вдруг загорелось пойти в синагогу - она там рядом, - причем вместе со мной. Он мне хотел этих девушек показать.
- Воображаю Славика с его рязанской рожей в синагоге, - сказал Макс. - Все еврейские девушки со смеху помрут.
- Подумаешь... - обиделся Славик. - Может, наоборот, я как раз на контрасте и сработаю. У них там эти женихи все на одно лицо. А тут появится приятное разнообразие.
- Короче, - сказал Лелик, - и что дальше? Чем тебя так обидели-то? Перед входом в синагогу заставили сказать: "Ленин - сука"?
- Нет, дело не в этом, - ответил Славик. - Мне Витасик объяснил, что в синагогу нельзя с непокрытой головой. Причем времена еще были советские, а тогда эти кепочки перед входом не выдавали, как сейчас. Надо было с собой приносить. У приятеля была какая-то негритосская шапка, а у меня, понятное дело, не было ничего. Ну мы и пошли по магазинам, чтобы купить мне кепочку.
- Купил бы танкистский шлем, - предложил Макс. - И смотрится стильно, и лицо становится боевитое...
- Так мы, - продолжил Славик, - целый час по магазинам мотались. От шляпы я сразу отказался, сомбреро Витасик запретил покупать, цилиндр был слишком здоровый, а за турецкую феску можно было и в морду получить.
- Ну, в морду не в морду, но не поняли бы тебя - это точно, - подтвердил Лелик.
- В конце концов, - сказал Славик, - мы все-таки нашли что-то похожее на эту чертову кепку. Оказалось, правда, что это сувенирный головной убор каких-то бушменов, но издаля она смотрелась один в один как эта их... как она там называется - кипка?
- Кипа, - сказал образованный Лелик.
- Вот я и говорю, - обрадовался Славик. - Короче, нацепили мы свои эти кипки и пошли в синагогу. А там какой-то праздник был, так что народу толкалось кругом - пропасть. Одна толпа в синагогу идет, а другая из нее выходит. Мы с Витасиком встали в очередь на вход и толкаемся себе потихоньку. И вдруг, когда мы уже поднялись на самое крылечко, из толпы, которая выходила из синагоги, протягивается рука и преспокойно снимает с меня эту бушменку. Представляете?
- Зачем? - спросил Лелик.
- А мне-то откуда знать? - искренне возмутился Славик. - Какая-то сволочь сняла с меня эту кепку, мне, главное, деться из этой толпы некуда, поэтому меня прямо впечатывает в толстого и бородатого мужика на входе, который так противно-противно говорит: "А где ваша кепочка, молодой человек?" Где кепочка, говорит эта сволочь. Ну я ему открытым текстом и ответил, где эта кепочка, которую нагло с меня стащил какой-то его же собрат еврей. Тут-то меня и выперли, причем очень грубо.
- Почему именно его собрат-то? - полюбопытствовал Лелик. - Может, наоборот, это кто-то из христиан увидел, как простой рязанский парень рвется в синагогу, вот тебя и остановили от этого опрометчивого шага.
Славик задумался. Похоже, эта мысль раньше ему в голову не приходила.
- Нет, вряд ли, - наконец сказал он. - Откуда там было взяться этим христианам? Это какой-нибудь иудей кепку спер. Чтобы закрыть мне путь к Богу.
- Надеюсь, - издевательски сказал Макс, - ты после этого жуткого случая сразу же пошел в православную церковь и покаялся?
- А мне-то зачем каяться? - наивно ответил Славик. - Это пускай тот негодяй кается, который мою кепку спер. Жалко кепку. Она знаешь какая красивая была? С разноцветными ленточками, с бубенчиками...
- Ну, если с бубенчиками, - усмехнулся Лелик, - тогда действительно безобразие. Тогда я тебя поддерживаю. Негодяи они, однозначно! Так что, ты с нами в синагогу сегодня не пойдешь?
- Ни за что, - решительно сказал Славик. - Второго такого позора я не перенесу.
- А если я тебе достану кепку и мы с Максом будем тебя охранять со всех сторон? - спросил Лелик.
- Тогда пойду, - легко согласился Славик. - Мне всегда было интересно, что там внутри. В прошлый раз меня же оттуда так и выперли. Ни одним глазком не дали посмотреть.
- Ужасы какие ты рассказываешь, - подал голос Макс. - Прям преследования первых христиан. Ты прям мученик.
- А ты сейчас в лоб получишь, если будешь издеваться, - вдруг рассердился Славик.
- Ладно, хорош ругаться, - сказал Лелик. - Уже в Брюссель въезжаем. Славик, ты давай ищи нужную улицу. Брюссель не такой уж и маленький, чтобы мы случайно уперлись прямо в "Хилтон".
Славик послушно закивал головой, раскрыл карту Брюсселя и углубился в ее исследование. Минут через пять Лелик спокойно спросил:
- А ты какую улицу-то ищешь?
- Не знаю, - недоуменно ответил Славик. - Ты же так и не сказал, какая нам нужна.
- Вот именно, - многозначительно сказал Лелик. - Поэтому я не понимаю, что ты там изучаешь.
- Он заносит план города в свой пострадавший от иудеев мозг, - вякнул Макс со своего заднего сиденья.
Славик молча сложил карту и также молча треснул ею Максу по лбу.
- Класс, - сказал Макс. - Ударное обучение. Мне этот план теперь прямо в мозг проник.
- Славик, - грозно сказал Лелик, который понял, что он сейчас заедет черт знает куда. - Ищи улицу под названием Волчья Канава. Там наш отель стоит.
- Милое название, - прокомментировал Макс. - Очень симпатичное. Сразу хочется там пожить с недельку.
Славик снова углубился в изучение карты.
- Нашел? - не выдержал Лелик через пару минут.
- Не-а, - ответил Славик. - Всю карту прорыл. Нигде нет такого названия.
- Подожди, - сказал Лелик, - а ты знаешь, как это называется по-французски?
Славик недоуменно посмотрел на Лелика.
- Н-н-нет, - наконец сказал он.
- А что же ты ищешь?
- Блин, что ты меня путаешь-то? - вспылил Славик. - Сказал искать волчью канаву, я и ищу волчью канаву. Хрен ее знает, как она по-французски называется. Какая-нибудь "ля волк э траншей".
Лелик припарковался, достал сотовый и стал звонить Шурику. Тот, узнав о возникшей проблеме, сделал очень просто: подробно выспросил Лелика о том, где они сейчас находятся, сориентировался и стал прямо по телефону давать указания, куда ехать. Лелик вел, держа одной рукой телефон, и они через каких-то семь минут добрались до нужной гостиницы.
- Слушай, как ты так можешь? - восхитился Лелик. - Это же весь город надо в башке держать.
- Я в институте на спор в шахматы играл, не глядя на доску, - объяснил Шурик. - По три рубля за партию. Хорошие деньги делал, между прочим. Ладно, заселяйтесь - там на твою фамилию номер забронирован, - а я к вам подъеду через полчаса.
- Приехали, - сказал Лелик друзьям, опустив трубку. - Выгружаемся.
Хохлов оказался человеком слова. В "Хилтоне" для Лелика и сопровождающих лиц был забронирован номер, так что уже буквально через несколько минут они открывали дверь своей комнаты.
- Ух ты, - восхитился Макс, глядя на две огромные кровати, стоящие по разным углам помещения. - Чур моя та, что у окна.
- Нашел тоже пионерский лагерь. Обломись, бабулька, - лениво сказал Лелик, кидая свою дорожную сумку именно на ту кровать, на которую Макс положил глаз. - У окна спит главный человек в нашем отряде - водитель и инвестор. То есть я. На второй кровати будет спать Славик. Слава богу, тут кровати раздельные и мне не придется терпеть его приставания. А ты, Максюта, будешь спать как обычно - на детском диванчике. Вон он, в углу стоит.
- Почему я все время сплю на детском диванчике? - разобиделся Макс, который уже давно не ел, поэтому готов был обижаться на любое замечание. - Почему, например, не Славик?
- Меня всегда пугала твоя склонность к широким обобщениям, - сказал Лелик, распаковывая сумку. - Что значит "всегда сплю на детском диванчике"? Ты на нем спал только один раз. Вчера ночью. Вот поспи на нем раз десять, тогда и будешь иметь право говорить "всегда". В данном же случае твоя выборка - нерепрезентативна.
- Опять будешь тыкать мне в глаза свое идиотское высшее образование, да? - совсем обозлился Макс. - Быдлом меня хочешь выставить? Да я, между прочим, журналист!
- Кто журналист - ты журналист? - возмутился Лелик. - Да ты даже рядом не журналист! Журналисты - они знаешь какие? Они же шакалы, волки! Разорвут в клочки - даже пискнуть не успеешь. А ты... Видел я твои статьи. Да ты о террористических актах пишешь так, как будто речь идет об открытии детского сада. Ля-ля, сю-сю... Ни фига ты не журналист! Не волк ты! Не шакал!
- Ах так! - сказал Макс, белый от злости, и только он намеревался выдать какую-то уничижительную тираду, как вдруг дверь номера распахнулась и туда вошел Саша Хохлов...
Собственно, термин "вошел" был явно неприменим к методике передвижения, исповедуемой Хохловым, потому что он не входил, а врывался, влетал, вламывался неистовым торнадо и сразу заполнял собой всю комнату, хотя был довольно изящного телосложения.
Впрочем, когда Хохлов стремительно появился на пороге, он застыл на несколько секунд, выискивая глазами старого друга, так что Лелик успел оглядеть его с головы до ног и поразиться перемене, которая за эти годы произошла с приятелем. Если в России Шурик был тихим очкастым еврейским юношей, ощущал себя тихим очкастым еврейским юношей и вел себя как тихий очкастый еврейский юноша, то в Бельгии с ним явно что-то произошло.
До приезда в Брюссель, основываясь на телефонном разговоре, Лелик думал, что Шурик со страшной силой ударился в религию и теперь похож на классического хасида с его черным костюмом, шляпой и вечными пейсиками, однако человек, стоящий на пороге, был одет в стильные брюки, рубашку и спортивный пиджак, а на голове его не было не только шляпы, но и даже волос - Шурик был подстрижен под типичного "нового русского". На правой руке Шурика светился перстень весьма солидных размеров. Очки Шурик утратил - видимо, нацепив контактные линзы, - а в его глазах извечная еврейская мировая скорбь сияла таким яростным весельем и какой-то потаенной угрозой, что Лелику сразу захотелось вытянуться во фрунт и не моргать.
Короче говоря, Шурик из тихого еврейского мальчика превратился в черт знает что, и это его новое состояние на первый взгляд не поддавалось никакой четкой классификации. Конечно, больше всего сейчас он был похож на классического "нового русского", однако для такого типажа у него были слишком умные глаза и слишком стильная одежда. Но на правоверного еврея он тоже был похож не больше, чем Макс на вождя племени зулусов.
- Лелик, мерзавец, наконец-то! - крикнул Шурик, бросился к Лелику и стал тискать его в объятиях. Лелика этот жест тоже сильно удивил, потому что раньше Шурик был намного более сдержан в проявлении своих чувств.
- Шурик, привет, - сказал Лелик сдавленным голосом, потому что Шурик мял его так, как будто хотел сделать из приятеля тесто для небольшого канапе на шесть персон.
- Встреча старых друзей, - ревниво сказал Макс. - Я сейчас заплачу.
Шурик бросил мять Лелика и внимательно посмотрел на Макса. Тот занервничал. Шурик не прекратил улыбаться, однако Макс четко понял, что если не объясниться, то Шурик сейчас сделает так, что уже у Макса в глазах появится вся мировая скорбь.
- Я имею в виду, - быстро сказал Макс, - что на вас прям завидно смотреть. Мне бы такую дружбу. - Макс замолчал и всем видом стал изображать дружелюбие и полное отсутствие всякого сарказма. Мол, вы тут хоть поцелуйтесь, мне-то что...
- Ладно, - сказал Шурик, переводя взгляд на Лелика. - Экий ты, братец, толстый стал. Все из-за компьютера не встаешь? А лысина откуда? От облучения?
- Сам ты толстый и лысый, - пробурчал Лелик, у которого сразу испортилось настроение. - Какой есть - такой есть. Вы тут зажрались в своих европах на экологически чистом холестерине, а мы в России жрем ваши чертовы гамбургеры, толстеем и катастрофически лысеем.
- Да ладно тебе, ладно, - сказал Шурик. - Никак не хотел обидеть. Все равно ты выглядишь замечательно. Честное слово. И лысина тебя не портит. Глупые волосы покидают умную голову, ты же сам знаешь. Кроме того, я вон тоже - почти лысый.
И Шурик погладил свою голову со стрижкой "бобриком".
- Кстати, - поинтересовался Лелик, - а что ты выглядишь, как типичный "новый русский"? Ты же вроде стал религиозный и все такое...
- Ну да, религиозный и все такое, - подтвердил Шурик. - Теща требует. Но стричься "бобриком" нам не запрещают. Религиозным догматам это не противоречит.
- А что противоречит догматам? - заинтересовался Славик.
- Это долгая история, - сказал Шурик. - А у нас очень мало времени. Короче, мужики, синагога, в которой будет происходить мероприятие, тут буквально за углом. В четырнадцать часов встречаемся там. Церемония продлится минут сорок, не больше.
- Что от нас требуется? - спросил Лелик деловито.
- В общем, ничего, - сказал Шурик. - Разве что смокинги хорошо бы надеть, потому что в походной одежде в синагогу приходить как-то не очень прилично. Тем более что там состоится свадьба верного сына еврейского народа с верной подругой еврейского народа. Но смокинги - это не проблема. Через два дома отсюда в ателье их можно взять напрокат на один вечер. И там же костюмы, если что, вам по фигуре подгонят.
- Это хорошо, - сказал Лелик. - По Максовой фигуре смокинг надо подгонять долго. Очень долго. Плеткой или даже кнутом.
- На свой бемоль посмотри, пузан, - разобиделся Макс.
- Ша, девочки, - предупредительно сказал Шурик. - Спорить будем потом. Сейчас времени нет. Я убегаю, вы мотайте за смокингами, и встречаемся в синагоге в два.
- А кепочка! - вдруг всполошился Славик. - Кепочку покупать надо?
- Какую кепочку? - сразу не понял Шурик.
- На башку, - объяснил Славик, - для синагоги. Ну эту, как ее, кипку!
- Кипу? - догадался Шурик. - Нет, не надо. Там при входе дадут, если что. Конечно, правоверные евреи имеют свои кипы для торжественных мероприятий, но вы же не из этих.
- Увы, - сказал Макс, - мы не только не правоверные, но даже и не евреи.
- Ничего страшного, - любезно сказал Шурик. - В этом мире нет совершенства. Ладно, мужики, я побежал. Если что - звоните мне на мобилу.
С этими словами Шурик пожал Лелику руку и выбежал из номера.
- Это ж надо, как заграница меняет человека, - сказал Лелик, задумчиво глядя в сторону двери. - Был такой тихий Шурик. А сейчас...
- Мне он понравился, - сказал Макс. - Люблю боевых евреев. Есть в них что-то древнее, идущее из глубины веков.
- Независимо от, - вступил в разговор Славик, - нам надо довольно быстро доставать смокинги. Лелик прав - на Макса его будут долго прилаживать. Ему даже самый маленький размер надо раз в пять ушивать.
- Эти толстые уроды думают, что кто-нибудь восхищается их запасами жира, - совсем обозлился Макс. - Между прочим, изящество и худоба - основа здорового образа жизни.
- Изящество, но не дистрофия, - сказал Лелик, подмигивая Славику.
- Вы все гады, и я вас всех ненавижу, - быстро сказал Макс. - И если мне сейчас быстро не дадут что-нибудь поесть, ни за какими фраками я не пойду. Мне обещали обед. Где обед, я вас спрашиваю?
- Кстати, он прав, - согласился Славик. - Жрать хочется.
- Спустимся вниз, - решил Лелик, - и покушаем в лобби-баре. Затем пойдем за смокингами.
- Вот это разговор, - обрадовался Макс. - За это я готов лоббировать любой бар!...
Перекусон в лобби-баре прошел в деловой, но дружественной обстановке. Макс вполне удовлетворился четырьмя клаб-сэндвичами и даже благосклонно пообщался с официантом, сообщив, что он "же не манж па сис жур, мон пети". Официант от этой фразы слегка офонарел, но профессионализм взял свое, и он только молча поклонился. Впрочем, чуть позже дружественность обстановки была нарушена, и Лелику пришлось все-таки затушить небольшой скандал, когда Максу принесли кофе. Дело в том, что к чашке шел всего один пакетик с сахаром, а Макс же хотел пить кофе с четырьмя пакетиками, чтобы, как он заявил, поддержать силы до ужина, который должен был состояться черт знает во сколько. Но официант, когда Макс показал ему пакетик с сахаром и оттопырил четыре пальца - мол, неси shugar, буратино, - не разобрался в проблеме и принес еще четыре кофе. Вот тут-то скандал и возник, потому что Лелику не сильно хотелось за все это платить. Но делать было нечего - не возвращать же кофе обратно, - поэтому Лелик, разозлившись, заставил Макса выпить все четыре чашки...
Смокинги для Лелика и Славика были подобраны очень быстро. С Максом, как и ожидалось, возникла большая проблема: он был очень худой, но высокий и с длинными ногами и руками. Поэтому маленькие размеры ему не подходили по длине. А большие размеры - по ширине. Так что портному пришлось взять большой смокинг и аккуратно его ушивать по Максовой фигуре. При этом Макса минут пятнадцать измеряли сантиметром вдоль и поперек, а Макс во время экзекуции извивался, как исполнительница стриптиза, и непрерывно жаловался Лелику, что от этой щекотки пять чашек кофе внутри него никак не могут успокоиться.
Еще в момент измерения Макса, глядя на то, как приятель извивается, Лелик предполагал, что ничего хорошего из такой примерки не выйдет. Так и оказалось - смокинг, на скорую руку ушитый портным, на Максе сидел так, что он был похож или на узника Бухенвальда, приодетого по случаю визита высокой комиссии, или на человека с рекламного плаката "Наркотики и алкоголь серьезно вредят здоровью".
- М-да, сурово, - сказал Лелик, задумчиво глядя на Макса, когда они втроем вышли из ателье и стали еще раз разглядывать свои отражения, пользуясь для этого зеркальной витриной. - Пожалуй, в синагогу тебя не пустят. А если и пустят, то раввин разрыдается и сорвет свадьбу к чертовой матери.
- На себя посмотри, - огрызнулся Макс, тщетно пытаясь укоротить один рукав и удлинить другой.
- Нечего было извиваться во время примерки, - назидательно сказал Славик, любуясь своим отражением в витрине. - Хорошо еще, что ты похож всего-навсего на узника царизма, выведенного на расстрел. А мог бы стать похожим на эпилептика, которому сшили удобный костюм для припадков.
- Главное в человеке - ум, - с чувством глубокой внутренней правды заявил Макс, поправляя бабочку и смахивая несуществующую пылинку с плеча.
- Совершенно верно, - сказал Лелик. - Поэтому в твоем случае лучше, чтобы хотя бы удачный костюм компенсировал его отсутствие. Но мы и этого не наблюдаем.
- Остроумие из тебя так и прет, - сказал Макс, который был в сытом состоянии, поэтому на подколки не реагировал. - Побереги его лучше для сегодняшнего вечера. Там будут девушки из приличных семей. Постарайся не облажаться.
- Уж как-нибудь постараюсь, - надменно сказал Лелик. - Ты за собой последи. С тобой даже неприличная девушка не рискнет заговорить.
- Дело мастера видней при подсчете трудодней, - безразличным голосом сказал Макс, улыбнувшись своему отражению.
Тут Лелик вдруг вспомнил, что Макс со всей своей неказистой внешностью нередко отбивал у него девушек на вечеринках, поэтому ощутил легкий приступ раздражения.
- Спорим, - сказал Лелик, - что я сегодня на ужине познакомлюсь с симпатичной девушкой? Только на деньги будем спорить.
- Познакомиться - не проблема, - веско сказал Макс. - Знакомиться ты можешь хоть до умопомрачения. Нужны какие-то доказательства того, что ты ей понравился. Представишь утром ее трусики - другое дело.
- Ну, Макс, это ты загнул, - возмутился Лелик. - Что за утилитарный подход? Мы же будем не на дискотеке, а на свадебном ужине. Там девушки из богатых еврейских семей. Они не будут с первым встречным в постель ложиться, уж извини. Это тебе не твои любимые синюхи из ПТУ.
- У тебя какие-то устаревшие понятия о еврейских девушках, - сказал Макс, которому явно доставляло удовольствие дразнить Лелика.
- Что ты понимаешь! - разгорячился Лелик. - Здесь Европа! Европа, парень, понял? Повторяю по буквам - Петр, Ольга, Шурик, Елена, Леонид, Василий, Жора, Ольга, Павел, Ульяна.
- Хорошо, - согласился Макс. - Я готов считать, что девушка тобою заинтересовалась, если она станцует с тобой не менее пяти танцев.
Лелик задумался.
- Трех танцев будет вполне достаточно, - заявил он через минуту.
Макс в свою очередь задумался.
- Согласимся на четырех, - предложил он.
Лелик кивнул.
- Значит, так, - сказал Макс. - Если какая-нибудь еврейская девушка из богатой семьи сегодня на свадебном ужине с тобой станцует не менее четырех танцев...
- Можно не подряд, - поспешил уточнить Лелик.
- Хорошо, - сказал Макс, - можно не подряд, а в течение вечера, то... А что будет, если не станцует?
- Я тебе даю пятьдесят баксов, - предложил Лелик.
- Это жлобство, но я согласен, - ответил Макс. - А если станцует?
- Ты мне должен будешь выполнение одного желания, - сказал Лелик. - Денег с тебя требовать бессмысленно.

Предыдущая страница 4 Следующая страница


5 Алекс Экслер

- Согласен, - ответил Макс, - но желание не должно иметь сексуальный или пищевой характер.
- Как все сложно, - заметил Славик, который продолжал смотреться в витрину, но внимательно слушал разговор.
- Договорились, - согласился Лелик. - Тем более что еды за плохое поведение я тебя могу лишить без всякого спора.
- Теперь другая часть нашего соглашения, - сказал Макс, и глаза его задорно сверкнули. - Если я обращу на себя внимание какой-либо девушки на сегодняшнем вечере, причем не только обращу ее внимание, но и доставлю в наш номер ночью или утром ее трусики, то что я за это получу?
Лелик онемел. Наглость и безрассудство Макса просто поражали.
- Ну, - задумался он, - а что ты хочешь? Могу предложить сто баксов. И что, кстати, будет, если не доставишь трусики? Причем, конечно, ты понимаешь, что я с легкостью выясню: ты эти трусики купил в ближайшем бельевом магазине или завоевал в честном бою...
- Вот оскорблять не нужно, - поджал губы Макс. - Все будет честно. А если я не смогу за вечер соблазнить какую-нибудь из местных девушек, тогда... Тогда у тебя будет еще одно желание, которое может носить уже любой характер. Договорились? Да, конечно, ста баксов мне будет мало. Сто баксов и желание у меня.
Лелик задумался. Условия были непростые. Но он даже на один процент из ста не верил, что в нынешних условиях Максу хоть что-то светит.
- Хорошо, - согласился он. - Сто баксов и желание. Если проигрываешь - у меня неограниченное желание.
- Последнее уточнение, - сказал Макс. - Желания с обеих сторон действуют только на время поездки.
- Годится, - кивнул Лелик. - Забито. Славик будет свидетелем.
- Скрипач свидетель, - подтвердил Макс.
- Ладно, спорщики, - сказал Славик, отходя от витрины. - Уже бежать пора. Половина второго. Нас ждут в синагоге.
- Вперед, к евреям! - патетично воскликнул Макс, и друзья быстрым шагом отправились в сторону "Хилтона", рядом с которым располагалась синагога.

Синагога

К синагоге троица путешественников приближалась быстрым шагом, однако, заметив перед входом группу нарядно одетых людей, Лелик замедлил шаг. Стоящие у синагоги тоже перестали разговаривать и с интересом посмотрели на вновь прибывших. Лелик вдруг подумал, что их троица сейчас до странности напоминает Вицина, Моргунова и Никулина из фильма "Кавказская пленница": Славик с Леликом шли по бокам, крепко держа за руки Макса, стараясь по ходу движения исправить некоторые шероховатости в его смокинге, образуя весьма живописную троицу. Макс, почувствовав внимание публики, задергался всем телом, однако все его движения жестко контролировались эскортом по бокам.
Подойдя к народу, собравшемуся на свадьбу к Хохлову - у Лелика не было сомнений, что люди пришли сюда именно для этого, - Лелик остановился, не зная что сказать. Вслед за ним остановились и Макс со Славиком.
Солидный мужчина, стоящий в центре компании, что-то произнес по-французски. Похоже, это было просто приветствие, потому что во фразе явственно прозвучало слово "бонжур".
- Хей, куниги! - радостно сказал Макс.
- Что ты материшься? - прошипел ему Лелик. - Здесь приличные люди собрались.
- Какой мат? - возмутился Макс. - Я же сказал "хей", а не то, что тебе послышалось. Это приветствие по-старонорвежски.
- Ты здесь где-нибудь видишь старых норвежцев? - осведомился Лелик.
- Нет, - честно признался Макс. - Одни евреи. Евреи, евреи, кругом одни евреи. Можно с легкостью два-три симфонических оркестра составить.
- Слышь, Макс, - снова прошипел Лелик, - ты заканчивай этот свой бытовой антисемитизм разводить. Не та обстановка. Можно и по шее схлопотать. Кроме того, если ты испортишь Хохлову свадьбу, ни о какой дальнейшей поездке и не мечтай.
- А что я такого сказал? - разобиделся Макс. - Назвал евреев евреями. Это что, оскорбление?
- Вы из России? - вдруг спросил по-русски тот же солидный мужчина, который их приветствовал.
- Да, из России, - ответил Славик, пока Лелик собирался с мыслями. - Проездом в Голландию.
- Давно уехали? - продолжал интересоваться мужчина.
- Только вчера, - лучезарно улыбнувшись, ответил Славик.
Мужчина опешил. Он, вероятно, считал, что все здесь присутствующие уехали как минимум несколько лет назад.
- Евреи? - на всякий случай уточнил он.
- Не совсем, - так же улыбаясь, ответил Славик.
- Из сочувствующих мы, - встрял Макс и ойкнул, когда Лелик дернул его за штанину.
Но в этот момент открылись двери синагоги, и на пороге появился какой-то мужчина, который пригласил всех зайти.
- Кепочка! - заволновался Славик, глядя на то, как народ постепенно и без излишней суеты заходит в двери. - Где кепочку взять? Не пустят без кепочки, я чувствую.
- Да не волнуйся ты, - прикрикнул на него Лелик, который вдруг тоже заволновался по поводу кепочки: а вдруг не дадут?
Однако Хохлов их не обманул: при входе в синагогу стояла здоровенная железная чаша, в которой лежали ермолки всевозможных размеров. Правда, на гостях в основном были белые ермолки - вероятно, праздничные, - а в чаше лежали одни черные и серые, но Лелик решил, что такими мелочами голову лучше не забивать...
Что интересно, ермолки значительно преобразили их внешность, и если Славик со своими волосами соломенного цвета стал похож на неудачно маскирующегося шпиона во враждебном еврейском окружении, то Лелика с его темными волосами и неопределенными чертами лица спокойно можно было принять за еврея, а Макс с маленькой кипой на голове - так просто стал похож на еврея-менялу со старинных голландских гравюр.
- Макс, - ахнул Лелик, взглянув на приятеля. - Так вот где они, крови-то, выползли! Как тебе идет, как идет! Забери кепочку с собой в Москву. Когда мне понадобится взять кредит в банке, ты ее нацепишь и пойдешь вместе со мной - тут же все дадут, без разговоров.
- Что, правда классно? - обрадовался Макс, вертясь то туда, то сюда, безуспешно пытаясь посмотреть на себя со стороны в новом обличье. Максу явно льстило, что теперь благодаря его внешности Лелику могут дать кредит. - Жалко, что тут зеркала нет. Как бы полюбоваться?
- На, посмотри, - сказал Славик, доставая из кармана маленькое зеркальце и протягивая его Максу. Тот схватил пластмассовый кругляшок и стал в нем по частям рассматривать свою голову в ермолке.
- По-моему, классно, - заявил Макс, явно оставшись довольным увиденным. - Сразу стал похож на солидного человека.
- А ты зачем с собой зеркальце носишь, как баба? - поинтересовался Лелик у Славика.
- Не как баба, а как женщина! - пылко возмутился Славик.
- Ой, - сказал Макс. - Это какие-то новые вводные. Среди нас не только невеста и потенциальный еврей, как я, но еще и лицо женского пола?
- Я не в этом смысле, - покраснев, попытался объяснить Славик. - Просто не люблю, когда женщин бабами называют.
- А ты женщина? - невинно спросил Лелик.
- Конечно, нет, мать твою! - разозлился Славик.
- Тогда почему возмущаешься? - поинтересовался Лелик. - Я же тебя бабой назвал.
Славик только хотел было ответить, но в этот момент вся толпа стала заходить в открывшиеся огромные двери, ведущие в основное помещение синагоги.
- Все, - сказал Лелик, - хватит болтать. Начинается мероприятие. Ведите себя прилично, а то мне перед Хохловым неудобно.
- За собой последи, - сказал Макс, деловито направляясь к дверям. - Славика бабой назвал. Это грубо. Назвал бы его женщиной, девушкой - это еще куда ни шло...
Основной зал синагоги был просто огромным и производил весьма солидное впечатление. Справа и слева шли скамейки для молящихся, а в конце зала находился алтарь (или как он там называется в синагоге), на котором стояло нечто вроде небольшой беседки. Лелик понял, что это сделано специально для свадьбы и что в этой беседке и будет происходить основной обряд.
- Ты глянь, какие телки, - сказал Макс Лелику, показывая на компанию молоденьких девушек, сидящих справа. - Пойдем к ним сядем.
- Пойдем, - согласился Лелик, потому что среди девушек были прехорошенькие. - Но только во время свадьбы чур не болтать и не кадриться.
Путешественники быстрым шагом подошли к первым рядам скамеек справа, где сидели девушки, и Макс только собрался обратиться к ним с игривым вопросом из серии: "Как насчет того, чтобы нам здесь приземлиться?" - как Лелик вдруг заметил, что с правой от прохода стороны нет ни одного мужчины. Там сидели только женщины. Все мужчины сидели с левой стороны от прохода, причем среди них не было ни одной женщины.
- Макс, шухер, - прошипел Лелик. - Нам налево.
- Именно что налево, - прошептал Макс, выделывая бровями совершенно невообразимые кунштюки, адресованные одной из миловидных брюнеток. - Я сегодня весь вечер буду ходить налево. Все левее и левее.
- Я не в том смысле, - объяснил Лелик. - Здесь мужики сидят отдельно от баб.
- От женщин, - поправил его Славик, который сегодня явно решил бороться за права прекрасной половины человечества.
- Отдельно от баб и от женщин, - поправился Лелик. - Пошли к мужикам.
- А нам-то что? - возмутился Макс, который уже присмотрел себе местечко в самом цветнике. - Хотят они отдельно от таких цыпочек - пускай сидят. А мы хотим вместе. Смотри, она мне улыбается...
- Макс, - сказал Лелик стальным голосом. - Быстро за нами. Вечером будешь кадриться. У тебя весь ужин впереди.
Макс понял, что шутки закончились, и позволил увлечь себя на мужскую половину. Однако даже сев на место, он продолжал посылать в сторону девушек всевозможные знаки внимания, которые их явно веселили. Вся молодежная девичья компания наблюдала за Максом с живейшим удовольствием, и Лелик даже ощутил какие-то уколы ревности.
Впрочем, буквально через несколько минут откуда-то сверху невидимый еврей запел красивую печальную песню, и действие началось...
На "сцене" (так Лелик назвал про себя сооружение в торце зала) появился высокий мужчина в красивом, хотя и несколько однотонном облачении (белого и черного цветов), который пригласил подняться наверх нескольких мужчин и женщин, сидевших в самых первых рядах. Их рассадили слева и справа от "беседки", причем женщины и мужчины, как и в зале, сидели отдельно.
- Сейчас будут всякие конкурсы проводить, раз народ на сцену пригласили, - авторитетно сказал Макс. - Слушай, а весело у них все это дело проходит. Я как-то у Таньки из нашей школы на венчании был свидетелем, так уморился с короной на вытянутых руках полчаса за этой дурой ходить под заунывное пение.
- Креста на тебе нет! - возмутился Славик.
- Угадал, - согласился Макс. - На мне только мой знак зодиака.
- Баран? - предположил Славик.
- Не угадал, - любезно улыбнулся Макс. - Водолей.
- Хватит болтать, - шикнул на них Лелик. - Самое интересное пропустите.
- Кстати, - заинтересовался Макс, - а кого поп на сцену пригласил, а? Может, и нам можно?
- Во-первых, - объяснил Лелик, - это называется не поп, а раввин. Во-вторых, это, наверное, близкие родственники.
В этот момент музыка заиграла громче, двери с противоположного конца зала открылись, и в проеме показались Хохлов с Кирой, которые медленно двинулись к "сцене".
В зале все встали. Кроме Макса, который вдруг достал из кармана зеркальце Славика и снова начал любоваться своим отражением.
- Вставай, дубина, - прошипел Лелик, ткнув приятеля в спину. - Молодые идут.
- Что, уже провожаем в последний путь? - встрепенулся Макс и вскочил.
- Вот никакого у человека уважения к браку, - вздохнул Славик.
- Слышь, Лех, - спросил Макс Лелика, - а что у нас со Славиком случилось? Морализует сегодня весь день, зеркальце в кармане носит... Прям на глазах погибает человек, честное слово...
Но Лелик Макса не слушал, потому что во все глаза наблюдал за тем, как Хохлов под руку с сияющей Кирой проходят через весь зал. Выглядели они просто шикарно - Хохлов был в смокинге с бабочкой, а Кира оделась в красивое платье, - и Лелик подумал, что тоже не прочь вот так гордо пройти через весь зал под ручку с красавицей женой, и чтобы все на них смотрели и радовались...
Молодые поднялись на сцену, и раввин завел их в "беседку". Дальше начался обряд, который состоял из пения, каких-то процедур, в которых Лелик и его друзья ничего не понимали, и молитв, которые они понимали еще меньше, потому что их произносили или на иврите, или по-французски. Однако все это происходило достаточно динамично и не занудно, да и песни Лелику очень понравились, так что от всего происходящего он получил большое удовольствие. Макс - тот просто был в восторге, потому что все мероприятие продолжал строить глазки девушкам с правой стороны, а они на это реагировали весьма живо, хотя и украдкой. Один Славик смотрел на происходящее с очень серьезным и даже грустным выражением лица.
- Что насупился? - спросил его Лелик. - Что-то не так?
- Все так, - ответил Славик. - Я просто не понимаю, в чем суть процедуры. Ходят туда-сюда, что-то говорят, что-то поют, все то встают, то снова садятся. А молодые тусуются в беседке. Забавно, конечно, но какой в этом глубинный смысл?
- Обряд, Славик, обряд, - объяснил Лелик. - Скрепляют брак и все такое.
- Ты же сам говорил, что они женились достаточно давно, - сказал Славик. - Ты же у Хохлова свидетелем был на свадьбе.
- Ну да, - подтвердил Лелик. - Но они женились по светским законам...
- По советским?
- Ну да, по светским и советским, а теперь женятся по иудейским.
- А что это дает? - заинтересовался Славик.
- Кроме чувства морального удовлетворения, вероятно, ничего, - ответил Лелик. - Впрочем, я в этих внутренних еврейских делах ничего не понимаю. Может быть, после религиозного обряда им разрешат что-нибудь делать, что раньше было нельзя.
- Хм-м, - хмыкнул Славик. - Ругать партию и правительство, что ли? Сам посуди - что они до того не могли делать? Я так думаю, что наоборот - именно после этого у них начнутся всякие ограничения. Там у евреев все как-то очень сложно. Танцевать вместе нельзя, еще что-то там нельзя...
- Это не наши проблемы, - решительно заявил Лелик. - Это пускай Хохлов нервничает, что ему что-то нельзя. Впрочем, я думаю, что Хохлову теперь все можно. Вон он как изменился. Я его просто не узнаю.
- О, Хохловых накрыло, - прокомментировал Макс, которому надоело кокетничать, и он всерьез заинтересовался происходящим на "сцене".
Лелик со Славиком взглянули - и действительно: раввин накрыл молодых специальным покрывалом и стал что-то там им нашептывать.
- Анекдоты рассказывает, - догадался Макс. - Типа, уехал муж в командировку...
- Нам этого знать не дано, - сказал Лелик.
- Да ладно, - цинично усмехнулся Макс. - Хохлова за ужином напоим и все у него выспросим.
- Логично, - согласился Лелик. - Вот только он раньше пил совсем мало. Впрочем, он так изменился, что я не удивлюсь, если Шурик стал водку ведрами хлестать...
В этот момент раввин снял с голов молодых покрывало, музыка заиграла громче, и действие, похоже, стало двигаться к завершению.
- Вот сейчас все будут поздравлять молодых, - сказал Макс, - а у нас даже подарка нет.
- Ой, - сказал Лелик, который вдруг с ужасом вспомнил, что о подарке-то он и не подумал.
- Вот тебе, бабушка, и свадьба в Брюсселе, - сказал Макс. - Как же ты так облажался?
- Блин, все из-за тебя, - разозлился Лелик. - Запудрил мне мозги, я и забыл о подарке.
В этот момент молодые и те люди, которые были на "сцене", начали спускаться в зал.
- Ну все, - расстроенно сказал Лелик. - Кранты. Будем выглядеть полными идиотами. Славик, может, у тебя в карманах какой-нибудь сувенир завалялся, который можно подарить?
- У него зеркальце есть, - сказал Макс, похлопав себя по карману. - Можно как-нибудь обыграть это дело. Типа, легкий сувенир с родины и все такое.
- Надо было в парке рядом с "Хилтоном" землицы накопать и сказать, что это земля с родины, - предложил Славик.
- Да поздно уже, - махнул рукой Лелик. - Сейчас же не побежишь...
Однако, посмотрев на то, как молодые проходят вдоль рядов, Лелик сразу успокоился. Подарки никто не дарил, конверты в карман Хохлову никто не совал. Все просто поздравляли молодых вербальным образом.
- Шухер отменяется, - сказал Лелик. - Молодых поздравляют вербальным образом.
- Это как? - заинтересовался Макс.
- Посредством слов, - объяснил Лелик. - Нематериально. Значит, подарки будут дарить на ужине. А к ужину мы что-нибудь придумаем.
- Хвала Аллаху, - сказал Макс.
- Макс, - одернул его Лелик, - ты же в синагоге. Какой, к черту, Аллах?
- А как тут надо говорить? - заинтересовался Макс. - Как их верховного патрона зовут?
Лелик задумался. Он не знал, как зовут верховного патрона у евреев.
- Ну скажи тогда просто "слава Богу", - предложил Лелик.
- Слава, - сказал Макс.
Слава поклонился.
- Вот дурачки, - сказал Лелик, однако в этот момент молодые подошли к их ряду.
- Поздравляем, - первым выскочил Макс, - с новобрачием! Желаем счастья в новом статусе и детишек побольше.
- Что ты несешь? - прошипел Лелик. - У них и так двое детей.
- И жену непьющую, - поправился Макс, после чего Лелик его чуть не убил.
Но молодые, казалось, вообще не слышали, что именно им говорят, потому что непрерывно улыбались и кивали. Впрочем, поздравления продолжались буквально несколько секунд, после чего Хохлов с Кирой двинулись дальше.
- Макс, - торжественно сказал Лелик. - Я клянусь всем святым, что есть у меня, клянусь моим любимым компьютером, клянусь моей любимой женщиной...
- Наташкой, что ли? - осведомился Макс.
- Клянусь чистым небом и ярким солнцем, клянусь чашкой кофе по утрам, клянусь здоровьем Славика и клянусь миром во всем мире, - продолжил Лелик, - что если ты ЕЩЕ РАЗ ЛЯПНЕШЬ ЧТО-НИБУДЬ НЕ ПО КОМАНДЕ, Я УБЬЮ ТЕБЯ НА МЕСТЕ СВОИМИ СОБСТВЕННЫМИ НОГАМИ, ДУБИНА ТЫ ЭДАКАЯ!
- Лех, Лех, - перепугался Макс, - ты не раздражайся. Что я такого сказал? Просто пошутил. Молодым понравилось. Хохлов даже улыбался.
- Вот сейчас сорву с тебя кипу, - с ненавистью глядя на приятеля, сказал Лелик, - и евреи тут же на месте тебя и убьют за нарушение священных правил внутреннего распорядка.
- Лех, не надо, - торопливо сказал Макс. - Я больше не буду. Честно-честно. Во всем буду тебя слушаться. Не убивайте меня. Мне вот та девушка два раза подмигнула, честное слово.
- Ладно, горячие еврейские парни, - сказал Славик, - хватит спорить. Пошли к выходу, а то народ уже расходится.
Друзья потихоньку вышли из зала и пошли на выход из синагоги. Макс хотел было оставить себе ермолку на память, однако молодой человек на выходе вежливо, но настойчиво попросил его положить кепочку на место.
- Ну вот, - сказал Макс на улице. - Жадные они все-таки. Даже кепочку не подарили.
- Вел бы себя хорошо, - сварливо сказал Лелик, - тогда и кепочку получил бы.
- Кстати, - сказал Макс, - я хочу на ужине быть в такой кепочке. Девочкам очень понравился я в кепочке. Кроме того, они явно меня приняли за еврея. Я хочу, чтобы они и дальше оставались в этом сладком неведении.
- Если ты обещаешь во всем меня слушаться, - сказал Лелик, - я тебе куплю кепочку на ужин. Нам все равно за подарком идти. Но только в случае полного послушания.
- Клянусь, - торжественно сказал Макс, поднимая руку кверху, как во время принятия присяги. - Клянусь здоровьем Славика, твоим компьютером и чашкой кофе по утрам.
- Еще ясным небом и голубым солнцем, - сказал Лелик.
- Еще ясным небом и всеми голубыми, - сказал Макс. - Буду слушаться со страшной силой. Только кепку праздничную - белую с рисуночком.
- Только если она не очень дорого будет стоить, - предупреждающе сказал Лелик.
- Лех, - заявил Макс нагло. - Тебе вредно долго находиться в синагоге. Она на тебя плохо влияет.
Лелик хотел было снова возмутиться, однако в этот момент к ним подбежал невесть откуда взявшийся Хохлов.
- Ну что, мужики, - возбужденно спросил он, - понравилось?
- Просто супер, - ответил Лелик за всех, показывая глазами Максу, что если тот сейчас что-нибудь вякнет, это будет последний вяк в его жизни.
- И отлично, - сказал Хохлов. - Ужин будет на самом последнем этаже "Хилтона" в семнадцать часов. С семнадцати до восемнадцати - аперитив, в восемнадцать начинается ужин. Гулять будем круто, так что готовьтесь. Все, я к жене побежал. До вечера, мужики...
С этими словами Хохлов умчался.
- Ну что, мужики, - спросил Макс, копируя Хохлова. - До шести еще масса времени. Надо пообедать и хлопнуть по рюмашке!
- Куда тебе обедать? - недовольно спросил Лелик. - Мы же тебя уже кормили в лобби-баре. Задали тебе добрых бутербродов.
- Это было давно, - величественно ответил Макс. - Кроме того, это был ланч. А сейчас время обеда. Сам знаешь, если меня не кормить, то... То лучше меня покормить. Потому что голодного я себя и сам боюсь.
- И то правда, - сказал Славик. - Можно что-нибудь перекусить.
- Хорошо, - согласился Лелик. - Сначала быстро перекусываем, потом идем за подарком.
- И кепочку мне покупаем, - напомнил Макс.
- И кепочку этому негодяю покупаем, - так же деловито добавил Лелик. - Но только, мужики, в темпе. Времени совсем мало.
- Никто не спорит, - согласил Макс. - Я буду шустр, как молодой человек, отобравший у меня любимую кепочку.
- Это его кепочка, - заметил Славик. - Синагогная.
- Все равно, - ответил Макс. - Мог бы проявить этот простой знак внимания. Я вообще заметил, что в Европе люди очень черствые. Как они тут живут - не понимаю.
- Ладно, хватит болтать, - сказал Лелик. - Помчались.
Обедали друзья в маленькой кафешке на улице. Макс затребовал себе кружку пива и очередные клаб-сэндвичи, а Славик с Леликом съели по стейку и завершили обед большой чашкой кофе.
- Ничего себе, - сказал Лелик, разглядывая принесенный официантом счет. - Тут, похоже, чем меньше кафешка, тем круче в ней цены.
- Что ты хочешь? - лениво спросил Славик. - Европа все-таки. Тем более Бельгия. Она по дороговизне на втором месте после Франции.
- Лично я хочу, - сказал Лелик, - чтобы у меня все деньги закончились хотя бы в момент отлета на родину, но никак не до нашего приезда в Амстердам.
- Кстати, Амстердам не сильно дорогой, - заметил Славик. - Все-таки тусовочный город.
- Проверим, - сказал Лелик. - Впрочем, если мы до него вообще доберемся.
- А что такое? - всполошился Славик. - Хотелось бы в Амстердам. Я как-то настроился на Музей Ван Гога.
- Знаю я, на что ты настроился, - сказал Лелик многозначительно. - Косяков обкуриться ты настроился.
- Ну да, - подтвердил Славик. - Обкуриться косяков и отправиться в Музей Ван Гога. Так его искусство лучше понимаешь. Говорят, правда, что по обкурке лучше ходить в Музей Дали, но в Амстердаме его нет.
- Ладно, искусствовед, - сказал Лелик. - Ты мне лучше скажи, что мы ребятам на свадьбу дарить будем? Ведь это проблема так проблема. На что-то дорогое у нас денег нет ну никак - тем более что Хохлова, похоже, сейчас вряд ли чем-то можно сильно удивить, - однако хочется, чтобы подарок был запоминающимся.
- Горсть родной земли, - сказал Славик решительно. - Это можно будет хорошо обыграть.
- Слав, - сказал Лелик. - Уж если дарить горсть родной земли, то это должна быть действительно родная земля. Просто ради самоуважения. А где мы ее сейчас возьмем? Разве что у Макса карманы штанов вывернуть. Там наверняка пара кило землицы завалялось.
Славик с Леликом посмотрели на Макса. Тот добил пиво с бутербродами и мирно спал, склонив голову на грудь.
- Еврейская свадьба сломила нашего Максюту, - изрек Славик.
- Это его кружка пива сломила, - ухмыльнулся Лелик. - Макса еврейскими свадьбами не сломать. Скорее, он сам любую еврейскую свадьбу поломает. Страшный человек.
- Кстати, - заметил Славик, - со штанами промашка вышла. Он же в прокатном смокинге. Не пойдем же мы в ателье его штаны обыскивать...
- М-да, - опечалился Лелик, - плохо дело. Ладно, нечего на заднице сидеть, пошли побродим, поищем какой-нибудь подарок. Времени уже совсем мало. А перед ужином надо хоть немного поспать, чтобы быть в форме. Шурик сказал, что всю ночь будем гулять.
- А что с нашим буратиной делать? - спросил Славик, кивая в сторону Макса.
- Да пускай здесь дрыхнет, - решил Лелик. - Нам он все равно только мешать будет. Проснется - пойдет в отель. Номер-то он помнит. Сейчас я официанту дам инструкции.
Лелик позвал официанта и внушительно сказал ему по-английски:
- Этот человек, наших товарищ, пускай спать не так давно время. Мы маленький гулять вниз по улице, а потом быть здесь очень скоро раньше. Но если он подняться с кровати и что-нибудь выпрашивать, я просить не давать. Въехал?
Официант неопределенно покачал головой.
- Въехал, - решил Лелик. - Пошли, Слав. Пускай Макс тут дрыхнет. Мы скоро.
- Мы быстрых, - сказал Лелик официанту, и они со Славиком отправились на поиски подарка...
- Плохо дело, - поморщился Лелик, когда они вышли из десятого по счету магазина. - Цены какие-то несусветные. Даже барахло стоит несколько сотен долларов. Что делать, а?
- Снять трусы и бегать, - раздался веселый голос Макса, который незаметно подошел к ним со стороны кафе. - Бросили друга на съедение официанту. Совсем обалдели. Этот козел еще с меня пытался за обед получить второй раз, представляете? Хорошо еще, что он матом немного понимает.
- Ой, - вдруг сказал Лелик страшным голосом.
- Что такое? - всполошился Славик.
- А я по счету-то так и не заплатил, - признался Лелик. - Вертел его в руке, вертел, да так и оставил рядом с блюдцем.
Макс офонарел.
- Вот это да! - сказал он. - Выходит, я подвергал свою жизнь серьезной опасности? Меня же могли в полис забрать. Я его действительно послал очень четко и уверенно. Но я и подумать не мог, что ты не заплатил.
- Да ладно, - успокоил их Славик. - Сейчас вернемся и заплатим. Ничего страшного. Лучше давайте с подарком решать.
- Кстати, - заявил Макс, - я в этой Европе уже стал отлично понимать английский.
- Дело в том, - терпеливо сказал Лелик, - что в Бельгии говорят по-французски. По крайней мере, сами бельгийцы считают этот язык французским. А в Германии - по-немецки. Где ты, интересно, здесь английский нашел?
- Уж и не знаю где и как, но вон ту вывеску я могу прочитать с легкостью, - ответил Макс, показывая рукой куда-то в сторону. Лелик посмотрел в нужном направлении и увидел небольшой магазинчик, на вывеске которого было написано по-русски: "Русские сувениры".
- О! - сказал Лелик. - Может, там что-нибудь найдем? А ну, за мной!...
В магазинчике выбор был довольно богатый, но традиционный: матрешки, медведи, сувенирные бутылки с водкой, хохлома, гжель и так далее. Внимание Лелика привлекли какие-то красивые кубки с картой России, и он решил узнать, что это.
- Do you speak English? - спросил он продавца.
- Я все понимаю, - ответил продавец по-русски. - Я даже понимаю тот французский, который преподавали раньше в советских институтах. Это уникальный язык. Его в Брюсселе понимают всего три человека. Это я, мой брат...
- Ну и славно, - перебил его Лелик, не давая разгореться костру болтовни продавца. - Меня интересуют вон те кубки.
- Какие? - спросил продавец, не поворачивая головы к витрине.
- Вон те, - повторил Лелик.
- А-а-а-а, те! - улыбнулся продавец, который по-прежнему не сделал ни одного движения головой. - Это родная земля из России. Любая, на выбор. Москва, Одесса, Киев, а если чуть дороже, то прямо по улицам - Тверская, Дерибасовская, Крещатик и так далее.
- О, супер, - сказал Славик Лелику. - Сервис. Это тебе не землица из парка около "Хилтона"...
- Тверскую ему надо купить, Тверскую, - засуетился Макс. - Земля из-под ног проституток. Мне почему-то кажется, что Хохлову будет приятно.
- Хватит чушь молоть, - строго сказал ему Лелик. - Причем тут проститутки?
- Родина, сынок, родина, - ответил Макс. - Это, сынок, наша родина.
- Макс со сна всегда такую чушь городит? - спросил Славик.
- Откуда мне знать? - пожал плечами Лелик. - Мы же с ним еще не женаты. А до свадьбы - ни-ни.
Продавец вдруг посмотрел на них с интересом.
- Такой вопрос, - решительно сказал Лелик. - Сколько стоит просто из Москвы, а сколько - прямо с Тверской? Впрочем, если у вас есть не с Тверской, а с Флотской, тогда лучше ее. Наш друг там вырос.
- С Флотской пока нет, - невозмутимо сказал продавец, - хотя работы в этом направлении ведутся. Из Москвы земля стоит сто долларов, а с Тверской - сто пятьдесят. Но вы имейте в виду, что кубки с землей выполнены в подарочной упаковке. Если вы их купите, то можно спокойно дарить. Отличный подарок для любого эмигранта. Тем более что подлинность земли гарантируется специальным сертификатом, подписанным мэром соответствующего города. У нас серьезная фирма.
- Крутовато для горсти землицы, - присвистнул Макс.
- Честь дороже, - высокомерно сказал Лелик. - Тем более что сто баксов для подарка - это вообще не цена. Мы тут со Славиком прошлись по магазинам - мама дорогая! В Брюсселе, похоже, чихнуть на углу - и то пятьдесят баксов стоит.
- Не пятьдесят баксов, а две тысячи франков, но в остальном вы правы, - согласился продавец.
- Ну что, - спросил Лелик Славика, - что брать-то будем?
- Московскую, разумеется, - ответил Славик. - Во-первых, есть приятная ассоциация с одноименной водкой, а во-вторых, существует ненулевая вероятность, что в московской земле есть частица с Флотской улицы...
- Мудро, - согласился Лелик. - Потому что в земле с Тверской такой вероятности нет ни грамма. Решено, берем московскую. Тем более что она стоит на пятьдесят баксов дешевле...
Лелик заплатил четыре тысячи франков и взамен получил кубок с московской землей, заботливо упакованный в красивую коробку...
- Ну что, - спросил он Славика с Максом, когда они вышли из заведения, - хороший подарок купили?
- Еще бы, - ответил Макс. - Я плохой магазин не посоветую.
- Кстати, - заметил Славик, - хорошо бы в кафе расплатиться. А то как бы за нами не явился полис прямо посреди праздника.
- Точно, - ответил Лелик. - Помчались. Если поторопимся, то у нас еще будет час, чтобы поспать перед ужином...
Как ни странно, официант вовсе не возмутился, когда запыхавшийся Лелик с коробкой под мышкой прибежал расплачиваться. Наоборот, он был очень любезен и приговаривал, что все понимает. Правда, ожидаемую Леликом сдачу он так и не принес (Лелик, конечно, собирался оставить ему что-то на чай, но вовсе не всю сумму сдачи), однако Лелик, прождав пять минут, решил, что Максовы матюки требуют хотя бы какой-то компенсации.
После этого друзья вернулись в свой номер, бухнулись на постели, и Лелик скомандовал час безмятежного сна, жестко отклонив слезную просьбу Макса развернуть коробочку, чтобы посмотреть, что там внутри кубка...

Свадьба

Свадебный ужин начался стремительно. Лелик даже не успевал следить за круговоротом событий. Хохлов бегал по залу с ведром водки и наливал всем желающим в рюмки. Как он ухитрялся при этом не проливать ни капли - не знал никто, однако рюмки наполнялись ровно до краев и ни на миллиграмм больше. Макс на аперитив выпил десяток джинов с тоником, после чего упал в огромный торт, стоящий посреди зала, и его доставали оттуда всей свадьбой. Славик вместо кипы натянул почему-то шапку-ушанку, и его долго пытались выставить из зала за нарушение правил поведения, однако Славик вдруг проникся национальной гордостью великороссов и как дважды два доказал, что у него, великоросса, это национальный головной убор и что черта с два он отсюда выйдет. А если кто сомневается в том, что он великоросс, угрожающе произнес Славик, он сейчас это продемонстрирует со свойственным ему, великороссу, размахом. После этого от Славика все сразу отстали.
Сам Лелик длительное время не принимал деятельного участия в веселье, а только смотрел на это со стороны. Но вдруг в какой-то момент он почувствовал, что пришло его время, поэтому выскочил на сцену в круг света и... устроил настоящее шоу! Зал был в восторге. Лелик мило острил - и зал закатывался в истерике, выдавал серьезные и прочувствованные спичи - зал рыдал от сентиментальных чувств, а уж когда Лелик запел Фрэнка Синатру - все дружно встали, до того это звучало трогательно и прекрасно.
Одно только тревожило Лелика во время выступления. Макс, пролежав некоторое время в торте, видимо, протрезвел, поэтому быстро подсел к столику с миловидными девушками и как-то быстро-быстро завладел их вниманием. Лелика это сильно раздражало. Он помнил об их великом споре, и ему было неприятно, что у Макса сейчас есть большая фора. Но тут ему в голову пришла шикарная мысль. Закончив петь, он объявил в микрофон, что слово предоставляется гостю из России - Максиму, вытащил Макса на сцену, а сам подсел к девушкам.
Макс не обманул ожиданий Лелика. Он, в своей обычной манере, сел за рояль, откинул назад фалды фрака и завизжал, как несмазанная телега, лирическую песню их юности: "Моя гирла живет в общаге, а я ее кайфовый мэн". Лелик горделиво поглядывал на окружающих, справедливо полагая, что после его блестящего выступления Макс на контрасте покажется неудачливой пародией, однако неожиданно Лелик с чувством огромной досады заметил, что окружающие покатываются над выступлением Макса не меньше, чем над его умными и блестящими шутками. А уж когда Макс завыл свою коронную "Осенний день, вы плакали, малютка" и в экстазе упал головой в клавиши рояля, публика устроила такую овацию, что Лелику оставалось только тихо встать и пойти к выходу, причем спиной он чувствовал, что его не провожает ни один взгляд, потому что все они устремлены на этого дурацкого Макса...
Проснувшись, Лелик почувствовал, что по щекам его текут слезы. На соседней кровати сопел Славик, в углу тихо попискивал Макс. Лелик посмотрел на часы - было 16.05. До начала свадебного ужина оставалось менее часа. Пора было вставать, поднимать остальную команду и начинать быстро-быстро чистить перышки.
- Рота, немедленно поднимаемся! - грозно (как ему казалось) заорал Лелик, вскочил с постели и включил свет, ожидая, что еще до того, как электричество проберется по проводам к лампочке накаливания, Славик с Максом от его молодецкого крика будут уже на ногах и начнут первые отжимания.
Свет включился. Что Славик, что Макс спали как убитые.
- Не понял, - растерянно спросил Лелик. - Вы что, в армии не служили?
Славик открыл один глаз.
- Это ты в армии не служил, - презрительно заметил он. - Кто же так команду дает? Вот у нас сержант командовал - всех с кровати сдувало. "Немедленно поднимаемся" - фыркнул Славик. - Ты бы еще сказал: "Будьте так любезны"...
- Слав, че ты с этим духом базаришь? - вдруг заорал Макс из своего угла. - Мы с тобой - настоящие дембеля! А этот пряник ни разу в жизни портянки не нюхал. Мочить его, салагу, и все дела. Дай ему зубную щетку, пускай идет сортир чистить!
- Ага, ага, - сказал Лелик, - вот сейчас все брошу и пойду в "Хилтоне" сортир чистить. Здесь тебе, братец, Европа. Здесь неуставные отношения в армии не приняты.
- Мать твою, буратино, ты что наделал? - вдруг заорал Лелик, глядя на Макса жутким взглядом.
- Что такое, что? - заволновался Славик, потому что вот сейчас голос Лелика живо напомнил ему того самого сержанта Биденко.
- Ты посмотри, как он спит! - тем же страшным голосом прокричал Лелик, указывая на Макса.
Славик посмотрел. Макс лежал поверх одеяла, не шевелясь, пытаясь понять, что же такого страшного он успел сотворить во сне.
- По-моему, он уже не спит, - нерешительно сказал Славик Лелику.
- Этот придурок спал в смокинге, - уже спокойно объяснил ему Лелик. - И он теперь весь мятый.
- Придурок мятый? - уточнил Славик.
- Оба мятые, - сказал Лелик. - И придурок, и смокинг. Придурок-то - черт с ним, это его проблемы, но я не могу Макса вывести на праздничный ужин в мятом смокинге. Хохлов мне это не простит. Да и Родина нам не простит, что мы ее представляли во враждебном окружении в таком ужасном виде.
- А что делать? - поинтересовался Славик.
- Выход один, - жестко сказал Лелик. - Тащим Макса в лаундри-сервис, и там его гладят.
- Прям на нем? - спросил Славик. - У нас же вся другая одежда в ателье осталась.
- Мне наплевать, - махнул рукой Лелик. - На нем, не на нем - все равно. Макс, быстро вставай, пошли вниз.
Макс спорить не стал, сознавая пикантность ситуации. Лелик спустился с ним на нулевой этаж, нашел там в прачечной какую-то тетку и на ломаном английском объяснил проблему. Пожилая филиппинка из его объяснений ничего не поняла, но Лелик был настроен решительно, поэтому без лишних слов заставил Макса снять брюки с пиджаком, протянул их филиппинке и показал ей обе руки с оттопыренными пальцами.
- Ten minutes - maximum! - грозно сказал Лелик и провел ребром ладони себе по горлу.
Филиппинка серьезно задумалась. Она поняла, что через десять минут эти странные русские запросто почикают ее ножом по горлу, но она так и не врубилась в то, что именно от нее требуется. Она растерянно переводила взгляд с Макса, стоящего в одних трусах и рубашке с бабочкой, на Лелика, который бешено вращал глазами и размахивал брюками и пиджаком от смокинга.
- Press! - вдруг всплыло у Лелика в голове. - Press this! Please! - заорал он, протягивая смокинг тетке.
Филиппинка облегченно вздохнула. Гладить она умела. Собственно, за это ей и платили. Она быстро выхватила у Лелика смокинг и убежала в подсобное помещение.
- А мне что делать? - спросил Макс.
- Стой здесь, - сказал Лелик. - Кто тебя просил спать ложиться в смокинге? Хоть бы пиджак снял, недоумок.
- Меня подкосил сладкий воздух Европы, - гордо сказал Макс. - Имею право. Я первый раз на чужой земле.
- Тебя подкосило горькое пиво Европы, - язвительно сказал Лелик. - Пить надо меньше, друг мой. Я тебе давно говорил - надо меньше пить.
- Тебе не понять терзаний творческого человека, - объяснил Макс. - Когда я вставляю чистый лист бумаги в машинку, то испытываю такой же стресс, как и Хемингуэй. А снять стресс можно только алкоголем. Иначе так недолго и крышей съехать.
Мимо них прошел "беллбой" восьмидесяти лет от роду и удивленно посмотрел на Макса.
- Спорт, батяня, спорт, - объяснил ему Макс, начиная бег на месте. - "Бавария" тоже участвует. Ферштейн?
- Это не Германия, Макс, - уточнил Лелик на всякий случай. - Это Бельгия.
- Пофиг, - сказал Макс. - Чухна - она и есть чухна.
- Так вот, - продолжил Лелик их философский спор. - Хемингуэй начал испытывать священный трепет перед белым листом бумаги, уже написав "Фиесту", "Старик и море", "Острова в океане" и так далее. А что написал ты? Передовицу под названием "Кто заказал этот политический заказ"? После этого у тебя начался священный трепет?
- Между прочим, - пылко возразил Макс, - ты читал один мой рассказ. Он тебе понравился.
- Согласен, - кивнул Лелик. - Но это было пятнадцать лет назад. Что ты делал последние пятнадцать лет, а? Испытывал священный трепет перед белым листом бумаги и тут же шел квасить?
- Мне неприятен этот разговор, - надулся Макс.
- Мне тоже, - сказал Лелик. - Ты же талантливый парень. Потенциально. Но куда делась вся твоя потенция - совершенно непонятно.
- Может, мы еще моих баб обсудим? - неприятным голосом осведомился Макс. - Не стесняйтесь, прошу вас. Я все равно стою тут в трусах на виду у всего отеля. Мне уже, если честно, пофиг.
Мимо прошел еще один "мальчик" в ливрее, лет девяноста, который тоже покосился на Макса.
- Что вылупился, сука? - вызверился Макс. - Русские вам еще отомстят за мученическую смерть Тиля Уленшпигеля, понял, тварь?
- Тихо, Макс, тихо, - перепугался Лелик. - Это не он его убил, точно тебе говорю.
"Мальчик" от греха подальше быстро-быстро ушуршал в конец коридора.
В этот момент из подсобного помещения вышла филиппинка и выдала Лелику отлично выглаженный смокинг.
- Хвала Аллаху, - сказал Лелик, хватаясь за сердце. - Позора удалось избежать.
Макс стал поспешно натягивать на себя брюки с пиджаком. Лелик выдал филиппинке сто франков, но та стала было объяснять, что это стоит не сто, а все пятьсот франков из-за срочности, причем ей надо обязательно выписать квитанцию, потому что она не может положить эти деньги в карман, но Лелику было не до подобных юридических тонкостей, поэтому он нежно, как при разговоре с гаишником, сказал: "Мамуль, штраф берем на месте. На месте, поняла? Без сберкассы", быстро затолкал купюру ей в карман, а саму филиппинку затолкал в подсобное помещение и закрыл за ней дверь. Филиппинка, утомленная этими напористыми русскими, попытки выползти обратно уже не предпринимала.
- Быстро наверх, - скомандовал Лелик, оглядев Макса, принявшего вполне человеческий вид. - Нам через десять минут надо быть в банкетном зале.
Наверху они обнаружили полностью готового к выходу Славика, благоухающего леликовским одеколоном, которого он вылил на себя полфлакона, и быстро собрались. Правда, Лелику пришлось еще быстро пресечь мелкий бунт Макса, которой по пути наверх где-то в коридоре стащил маленький кактус и пытался вдеть его в петличку смокинга вместо хризантемы... После успешного подавления бунта они закрыли номер и отправились наверх на свадебный ужин.
Когда они ехали в лифте наверх (банкетный зал находился на последнем этаже), Лелик все пытался представить, что именно они сейчас увидят. Дело в том, что Лелик последний раз был в банкетном зале много лет назад, и это был зал при кафе "Орленок" - маленький, узкий, грязный и противный, поэтому у него сохранились довольно негативные впечатления от банкетных залов как таковых. Впрочем, он надеялся, что в "Хилтоне" этот зал несколько получше, чем при кафе "Орленок"...
- Хватит дергаться, - строго сказал Лелик Максу, который почему-то вздрагивал всем телом, как будто пытался только что отглаженный смокинг привести в такое же состояние, в котором он некоторое время назад находился после кратковременного сна с Максом внутри.
- Мне что-то где-то колет, - пожаловался Макс.
- Пить надо меньше, - величественно заметил Славик, который, судя по всему, страшно себе нравился в смокинге и был полон достоинства.
- Нет, не настолько глубоко внутри, - сказал Макс. - Это смокинг колется.
- Я на тебя сто франков истратил, негодяй, - сказал Лелик. - Если ты смокинг еще раз помнешь, то мы тебя бросим здесь, в Брюсселе. Никуда с нами не поедешь.
- А как же свадьба? - удивился Макс.
- Женишься здесь, - небрежно сказал Лелик. - Тем более что денег вернуться домой у тебя все равно нет, так что здесь и осядешь. Найдешь себе какую-нибудь бомжиху посимпатичнее...
- Остроумие так и прет, - спокойно ответил Макс. - Ну, ничего. Сегодняшний вечер покажет, кто из нас бомж.
- Покажет, - многозначительно ответил Лелик, выходя из лифта.
- Кстати, - сказал Славик. - А почему со мной никто ни на что не поспорил? Может быть, я тоже какую-нибудь девушку соблазню.
Макс с Леликом остановились, обернулись и внимательно посмотрели на Славика. Тот гордо выпрямился - мол, теперь вы заметили, что я вылитый Джеймс Бонд? Просто Бонд, мадам.
- Увы, - сокрушенно вздохнул Лелик.
- Не судьба, - подхватил Макс.
- В чем дело? - заволновался Славик.
- У тебя сегодня нет ни одного шанса, - объяснил Лелик.
- Ни единого, - вставил Макс.
- Почему? - расстроился Славик, который считал, что он выглядит просто неотразимо.
- Рожей не вышел, - просто, но деликатно объяснил Лелик. - Здесь же еврейская свадьба. Еврейские девушки. А ты посмотри на себя - рязанская морда. Да еще и в смокинге. Ни одна не клюнет.
- Подумаешь, - возмутился Славик. - Вы тоже не евреи, между прочим.
- С нами все не так просто, - сказал Лелик. - С первого раза ничего не понятно. Евреи, они очень разные бывают. Могут быть и такие. Неопределенные. Вон, Макс, например, в кипе - вообще вылитый еврей. А у меня глаза миндалевидные. Тоже могу за еврея сойти, особенно когда выпью.
- В нас есть какая-то загадка, в отличие от тебя, - поддакнул Макс. - Женщины любят загадки. А в тебе - одни русские березки. Им не нужны русские березки. Им больше по душе бельгийские осинки.
- Так что обломись, Славик. Не судьба тебе, - сказал Лелик.
Славик тяжело задумался.
- Выходит, - сказал он, - на лицо явный бытовой антирусизм? Я теперь получаюсь человек второго сорта?

Предыдущая страница 5 Следующая страница


Свадебное путешествие Лелика 6

- Ну почему же второго? - невинным голосом спросил Макс. - Второго - это евреи из России. Ты же - вообще без сорта. Пересортица.
- Не пойду на ужин, - вдруг совсем разобиделся Славик, развернулся и пошел к лифту.
- Переборщили, - сказал Лелик Максу.
- Вот наивняк-то, - сокрушенно ответил он. - Пошли догонять, успокаивать.
Славик, похоже, действительно крепко разобиделся, поэтому Лелику с Максом пришлось ему сначала объяснять, что это была просто шутка, в дверях лифта, потом в самом лифте, а затем и внизу в баре, где Славик заказал двойное виски... А тот все обижался и обижался. Видать, что-то совсем горькое всколыхнули они в его душе, так что Славик все никак не мог успокоиться. Наконец после второй двойной порции Славик признался, что еще в институте у него увел любимую девушку негодяй еврейского происхождения по фамилии Пильман. С тех пор, объяснил Славик, он евреев и не любит. Потому что девушку он так сильно любил, что потом чуть не наложил... "В штаны?" - неделикатно спросил Макс, но Славик, не обращая на него внимания, объяснил, что он чуть не наложил на себя руки. Лелик обиделся за друга и сказал, что надо было на этого Пильмана руки наложить, раз он такой гад, что увел у друга девушку. Девушек уводить - последнее дело, заявил Лелик, кося грозным взглядом на Макса. Друзья одной помадой не мажутся, высказался Лелик твердо и решительно.
Правда, Славик, допив вторую двойную, признался, что девушка о его любви и не подозревала, так что формально Пильман не уводил ее, а просто как бы перешел Славику дорогу, однако это происшествие в любом случае значительно испортило взаимоотношения между Славиком и всей еврейской нацией. А вот теперь еще и друзья устраивают над ним всякие надругательства, утверждая, что он, Славик, который выглядит в этом смокинге, как настоящий Джеймс Бонд в исполнении Далтона, не будет котироваться у местных еврейских девушек. А он, Славик, всю жизнь мечтал соблазнить какую-нибудь еврейскую девушку, чтобы отомстить таким образом всем евреям сразу.
- Как все сложно-то, - сказал Лелик задумчиво, выслушав эту исповедь.
- Вот так живешь с человеком и не знаешь, что у него на душе, - подхватил Макс. - За это надо выпить!
- Обойдешься, - сказал Лелик. - Нас наверху халявная выпивка ждет. Там и пей, сколько твоей печени угодно. Все, мужики, пошли наверх. Хватит тут сидеть, нас же ждут. Славик, ну давай, вставай, борец с мировым сионизмом.
Славик после некоторых уговоров позволил себя поднять, и компания снова отправилась наверх...
Банкетный зал в "Хилтоне" действительно выглядел на порядок лучше зала кафе "Орленок": большой холл с креслами и пепельницами, коридор, который отделял холл от зала, и непосредственно зал, одна стена которого целиком состояла из огромных окон, открывавших прекрасный вид на вечерний Брюссель. В глубине зала располагалась сцена со всякой музыкальной аппаратурой. Что интересно, столы не были составлены друг с другом буквой "П" или "Т", как это было принято в России. Они стояли отдельно друг от друга и были круглой формы. Рядом с каждым прибором стояла визиточка, на котором было написано имя приглашенного гостя.
- Надо поискать, - шепотом сказал Лелик, - свои места. А то потом, когда пьянка начнется, будет неудобно.
- Да подожди ты искать, - прошипел ему Макс, показывая бровями куда-то в сторону входа в зал. - Сначала надо выпить аперитив! Так полагается. А то будем выглядеть деревенщиной неотесанной.
Лелик посмотрел в направлении, указанном Максовыми бровями, и увидел столик с аперитивами, за которым хлопотали два официанта. Макс смотрел на Лелика с надеждой и даже мольбой, и Лелику вдруг захотелось покуражиться.
- Нет, - сказал он. - Аперитив мы пить не будем. Мы докажем, что нам, русским, вовсе ни к чему сразу выпить.
- Вам, русским, ни к чему, а мы, евреи, выпьем, - спокойно сказал Макс, отошел к аперитивному столику, взял стакан для виски и показал официанту, как именно его наполнить. Лелик при этом, что называется, даже чирикнуть не успел.
- И п-правильно, - нетвердым голосом сказал Славик. - Что ты его все время шпыняешь? Подумаешь, у тебя деньги. Макс захочет, у него в сто раз больше будет. Он талантливый.
- Ах, так? - возмутился Лелик. - Бунт на корабле?
- Слышь, Лех, - лениво сказал ему вернувшийся Макс. - Если так и будешь болтать, вискаря тебе не достанется. У них там всего литровка. А тут народу - посмотри сколько...
Лелик осмотрелся вокруг. И действительно, народ все прибывал и прибывал. Да и, судя по столам, за каждым из которых должно было поместиться человек по восемь, ужин был рассчитан человек на сто, не меньше. Поэтому Лелик не стал жестоко подавлять народные волнения, а просто пошел добыть себе виски.
- Как власть портит человека, - сказал Макс Славику, когда Лелик отошел.
- И н-не говори, - согласился Славик. - Я п-прям не узнаю его, чес-с слово.
- Знаешь что, - сказал Макс. - У меня тут появилась одна мыслишка...
Макс склонился к уху Славика и начал что-то нашептывать. Славик сначала слушал с недоверчивым выражением на лице, но затем весьма заинтересовался...
- Вы сейчас выглядите, как два заговорщика против Цезаря, - сказал Лелик, подходя спустя десять минут к друзьям с бокалом виски в руке.
- Это я Славику объясняю, как еврейских девушек кадрить, - сказал Макс, несколько смутившись. Славик при этом сделал отсутствующее выражение на лице. - А что ты так долго? - попытался перевести разговор Макс.
- Да там очередь уже скопилась, не видишь, что ли? - Лелик махнул рукой в сторону аперитивного столика.
- Ну и что? - удивился Макс. - В этой очереди до завтра можно простоять. А я просто подошел и сказал: "Пропустите женщину с ребенком". Мне и налили.
- Тебе бы и безо всякого ребенка налили, - сказал Лелик, смакуя свое виски. - Сразу видно, что человеку НАДО!
- Кстати, - сказал Макс, разглядывая свой стакан, в котором осталось только два сиротливых кубика льда. - И действительно - надо!
- Ты куда так частишь-то? - спросил Лелик. - В Европе так не принято. В Европе надо виски пить с такой скоростью, чтобы лед успел растаять в бокале. Правило хорошего тона.
- Ну здрасте! - возмутился Макс. - А если они бутылку только что из холодильника достали? Мне теперь без выпивки до завтра стоять? Нет уж, бросьте вы мне эти еврейские штучки...
И Макс решительно направился к столику за следующей порцией.
- Ну все, понеслась бричка по кочкам, - сказал Лелик Славику. - Сейчас Макс напьется в лоскуты.
- Не напьется, - обиделся за друга Славик. - Что ты все к нему пристаешь? Нашел тоже козла отпущения...
Лелик остолбенел. За эти пару дней он настолько проникся своим командирским статусом, что малейшее неповиновение рассматривалось им как посягательство на незыблемые законы бытия. Но тут он вдруг подумал, что Славик-то ему ничего такого особенного не должен. Если Макс путешествует целиком за Леликов счет и им еще хоть как-то можно командовать, то у Славика деньги есть и он может с легкостью послать Лелика куда подальше. Да и над Максом, как Лелик был вынужден признать после небольшого размышления, он как-то уж слишком раскомандовался. В конце концов, Макс ведь живой человек...
- Странно, - заявил "живой человек", быстро возвращаясь к ним с бокалом виски в руке. - Очереди почему-то нет.
- Потому что все интеллигентные люди, - объяснил Лелик, тут же забыв данное себе обещание больше Макса не шпынять. - Они по два раза не подходят. Взяли себе аперитивчик и смакуют в сторонке. Это только ты по десять раз подходишь, как за пивом.
- Человек - сам творец собственного счастья, - назидательно произнес Макс. - На этот раз я взял виски вообще безо льда. Чтобы ты не стыдился. Это, конечно, жертва с моей стороны, но что не сделаешь ради друга...
- Ну, мерси, - поклонился Лелик.
- Не за что. Обращайтесь, если что, - величественно ответил Макс, громко прихлебывая из бокала.
В этот момент музыканты, которые давно уже возились с инструментами на сцене, заиграли жизнерадостную музыку, и гости оживились.
- О! - сказал Макс. - Шоу начинается. А музычка-то какая приятная. Я люблю еврейские мелодии.
- Это "Подмосковные вечера", - мрачно сказал Славик.
- Точно, - кивнул Макс. - Я-то думаю, что это такое знакомое играет...
В этот момент из глубины коридора появился сияющий Хохлов с Кирой под ручку, и все зааплодировали.
- Горько! - заорал Макс в порыве чувств и тут же получил от Лелика тычок под ребра.
- Не понял, - возмутился Макс. - На свадьбах всегда "горько" орут. В чем проблема-то?
- Макс, - сказал Лелик. - Не надо лезть со своим уставом в чужую синагогу. Откуда ты знаешь, что именно здесь полагается кричать? Может быть, тут надо кричать "Азохен вей". Подожди, когда все закричат, вот тогда и ты покричишь.
- Они обычно "киш мир ин тухес" кричат, - сказал Славик, гордый тем, что может блеснуть познаниями. - Я слышал несколько раз.
- Боже, - сказал Лелик. - Я очень прошу вас помолчать и не проявлять таких глубоких познаний. Я же со стыда сгорю.
- А что такое? - спросил Макс. - Что означает "киш мир ин тухес"?
- Неважно. Что-то вроде "да будет мир во всем мире", - ответил Лелик. - Но в качестве пожеланий молодым это точно кричать не нужно.
- Как скажешь, - ответил Макс. - Но звучит красиво.
- Действительно, звучит красиво, - согласился Лелик. - Но кричать не нужно. По крайней мере до того момента, пока все не напьются.
- Напьются они, как же, - пробурчал Макс. - У меня по этому поводу что-то дурные предчувствия. Свадьба на сто человек, а литровую бутылку вискаря на аперитив так и не допили. Вот правильно евреев в России не любят. Они таким антиалкогольным поведением демонстрируют вызов общественности.
В этот момент музыка заиграла громче, народ собрался в круг и начались танцы. В центре круга выплясывал Хохлов. Правда, без Киры.
- Оба-на, - прокомментировал Макс. - Ну все не как у людей. Кто ж до первой бутылки плясать-то начинает? Может, они еще сначала подерутся, а потом выпить пойдут?
- Что ты все нудишь и нудишь? - не выдержал Лелик. - Не нравится - свободен! Вот что за человек, этот Макс? - обратился он к Славику. - Его и напоили уже, и накормят скоро, а ему все не нравится. Прям брюзгун какой-то, честное слово!
- Лех, но он ведь прав, - осторожно сказал Славик. - Кто ж сразу плясать-то начинает? Надо же сначала выпить. Как-то это не по-русски.
- Так они же и есть - нерусские, - взорвался Лелик.
- Да? - удивился Славик... Затем подумал и признался: - Я и забыл.
- Тьфу, черт, ну и друзья у меня, - сплюнул Лелик. - Алкаши. Ладно, хватит болтать, пошли попляшем. Вы-то достаточно уже выпили, надеюсь, чтобы танцевать?
- Недостаточно, - твердо сказал Макс. - Мы же не какие-то там евреи. Нам нужно квакнуть - о-го-го как квакнуть, чтобы танец из души пошел.
- Да, - пьяным голосом подтвердил Славик. - Нам надо квакнуть. Чтобы танец пошел.
- Однако из уважения к тебе и к Хохлову, - продолжил Макс, - мы сейчас пойдем танцевать. Тем более что я уже созрел пригласить даму на танец. В конце концов, на кон поставлена честь.
- С дамами тебе придется обломиться, - заметил Лелик. - Ты посмотри, как они сейчас танцуют...
Макс со Славиком посмотрели в сторону танцующих - и действительно, женщин там не было видно. Танцевали одни мужики с Хохловым во главе. Причем танцевали как-то странно: периодически берясь за руки крест-накрест и начиная кружиться.
- Я понял, - авторитетно сказал Макс. - Они все готовятся в космонавты. Тренируются перед центрифугой.
- Ты где-нибудь видел еврея-космонавта? - поинтересовался Лелик.
- Еврей и космос - две вещи несовместные, - изрек Славик.
- Не видел, - признался Макс. - Но я всегда чувствовал, что когда-нибудь этот кошмар случится.
- Болтуны, - сказал Лелик. - Все, пошли танцевать.
- Пошли, - согласился Макс, направляясь вслед за Леликом. - Только в центрифуге меня чур не крутить. Я-то космонавтом становиться не собираюсь...
В круг их приняли радушно: освободили место, заулыбались и жестами показали - мол, молодцы, ребята. Лелик запрыгал под еврейские мелодии осторожно, стараясь копировать то, что делали остальные. Славик вообще почему-то стал изображать твист, вызвав шумное одобрение окружающих. Зато Макс, как всегда, был в своем репертуаре: он тут же забыл о своем нежелании стать космонавтом, поэтому схватился руками крест-накрест с одним молодым парнишкой в кипе и стал с ним быстро-быстро кружиться под музыку.
Через минуту Макс, вероятно, несколько превысил допустимое для этого танца угловое ускорение, и парнишка улетел "в стратосферу" - то есть куда-то в сторону аперитивного стола.
- Один готов! - задорно крикнул Макс. - Давайте следующего.
Однако парнишка оказался не из пугливых. Выпутавшись из длинной скатерти, в которую он улетел, парнишка быстро вернулся в круг и снова схватился с Максом. Остальные кружащиеся пары тут же распались и освободили место для состязания. Все сразу поняли, что на карту поставлена честь. Может быть, даже целых двух народов. Лелик сделал Максу жуткое предостерегающее выражение на лице, однако тот на Лелика уже никак не отреагировал.
Схватившись за руки, ребята снова закружились, все ускоряя и ускоряя темп. Музыканты заметили состязание, поэтому также стали ускорять темп играемых мелодий. Через некоторое время пара кружилась уже настолько быстро, что стало трудно различать, где там Макс, а где парнишка. Вдруг они разделились, и уже Макс улетел в сторону аперитивного столика. Парнишка по инерции сильно дернулся назад, однако устоял на ногах. Все разразились бурными аплодисментами.
- Один-один, - прокомментировал Славик.
Макс, выбравшись из стола с аперитивами, что-то сказал официанту, получил очередной бокал с виски, выпил и снова рванулся в круг. Но тут вмешался Хохлов:
- Брейк, - сказал он Максу, останавливая его на пути к парнишке. - Победила дружба. Больше кружиться не будем.
- Ну, как скажете, - сказал Макс, отдуваясь. - Однако он первый улетел. Прошу запротоколировать.
- Договорились, - согласился Хохлов. После этого он сделал рукой знак музыкантам, и они заиграли какую-то медленную и печальную мелодию. Народ сразу начал исполнять какой-то другой танец со сложными движениями.
- О, - обрадовался Макс. - Белый танец. Дамы приглашают кавалеров. Кстати, где дамы?
- У евреев женщины с мужчинами не танцуют, - объяснил Хохлов. - Запрещено по религиозным соображениям.
- Боже, как все сложно, - поразился Макс.
- А кому сейчас легко? - согласился Хохлов.
- И много там у вас подобных ограничений? - заинтересовался Макс. - Может, и сексом вдвоем нельзя заниматься? Может, нужно только по отдельности?
Лелик испугался, что Хохлов сейчас обидится.
- Сексом можно, - улыбаясь, сказал Хохлов. - Нет проблем. Только танцевать вдвоем нельзя.
- А как же секс под музыку и в танце? - провокационно спросил Макс. - В этом же самый цимес!
- В танце нельзя, - терпеливо объяснил Хохлов.
- А с люстры прыгать можно? - продолжил допрос любознательный Макс.
- С люстры - можно, - по прежнему улыбаясь, ответил Хохлов. - Но при этом нельзя делать танцевальные движения.
- Годится, - согласился Макс. - Все равно у меня в танце не получается. Все время выскальзываю.
- Макс, подробности никого не интересуют, - предупреждающе сказал Лелик.
Макс от него отмахнулся.
- Согласен, - сказал он Хохлову. - Примите меня в евреи. Опять же, у вас там в субботу работать запрещено. А я и в остальные дни-то не сильно работаю, так что меня уже спокойно можно считать правоверным евреем.
- Да нет проблем, - ответил Хохлов. - А тебе зачем в евреи вдруг понадобилось?
- Мне кепка ваша очень идет, - признался Макс. - И танец космонавтов понравился. Правда, пьете вы мало - это плохо, но я, когда в ваши ряды вступлю, это упущение исправлю.
- Договорились, - сказал Хохлов. - Ты мне позже подай заявление, я его завизирую. А сейчас прошу пардонский, мне надо гостей за столы усаживать.
С этими словами Хохлов сделал музыкантам знак рукой, те прекратили играть, и Хохлов стал приглашать всех за столы.
- Кстати, - всполошился Лелик, - мы же так и не посмотрели, где сидим.
- Фигня вопрос, - махнул рукой Макс. - Меня уже почти приняли в евреи, поэтому я мудр не по годам.
- И что же подсказывает твоя всесокрушающая мудрость? - заинтересовался Лелик. - Пройти по столам и найти наши карточки?
- Вовсе нет, - ответил Макс. - Надо подождать, пока все рассядутся, после чего единственные свободные три места будут наши. Вряд ли тут наприглашали двести человек народу, а пришло всего сто.
- Действительно, мудро, - сказал Славик. - И дергаться не надо. За это время можно что-нибудь выпить.
- Я это и имел в виду, - поспешно добавил Макс. - От танцев у меня разыгралась жажда.
- У тебя как раз выпивка и является катализатором мыслительных процессов, - заметил Лелик. - А вовсе не предстоящее еврейство.
- Катализатор не суть важен, - ответил Макс. - Важен результат полета мысли. Короче, пошли вискаря дерябнем. У них там еще немножко осталось.
Однако с вискарем случилась напряженка. Когда народ пригласили за столы, официанты быстро сняли все с аперитивного стола и куда-то исчезли.
- Вот это облом так облом, - раздосадованно произнес Макс. - Просто-таки подлость с их стороны.
- Да успокойся ты, - сказал Лелик. - Мы же за стол садимся. Будет тебе выпить.
- Ты на столы посмотри, умник, - мрачно сказал Макс. - Это тебе не Россия-матушка.
Лелик посмотрел на столы. На каждом из них была установлена батарея всяких безалкогольных напитков, шампанское, бутылка красного вина, бутылка белого и литровая бутыль с водкой "Абсолют".
- Литруха водки на восемь человек, - негодуя, воскликнул Макс. - Это же уму непостижимо! У нас за такой стол никто бы из принципа не сел.
- Макс, ты меня утомил уже, - сказал Лелик. - Пошли садиться, все только нас и ждут.
Что интересно, план Макса сработал. За одним из столом действительно были три свободных места, расположенных рядом. Рядом с прибором центрального места стояла карточка с надписью "Lelik". На соседних карточках было написано "Lelik 2" и "Lelik 3".
- Позвольте представиться, - сказал Макс, опускаясь на стул по правую руку от Лелика. - Лелик два!
- А я, - церемонно склонил голову Славик, - Лелик три.
- Поскольку мы сроднились, - нагло заявил Макс Лелику, - ты должен мне сообщить пин-код твоей кредитной карточки. Мы теперь, можно сказать, одно тело с тобой, и все у нас должно быть пополам.
Лелик хотел было ответить Максу какой-нибудь грубостью, однако в этот момент на сцену поднялся Хохлов и взял в руки микрофон...
Впрочем, что говорил Хохлов, Лелик толком так и не услышал. Макс почему-то завелся с этой кредитной карточкой и все требовал от Лелика пин-код, который обязательно нужно вводить, когда снимаешь с карточки деньги в банкомате. В другое время Лелика весьма бы насторожила эта настойчивость, однако он уже пропустил солидную порцию виски, и обычная осторожность несколько ослабла. Кроме того, ему захотелось немного покуражиться.
- Первая цифра, - сказал Лелик шепотом, - это число извилин в твоей голове.
- А число пятизначное? - уточнил Макс.
- Нет, однозначное, - сказал Лелик.
- Пять миллионов восемьсот шестьдесят девять, - сделал попытку Макс.
- Не угадал, - сказал Лелик. - Единица.
- Лелик, мы же не в школе, - пристыдил его приятель. - Что за единица? Ты мне еще запись в дневнике сделай, чтобы жена на собрание зашла.
- Ты не понял, - сказал Лелик. - Единица - это первая цифра в пин-коде. Количество твоих извилин.
- Смешно - я просто сейчас обхохочусь весь, - сказал Макс. - Раньше ты был более остроумным. Временами над твоими экспромтами смеялись даже интеллектуалы. Но прости, дружище, от подобных шуток не захохочет даже пьяная пэтэушница.
- По пьяным пэтэушницам ты у нас большой специалист, - обиделся Лелик. - Вот не буду вторую цифру говорить.
- Говори, изверг, - сказал Макс. - Хохлову еще долго трепаться. Он там всех гостей по именам перечисляет.
- Как бы нас не пропустить, - заволновался Лелик. - Видишь, он как гостя называет, тот привстает и все хлопают. Кстати, если вас назовет, не забудь привстать. Только задницу сильно не отклячивай.
- Сиживали в приличных домах, знаем, - сказал Макс. - Не учи ученого, умник.
Хохлов сказал какую-то длинную фразу по-французски. Один из гостей привстал, все разразились аплодисментами.
- Браво! - крикнул Макс и бешено зааплодировал.
- А что он сказал? - заинтересовался Лелик.
- Ну уж явно что-то умное, - язвительно ответил Макс. - Я давно замечал, что на французском глупости вообще не говорят.
- Второе число, - сказал Лелик, возвращаясь к теме разговора, - это количество твоих жен.
- Двойка, - быстро откликнулся Макс.
- Ответ неверный, - с удовольствием ответил Лелик, который именно такого ответа и ожидал. - Подумайте, подсудимый, подумайте. У вас еще одна попытка.
- Лех, ну я же два раза был женат, - недоуменно сказал Макс. - Что тут думать-то?
- А сейчас у тебя сколько жен? - спросил Лелик, подмигивая.
- Видел бы ты свою подмигивающую рожу, - с отвращением сказал Макс, - ты бы на всю жизнь зарекся это делать. Ужас какой.
- Речь не о моей роже, - заметил Лелик, перестав подмигивать. - Я спрашиваю, сколько у тебя сейчас жен.
- Ты же знаешь, что ни одной, - совсем разозлился Макс. - Уже год как Маринка ушла к другой.
- Ну? - с намеком в голове сказал Лелик, автоматически снова начиная подмигивать.
- Меня сейчас стошнит, - объявил Макс. - Не могу на это смотреть. Слушай, ты женщинам тоже подмигиваешь? Немудрено, что они тебя игнорируют.
В этот момент все захлопали и обернулись в сторону стола, где сидел Лелик с приятелями.
- Блин, - зашипел Лелик, - нас объявили.
С этими словами он сделал знак Максу со Славиком, они втроем обернулись в сторону зала, привстали и поклонились. В зале все захохотали. Лелик обернулся в обратную сторону и увидел, что с другой стороны их стола какая-то дама бальзаковского возраста привстала и тоже кланяется.
- А это мой старый друг из России со своими приятелями, - объявил Хохлов в микрофон, пытаясь спасти ситуацию.
Лелик еще раз растерянно поклонился и сделал знак садиться. Дама тоже села, посмотрев на их троицу с явным неудовольствием.
- Пардон, мадам, - сказал ей Макс. - Мы просто только что с дороги.
- А вы откуда? - спросила дама по-русски.
- Мы из России.
- Ездили навестить своих? - поинтересовалась дама.
- Да нет, - ответил Макс. - Мы там живем.
Дама замолчала и посмотрела на всю троицу с каким-то странным выражением лица, в котором скользило удивление и даже какое-то восхищение.
- Простите, а что вы там делаете? - немного помолчав, поинтересовалась она.
- Да как обычно, мадам, - небрежно ответил Макс. - Пасем коров, рубим дрова, по выходным напиваемся и ходим в баню.
- Да хорош гнать, - неожиданно сказала дама, небрежно улыбаясь. - Я сама оттуда два года назад как уехала.
- О, - обрадовался Макс. - Значит, нам есть о чем поговорить?
- Хватит трепаться, - зашипел Лелик. - Перед Хохловым неудобно.
- Мы еще поговорим. Попозже, - многозначительно сказала дама.
Макс сделал легкое движения бровями - мол, принято.
- Нашел с кем кокетничать, - тихонько зашептал ему Лелик (стол был довольно большой, а кроме того, Хохлов говорил в микрофон, и Лелик знал, что дама его шепот не услышит). - Ей же уже лет сто.
- Лелик, - зашептал в ответ Макс. - Ей всего-то чуть больше сорока. Женщина в самом соку. Я люблю таких. У меня эдипов комплекс. Ты же знаешь, что моя мамочка больше всего любила Ленку, а не меня. И я всегда тянусь к дамам, которые готовы стать для меня матерью. Кроме того, женщина тургеневского возраста - это самое то, что нужно! Это тебе не пэтэушница.
- Во-первых, она бальзаковского возраста, а не тургеневского, - уточнил Лелик. - Во-вторых, Бальзаку сейчас чуть больше двухсот лет. Стоп, - вдруг спохватился он. - Ты хочешь сказать, что если у тебя с этой теткой будут шуры-муры, то ты выиграл пари, что ли? Так не честно!
- Это еще почему? - возмутился Макс. - Мы как договаривались? Я должен предоставить до утра женские трусики, которые я собственноручно снял с обладательницы. А теперь скажи, что эта милая дама не женщина. Скажи, скажи, я жду... - и Макс нагло развалился на стуле.
- Речь шла, - сказал Лелик, - о еврейской девушке.
- Во-первых, - парировал Макс, - в споре шла речь исключительно о женских трусиках, но даже если принять во внимание твою поправку, то все равно все сходится. Девушка - это состояние души, а не тела. Так что ты ничего не сможешь доказать. А насчет еврейских кровей мы сейчас узнаем.
- Простите, милая дама, - громко сказал Макс, обращаясь к тетке, - а вас как зовут?
- Ира, - ответила она, улыбнувшись. - А вас?
- Максим Евгеньевич, - ответил Макс голосом, полным неимоверного достоинства.
В этот момент в зале захлопали, и Макс показал даме глазами, что он замолкает, но к беседе с ней еще вернется.
- Понял? - зашептал Макс Лелику. - Кира. Обычное еврейское имя.
- Она сказала Ира, а не Кира, - заспорил Лелик. - Я сам слышал.
- Слав, - толкнул Макс Славика. - Как зовут эту тетку напротив?
Славик посмотрел на Макса долгим и тоскливым взглядом. Похоже, он витал в совсем других сферах.
- Человек думает о вечном, - назидательно сказал Лелик Максу, - а ты его спрашиваешь о каких-то тетках. Видишь, он философствует...
- Да, - жалобно сказал Славик. - Выпить очень хочется. Вы как думаете, может, налить уже? А то Хохлов еще сто лет будет всех представлять.
- Ясно, - сказал Макс. - Один уже спекся. Короче говоря, с теткой все в порядке, так что ты, Лелик, не имеешь никаких формальных прав протестовать. Впрочем, ты можешь подать протест в комиссию ООН, но бабки все равно гони не позже завтрашнего утра.
- Ладно, - ответил Лелик, - там видно будет. Трусиков я все равно еще не наблюдаю. Так что все имущественные споры начнем исключительно по факту предоставления вещественного доказательства.
- Тебе бы в адвокаты пойти, - сказал Макс. - Что ты в компьютерщики пошел? Адвокаты знаешь сколько зарабатывают?
- А вдруг придется защищать такого остолопа, как ты? - парировал Лелик. - Нет уж, я лучше буду компьютерщиком. Нервы сберегу. Короче, ты будешь угадывать пин-код или нет?
- Давай, давай, - согласился Макс. - А то Хохлов уже скоро закончит. К последнему столу перешел. Итак, сначала единица, потом количество моих жен. Их было две, но цифра два не подходит. На чем мы остановились? Только не подмигивай больше, я тебя умоляю.
- Сейчас у тебя сколько жен? Сейчас? - спросил Лелик.
- Ноль без палочки.
- Ну?
- Значит, вторая цифра - ноль? - догадался наконец Макс.
- Слава богу! - вздохнул Лелик. - Не прошло и пяти лет ударного труда.
- Давай третью, быстрее. Кстати, сколько там всего цифр? - поинтересовался Макс.
Лелик задумался. В пин-коде было четыре цифры. Однако Лелик не хотел выдавать Максу все профессиональные секреты. То есть пин-код он ему сообщал именно тот, который есть, рассудив, что без карточки и без ее номера Макс все равно никогда им не воспользуется, однако на всякий случай Лелик решил запутать следы.
- Пять, - сказал он. - Пять цифр. Как в лотерее.
- Давай третью, - сказал Макс.
- Третья, - начал Лелик, по пути раздумывая, - это общее количество женщин, которое у тебя было.
- Что, опять одна цифра? - удивился Макс. - Не влезет, однозначно.
- Влезет, - сказал Лелик. - Будь честен передо мной. Я никому не скажу.
- Лель, но ты же знаешь, что я хоть маленький, но страстный, - попытался образумить друга Макс. - Ты же лично знаешь минимум штук пятнадцать моих боевых подруг. А их было намного больше. Так что, ты издеваешься, что ли?
- Ну называй тогда максимальную цифру, - сказал Лелик. - Макси-мальную. В пределах одной цифры.
- Девять, - злобно сказал Макс. - Хотя меня это унижает.
- Правильно, - кивнул Лелик. - И после... пардон, предпоследняя цифра - сумма всех цифр года рождения дедушки Ленина.
- Мать твою, - совсем разозлился Макс, - Ковалевский фигов. Как я тебе без калькулятора посчитаю?
- А когда родился Ленин? - спросил Лелик.
- Да фиг его знает. Это пускай его мама с папой помнят, а я не нанялся башку всякой ерундой забивать, - буянил Макс. - Ты мне лучше скажи, как я без калькулятора обойдусь?
- В 1870 году родился вождь мировой революции, - веско произнес Лелик.
- Тогда сам и складывай цифры, раз ты такой умный, - предложил Макс. - Ключевский, блин, гений исторических наук.
- Один плюс восемь плюс семь - шестнадцать, - сказал Лелик.
- А теперь, умник, умести шестнадцать в одну цифру, - сказал Макс. - Скушал?
- Так это и есть последние две цифры пин-кода, - заявил Лелик. - Один и шесть.
- Значит, один, ноль, девять, один, шесть? - уточнил Макс.
- Точно, - подтвердил Лелик. - Как одна копеечка.
- Хорошо, - кивнул Макс. - Теперь мы с тобой действительно - как молочные братья.
- Как братья по крови, - сказал Лелик. - Все-таки ты знаешь пин-код моей кредитки. Это невероятно сближает.
- За это надо выпить, - оживился Славик, который во время их разговора совсем скис.
- Можно, - кивнул Лелик, - тем более что Хохлов уже всех представил и сейчас будет первый тост.
И действительно, на сцене Хохлов наливал себе в бокал шампанское и предлагал всем последовать его примеру.
Первый тост был поднят Хохловым за его обожаемую жену - Киру. При этом Хохлов на сцене красиво опустился на одно колено, залпом выпил бокал шампанского и грянул его об пол. Все зааплодировали.
- Хрусталь бьют, - сказал Макс. - То-то поставщикам "Хилтона" будет счастье.
- Вот ты не романтик ни фига, - сказал Лелик. - Это красивый жест. Ты на такой не способен.
- Способен, - сказал Макс, допил из своего бокала и тут же жахнул его об пол. Тот неожиданно разорвался очень громко, как небольшая бомба. Все гости за столами тут же посмотрели на Макса. Пока еще без осуждения. Просто с любопытством.
- И что ты сделал? - безнадежным голосом спросил Лелик, которому в данном случае не очень льстило всеобщее внимание.
- Проявил романтизм, - твердо ответил Макс. - Выпил за жену Хохлова и разбил бокал. Интересные люди, честное слово. Вот когда Хохлов разбил бокал - все чуть не заплакали от умиления. Когда я сделал то же самое, то на меня все смотрят, как на пьяного матроса, случайно затесавшегося на великосветский прием.
- Кстати, они недалеки от истины, - заметил Лелик.
- Честное слово, - кипятился Макс, - у меня скоро начнется классовая ненависть.
- Суть в том, - попытался объяснить Максу Славик, - что Хохлов разбил свой бокал. Он за него заплатил. А ты разбил хохловский бокал. Что сильно снижает впечатление.
- Мы заплатим за него, - величественно сказал Макс. - Мы, слава богу, еще в состоянии оплатить какую-то паршивую стекляшку.
- Я тронут словом "мы", - поклонился Лелик. - Просто тронут. Я сейчас просто разрыдаюсь от чувств-с.
В этот момент Хохлов на сцене снова привлек внимание к себе и произнес короткую речь, суть которой сводилась к одной фразе: "Дорогие гости! Пожалуйста, выпивайте и закусывайте".
- Какая проникновенная речь, - оживился Макс. - Просто шедевр. Стоило до этого полчаса языком болтать! Кстати, - вдруг забеспокоился он, - а что кушать-то? Где еда?
Но Лелик его быстро успокоил, показав на ряд столов, стоящих возле стены, где все было накрыто для так называемого шведского стола: закуски, салаты, холодные и горячие блюда, овощи и фрукты.
- Шведский стол, - объяснил Лелик. - Каждый подходит со своей тарелкой и кладет, сколько хочет.
- Мне здесь нравится, - признался Макс, хватая свою тарелку. - То Хохлов что-то очень приятное произнесет, то ты употребляешь такое внушающее уверенность в завтрашнем дне выражение "кладет столько, сколько хочет".
- При этом, - поспешил добавить Лелик, - правило хорошего тона требует, чтобы еды на тарелку было положено все-таки меньше, чем позволяет максимальная загрузка этой тарелки.
- Не лечи старого каботажника, - презрительно сказал Макс, - загрузим столько, сколько нужно - тутелька в тютельку, как у гномика с Дюймовочкой.
С этими словами он вскочил и помчался к шведскому столу, куда уже подтягивался народ.
- А что такое "каботажник"? - спросил Славик у Лелика.
- Да черт его знает, - ответил тот. - Что-то относящееся к пароходам. Макс одно время в порту работал. Спал на каком-то складе сутки через трое, пока этот склад как-то ночью не вынесли весь целиком вместе с продолжавшим спать Максом. Его, разумеется, выгнали, но Максу это не помешало завести тельняшку и потом два года называть себя настоящим морским волком, а туалет - гальюном. Впрочем, в терминах он все равно здорово путается, потому что я не раз слышал, как Макс употреблял выражение "пробило две склянки" после того, как компания раздавила две бутылки водки.
- Слушай, а шустро он закаботажил этот шведский стол, - задумчиво сказал Славик, наблюдая, как Макс развел бешеную активность в области набивания едой своей тарелки...
- Да уж, в стремлении пожрать Макса не остановит никто, - согласился Лелик, поглядывая в ту же сторону, и вдруг захохотал, услышав, как Макс стал доказывать пожилой и очень пышно одетой бельгийке, что ее "здесь не стояло".
Через две минуты Макс вернулся. Его тарелка представляла собой чудо архитектурного искусства, потому что Макс ухитрился на плоскую тарелку вместить такую гору еды, которую обычный человек не уложил бы и в суповую миску. Однако Макс настолько осторожно и эффективно распределил по рабочей поверхности тарелки различные твердые и мягкие едальные фракции, что у него возникла целая башня из продуктов, обладающая значительной устойчивостью.
- Видал миндал? - хвастливо спросил Макс, осторожно устанавливая тарелку на полагающееся ей место. - Мы, старые халявщики, всех за пояс заткнем. В "Елках-палках" менеджеры рыдали, глядя как я за один подход опустошаю весь салат-бар.
- Я, конечно, преклоняюсь перед твоими талантами, - терпеливо сказал Лелик, - но здесь разрешено намного больше одного подхода. Так что не очень понятно, чего ради ты проявлял такие архитектурные изыски. Тем более что на нас теперь смотрят, как на идиотов. И они недалеки от истины, особенно в плане тебя.
- Как не один подход?!! - В глазах Макса было искреннее удивление. - Везде же один подход!
Лелик безнадежно махнул рукой, взял свою тарелку и быстро оттяпал у Макса треть запасов.
- Это чтобы на нас не косились, - объяснил он.
- Точно, - согласился Славик, схватил свою тарелку и оттяпал свою треть с Максовой тарелки.
- Грабят, - тихо, но убежденно сказал Макс, однако возражать не стал, потому что Леликовы слова оставляли ему солидные надежды на сытое будущее сегодняшнего вечера.
К этому моменту гости перестали совершать каботажные рейсы между своими столиками и набором блюд, и Хохлов, который вернулся на сцену, попросил всех наполнить бокалы. Макс тут же схватил бутыль с "Абсолютом", но был остановлен Леликом.
- Сначала вино, - прошипел Лелик, показывая взглядом на остальные столы, где "Абсолют" никто не трогал.
- Почему вино? - разъярился Макс. - Ненавижу вино! Его сколько же выпить надо с такой низкой градусностью!
- Этот тост отмечается вином, - продолжал шипеть Леликом.
- Ну, а "Абсолют" тогда на что? - допытывался Макс.
- Вероятно, для тостов за Россию, - предположил Лелик.
- Ну и хорошо, - сказал Макс, вырывая у него бутыль. - Я уже готов выпить за Россию. Меня мучает застарелая ностальгия. Скоро начнется приступ.
Лелик плюнул и решил с Максом больше не связываться. Он его за этот вечер уже изрядно утомил. Впрочем, как и Лелик Макса.
Хохлов в этот момент предоставил слово какому-то полному мужику, который начал долго и со всеми подробностями рассказывать, какой Хохлов умный, что выбрал в жены Киру.
- Подожди, - вдруг зашипел Макс, - а наливать-то куда?
- Да вон же у тебя рюмка стоит, - удивился Лелик.
- Издеваешься? - обиделся Макс. - Наливать в эти наперстки? Да мы так и за неделю не напьемся. Я хотел по-нашему, по-русски - набухать в свой бокал для шампанского, но я же его разбил за счастье молодых.
- Ничем не можем вам помочь, - злорадно сказал Лелик. - Мой бокал я тебе не дам.
Макс на мгновение растерялся, но затем быстро нашелся:
- Ира, - громко спросил он тетку напротив, - можно ваш бокал?
- Конечно, - ответила ты, улыбаясь, и протянула Максу свой бокал для шампанского. Макс его схватил и потянул к себе. Но Ира бокал не отпускала.
- Лейте так, - сказала она, ласково улыбаясь. - А то я уже и забыла, что такое пить по-русски. Хочу сегодня напиться.
Макс слегка обалдел.
- Что лить-то? - спросил он недоуменно.
- Водку, - коротко ответила Ира и сделала многозначительное движение бровями - мол, казак, не задавай глупых вопросов.
Макс скривился, однако спорить не приходилось, поэтому он поднял бутыль с "Абсолютом" и накапал граммов семьдесят Ире в бокал. По всему было видно, насколько тяжело ему дается каждая капля, ведь эту бутылку он считал практически своей.
- И мне, Максют, - любезно сказал Лелик, протягивая Максу свой бокал из-под шампанского. - Мне еще тост по-французски говорить, так что надо подзарядиться.
- И мне, - подлез Славик со свои фужером.
- Я бы тоже немножечко выпил, - сказал по-русски мужик, сидевший сбоку, и тоже протянул Максу свой бокал. Вероятно, мужик решил, что это такая традиция сегодняшнего русского вечера еврейской свадьбы.
На Макса страшно было смотреть. Однако он честно налил всем по бокалам, хотя рука его заметно дрожала. Наполнив емкости, Макс поставил бутыль на стол и в свою крошечную рюмку ничего наливать не стал. Лелику даже стало его жалко, и он подумал было отдать Максу свой бокал, однако Макс вдруг встал и куда-то ушел... Вернулся он через две минуты и поставил перед собой железный кубок весьма солидных размеров, куда тут же от души набухал "Абсолюта".
- Что это? - потрясенно спросил Лелик. - Где ты его взял?
- В коридоре, - не моргнув глазом, ответил Макс. - Там их много на бортике стоит. Люблю Европу. Предусмотрительные люди. Как чувствовали, что бокалов на всех не хватит.
Лелик поджал губы, но говорить ничего не стал. Ему надоело постоянно нянчиться с Максом, поэтому он дал себе страшную клятву больше к нему не цепляться. А если Макс начнет совсем безобразно себя вести, то, решил Лелик, он сделает вид, что с ним совершенно не знаком.
Мужик на сцене в этот момент закончил свою прочувствованную, но чрезвычайно длинную речь, во время которой собравшиеся успели обменяться всеми последними новостями своих стран, и предложил наконец выпить. Заиграла музыка, и все выпили. Макс с наслаждением выцедил свой кубок, отпивая водку мелкими глоточками, как шоколадный ликер, со стуком поставил его на стол и заявил:
- Ну вот, теперь можно и подурить!
Чем вызвал очередной легкий приступ паники у Лелика.
Правда, сразу дурить Максимка не стал. Вместо этого он взял свою тарелку и снова отправился на добычу закусок.
Отсутствовал он долго, минут пятнадцать. За Леликовым столом гости напротив тихо разговаривали друг с другом, и Лелик, ушедший в свои мысли, сначала не обращал на длительное отсутствие Макса никакого внимания, однако через несколько минут вдруг почувствовал, что с правого бока у него исчезло привычное ощущение опасности, и решил поинтересоваться, где, собственно, эта опасность шляется столько времени...
Повертев головой в разные стороны, Лелик с чувством легкой досады обнаружил, что в районе шведского стола происходит целое светское сборище, причем Макс в нем занимает центральное место. Там собралась компания молодых людей (в основном девушек), которые стояли с тарелками в руках и, как завороженные, слушали Макса. А тот... Тот разливался таким соловьем, что, как понял Лелик, в "Хилтоне" скоро начнется самая настоящая российская весна вместо бельгийской осени.
Лелик быстро вскочил и подошел к этому сборищу, собираясь поинтересоваться, что же такого интересного им рассказывает приятель, однако Макс, завидев приближающегося Лелика, что-то быстро проговорил, и компания с сожалением на лицах разошлась в разные стороны.
- Ну, и что ты там нес? - поинтересовался Лелик у приятеля.
- Не нес, а рассказывал, - величественно ответил Макс. - Докладывал детишкам вести с родины. Они-то ее, почитай, и не видели, родину нашу.
- Ну ты еще заплачь, - язвительно сказал Лелик, чувствуя спинным мозгом, что Макс явно что-то скрывает.
Но полностью выяснить ситуацию ему не удалось, потому что на сцену в этот момент поднялся Хохлов, который вызвал для поздравлений очередного гостя, а им оказался... Лелик! Хохлов его представил как старого доброго друга из далекой России.
Для Лелика это все оказалось полной неожиданностью. Нет, с одной стороны, он предполагал, что Хохлов предоставит ему слово. Но он надеялся, что это произойдет в конце вечера, когда все уже напьются, да и сам Лелик напьется, а кроме того, успеет спокойно продумать свой блестящий экспромт, которым поразит собравшихся и Хохлова.
А сейчас... Сейчас явно был не сильно подходящий момент: гости еще не напились, да и не собирались, Лелик еще тоже не напился, но главное - он вообще не знал, что говорить.
Лелик с Максом подбежали к своему столу, и Макс со Славиком стали быстро собирать приятеля к выступлению. Макс взял свой дурацкий кубок, набухал в него водки и вручил Лелику - чтобы тот поднял тост, а Славик вытащил из-под стола кубок с родной землей из Москвы, который должен был стать презентом, напомнившим Хохлову о родине, и сунул его Лелику в другую руку.
- Ни пуха ни пера, - коротко сказал Макс, легонько пихая Лелика в сторону сцены. - Не нуди, будь краток, но остроумен.
- И без тебя знаю, - огрызнулся Лелик и быстро пошел к сцене.
Очутившись там, Лелик поклонился в ответ на вежливые, но суховатые аплодисменты, которыми его наградили собравшиеся, и открыл рот...
Практически все гости в зале смотрели на него. Лелик явно попал в не сильно удачный момент, так как если буквально минут пятнадцать назад на выступающих гости особого внимания не обращали, потому что были заняты едой, то сейчас первый голод и первую жажду все уже утолили, поэтому жаждали развлечений и всяческих шоу.
"Попал", - подумал Лелик, еще немного посоображал и решил, что дальше стоять молча с открытым ртом как-то нелепо.
- Вокруг так много евреев, - начал было Лелик, но вдруг остановился, подумав, что начало, в общем-то, не сильно удачное. Однако евреи смотрели на него достаточно благожелательно и некоторые даже улыбались - дескать, мы понимаем, парень, что ты очень радуешься этому обстоятельству, но продолжай, продолжай...
- И почти все говорят по-французски, - продолжил Лелик. Два молодежных стола засмеялись и что-то между собой защебетали на французском. Лелик приободрился.
- Когда Александр меня представлял сегодня некоторым своим гостям, - продолжил Лелик, голос которого обрел уверенность, - практически каждый из них спрашивал, давно ли я из России. Услышав ответ, что я из России приехал два дня назад, все говорили, что первый год мне здесь, в Европе, придется тяжеловато. Но узнав о том, что я сюда приехал просто развлечься, а потом возвращаюсь обратно, все делали испуганные глаза и задавали один и тот же сакраментальный вопрос: "Алексей! Вот вы - молодой, симпатичный, имеете хорошую профессию. А что вы там делаете, а?"
В зале оживились.
- А я там живу, - гордо сказал Лелик. Молодежные столы засмеялись и зааплодировали, Макс Лелику показывал оттопыренные большие пальцы на двух руках - мол, стервец, как сказал классно, - а некоторые гости даже прослезились.
- И Хохлов с Киркой там тоже жили когда-то, - напомнил собравшимся Лелик. - Конечно, они избрали свой путь исхода из земли фараона ("Боже, что я несу?" - подумал Лелик) и очутились на родине Тиля Уленшпигля, но где-то глубоко внутри у них наверняка сохраняется тоска по родине.
Лелик внимательно посмотрел в зал. Молодежь смотрела на него с восторгом и временами начинала аплодировать. Из пожилых гостей кое-кто прослезился. Макс и Славик были в восторге. Кирка припудривала носик, а Хохлов очень внимательно раскуривал сигару. "Вот гад", - подумал Лелик, который предпочел, чтобы от его слов рыдали все-таки Хохлов с Кирой.

Предыдущая страница 6 Следующая страница


7 Алекс Экслер

- Конечно же, я не думаю, что Хохлов каждое утро просыпается с мыслью о русских березках, - заявил Лелик.
Хохлов закашлялся и чуть не уронил сигару на брюки.
- Однако почти наверняка он действительно тоскует по родине, по родной земле, на которой он родился и вырос! - пафосно заявил Лелик.
Хохлом сделал неопределенное выражение лица.
- И прежде чем я сейчас выпью за здоровье Александра и Киры, - громким голосом сказал Лелик, - я хотел бы подарить им скромный, но от этого не менее ценный сувенир - кусочек земли с родины! Настоящей московской земли с улицы Флотской, где Хохлов родился и вырос. Они уехали с родины, но теперь эта родина все время будет с ними! ("Вот это классно сказано", - подумал Лелик.)
С этими словами он высоко поднял в руках кубок с московской землей и показал его гостям. В зале началась овация. Народ, судя по всему, просто рыдал. Хохлов тоже положил свою сигару на пепельницу и казался очень взволнованным. Молодежные столы так просто бились в истерике.
Лелик красивым жестом опрокинул кубок с водкой (негодяйский Макс налил туда от силы граммов пятьдесят) и тем же красивым жестом зачем-то грянул кубок об пол. Просто от волнения. Кубок, разумеется, не разбился, а ударился об пол и снова подпрыгнул. Тут истерика началась уже у Макса со Славиком.
Лелик быстро, чтобы не снижать впечатление у аудитории, спустился со сцены и пошел с кубком в вытянутых руках к Хохлову. Тот ожидал Лелика с открытыми объятиями и, когда Лелик подошел, буквально задыхаясь от чувств, обнял друга и зарыдал у него на плече. Лелик тоже был тронут. Нет, он, конечно, надеялся, что все это на Хохлова произведет должное впечатление, но эффект превзошел все ожидания. Лелик был счастлив...
Понемногу в зале все успокоились. Хохлов тоже выпустил Лелика из объятий и сел на свое место, утирая слезы умиления. Лелику было предложено сесть к "молодоженам" за стол, чтобы выпить рюмашку, пока зал слушает музыку и отдыхает.
- Ну, Леха, - сказал Хохлов, продолжая утирать слезы, - ну уважил старика. Спасибо тебе огромное. Я давно так не веселился. А главное - ты так серьезно говорил, что зал просто угорал...
- Я рад, что тебе понравилось, - осторожно сказал Лелик. - Не так-то просто было достать настоящую московскую землю.
- Понятное дело, - согласился Хохлов. - Только в моем магазине продается настоящая московская земля. Даже с разных улиц. Я под это уже весь свой участок в Брюсселе разорил, недавно пришлось за городом новые месторождения осваивать. Зато земля - чистый чернозем. Не стыдно такую в эти чертовы кубки класть. Кстати, кубки спортивные. То ли для бегунов, то ли для прыгунов... Я их по случаю в России заказал у какого-то прогоревшего общества.
- Подожди, подожди, - сказал Лелик, чувствуя, что у него голова идет кругом. - Ты о каком магазине говоришь?
- Ну как о каком? - Хохлов посмотрел на Лелика с недоумением. - О моем магазине "Русские сувениры". Мелкий побочный бизнес. Ты же в нем эту дурку покупал - "настоящую московскую землю"?
- А... Ну да, - ответил Лелик, похолодев.
- Народ эту хохму оценил, ты видел, - продолжил Хохлов. - Причем ты с таким пафосом говорил - как будто совершенно серьезно, - что все просто рыдали.
- А тут все знают, чем ты торгуешь в этом магазине? - уточнил Лелик.
- Ну конечно, - ответил Хохлов. - Они у меня постоянно покупают все эти сувениры. Конечно, я своим большую скидку делаю. Процентов пятьдесят. Надеюсь, ты догадался при покупке сказать, что это хохма для моей свадьбы? Тебе бы по себестоимости отдали - за пятнадцать баксов.
- Не догадался, - сухо сказал Лелик, вставая. - Но мне для друга ничего не жалко. Рад, что тебе понравилось.
- Я просто в восторге, - сказал Хохлов. - Да и народ протащился. Спасибо, Лех.
- Не за что, - ответил Лелик. - Ладно, я к ребятам пошел.
- Ну, давай, - сказал Хохлов. - Сейчас еще несколько гостей, после чего начинаем веселье уже в свободном режиме. Ты через часок ко мне подгребай за стол - выпьем в спокойной обстановке. Сам понимаешь, сейчас я себе не принадлежу.
- Да нет проблем, конечно, - ответил Лелик и отправился к себе...
- Леха, - сказал Макс, когда Лелик в тяжелой задумчивости опустился на свое место, - это был фурор. Зал просто рыдал. Я такого давно не видел. Даже меня проперло, и я ощутил прилив гордости.
- Ты знаешь, чей это магазин "Русские сувениры"? - безнадежным голосом спросил Лелик.
- Чеченской мафии, - не моргнув глазом, ответил Макс.
- Хорошо бы, - печально сказал Лелик, - но это не так. Магазин принадлежит еврейской мафии. Точнее, главному ее представителю - Александру Александровичу Хохлову.
- Ты что? - испугался Макс. - Что, это действительно его магазин?
Тут Макс произнес очень экспрессивное выражение.
- Вот именно, - грустно ответил Лелик. - Кубки он купил по случаю у какого-то разорившегося спортивного общества, а знаменитая "московская земля" берется здесь за городом на какой-то свалке. Вот такая фигня, друг мой. Поэтому зал и рыдал. Все же в курсе, чем Хохлов занимается. И решили, что я просто прикалываюсь - мол, Хохлову вручаю его же подделку...
- Слушай, это же безнравственно, - возмутился Макс. - Даже мы не рискнули дарить ему землю из парка за "Хилтоном", которая нам вообще бы бесплатно обошлась!
- У нас просто подходящей емкости не было, - напомнил Славик.
- А тут - за сто долларов это жестяное говно с брюссельским черноземом! - повысил голос Макс.
- Да ладно тебе, - сказал Лелик, - не разоряйся. Лично я уже успокоился. Ну облажались - и ладно. Зато народ повеселился вовсю. Молодняк так просто угорал.
- Ну, с молодняком все понятно, - сказал Макс. - Я им рассказал, как ты решил, что Антверпен - это Голландия, и с девкой на стойке по-французски разговаривал. Погляди, они до сих пор хохочут.
Лелик насупился.
- Не надо благодарить, - величественно сказал Макс. - Просто я боялся, что ты облажаешься, поэтому принял соответствующие меры. Как оказалось, не зря. Это же надо было Хохлову его собственный прикол подарить. За свои деньги. Мы же сколько на это потратили - ужас просто!
- Я все думаю, - медленно сказал Лелик, - чем тебя по башке треснуть? Твоим кубком идиотским, который там где-то у сцены валяется, или просто тарелку тебе на уши натянуть?
- Кубок уже здесь, - сказал Макс, показывая Лелику немного помятый, но еще вполне приличный кубок. - Я его сразу поднял, чтобы было из чего выпить. Кстати, Лех, давай уже выпьем. Честное слово, ты хорошо сказал. Я даже прослезился. А на них на всех наплевать. Пускай веселятся. Не хотят они русских березок - не надо! Все нам достанутся. Давай, Лех, наливай. Выпьем, Лех, за нашу родину.
- За родину - я завсегда, - сказал Славик, протягивая свой фужер. - Тем более находясь во враждебном окружении. Лех, ты правда хорошо сказал. Давайте выпьем за Леху. И за землю с родины! Пусть даже она с брюссельской свалки!
Славик с Максом выпили. Лелик немного помедлил... В конце концов, рассудил он, ничего страшного не произошло. Та часть зала, которая была не в курсе магазина "Русские сувениры", приняла его слова за чистую монету и прослезилась от ностальгии, а та, которая знала о маленьком подобном бизнесе Хохлова, считала выступление Лелика чистым приколом. "Да хрен бы с ними со всеми!" - вдруг решил Лелик и опрокинул солидную порцию "Абсолюта".
В зале между тем выступили два последних официальных гостя, и началась неофициальная часть - музыка, танцы и всяческое веселье.
- Ну что, Лех? - задорно спросил его Макс. - Пора приступать к реализации спора? Красивые еврейские девушки ждут нас. В смысле, меня. А тебя - не знаю. Ты, брат, уж сам с этим делом разбирайся.
Лелик посмотрел на Макса весьма недоброжелательно. Ему не нравилось боевое настроение, в котором сейчас находился приятель. Лелик помнил, что в этом настроении - когда он уже прилично выпил, но еще не дошел до состояния "рыбьего глаза" - Макс обычно пользуется успехом у женщин, а сейчас этот успех был не в Леликовых финансовых интересах. Впрочем, в споре участвовали они оба, и Макс, конечно, находился в значительно более сложных условиях, потому что если Лелику для выигрыша достаточно было с одной дамой протанцевать четыре танца, то Максу требовалось перейти к более тесным взаимоотношениям, чтобы выиграть спор.
- Ну, - повторил Макс, - реализуем?
- Реализуйте, Максим, реализуйте, - веско сказал Лелик. - Надеюсь, вы не ждете от меня никаких консультаций?
- Ой, какие мы стали пафосные! - сказал Макс с отвращением. - Ладно, мон шер, и без тебя обойдусь. Я просто хотел с тобой по-дружески поделиться, как в старые добрые времена. Но раз на тебя медные трубы в виде какой-то паршивой кредитки подействовали настолько сильно, что ты из себя постоянно строишь Марио дель Монако, значит, я потерял приятеля и больше с тобой по-дружески не общаюсь. Понял?
- Ну ладно тебе, ладно, раскипятился, - сказал Лелик, который почувствовал определенную справедливость высказанных упреков. - Короче говоря, - попытался он перевести разговор в нужное русло, - начинаем окучивать девушек, как договорились. У тебя какие планы?
- Завоевать мировое господство, - мрачно ответил Макс, берясь за бутыль с "Абсолютом", в которой уже почти ничего не было.
- А можно мне немножко? - миролюбиво спросил мужик, который уже пару раз до этого протягивал Максу свой фужер.
Макс злобно посмотрел на него. Однако мужик если и смутился, то вида не показал.
- Не великовата ли кружечка? - язвительно поинтересовался Макс. - Не захлебнетесь?
- Так... Так всегда же в нее наливали, - тихонько ответил мужик. - Я думал, сегодня так полагается. Русский вечер и все такое...
- Полагается, как же, - сварливо пробурчал Макс. - Все вы тут русские, когда выпить хочется.
- Макс, не зарывайся, - предупреждающе сказал Лелик. - И налей мужику выпить. Это не твой "Абсолют". Он общественный.
Макс сделал злобную физиономию, аккуратно наклонил бутыль и стал капать мужику в фужер водку буквально по капле. Вероятно, Макс рассчитывал на то, что у мужика или совесть проснется и он скажет: "Спасибо, хватит", или ему станет просто неудобно долго держать фужер. Однако мужик, как видно, тоже пошел на принцип, потому что он храбро держал свой бокал в вытянутой руке и никаких признаков нетерпения не выказывал. Макс, продолжая капать ему водку в бокал, смотрел на мужика совершенно иезуитским взглядом, но мужик упорно смотрел на процесс наполнения сосуда и Макса полностью игнорировал.
- Хватит? - наконец спросил Максим голосом, в котором уже не было ничего человеческого.
- Можно еще немножко, - не дрогнув ни одним мускулом на лице, ответил мужик.
Тут Макс не выдержал и опрокинул бутыль вверх дном. Водка широкой струей полилась в фужер, дошла до краев и стала переливаться. Макс опустил бутыль.
- Теперь, вероятно, хватит? - спросил он мужика, тяжело дыша.
- Спасибо, - вежливо ответил мужик, - достаточно.
С этими словами он поднес фужер к губам и стал неторопливо прихлебывать водку, как будто это было сухое винцо.
Макс онемел от подобной наглости - мужик над ним явно издевался.
- Простите, - обратился к мужику Лелик. - А из какой вы страны? Мне просто интересно.
- Я? - удивился мужик. - Ну уж наверное не из какой-то там паршивой Франции. Из России мы. Российские. Знаете, есть такая страна между Германией и Китаем?
- Знаем, - сдержанно ответил Лелик. - Мы в курсе.
- Так ты наш, мать твою? - заорал Макс так, что на него все обернулись. - А что же молчал?
- Я не молчал, - с достоинством ответил мужик. - Я думал, вы догадаетесь.
- Так сразу бы и сказал, что наш, - облегченно вздохнув, сказал Макс. - А то я думал, что какая-то тварь иностранная издевается. Но раз ты наш, тогда все в порядке. Только водка, мил друг, уже закончилась. Что будем делать?
- Фигня вопрос, - ответил мужик, осторожно поставил бокал, взял пустую бутылку у Макса, воровато оглянулся, потянулся и... аккуратно заменил их бутылку на почти полную с соседнего стола.
- Точно наш! - восхищенно заметил Макс. - Наливай, братишка.
- Ладно, - сказал Лелик, который дальнейшее развитие события мог предугадать с точностью до мелочей. - Мне танцевать пора.
- Четыре танца, амиго, - напомнил ему Макс. - Подряд. С симпатичной еврейской девушкой.
- Речь шла о еврейской девушке как таковой, - напомнил Лелик. - Без всяких упоминаний об их симпатичности.
- Лех, мы с Эдиком собираемся выпить, - сказал Макс, который уже подружился с соседним мужиком-россиянином, - а ты мне тут мозги полоскаешь. Танцуй с кем хочешь. Только не забывай каждый танец фиксировать у высокой комиссии.
- А кто комиссия? - поинтересовался Лелик.
- Мы с Эдиком, - сказал Макс.
- Договорились, - сказал Лелик и громко сказал даме напротив: - Ирочка, пойдемте потанцуем!
- Легко, - откликнулась Ирочка и начала вставать со стула.
- Эй, - зашептал Лелику Макс, - я тетку Ирку первый застолбил. Так не честно!
- Женщину, мой милый, застолбить нельзя, - величественно сказал ему Лелик. - Это тебе не вещь какая-нибудь. Фиксируй первый танец, комиссия.
Макс злобно посмотрел на него, но ничего не сказал, а только чокнулся с Эдиком полным фужером и стал провозглашать тост за всех россиян: чтобы они всегда встречались на просторах загнивающей Европы с полными бокалами водки в руках.
Лелик подумал, что сейчас Макс ухрюкается и вот тогда спор точно не выиграет, обрадовался этому обстоятельству (честно говоря, он боялся проиграть "американку", потому что Макс мог пожелать чего-нибудь очень странного) и отправился танцевать с Ирой.
Веселье в зале между тем шло вовсю. Официальная часть, как видно, закончилась, и народ развлекался кто во что горазд. Кто-то, подобно Лелику с Ирой, танцевал, кто-то болтал, сидя за столом, некоторые слушали музыку, молодежь играла в какие-то тихие игры, общаясь по-французски, Хохлов носился по залу, уделяя внимание гостям, словом, вечер продолжался и никто не скучал. Один из приглашенных гостей даже достал из принесенного с собой футляра саксофон, залез на сцену и начал довольно прилично играть в сопровождении подыгрывающего ему ансамбля.
- Класс, - сказал Лелик, танцуя с Ирой. - Я тоже так хочу. Приходишь на званый вечер со своим инструментом и, если не нравится музыка, залезаешь на сцену и дудишь в свою дуду.
- Да, это мысль, - согласилась Ира. - Я тоже думала свой любимый инструмент принести, но потом постеснялась.
- К чему стеснения? - удивился Лелик. - Сейчас бы порадовали окружающих. А вы на чем играете, кстати?
- На арфе, - невозмутимо ответила Ира. - С детства.
- Понял, - сказал Лелик. - Богатый инструмент. Одних струн сколько.
- Это вам не гитара, - довольно сказала Ира. - Струн десять лопнет - никто и не заметит.
- Точно, - согласился Лелик. - Пилить - не перепилить, если захотеть вам сделать подлянку, как Паганини...
- Что мы все о музыке да о музыке? - вдруг сказала Ира. - Вы лучше расскажите, как там в России.
- В России все хорошо, - ответил Лелик. - Живем, работаем. Сложновато, конечно, но зато весело.
- А как справляетесь со сложностями? - поинтересовалась Ира.
- Обычным образом, - пожал плечами Лелик. - С наскоку.
- Кстати, Лелик, - сказала Ира, - вы же вроде компьютерщик?
- Я не просто компьютерщик, - важно заметил Лелик. - Я постановщик задач.
- Тем более, - сказала Ира. - Почему в Европу не переедете? Здесь бы отличные деньги зарабатывали. У моей сестры муж - как раз этот... как его... постановщик. Он получает чуть ли не тысячу в день.
- Бельгийских франков?
- Долларов.
- Мне это не годится, - решительно сказал Лелик. - Я не знаю, что делать с такой кучей денег. Потому что на самом деле мои потребности - довольно скромные. Что мне в жизни надо? Кусок хлеба, крышу над головой и соседей, которые вместо "Металлики" любят классическую музыку. Больше ничего. А это все у меня и в России есть. Кроме того, общение! - многозначительно сказал Лелик. - Менталитет и все такое.
- Ну и много вы там в России общаетесь? - поинтересовалась Ира. - И главное - с кем? Что, вот так выходите на улицу и общаетесь со всяким быдлом?
- Зачем же с быдлом? - возмутился Лелик. - Я через Интернет общаюсь. Там знаете, сколько интересных людей? Со всех краев Земли, между прочим. Англия, Франция, Америка, Швеция, Бельгия, Германия, Канада, Турция, - начал было перечислять Лелик...
- Ну да, ну да, - кивнула Ира, - типично российские страны.
- В смысле? - остановился Лелик.
- В том смысле, что общаетесь вы с нашими, но из других стран, - сказала Ира. - Они, может, с российским менталитетом, но живут не в России. Так что непонятно, что вы там до сих пор делаете.
- Да не поеду я никуда из России! - возмутился Лелик, недовольный тем, что какая-то эмигрантка еще и пытается его на чем-то подловить. - Мне там нравится. К черту все эти европы и америки. Можно подумать, что здесь своих тараканов мало. Вот вы, к примеру, сколько налогов платите?
- До черта, - призналась Ира. - Больше пятидесяти процентов. Здесь же налоги безумные.
- Ну вот! - торжествующе сказал Лелик.
- А вы сколько платите? - заинтересовалась Ира.
Лелик скромно потупился.
- Что, прям вот так? - сделала огромные глаза Ира. - Что, прям вообще не платите?
Лелик зарделся, как маков цвет, и смущенно кивнул - ну да, а что делать, если Россия такая благословенная страна...
- Зато у вас стреляют на улицах, - придралась Ира.
- Это только в плохих людей, - решительно заявил Лелик. - Да и то - чаще стреляют просто от полноты чувств, а не в кого-то.
- И кризисы у вас бывают, - продолжала Ира.
- Они нас только закаляют, - заявил Лелик. - Мы же поднялись после кризиса 1998 года? Поднялись. Причем обновленными! Лично я даже место работы не менял. Правда, полгода сидел без зарплаты, но потом все выплатили. Так что к черту ваши Европы... Кстати, - спохватился он, - а вы тут как живете?
- Да нормально, - пожала плечами Ира. - Живем, работаем. Сложно тут все. Да и скучно, если честно. В России, конечно, геморроя хватало, но было значительно веселее.
- Бросайте все и приезжайте назад, - предложил Лелик.
- Да я-то без проблем, - сказала Ира. - Но куда я дену свои миллионы?
- Какие миллионы? - опешил Лелик.
- Свои, - сказала Ира. - У меня муж недавно помер, бедолага. А он худо-бедно был миллионер. Скромный такой миллионер. Малозаметный. Но денег оставил солидно.
- Э... - сказал Лелик. - Кстати, а почему мы до сих пор на "вы"? Может, по-нашему, по-российски выпьем на брудершафт и перейдем на "ты"?
- Легко, - сказала Ира. - Я и сама не люблю эти официозы.
Лелик остановил танец, предложил Ире взять его под руку и повел ее к их столу, за которым сдружившиеся Макс с Эдиком уже затянули "Ой, мороз, мороз"...
Лелик был в небольшой растерянности. Он первый раз общался с живой миллионершей. Нет, конечно, по роду работы ему приходилось встречаться с очень богатыми людьми, но Лелик или делал им компьютеры, или консультировал по каким-то вопросам. Однако он никогда не танцевал с ними медленные танцы, и они не прижимались бедром к Леликову бедру. Ведя Иру к столу, Лелик вспоминал прикосновение миллионного бедра, и это грело ему душу. Надо же, думал Лелик, когда это бедро еще не было в его глазах миллионным, оно так не грело душу. Все-таки, думал Лелик, много таинственного в этом мире, а человеческая психика - величайшая из загадок. Первый раз, вдохновлялся Лелик, настоящая миллионерша не только прижималась бедром к его бедру, но и явно относилась к нему с интересом и симпатией. И Лелику, несмотря на то что принципы альфонсизма ему были духовно чужды, это было очень приятно.
- Уф, - сказала Ира, садясь на свое место. - Водки хочу.
- Эдуардас, - заорал уже основательно нетрезвый Макс, - набулькайте даме водки! Только по-нашему, по-российски, чтобы ни один еврей не посмел нас упрекнуть в том, что мы не напились!
- Эк тебя разобрало, - неодобрительно сказал ему Лелик, которому было неприятно, что Макс так фамильярно заказывает миллионерше выпивку. - Кстати, заканчивай тут бытовой антисемитизм разводить. Не та ситуация. Морду набьют, однозначно.
- Да ладно вам, - сказала Ира. - Лелик, мы будем пить на брудершафт?
- На брудершафт? - поразился Макс. - С ним? Ирочка, не пейте с ним на брудершафт. Вы посмотрите на него! Он вообще пить не умеет, не то что на брудершафт. Выпейте на брудершафт со мной. Мы сразу породнимся, станем на "ты", и я спою вам песенку "Осенний день, вы плакали, малютка".
- А что, - кокетливо сказала Ира, - хорошая мысль. Хочу со всеми на "ты" и осенний день.
Лелик ощутил укол ревности. Он бы предпочел, чтобы на "ты" Ира пила только с ним. Но разве можно было остановить Макса... Тот быстро налил водки всем в бокалы (Леликов, впрочем, остался пустым) и начал произносить какой-то витиеватый тост.
- Ира, - громко сказал Лелик, - пойдемте еще потанцуем. А то скоро опять какое-то мероприятие начнется и танцы закончатся.
- Лелик, вы начинайте без меня, - безжалостно сказала Ира, чокаясь с Максом, - а я скоро подойду.
Тут Лелик понял, что он отринут и полностью отставлен. Роман с миллионершей, не успев начаться, рушился на самом взлете. "Что значит "вы начинайте" применительно к медленному танцу?" - печально думал Лелик, направляясь к Хохлову, который издалека делал ему приглашающие жесты.
- Какая печаль тебе ковыряет душу? - осведомился Хохлов, когда Лелик грустно присел за его стол.
- А, пустяки, - сказал Лелик многозначительно. - Не обращай внимания.
При этом Лелик сделал выражение лица, которое явно свидетельствовало: настаивай, друг мой, настаивай, и я тебе все расскажу.
- Ну, если пустяки, - добродушно сказал Хохлов, не поняв тонкой психологической игры, в которую играл Лелик, - тогда ладно. Как тебе праздник?
- Безусловно, удался, - со вздохом ответил Лелик. - Отличная компания, приятные люди, шикарное обслуживание, вкусная еда.
- Как-то в твоих устах это все безразлично прозвучало, - немного обиделся Хохлов. - Говори, чего не хватает. Почему нет праздника в душе?
- Сань, да все в порядке, - успокоил его Лелик. - Наоборот - очень приятно побыть среди простых и обычных людей, а не среди каких-то бизнес-монстров. Я-то думал, что ты при своей нынешней крутизне пригласишь всяких надутых директоров и топ-менеджеров, а у тебя только самые близкие. Одна Ира - миллионерша, но она себя ведет относительно демократично.
- Какая Ира? Та, которая за твоим столом? - заинтересовался Хохлов.
- Ну да, - ответил Лелик. - У нее муж недавно умер и оставил кучу миллионов.
- Так-то оно так, - ответил Хохлов, - вот только оставил он их жене, а вовсе не Ирке. Она пытается себе хоть что-нибудь отсудить, но это вряд ли получится. У жены контракт составлен очень хитро. Даже несмотря на завещание, Ирка получит какие-то копейки. Жить, конечно, будет на что, но не более того.
- Ах, вот оно как! - поразился Лелик.
- Именно так, - ответил Хохлов. - Ирка, когда завещание огласили, чуть крышей от счастья не поехала. Дня два шлялась по магазинам и интересовалась в Интернете ценами на виллы. А когда выяснилось, что реально она черта с два что получит, - тут с ней чуть удар и не случился. Однако она стала себя считать миллионершей и теперь никак не успокоится. Впрочем, она и есть миллионерша. Потенциально и пожизненно. Только денег этих никогда не увидит.
- Жалко тетку, - сказал Лелик, который сначала немного разозлился на то, что его некоторым образом обманули, но затем, как человек добрый сердцем, проникся сочувствием к нелегкой судьбе бывшей соотечественницы.
- Не то слово, - подмигнул ему Хохлов. - Поэтому все мы, ее друзья, Ирку утешаем и зовем на всевозможные мероприятия, чтобы она развеялась.
- Понял, - сказал Лелик. - Значит, получается, что все тут совсем простые и без пафоса?
- Разумеется, - подтвердил Хохлов. - Разве могло быть иначе? Теплая компания самых близких друзей. Вот, например, знаешь, что это за мужик, который на сцене играет на саксофоне?
- Подожди, - сказал Лелик, - сейчас угадаю. Солидная внешность, - начал перечислять он, - неплохой костюм, любовь к инструменту в виде хобби... Вероятно, у него свой хлебобулочный или колбасный магазин. Причем он там хозяин.
- Ты глянь, - сказал Хохлов, - почти угадал.
- Дык, - обрадовался Лелик. - Психология и наблюдательность - мой конек. Давай еще кого-нибудь угадаю... Кстати, а почему "почти"?
- Потому что этот мужик - эксклюзивный дилер по продаже на территории Бельгии автомобилей "Пежо", - сказал Хохлов. - Разумеется, миллионер. Причем самый настоящий.
- Во, блин, - поразился Лелик. - А держится так простецки. Даже на саксофоне играет.
- А здесь почти все такие, - признался Хохлов. - Вон тот мужик, который снял пиджак и на бутылках наигрывает вилками, - генеральный директор очень крупной экспортной фирмы. Пузан, отплясывающий в центре зала, - владелец крупного мясного комбината в Антверпене. Сухонький старичок в дурацком синем костюмчике - очень известный ювелир из Голландии.
- Да брось ты! - возмутился Лелик. - Он же выглядит, как какой-нибудь пенсионер.
- А он и есть пенсионер, - объяснил Хохлов. - Сам не работает, только консультирует. Час его консультации стоит пять тысяч долларов.
- Черт, - ахнул Лелик, - а я только его хотел спросить, где он взял такой чудесный костюмчик. Попал бы баксов на двести, да и то - если мужик не словоохотливый.
- Так что здесь, друг мой, - сказал Хохлов, - в самом деле - простые и очень приятные в общении люди. Кстати, они действительно все мои хорошие друзья. Я не приглашаю на семейные мероприятия посторонних.
- Ну прости, прости, - сказал Лелик. - Вовсе не хотел тебя обидеть. Кто же знал, что даже миллионеры ведут себя, как простые булочники.
- Интересно, - пожал плечами Хохлов, - а что ты от них хотел? Чтобы они пришли с дюжиной головорезов и в окружении девок, которые прикуривают им сигареты? Так себя ведут только наркобароны. А это совсем другой сорт людей. Мы, простые миллионеры, не считаем себя лучше других только из-за того, что у нас на банковском счету на несколько нулей больше, чем у других.
- Подожди, - сказал Лелик, - так ты тоже миллионер?
- В общем, да, - скромно ответил Хохлов. - Правда, смотря что ты вкладываешь в это понятие. Если для тебя миллионер - это тот, у кого больше миллиона долларов на счету, тогда тут практически все миллионеры. Кроме Ирки, конечно, - и Хохлов радушно улыбнулся.
- Саш, - осторожно сказал Лелик, - а что ты делаешь с такими деньгами?
- С какими деньгами? - не сразу понял Хохлов.
- Ну, с миллионом долларов, - пояснил Лелик.
- Лех, - просто ответил Хохлов, - так это же немного. Это со стороны кажется, что лимон - такая куча денег, что можно взять телку под мышку и свалить навсегда на Канары. На самом деле нынче приличный отдельный дом стоит не один лимон, а его еще надо отделывать и набивать техникой. Так что ничего я с ним не делаю. Кроме того, он у меня и не лежит. Он пущен в мое же дело.
- Но ты можешь все остановить, все продать и остаться при этом с миллионом? - допытывался Лелик.
- Конечно, - кивнул Хохлов. - Там, вообще говоря, лимона три получится. У меня в недвижимость и технику много всего вложено. Вот только что я с ними буду делать? Проем, а потом буду лапу сосать?
- Ну, три лимона, - размечтался Лелик, - это же сколько надо проедать.
- Очень быстро, друг мой, я тебя уверяю, - сказал Хохлов, поджав губы.
- Короче говоря, - сказал Лелик, - я смотрю, у вас тут все очень и очень непросто.
- Не то слово, - пожаловался Хохлов. - Живем в сплошном враждебном окружении.
- А у нас, - похвастался Лелик, - заработал тыщу баков, прожрал их - и счастье! Ни о чем голова не болит.
- Честное слово, - сказал Хохлов, - я тебе по-хорошему завидую. Такая простота! Такая свобода! Никаких проблем! А меня налоговая как возьмет за одно интересное место, вот тогда такие проблемы начинаются, что хоть стой, хоть падай, а хоть вообще бери лопату и начинай окапываться. Главное, от них вообще не скроешься.
- Бросай все и возвращайся в Россию, - великодушно сказал Лелик.
- Мерси, - наклонил голову Хохлов, - я подумаю над вашим великодушным предложением.
- Подумай, подумай, - покровительственно сказал Лелик. - Бери свои лимоны, приезжай - забабахаем с тобой какой-нибудь крутой бизнес. Я тебе посоветую, не волнуйся.
- Ага, - сказал Хохлов. - Карамельки будем у ВДНХ продавать. Я всю жизнь мечтал.
В этот момент к их столу подошла Ира. Глаза ее явно блестели.
- Лелик, негодяй, - сказала она. - Это ты так начал танцевать? Я тебя ищу по всему залу.
- Пардон, - сказал Лелик Хохлову, вспоминая, что для выигрывания спора ему нужно сделать еще три танца, - я пойду потанцую, а ты обдумай мое предложение.
- Договорились, - сказал Хохлов. - Ты танцуй, а я буду мучительно размышлять.
- Хохлов размышлять не умеет, - громко заявила Ира. - Он вообще - поц в полосатой рубашке.
- Дорогая, - сказал Хохлов, - мой российский друг не в курсе наших с тобой крайне запутанных взаимоотношений. Поэтому оставь эти намеки на потом, прошу тебя.
- Ну и фиг с тобой, - ответила Ира. - Леля, пошли танцевать.
- Я весь ваш, мадам, - любезно ответил Лелик, и они направились к центру зала.
Второй раз танцевать с Ирой было весьма непросто. Она периодически сбивалась, а кроме того, напрочь перестала чувствовать Лелика как партнера.
- Ира, - с упреком сказал Лелик, когда они в очередной раз одновременно двинулись в разные стороны, - вы меня не чувствуете как партнера.
- Вот уж какие глупые слова ваши, - отозвалась Ира хмельным голосом. - Я прекрасно почувствовала, как ты мне два раза на ногу наступил.
- Я не в этом смысле, - объяснил Лелик. - Я просто пытаюсь задать направление, а вы ему не следуете.
- Лелик, а оно тебе надо? - спросила Ира, смотря Лелику прямо в глаза.
- Что именно? - растерялся Лелик.
- Задавать направление, - сказала Ира. - Давай танцевать так, как танцевали наши предки: легко, вольготно, безо всяких этих чертовых направлений!
С этими словами Ира вдруг резко дернулась в сторону так, что Лелик еле-еле удержал ее и себя от позорного падения.
- Это медленный танец, - на всякий случай предупредил ее Лелик. - Можно не дергаться.
- Кстати, - сказала Ира, - этот Максим - очень мил.
- Совершенно верно, - согласился Лелик. - Очень. Очень, очень мил. Когда трезв. Но это с ним бывает настолько редко, что даже и не заслуживает упоминания.
- Вами движет злоба, - заявила Ира, которая Лелика все время называла то на "ты", то на "вы". - Нехорошо такие слова о друге говорить. Вот он о вас очень хорошо отзывался. Он сказал, что пока вы в Европу не приехали, то были очень классный парень. Это в Европе, по словам Максима, вы стали полным придурком.
- Интересно, кем это движет злоба?... - как бы про себя спросил Лелик.
- Вами, Лелик, вами, - серьезно заявила Ира. - А мною движете вы. Причем довольно неудачно. Кстати, а почему вы меня все время на "вы" называете?
- Мы же так и не выпили на брудершафт, - напомнил Лелик. - Вы были заняты с милашкой Максом.
- Непорядок, - сурово сказала Ира. - Мы должны выпить на брудершафт, чтобы перейти на "ты". А то вы мне три раза уже на ногу наступили, а мы все на "вы" и на "вы". Не могу же я вам сказать: ""Лелик, да вы совсем офигели, что мне на ногу наступаете!" Такие вещи надо говорить только на "ты"".
- Вот уж какие обидные слова ваши, - сказал Лелик, пытаясь подстроиться под Ирину пьяную болтовню. - Вы себе сами на ногу наступаете, а все валите на меня.
- Да? - удивилась Ира. - Я-то смотрю, что когда на одну ногу ты... вы... мне наступаете... шь... то другая нога вроде как куда-то девается.
- Может, присядем? - предложил Лелик.
- Лучше приляжем, - боевито заявила Ира. - Короче, мы будем пить на брудершафт?
- Обязательно, - пообещал Лелик.
- Тогда пошли в мой номер, - по-простецки предложила Ира. - Я не могу пить на брудершафт в толпе пьяных мужланов. Твой Максим, между прочим, меня уже оскорбил, назвав теткой. Ты его должен вызвать на дуэль.
- Что, действительно идем в ваш номер? - переспросил Лелик, бросая на Иру взгляд с весьма легко идентифицируемым вопросом.
- Прямо сейчас, - ответила Ира, возвращая Леликов взгляд с процентами в виде положительного ответа. По ее взгляду было все понятно совершенно четко: одним брудершафтом дело не ограничится.
- Что-нибудь взять с собой? - поинтересовался Лелик.
- В смысле, зайдем в аптеку, купим что-нибудь к чаю? - переспросила Ира. - Нет, не нужно, у меня все есть. Я женщина запасливая.
Лелик подал Ире руку, и они направились в сторону выхода. Никто на них не обратил никакого внимания, потому что все веселились, как могли. Один Хохлов заметил удаляющуюся парочку и подмигнул им. Причем кому было адресовано это подмигивание - Лелику, Ире или им обоим, - Лелик так и не понял...

***

- Пардон, - сказал Лелик несколько смущенно. - Честно говоря, у меня уже довольно давно не было секса. Все в бегах, заботах...
- Не переживай, милый, - утешила его Ира, садясь на постели и закуривая. - И то хлеб. Мне даже понравилось, если честно.
- Не утешай меня, - сказал Лелик, смущаясь все больше и больше. - Обычно-то я - о-го-го какой обычно... Просто у меня давно уже ничего не было... Может, попробуем через несколько минут?
- Ты имеешь в виду - через часок? - любезно, но несколько язвительно осведомилась Ира, взглянув на Лелика сквозь дым сигареты. - Прости, милый, но нам хорошо бы вернуться обратно. Одно дело, когда мы исчезли на десять... на полчаса, - поправилась она, увидев Леликовы глаза, полные муки, - а другое, когда мы черт знает где болтаемся пару часов. Так-то они подумают, что мы просто вышли освежиться в холл.
- Ну, как скажешь, - вздохнул Лелик. - Дай мне сигаретку...
Через десять минут они снова входили в банкетный зал. Хохлов, завидев их, понимающе хмыкнул, а бестактный Макс при виде парочки заорал на весь зал:
- Ну и где вы шлялись двадцать минут? Только не говорите, что ходили к Ире в номер! За это время нельзя было даже успеть добежать туда и обратно!
Лелик покраснел как маков цвет и готов был убить Макса на месте. Однако Ира не растерялась.
- Максим, - сказала она холодно, - я очень вас прошу, приберегите свои скабрезные намеки для более подходящего общества. Здесь же не пивная. Здесь это не оценят.
Тут уже Макс раскраснелся как помидор.
- Да я вовсе не ЭТО имел в виду, - забормотал было он, однако Ира прервала его величественным движением руки.
- А не выпить ли нам? - поспешил разрядить обстановку Лелик.
- На брудершафт, - сказала Ира, повернувшись к Лелику. - Ведь мы на брудершафт так и не выпили, между прочим.
- Точно, - согласился Лелик. - Забыли о такой важной вещи...
С этими словами он протянул Максу свой и Ирин бокал...
Вечер потихоньку подходил к своему логическому завершению. Часть гостей уже разошлась, кто-то продолжал танцевать, а некоторые сидели за столами и беседовали о чем-то своем. Лелик попытался было присоединиться к беседе молодежной тусовки, однако там говорили исключительно по-французски, поэтому он быстро ощутил себя чужим на этом празднике жизни. Хохлов вообще куда-то исчез - видимо, поехал отправлять кого-то из гостей по домам. Макс пил с Эдиком. Ира в другом конце зала кокетливо беседовала с каким-то седовласым мужиком, словом, Лелик откровенно заскучал.
Он еще минут двадцать поболтался по залу, становясь противным сам себе, а потом подхватил Славика, который сидел с необычайно тупым видом рядом с Максом и Эдиком, что-то бормоча себе под нос, и они отправились в номер. Макс предложение "пойти в номера" проигнорировал и сказал, что у него еще здесь остались дела, в ответ на что получил издевательское, но тем не менее дружеское напутствие.
В номере они легли в кровати, включили телевизор и тут же заснули под новости CNN. Что ни говори, а день получился весьма утомительный.

Кредитка

Утром Лелик проснулся от громкого стука в дверь. Он чертыхнулся и попытался было убедить себя, что противный звук ему только снится, однако стук повторился, причем с еще большей настойчивостью. Лелик открыл глаза и окинул взглядом комнату. На соседней кровати мирно дрых Славик. Топчан Макса был пуст. Лелик чертыхнулся, поднялся, скривился от внезапного приступа головной боли и пошел открывать.
На пороге стоял Макс. Впрочем, он не просто стоял! Его тщедушная фигура, казалось, выросла во много раз и заполняла весь проем. Он вздымался вверх, растекался вширь и уходил тенью куда-то вглубь коридора. Был он свеж, чисто выбрит и пах каким-то хорошим парфюмом. На лице его сияла злобная и торжествующая улыбка, а в правой руке он небрежно вертел... Ну да, женские кружевные трусики.
- Не может быть! - беспомощно пробормотал Лелик, нутром понимая, что случилось непоправимое.
- Получите, - важно сказал Макс, - и распишитесь.
С этими словами Макс небрежно кинул трусики Лелику, прошел в комнату, упал на свою кровать, потянулся и сказал томным голосом:
- Господи, хорошо-то как! Я имею в виду - ей-то как хорошо было...
Лелик растерянно посмотрел на Макса, а потом на трусики...
- Стоп! - сказал он, и лицо его исказилось от гнева. - Это же Ирины трусики. Я их помню! Я их сам с нее снимал!
- Мои комплименты твоей наблюдательности, - небрежно ответил Макс со своей кровати. - Именно Ирины. А я разве сказал, что это трусики бельгийской королевы?
- Ну ты и гад, - аж задохнулся Лелик. - Это же моя подруга!
- Вот уж черта с два, - лениво отозвался Макс. - Своих подруг на произвол судьбы не бросают. Тем более, - многозначительно произнес он, - в таком неудовлетворенном состоянии. Между прочим, она мне сказала, что...
- Избавь меня от этих скабрезных подробностей, - быстро произнес Лелик, которому совершенно не хотелось посвящать в эту историю Славика, который делал вид, что еще спит, однако внимательно прислушивался к разговору. - Даже и слышать ничего не хочу.
- Но ты согласен, что я выполнил условия спора? - спросил Макс, мерзко улыбаясь.
- Это нечестно, но согласен, - ответил Лелик, понимая, что ему некуда деваться. - Просто я теперь буду знать, что ты низкий человек.
- Не низкий, а невысокий, - сказал Макс. - Кроме того, все маленькие - отличные любовники. Спроси у любой тетки. Хоть у Иры. А вот высокие - совсем не фонтан. Спроси у любой тетки. Хоть...
- Ты достал уже, - сказал Лелик. - Хочешь со мной на всю жизнь разругаться?
- Вовсе нет, - ответил Макс. - Я просто объясняю теорию.
- Я не нуждаюсь в твоих объяснениях, - сказал Лелик, который был в самом паршивом расположении духа.
- Кстати, - сказал Макс небрежно, - ты же вчера, если не ошибаюсь, с одной партнершей всего два танца протанцевал, да?
- Слушай, - не выдержал Лелик, - ну это уже просто скотство! Ты же знаешь, что я с ней вчера спал. Ты что, пересыпон не можешь за один танец посчитать? Может, мы с ней это в танце делали!
- Ага, ага, - сказал Макс, явно издеваясь. - Быстрый танец краковяк. Очень, очень быстрый танец краковяк...
Этого издевательства Лелик уже не выдержал, схватил свою подушку, подбежал к Максу и стал с ожесточением его лупить. Макс с хохотом отбивался, пытался прятаться под одеяло, но Лелик разозлился не на шутку. В конце концов его оттащил мрачный Славик, которого шум боев окончательно разбудил.
- Ну ладно, уговорил, - сказал Макс, пытаясь поправить прическу с помощью рекламного буклета, лежащего рядом на тумбочке. - Пересыпон засчитаю как за короткий, но танец.
- Можно подумать, - пробурчал Лелик, - что ты у нас там вчера чудеса сексуальности показывал.
- Ну, чудеса не чудеса, - самодовольно усмехнулся Макс, - но Ира сказала, что такого у нее уже сто лет не было. Теперь, сказала Ира, она понимает, что такое настоящий русский мужик. Она меня даже пригласила приехать через месяцок-другой. Сказала, что все оплатит.
- Завоевал сердце миллионерши, - злобно усмехнулся Лелик. - Ты в курсе, что она не миллионерша на самом деле?
- В курсе, - ответил Макс. - Между прочим, мне в женщине важна душа, а не ее миллионы.
- Браво, - встрял в разговор Славик. - Максим, я горжусь тобой.
- Тем более, - продолжил Макс, - что она все равно довольно состоятельная женщина. У нас с ней, можно сказать, любовь.
- Так что, - поинтересовался Лелик, - ты здесь остаешься?
- Вовсе нет, - ответил Макс. - К ней я приеду позже. Уже без вас, друзья. Зачем вы мне здесь? Нет, вы мне здесь не нужны. Я один прилечу к любимой, и нас ждет поездка в Ниццу...
- Очень мило, - прокомментировал Лелик, изо всех сил стараясь не озвереть. - Я просто сейчас разрыдаюсь от этих милых картин.
- Это очень поэтично, - согласился Славик. - Я всегда верил в Макса. Он меня не подвел. Защитил честь россиянина. В отличие, между прочим, от тебя, Лелик.
- Так, все это, конечно, замечательно, - заторопился Лелик, пытаясь перевести разговор на другое, - но мы из этого номера должны съехать через двадцать минут. Иначе платить за лишние сутки. Давайте быстро собираться.
- Макс, - обратился он к приятелю, - давай, высказывай свое желание-американку. Только быстро. Чтобы у меня над душой не висело.
- Вот уж вряд ли, - сказал Макс. - Суть американки именно в том, чтобы она над тобой висела как дамоклов меч. Так что жди и бойся. Бойся и жди.
- Так не честно, - сказал Лелик.
- Жалуйся в ООН, - предложил Макс.
Лелик только вздохнул. Но у него в запасе тоже была выигранная у Макса американка, поэтому он не без оснований надеялся, что Макс не будет заниматься беспределом, чтобы не получить такой же в ответ...
Через пятнадцать минут они с вещами уже стояли внизу. Вежливый портье выдал Лелику распечатку со счетом. Лелик, посмотрев на счет, чертыхнулся.
- Теперь понятно, - сказал он, - почему Хохлов миллионер. А я-то считал, что он заплатит за номер, но оказалось - ничего подобного. Все мне оплачивать, между прочим.
Макс со Славиком сделали сдержанно-сочувствующие выражения на лицах, однако было видно, что им на эту проблему все равно наплевать с высокой башни.
- Кстати, - сказал Лелик, внимательно разглядывая распечатку. - Это что еще за "Влажные губки"? Какие, к черту, влажные губки? Мы не смотрели никаких влажных губок.
- Это вы не смотрели, - сказал Макс, немного смутившись. - А я вчера днем не мог заснуть, поэтому включил без звука платный канал. Но я посмотрел всего-то минут пять, не больше! Ирой клянусь!
- Козел ты, братец, - не сдержался Лелик. - Любовник хренов. Какая разница - пять минут или полтора часа? Если смотришь больше бесплатной минуты или двух - в разных отелях по-разному, - то в счет ставят весь фильм. А это немаленькие деньги, между прочим.
- Ну убей меня за это, - миролюбиво сказал Макс. - Выведи за сортир и расстреляй.
Лелик в ответ на это только тяжело вздохнул и полез в карман за кредиткой...
Однако кредитки в этом кармане не было. Не было ее и в другом кармане. И в брюках. И в пиджаке. И в багаже кредитки тоже не было. Не было ее даже в номере, куда Лелик сбегал раза два и обшарил там все закоулки. Наконец через полчаса Лелик понял совершенно четко, что кредитки у него больше нет. Она как будто испарилась.
Между тем ситуация была довольно неприятной. Не смертельной, конечно, но неприятной. Сумма была не особенно большая - все-таки они прожили в "Хилтоне" одни сутки и даже со счетами из лобби-бара получалось вовсе не так уж и много. Однако у Лелика наличных почти не было. Он привык, что в Европе наличные и не требуются - потому что практически везде платишь кредиткой, а если вдруг понадобился налик, его тут же можно получить в ближайшем банкомате, - поэтому ничего с собой и не брал. Но европейцы обычно с собой таскали целую пачку всяких разных кредиток, так что потеря одной никаких проблем не создала бы, однако в России Лелик кредитки почти не использовал, так что у него была всего одна... Вот именно что была, потому что кредитка как сквозь землю провалилась.
- Ну что? - хором спросили его Славик с Максом, когда Лелик, совершенно запыхавшись, вернулся к стойке.
- Нигде нет, - признался Лелик трагическим голосом. - Я все изрыл. До трусов два раза раздевался.
- А в номере все осмотрел? - поинтересовался Макс.
- Даже мусорную корзину перерыл, - пожаловался Лелик.
- Плохо дело, - сказал Макс. - Сейчас нас арестуют и посадят в тюрьму. Как должников. Или поселят в чулане "Хилтона" и заставят отрабатывать долг официантами. А что, кстати, я не против. Меня эта газетная работа в России все равно достала.

Предыдущая страница 7 Следующая страница


Свадебное путешествие Лелика 8

- Ты можешь не зубоскалить хотя бы в такой ситуации? - злобно спросил его Лелик, который был уже на грани срыва. - У меня наличных не хватит, чтобы даже просто по этому счету заплатить!
- А куда ты дел налик? - удивился Макс. - Неужели выходил вчера ночью из номера в поисках сомнительных приключений? Ну тогда ты просто на редкость нелогичен. С бесплатной Ирой выступил, как парижский скорый поезд, а потом отправился за безумные деньги искать счастья на стороне? Это непатриотично, мой дорогой, просто непатриотично. Хорошо еще, что Ире вчера подвернулся мужик хоть куда - Максим Евгеньевич, - а то бы она навсегда потеряла веру в российских мужчин.
- Я всегда поражался твоей деликатности и редкому умению поддержать друга в трудную минуту, - холодно сказал Лелик. - Наличных я с собой взял очень мало. Зачем наличные, когда есть кредитка? Зачем деньгами забивать карманы, когда достаточно тоненькой пластиковой карточки?
- Ну, не скажи, - ухмыльнулся Макс. - Сейчас эти набитые карманы очень бы пригодились.
Портье за стойкой, которому явно надоело ждать, сказал по-английски, что господам, дескать, уже давно пора оплатить счет, потому что, дескать, он не намерен с ними решать этот вопрос весь день.
- Что он гавкнул? - спросил Макс. - Впрочем, и так понятно, что денег требует.
- И что будем делать? - растерянно спросил Лелик Славика. - Мне не хватит заплатить.
Вместо ответа Славик молча подошел к стойке, взял у портье счет, внимательно посмотрел его, полез за кошельком и заплатил требуемую сумму. Портье сразу повеселел и проводил троицу всяческими добрыми пожеланиями и напутствиями...
Из отеля Лелик вышел в крайне неприятном расположении духа. Дальнейшая поездка выглядела достаточно бесперспективной. Лелик не привык находиться без денег. Это Макс привык находиться без денег, а Лелику подобное состояние было в диковинку, и он от этого очень страдал.
- Паршивая ситуация, - сообщил Лелик друзьям. - Придется, вероятно, возвращаться в Германию. На бензин до Франкфурта у меня хватит, за машину заплачено с карточки, так что доберемся, а билеты обратно у нас есть.
- Ну да, а неделю до вылета будем под мостами ночевать? - язвительно спросил Славик. - Приятная перспективка, ничего не скажешь. Лично я предлагаю двигаться по намеченному маршруту.
- На какие шиши? - раздраженно спросил Лелик.
- На мои, - спокойно ответил Славик. - Я денег взял с большим запасом, так что если не роскошествовать, то на все хватит.
- Я знал, друг, что на тебя можно положиться, - обрадовался Макс. - Ну, пошли в машину. Долго мы еще тут будем торчать перед этим чертовым "Хилтоном"?...
Через пятнадцать минут они уже ехали по дороге, ведущей в Амстердам. Погода была отличная - теплая и солнечная, - однако на душе у Лелика было невесело. Он настолько привык к своему командирскому статусу, который логично вытекал из того, что Лелик спонсировал поездку, что внезапная потеря этого статуса Лелика весьма и весьма тревожила. Ему было очень трудно менять на ходу модель поведения. Он привык постоянно шпынять Макса и ставить ему в упрек каждый съеденный кусок, он привык покровительственно относиться к Славику, который за еду хоть платил сам, но жил в оплаченных Леликом гостиницах и ехал в оплаченной Леликом машине...
А теперь все внезапно изменилось, причем в мгновение ока. И виной всему была потерянная маленькая пластиковая карточка. "Паршивый кусок пластика, - с раздражением думал Лелик, - а сколько проблем создает его отсутствие".
- Паршивый кусок пластика, - жалобно сказал Лелик Максу, - а сколько проблем создает его отсутствие.
- Да? - приподнял брови тот. - А у меня без проблем.
- У тебя все без проблем, - окрысился на него Лелик. - Привык все делать на халяву.
- На себя посмотри, - спокойно ответил Макс. - Живешь за счет Славика. И вообще, завязывай на меня бросаться. Теперь у нас Славик командир.
Лелик посмотрел на Славика. Тот восседал на переднем сиденье в черных очках и сохранял совершенно непроницаемое выражение лица.
- Между прочим, - начал было защищаться Лелик, - пока еще ты едешь в моей машине. Так что будь любезен соблюдать субординацию!
- Нужна нам эта колымага, - фыркнул Макс. - Мы со Славиком сейчас сойдем в любом городе и возьмем любую нужную нам тачку. Не вопрос, между прочим. Так что ты, дорогой мой, не очень-то своей задрипанной тачкой тут размахивай.
Лелик аж онемел от подобной наглости и снова посмотрел на Славика - может, хоть тот осадит вконец охамевшего Макса... Однако Славик по-прежнему сидел с совершено невозмутимым видом, явно показывая, что Макс не так уж и не прав. В том смысле, что просто-таки прав по всем статьям. Действительно, что нам стоит выйти в любом городе и взять тачку? Ничего. Только 60 баксов в день за какой-нибудь small class. Но мы это переживем. Чай, не маленькие.
Лелик почувствовал себя совсем неуютно. Макс-то всегда вел себя как шакал: когда чувствовал силу "льва" - юлил и подлизывался, но как только "лев" заболевал или терял кредитную карточку - тут же наглел, начинал огрызаться и даже иногда чувствительно кусал "льва" за всякие места, однако Славик обычно сохранял строгий нейтралитет, держал себя с достоинством, но не нагло, и Лелик как-то по определению считал, что Славик - за него. И действительно, думал Лелик, с чего это Славику держать сторону Макса, этого старого халявщика и бездельника?
Но сейчас по всему выходило, что Макс нашел себе нового "льва" - Славика, - а Лелик остался не у дел. Один-одинешенек в чужой стране. Без дружеской руки, без дружеской поддержки. В толпе из двух неприязненно настроенных к нему личностей, которые тут же забыли все благодеяния, которыми Лелик их совсем недавно осыпал. И от этой мысли Лелику стало так грустно и неуютно, что он чуть было не заплакал...
- Очень кушать хочется, - подал сзади голос Макс.
- Рано еще, - смурным голосом ответил Лелик. - Мы совсем мало проехали. Где-нибудь через пару часов остановимся.
- Кстати, - небрежно сказал Славик, - я бы тоже остановился и позавтракал. Мы же в отеле не поели. Действительно - кушать хочется.
Лелик резко дал по тормозам и, заложив крутой вираж, припарковался рядом с небольшой придорожной кафешкой.
- Мерси боку, - вежливо сказал Славик по-французски. - Спасибо за остановку. Только в следующий раз постарайся тормозить не так резко, а то вдруг airbag сработает - замучаешься тогда этот пузырь обратно засовывать.
- Чей пузырь, тот его и засовывает, - злорадно сказал Макс, вылезая из машины.
Славик с Максом вышли, хлопнув дверьми. Лелик остался в машине, чтобы подумать, как вести себя дальше. Ему эта ситуация очень и очень не нравилась. Надо было что-то придумать.
Лелик задумчиво сидел за рулем. За окном слева простирались бескрайние бельгийские поля, залитые солнцем, но на душе у Лелика была осень. Проблема была в том, что как-то ничего у него не придумывалось. Формула "кто с деньгами - тот командир" обернулась против него самого, и что с этим было делать - Лелик не понимал.
- Через двадцать минут, - сказал Лелик вслух сам себе, - Штирлиц проснется, уберет рожу с руля и поедет давать Холтофу по башке бутылкой коньяка.
"Кстати, это мысль, - подумал Лелик. - Может, подавить народные волнения грубой физической силой?" Однако он прекрасно понимал, что грубой физической силой ничего не добьется, причем прежде всего - из-за отсутствия у него этой грубой физической силы и присутствия ее у Славика.
- Надо как-то жить дальше, - вздохнув, сказал Лелик. - Надо жить, в том числе и дальше. И не такое терпели, собственно говоря...
С этими словами он вылез из машины и отправился в кафе...
Славик с Максом, пока Лелик раздумывал о своей нелегкой судьбе, времени даром не теряли. Перед Славиком стояла тарелка со спагетти болонезе, а Макс, как жук, рылся в здоровенной тарелке с картофелем фри, нежно поглядывая на пару бифштексов, лежащих в отдельной тарелке. Лелик еще мимоходом подумал, что он бы Максу ни за что не приобрел картофель фри, потому что считал этот продукт безусловно вредным для здоровья. Так что за Леликовы деньги Макс питался только тем, что рекомендовали Лелик и лучшие собаководы.
Но сейчас Макс расслаблялся по полной программе. Рядом с ним еще стоял здоровенный пластиковый стакан с кока-колой, что тоже являлось экзотикой, так как Лелик кока-колу не выносил и не покупал ее Максу ни под каким видом, заботясь, как он утверждал, о здоровье приятеля.
- Во-во, - неприязненно сказал Лелик, присаживаясь за их стол и косясь на Макса. - Стоит только вожжи отпустить, как человек сразу полностью гробит свое здоровье. Слав, а ты куда смотрел?
- А мне пофиг, - невозмутимо ответил Славик. - Его здоровье - пусть он о нем и заботится. Тем более что это весь мир жрет и пока еще не умер.
- Но последствия! - вскричал Лелик.
- А вот это - совершенно пофиг, - все так же невозмутимо сказал Славик. - Ты сам-то кушать будешь?
- Буду, - ответил Лелик, осуждающе смотря на них обоих. - Но не эту отраву.
- Твое личное дело, - сказал Славик, пожимая плечами. - Но тут все такое. Это же придорожная кафешка, а не ресторан "Максим".
- Именно что ресторан "Максим", - негодующим тоном сказал Лелик, смотря на Макса, который с улыбкой до ушей и с совершенно издевательским видом поглощал картофель фри. - Но я буду питаться здоровой пищей.
- Бог в помощь, - кротко сказал Славик.
- Флаг в руки, - прочавкал Макс, - и барабан сам знаешь куда.
Лелик в сильном раздражении пошел к стойке и стал выбирать себе еду... Славик был прав - здесь подавали в основном все то, что Лелик считал страшным вредом для человеческого организма: жареную картошку, мясо и курицу в кляре, жирную свинину и так далее. Лелик долго копался в расставленных блюдах, пока наконец не нашел то, что считал более-менее съедобным, - салат "Цезарь" с цыпленком. Приобретя пластиковую упаковку с этим салатом, Лелик вернулся за стол к друзьям, поставил упаковку на стол и гордо заявил:
- Мне свое здоровье дороже.
Славик с Максом с интересом посмотрели на тарелку с зелеными листочками, среди которых валялись гренки и мелкие кусочки белого куриного мяса, и одновременно неопределенно хмыкнули.
- А много ль корова дает молока? - задумчиво спросил Макс у Славика, намекая на манеру Лелика питаться здоровой растительной пищей.
- На таком рационе ни фига не даст, факт, - сказал Славик, наматывая на вилку здоровенный валик спагетти с мясным соусом.
- Зато у меня всегда будет поджелудочная в порядке и я не заболею диабетом от неправильного питания - как вы, два придурка, - решительно заявил Лелик.
- Меня недавно обследовали, - сообщил Макс. - Поджелудочную вообще не нашли. Водили этим УЗИ, водили - а где, говорят, ваша поджелудочная? Я говорю, может, через дырку в кармане упала?...
- Болтун ты, - сказал Лелик, вгрызаясь в свой салат. Он очень хотел есть. - Вот проблемы начнутся - попомнишь ты меня, попомнишь...
- Да уж попомню, попомню, - согласился Макс, начиная разделываться с бифштексом. - А где это, задумаюсь я, наш Лелик? А он по полям бегает, звенит колокольчиком и нагуливает рекордные удои.
- От травы у мужиков рога растут, - решительно высказался Славик. - А от мяса - никогда.
- Я от мяса не отказываюсь, - заявил Лелик, сглотнув голодную слюну. - Вредно только очень жареное и в кляре. И картошка фри - самый вред. Вообще все, что в масле жарится, - вред. Полезно только тушеное или вареное. И макароны - тоже вред. Сплошные углеводы.
- Хорошо еще, что ты по-русски говоришь, а не по-французски, - сказал Макс, задумчиво поддевая вилкой несколько полосок картошки. - Убили бы, однозначно.
- В чужой монастырь, - многозначительно сказал Славик, - со своим Кораном не суйся.
- Да и пожалуйста, - сказал Лелик. - Помирайте от чего хотите. А я еще жить хочу.
- Живи, Лелик, - великодушно сказал Макс.
- Мы разрешаем, - согласился Славик. Лелик ничего не ответил и зарылся в свой салат...
К сожалению, салат закончился очень быстро. Это только с виду казалось, что его там очень много. На самом же деле Лелик расправился с ним в пять минут, и острое чувство голода, терзавшее его, так и не было утолено. Наоборот, от всей этой зелени и трех мелких кусочков белого мяса аппетит Лелика только еще больше распалился.
Второй салат брать смысла не имело, а купить что-то другое после лекции о здоровом питании Лелик как-то постеснялся. А Славик и Макс как будто нарочно с таким аппетитом расправлялись со своими огромными порциями, что Лелику стало просто дурно от голода.
- Вот жрут-то, вот жрут, - сказал он с ненавистью.
- Очень вкусно, - заявил Макс, нагло залезая в тарелку с картошкой руками.
- Макс, - сказал Лелик, - руками в тарелку лазить неприлично. Надо вилкой. Вот так...
С этими словами Лелик своей вилкой наколол несколько полосочек картошки с тарелки Макса и отправил их себе в рот.
- На вилку много не помещается, - парировал Макс.
- Это как сказать, - заявил Лелик и показал Максу, как на вилку можно наколоть довольно большое количество картошки. Разумеется, всю наколотую картошку он отправил себе в рот. Макс посмотрел на Лелика с интересом.
- А еще больше наколоть можешь? - спросил он.
- Влегкую, - заявил Лелик и наколол на вилку рекордное число картошки. В рот она вся, правда, не влезла, поэтому Лелик справился с ней в три приема.
Макс со Славиком были в восторге.
- Что, и бифштекс целиком можно наколоть? - иронично спросил Макс.
- Элементарно, - подтвердил Лелик, который видел перед собой еду, поэтому в тонкую иронию не въезжал. Он вилкой наколол целый бифштекс, поднес его ко рту и стал аккуратно обкусывать.
- Приятно видеть, - сказал Славик, - как человек умеет интеллигентно питаться.
- Не то что мы, деревня, - сказал Макс.
- Неужели и спагетти он так же сможет накрутить? - спросил Славик, подмигивая Максу.
- Без проблем, - торжествующе сказал Лелик, залез вилкой в тарелку Славика, накрутил там целый валик спагетти и начал их уписывать.
Макс со Славиком веселились вовсю.
- Он не только интеллигентно питается, - сказал Макс Славику, - но еще и сплошной здоровой пищей. У него от этой пищи здоровье скоро из ушей полезет.
- Ну да, здоровой, - сказал Лелик, отдуваясь, показывая друзьям пустую тарелку из-под салата.
- А что, - сказал Славик, - хорошая мысль. Лишь бы своя тарелка была со здоровой пищей. Тогда можно считать, что ты круто питаешься, и все такое.
- Вы что, - спросил Лелик, - хотите сказать, что я вашу проклятую еду кушал? Да я же только показывал, как вилкой надо уметь.
- Конечно, не кушал, - утешил его Макс. - Ты жрал.
- Причем в три горла, - подтвердил Славик.
- У меня больше половины тарелки картошки сожрал, - пожаловался Макс. - И бифштекс. Иди теперь еще покупай. Тоже мне, сторонник здорового образа жизни. На халяву небось и картофель фри покатил как миленький.
- Слушайте, - растерянно сказал Лелик, - ну это уже просто ни в какие ворота. За что такие наезды? Я вас возил, все оплачивал. Сейчас показал, как с вилкой управляться. А вы платите черной неблагодарностью. Я просто в шоке.
- Он просто человек такой, - сказал Славик Максу. - Искренне во все сам верит. Его не переделать.
- Точно, - согласился Макс, - не переделать. Какой есть - такой есть. Но не можем же мы его придушить... Придется терпеть.
- Вы о чем? - спросил Лелик.
- Ладно, - вздохнул Славик. - Доставай, Макс...
- Думаешь, пора? - поинтересовался тот.
- Пора, пора, - сказал Славик. - Воспитательный момент мы произвели, а вот сделает ли он из этого соответствующие выводы - покажет время.
- Не сделает, - убежденно сказал Макс.
- Мне тоже так кажется, - вздохнул Славик. - Но все равно - доставай.
- Вы о чем? - переспросил Лелик, который уже понял, что сейчас ему предстоит узнать какую-то страшную тайну.
Макс полез за пазуху и достал оттуда Леликову кредитку.
- На, получи, - сказал он. - Мы хотели дать тебе понять, каково нам путешествовать под твоим тиранством.
Лелик осторожно взял кредитку, еще не веря своему счастью... Нет, все точно, это была его родная "Виза". Лелик осторожно подышал на магнитный слой, протер его рукавом, после чего спрятал карточку в бумажник.
- Так, значит, вы, мать вашу... - начал он.
- Лелик, - поспешно сказал Макс, - матом просьба не выражаться! Здесь дамы!
- ...Со мной воспитательные работы решили проводить, - продолжил Лелик, наливаясь гневом. - Макаренки вы хреновы, Станиславские и Рабиновичи-Данченко фиговы!
- Ну, понеслось, - вздохнул Славик.
- Нет, не понеслось, - сказал Лелик, как-то быстро остыв. - Просто это надо было додуматься такую идиотскую шутку пошутить.
- Это была не шутка, - сказал Макс. - Это был воспитательный момент.
- Я и говорю - Макаренки чертовы, - согласился Лелик. - Еще раз так пошутите - пойдете все лесом к чертовой матери.
С этими словами он встал.
- Ну что, поехали! А то до вечера в Амстердам не доберемся.
- Мне обещали докупить картошки и бифштекс, - заныл Макс.
- Обойдешься, - оборвал его Лелик. - Тебя за такие шутки я сегодня вообще ужина лишаю. И учти, больше никаких картошек и кока-колы. Будешь питаться здоровой едой.
- Да? - разозлился Макс. - А к кому ты тогда в тарелку будешь лазить?
- Отставить разговорчики, - скомандовал Лелик, направляясь к выходу. - Через пять минут отчаливаем. Ждать никого не буду.
- Видал? - спросил Макс Славика, когда они остались одни. - Не помогло.
- Я так и думал, - признался Славик.
- Я тоже, - сказал Макс. - Но надежда умирает последней. Это еще Ленин говорил.
- Поехали в Амстердам, - сказал Славик, вставая. - Мы его там накуриться заставим, посмотрим, что из этого выйдет.
- Кстати, да, - согласился Макс. - Мне тоже интересно. Может, хоть там он человеком станет. А то прям не узнаю друга. Зверь какой-то. Тиран.
С этими словами Макс тоже встал, и они со Славиком направились в машину.
В машине Лелик совершенно неподвижно сидел за рулем и думал какую-то свою горькую думу. На приятелей, которые осторожно сели на свои места, он даже и не посмотрел. Славик с Максом занервничали. Особенно Макс - как самое бесправное существо. Сейчас проделка с запрятыванием кредитки, чтобы Лелик на своей шкуре узнал, какового терпеть его тиранства, уже не казалась удачной и морально безупречной.
- Леля, - осторожно сказал Макс, - мы тебе просто хотели показать, что не в деньгах счастье. Ой, ну то есть что ты когда с деньгами - тиран, а когда без денег - совсем даже свойский парень, хоть и достал своим здоровым питанием.
Славик молча показал Максу кулак - мол, ты бы хоть сейчас чуть-чуть помолчал, а то толку от этих извинений - ноль. Только хуже делаешь.
- Значит, хотели мне показать... - медленно сказал Лелик, багровея лицом.
- Лех, только чур без рук, - сказал Славик. - У меня же разряд, ты знаешь. Я могу не сдержаться. Лучше просто выскажи все, что ты о нас думаешь. Тебе сразу станет легче.
- Два дебильных, кретинских, идиотских и тупоголовых мудака - вот что я о вас думаю! - проорал Лелик. - Причем не думаю, а таковыми вы и являетесь! Это надо было додуматься до такого развлечения! Продемонстрировали они мне!... Уроды - одно слово.
- Правильно, - одобрительно сказал Славик. - Когда словами выскажешь, драться уже не захочется.
- Да нужны вы мне, - фыркнул Лелик, злость которого потихоньку улетучивалась.
Что и говорить, шуточка с кредиткой была та еще, но долго на них злиться Лелик не мог, а в глаз дать - уж тем более не мог. Лелик по натуре был довольно миролюбив.
- Лелик, прости засранцев, - пискнул сзади Макс, поняв, что основная гроза миновала и что с довольствия его, к счастью, не сняли.
- Самое интересное, - спокойно заметил Лелик, - что вы наказали сами себя. Потому что никуда мы не едем. Денег нет.
- Почему это нет? - удивился Макс. - У тебя же на карточке было полно денег. Я сам проверял через банкомат.
Лелик молча повернулся к Максу и посмотрел ему прямо в глаза.
- Проверял, значит? Когда это?
- Ну, - замялся Макс, - ночью. Когда мне Славик ее передал.
- Понятно, - сказал Лелик. - Картина преступления теперь как на ладони. Славик ее у меня вытащил из кармана, передал тебе, а ты с ней шлялся по отелю и гулял с Ириной... Кстати, - Лелика вдруг посетило жуткое подозрение, - а ты ею платил где-нибудь?
- Э... - замялся Макс.
- Славик, - тихим голосом сказал Лелик, - тебя не затруднит из багажника достать монтировку? И заодно себя еще по голове ею тресни, пока будешь мне нести, потому что тебе я врезать, наверное, не рискну. А Макса убить - точно рискну.
- Да я не так много и платил, - пытался защититься Макс. - Мне просто было интересно, как кредиткой платится, поэтому я и попробовал.
- Надеюсь, - осторожно спросил Лелик, - ты не стал дарить Ире жемчужное ожерелье?...
- Ну скажешь тоже, жемчужное, - возмутился Макс. - Просто обычное украшение. Там в холле отеля был магазин со всякими побрякушками.
- Макс, мать твою, буратино ты, - заорал Лелик. - Там же безумно дорогой магазин! Сплошные "Патек Филиппы" и так далее! Там даже какой-нибудь паршивый брелок для ключей стоит долларов двести!
- Да? - спросил Макс, и в голосе его звучало искреннее удивление.
- А ты что, дубина, не мог на цены посмотреть? - заорал Лелик.
- Во-первых, - с достоинством сказал Макс, - я был сильно пьян. Во-вторых, мне было неудобно при даме рыться в ценах, как будто я какой-нибудь бомж...
- Ты не бомж, - застонал Лелик, который уже четко понимал, что услышит дальше. - Ты кретин!
- В-третьих, - продолжил Макс, - я ей вовсе не собирался дарить ничего дорогого. Просто маленький сувенирчик. Уж не думаешь ли ты, Лелик, - и в голосе Макса зазвучала обида, - что я хочу тебя подставить, за твой счет купив тетке дорогую вещь? Я ей выбрал-то какую-то фигню полную - штучку, которая к платью прицепляется, как завлекалочка.
- Ну, типа алмазных подвесок? - попытался помочь ему Славик.
- Да нет, - отмахнулся Макс. - Там этих камешков было совсем немного.
Лелик застонал.
- Лех, да ты не думай, - сказал Макс. - Это вовсе не алмазы. В смысле, не крупные алмазы. Так, какая-то мелкота...
- Так сколько это все стоило? - спросил Лелик голосом, в котором не было ничего человеческого.
- Да мне-то почем знать? - искренне удивился Макс. - Я им дал кредитку, они ее прокатали, а потом дали мне расписаться на чеке.
- Но они должны были увидеть, - прошипел Лелик, - что твоя подпись с моей подписью на кредитке не совпадает!
- А она совпадает, - радостно объявил Макс. - Я расписался твоей подписью с кредитки. Ты же знаешь, Лех, я художник...
- Но ты хоть на чеке посмотрел сумму? - спросил Лелик, в голосе которого звучала полная безнадега.
- Посмотрел, но там же не доллары, а эти дурацкие бельгийские франки, - ответил Макс. - Ты же знаешь, что там даже большая сумма, когда ее в доллары переводишь, становится совсем маленькой. Но я, если честно, не переводил. У меня все в глазах расплывалось.
- То есть ты даже не знаешь, сколько ты денег потратил с моей карточки? - спросил Лелик, не веря своим ушам.
- Ну я же говорю, - объяснил Макс, - что просто хотел попробовать, каково это - платить с кредитки. Я же не стал Ире дарить какие-нибудь дамские часики, которые там лежали в изобилии.
Лелик замычал. Он помнил, что любые часики там стоили несколько тысяч.
- Я просто выбрал маленькое украшение. Маленькое! Оно, по-моему, даже было не из золота, - сообщил Макс.
- Понятно, - тусклым голосом сказал Лелик. - Золотое украшение с парой каких-то некрупных алмазиков.
- Не парой, а штук пять, но они совсем маленькие, - сообщил Макс. - Лех, да не могло оно много денег стоить. Оно было маленькое совсем.
- Пожалуй, я все-таки схожу за монтировкой, - рассудительно сказал Славик. - Лех, прости, я не знал, что Макс такой кретин.
- Да почему кретин-то? - возмутился Макс. - Ну пьяный был человек. Но эта писюлька точно много стоить просто не могла. Я помню, что там число цифр на чеке было не больше чем четырехзначное. Ну или пятизначное. Но ведь один франк - это же не один доллар...
- Ну все, - сказал Лелик, рывком открыл дверь машины, выскочил оттуда, открыл заднюю дверь, вытащил оттуда упирающегося Макса и пинками погнал его в сторону кафе. Трудно было понять, что именно Лелик хотел сделать дальше - вероятно, он надеялся загнать Макса в туалет и там засунуть его в унитаз, - однако Макс, получив пару пинков, убежал куда-то в поля и стал там скрываться от жуткой мести друга. Лелик, тяжело дыша, вернулся в машину.
- Лех, ну прости, - еще раз сказал Славик. - Ну я же не знал...
- Бог простит, - сурово сказал Лелик. - Это уже все не смешно.
- Так как я виноват, - сказал Славик, - давай я компенсирую то, что Макс потратил.
Тут Лелик посмотрел на Славика с интересом.
- Давай, - сказал он. - Ладно бы еще он на дело потратил, а то подарил какую-то бирюльку случайной тетке.
- Ну ты же знаешь, какой он, - сказал Славик.
- Знаю, - вздохнул Лелик.
В этот момент в ветровом стекле возникла физиономия Макса. Тот предусмотрительно стоял у капота, готовый в любой момент сбежать.
- Лех, на самом деле я пошутил, - крикнул Макс. - Сам подумай, с какой стати этот магазин будет ночью работать? С кредитки я, правда, один раз действительно заплатил. Мы с Иркой в баре пару коктейлей выпили, и я специально кредиткой заплатил, чтобы ощутить это неземное удовольствие.
- Тогда зачем ты мне голову морочил, кретин? - крикнул Лелик.
- Мне была интересна твоя реакция, - крикнул в ответ Макс. - На твоем месте я бы меня убил. А ты меня только пару раз пнул, причем совсем не больно. Лех, ты настоящий друг! Я тебя уважаю!
- Нет, ну что делать с этим уродом? - спросил у Славика Лелик, настроение которого вдруг резко улучшилось. Тот пожал плечами.
- Иди в машину, экспериментатор, - крикнул Лелик Максу.
Тот, весьма довольный собой, снова пробрался на заднее сиденье.
- Если меня с вами инфаркт здесь не хватит, - сообщил Лелик, - это будет очень странно.
- Мы больше не будем, - сказал Славик. - По крайней мере я. Больше с Максом не участвую в подобных развлечениях.
- А у вас больше и не получится, - сообщил Лелик. - Денег-то у нас нет. Я же сказал.
- Как это нет? - спросил Макс.
- Да очень просто, - объяснил Лелик. - Как ты думаешь, что в первую очередь делает человек, который узнает, что его кредитка куда-то тю-тю?
- Да не знаю, - ответил Макс. - Вероятно, говорит: "Вот мать твою, где же моя кредитка?"
- Ответ неправильный, - сказал Лелик. - Он звонит в свой банк и останавливает кредитку, чтобы никто ей не мог воспользоваться. Причем остановить ее можно по телефону - назвав определенные данные и кодовое слово. А вот запустить по телефону - нельзя. Можно только лично.
- И что, - спросил Макс, - ты свою разве остановил?
- Ну конечно, - ответил Лелик. - Что я, дурак, что ли? Так что поздравляю вас, друзья, с удачной шуткой. Поехали в Германию ночевать под мостом. Я так понимаю, что денежный оптимизм Славика был вызван тем, что он был в курсе насчет моей кредитки, ведь так?
Славик утвердительно кивнул головой.
- Моих денег, - сказал Славик, - на всю поездку точно не хватит.
- Ну, значит, я вас поздравляю, шутнички, - сказал Лелик. - Ну все, едем в Германию. Пристегивайтесь. У нас нет денег на штрафы.
Лелик аккуратно тронулся с места и поехал. Славик с Максом загрустили. Перспектива болтаться в Германии несколько дней без денег их не особенно прельщала. Особенно сейчас, когда до Амстердама было рукой подать.
- Лех, - сказал Макс, который мучительно пытался найти выход из создавшегося положения. - Может, позвонишь в банк и попросишь разблокировать твою кредитку? Ну, в порядке исключения. Скажешь, что расплатиться не можешь с какой-нибудь теткой. Что тебя грохнут, если не расплатишься.
- Лучше сказать, - посоветовал Славик, - что в гостинице нечем заплатить.
- Во-во, - подхватил Макс. - Нечем заплатить в гостинице какой-нибудь тетке. Они же люди, должны войти в положение. Ты им кодовое слово назови, пин-код и все-все данные. Если нужно, мы со Славиком подтвердим, что ты Лелик. Нам поверят. У нас же даже ни одной судимости нет. Моя условка - не в счет.
- Макс, - сказал Лелик. - Как хорошо, что ты себя еще ни разу в жизни не слушал со стороны. Тебя бы точно кондратий хватил.
- Между прочим, я тебе помочь пытаюсь, - обиделся Макс.
- Мерси, - поблагодарил Лелик. - Я-то думаю, почему всегда, когда ты мне пытаешься помочь, ситуация запутывается, как удав, гоняющийся за обезьяной среди непроходимых джунглей.
- О, - восхитился Славик, - какие поэтичные сравнения тебе приходят в голову после утраты кредитки.
- С вами еще и не то придет в голову, - сказал Лелик. - Если голова выдержит ваши приколы, конечно...
- Кстати, - поинтересовался Славик, - а почему ты вперед продолжаешь ехать? Впереди же Голландия. Германия сзади. Мы же из нее приехали.
- Потому что мы едем в Голландию, - объяснил Лелик бесстрастно. - Я не останавливал кредитку.
- Как это? - в один голос закричали Славик с Максом.
- Очень просто, - ответил Лелик. - Честно говоря, я об этом просто забыл со всеми этими волнениями. Я просто никогда раньше не терял кредитку. Да и почти ею не пользовался, так что у меня это действие не доведено до автоматизма.
- Значит, у нас есть деньги? - спросил Макс.
- У меня есть деньги, - уточнил Лелик.
- И мы едем в Амстердам?
- Как видишь, - сказал Лелик. - Мы же сюда ради Амстердама и приехали. Но я сейчас буду долго и трудно думать, чем и как вас наказать за эти развлечения. И выдумка моя будет очень страшна, предупреждаю.
- Не надо нам эдаких страстей, - сказал Макс. - Мы хорошие, если подумать. Тем более что твоя родная кредитка в целости и сохранности. - Вот все-таки странное это животное, человек, - сказал Макс после минутного размышления. - Ведь ты наверняка полчаса назад молился всем богам, чтобы кредитка внезапно нашлась, так?
- Ну да, - нехотя согласился Лелик.
- Так вот, Бог и явил свое чудо, моими руками вернув тебе кредитку, - объяснил Макс. - Теперь скажи, чем ты недоволен?
- Так-то оно так, - сказал Лелик, - но забрал-то эту кредитку у меня ты.
- Ну и что? - невозмутимо ответил Макс. - Я всего лишь был оружием в руках божьих.
- Мне так кажется, - сказал Лелик, - что Бог, если бы он захотел избрать себе оружие, выбрал бы какое-нибудь поприличнее.
- Не будем пускаться в долгие теософские споры, - сказал Макс. - Что выбрано, то выбрано. Все в руце божьей. В том числе - твоя кредитка и орудие ее уничтожения.
- Насчет орудия уничтожения - это ты, Максимка, правильно заметил, - согласился Лелик. - Я теперь тебя так и буду звать - орудие уничтожения...

Отель "Ибис"

За разговорами они и не заметили, как доехали до Амстердама. При подъезде к городу Славик вдруг вспомнил, что он в этой поездке является штурманом, поэтому развил бурную деятельность и так запутал Лелика, что они от окраин Амстердама до центра ехали почти час, хотя Амстердам не такой уж большой город.
- Мужики, ну вы уж определяйтесь скорее, - заныл Макс. - У меня уже, во-первых, затяжное дежавю началось, а во-вторых, башка кружится от этого круговорота. Вот эту площадь мы проезжаем уже четвертый раз, не меньше.
Однако Лелик со Славиком на него тут же наорали и велели заткнуться, потому что они - драйверы и штурманы - заняты настоящим делом, между тем как Макс - балласт и бесполезный пассажир - занят только своей вечной демагогией. Лучше бы пепельницу пока вытряс, посоветовал Максу Лелик, а Славик порекомендовал Максу заткнуться и не выступать, пока взрослые дяди ищут место для постоя.
- Кстати, - спросил Лелик Славика, - а где мы будем останавливаться? Насчет "Хилтона" - я пас, однозначно. Нужно что-нибудь недорогое и непафосное. А то вам в дорогих местах черт знает какие мысли приходят в голову. Давай, Славик, включай свое прекрасное знание Европы. Отрабатывай затраченные на тебя средства.
- Леха, ты только не волновайся, - сказал Славик уверенно. - Со Славиком вы нигде не пропадете. По Бельгии я, конечно, не спец, но Амстердам знаю вдоль и поперек. Кстати, вот здесь налево.
Лелик резко крутанул руль, и они уже в шестой раз въехали на площадь с памятником то ли Марксу, то ли Шарлю де Костеру. Макс, заметив это, благоразумно промолчал и, чтобы заглушить внутренний зуд, открыл окно и начал вытряхивать пепельницу. Правда, сделал он это по-своему, по-максовски, то есть вместо того, чтобы открыть окно, опустить пепельницу как можно ниже к земле и вытряхнуть, он стал ее вытрясать решительным жестом "от себя", в результате чего внутри машины сразу же возникло серое облако, состоящее из пепла.
Лелик резко дал по тормозам, и ребята выскочили из машины, кашляя и отплевываясь.
- Нет, ну Макс все-таки уникальный человек, - сказал Лелик Славику. - Его надо сбрасывать на вражеские страны во время войны. Он один там все уничтожит, точно тебе говорю.
- Чисти салон, дубина, - заорал Лелик на Макса.
Тот, ни слова не говоря, схватил любимую кепку Лелика, лежащую сзади под стеклом, и стал ею смахивать пепел с сидений. Лелик поднял очи к небу, как будто говоря: "Ты видишь, что мне приходится выносить", но вдруг Славик заорал:
- Вот она! Мы в двух шагах! Я ее отсюда вижу!
Оказалось, что Славик за домами углядел центральную часть Амстердама, где были сосредоточены все основные прелести жизни, к которым они тщетно пытались приблизиться последние минут сорок.
- Если бы не я, - сказал Макс, - вы бы так по кругу и катались до завтра. Я уже давно заметил, что даже мои промахи идут во благо.
Однако Лелик не оценил этой мысли, поэтому отобрал у Макса свою кепку, заставил его достать из кармана носовой платок и почистить сиденья. Правда, увидев степень чистоты носового платка Макса, Лелик тут же отказался от этой мысли, и Максу пришлось чистить сиденья рукавом.
- Надо искать отель Ibis, - сказал Славик, когда они выехали в центральную часть города. - Это целая серия европейских отелей. Предназначены для молодежи, поэтому недорогие. Но вполне приличные.
- Я хочу к молодежи, - заволновался Макс. - Мне надоели старые тетки.
- Господи, - сказал Лелик, выруливая туда, куда показывал Славик, - хоть бы день пожить так, как ты.
- А как я живу? - поинтересовался Макс.
- Как птичка, - сказал Лелик. - Ни забот, ни хлопот. Тебя возят, кормят, селят, укладывают и даже подсовывают тебе всяких теток. А ты в ответ кредитки воруешь, скотина.
- Зато я приношу счастье, - уверенно сказал Макс. - И со мной весело.
- Это тебе так кажется, - ответил Лелик. - Ты приносишь расходы и проблемы. Но что с тобой не соскучишься - это факт. Все время приходится ожидать какой-нибудь подлянки.
- Вот он, Ibis, - сказал Славик. - Совсем недалеко от Музея секса, между прочим.
- Это хорошо, - рассудительно произнес Макс. - Приятное соседство. Я давно хотел в Музей секса.
- Устройся туда на работу экспонатом в отдел сексуальных извращений, - любезно посоветовал Лелик. - Большие деньги будут платить.
- А ты устройся привратником при входе, - разозлился Макс. - Платить будут мало, но зато каждый выходящий тебе будет в руку совать что-нибудь на чай типа использованного презерватива.
- Ну хватит уже, - разозлился Славик. - Противно слушать ваши пикировки. Пошли лучше заселяться. Лелик, паркуйся.
- Паркуй не паркуй, - срифмовал Лелик, - все равно получишь...
- В глаз, - родил Макс.
- Ладно, поэты, выползайте, - скомандовал Славик. - Ibis ждет нас.
- Пошли объединяться с молодежью всех стран! - патетично воскликнул Макс, выползая из машины, роняя при этом кепку Лелика и случайно наступая на нее ногой. Продолжить свою интернациональную фразу он не успел, потому что Лелик поднял кепку и начал лупить Макса ею по голове.
Так они и вошли в холл Ibis'а - Славик с вещами шел впереди, а за ним шел Лелик, избивающий Макса кепкой. Шуму от кепки было мало, но зато пыли было много. Макс при этом непрерывно чихал, так что появление этой троицы в холле сразу вызвало определенный ажиотаж.
Лелик за время их путешествия уже изрядно поднаторел в получении номера на троих, поэтому регистрация на стойке прошла буквально за три минуты. Лелик только сказал, что им нужен номер для семейной пары с ребенком, протянул кредитку, после чего от тетки-менеджера получил ключи, дежурную улыбку и почему-то один тюльпан. На вопросительно поднятые брови Лелика тетка сказала, что у них сейчас идет неделя, когда однополым парам дарят тюльпаны. Ну, типа, мулька такая. Промоакция. Лелик холодно поблагодарил за такую заботу, развернулся и скомандовал Славику с Максом двигаться с вещами к лифту.
- А ты тетке понравился, - завистливо сказал Макс. - Вон, даже цветок подарила. Цветок тут не всем дарят, я специально посмотрел.
- Цветок они дарят однополым парам, - признался Лелик. - Я же потребовал номер для семьи с ребенком.
- Ты хочешь сказать, - спросил Славик, остановившись, - что нас приняли за семью с ребенком?
- Ну да, - ответил Лелик небрежно. - А что тут такого? Это же Амстердам. Тут этого не стесняются.
- Ну, не знаю, - сказал Славик задумчиво. - Я все-таки стесняюсь, потому что я вовсе не однополая пара.
- Да никто из нас не однополая пара, - успокоил его Лелик. - Ты же знаешь. Так что не волнуйся. Твоя девичья честь не пострадает.
- Кстати, Лех, - встрял Макс, - а мы когда жениться-то будем?
- Вот сейчас все бросим, - саркастично ответил Лелик, - и будем немедленно жениться. Или, может, ты все-таки разрешишь сначала поселиться в номер?
- Да нет, конечно, пошлите в номер, - согласился Макс.
- Пойдемте, - сказал Лелик. - Пошлите - это неграмотно.
- Лех, я под своей первой учительницей в школе стул поджег, - сообщил Макс. - Не делай так, чтобы тебя постигла подобная участь.
Лелик только было открыл рот, чтобы парировать это возмутительное заявление, как вдруг Макс, увидев, что в лифте, к которому они направлялись, находится какой-то мужик, собирающийся уезжать, рванулся вперед и заорал по-русски:
- Мужик, мужик, держи дверь, мать твою, не дай этой твари уехать!
Непонятно каким образом, но мужик понял, что от него хотели, поэтому испуганно вцепился в двери обеими руками и навалился на них всем телом. Троица с вещами быстро ввалилась в кабину лифта, и Макс поблагодарил мужика по-французски:
- Мерси боку, мон шер!
- Макс, - сказал Лелик. - Это Голландия. Здесь говорят уже не по-французски. По-французски говорят в Бельгии.
- Слушай, - возмутился Макс, - как они тут живут в этой Европе? Всего за два дня третий язык. Я уже замучался их учить.
- Можно не учить, - неожиданно сказал мужик по-русски. - Я и по-французски прекрасно понимаю.
- О-о-о-о, - обрадовался Макс, - соотечественник! Давно с родины?
- Дней десять, - ответил мужик.
- Как местная дурь?
- Вставляет - как слон бегемотихе, - образно описал мужик.
- Круто, - восхитился Макс. - А мы еще ни в одном глазу.
- У вас все впереди, - обнадежил мужик. - Это же Амстердам.
- А мы жениться приехали, - похвастался перед ним Макс и тут же получил от Лелика тычок в спину.
- Тоже хлеб, - сказал мужик совершенно невозмутимо. - Тут это дело в десяти минутах ходьбы. Хоть всю ночь женитесь. И недорого.
В этот момент лифт раскрылся на нужном друзьям этаже.
- Удачи вам, - выходя из лифта, патетично сказал Макс мужику, - в этой стране дури и тюльпанов.
- Вам - той же фигни, - по-прежнему меланхолично ответил мужик, и дверь лифта закрылась.
- Видали, - восхищенно спросил Макс у Лелика со Славиком, - какой человек? За несколько секунд сам все выспросил и все рассказал.
- Да он обкуренный был в дымину, - сказал Лелик. - Не понимаю, чем ты восхищаешься. Тем более что тебя спрашивать никогда не надо. Сам все выболтаешь. Тебя надо шпионам на их профессиональный праздник дарить. Как особо ценный подарок.
С этими словами Лелик вставил пластиковую карточку в щель замка номера, толкнул дверь, и друзья ввалились в помещение.
- Чур я теперь сплю на кровати, а не на диванчике для ребенка! - поспешно сказал Макс.
- Обойдешься, - невозмутимо сказал Славик. - У тебя в этой поездке судьба такая - на диванчиках спать. Тем более с твоей комплекцией можно спать хоть в мусорной корзине.
- На себя посмотри, боров, - обиженно пробурчал Макс, но спорить не стал.
Лелик внимательно осмотрел номер. Он был совсем небольшой, но тесным не казался. Причем помещение было довольно причудливой конфигурации, и Лелик с удивлением насчитал в нем семь углов - пять наружу и два внутрь.
Славик по-хозяйски запихнул чемоданы в специальный шкаф, после чего Лелик сел за небольшой столик с телефоном и стал раздумывать над планом голландских мероприятий. Славик лег на одну из кроватей, а Макс устроился на своем диванчике с буклетом в руках и начал изучать программу отельных ночных каналов.
- Макс, сразу предупреждаю, - сурово сказал Лелик, - никаких тебе "Горячих губок". Убью.
- Да почему же сразу горячие губки-то? - обиделся Макс, откидывая проспект в сторону. - Здесь по платным каналам также идут всякие новые фильмы. Я, может, хотел какой-нибудь новый фильм посмотреть...
- Какой новый фильм? - лениво спросил Славик. - "Горячие попки"?
- Очень смешно, - сказал Макс. - У кого чего болит, а вшивый про попки.
- Ладно, - прервал их Лелик, - давайте составим план пребывания в этом прекрасном городе. Нас хохловская свадьба несколько выбила из графика, а кроме того, я хотел еще хотя бы пару дней побыть в Кельне - у меня там подруга живет, - так что на Амстердам у нас сегодняшний вечер и завтрашний день. Послезавтра трогаемся в Германию.
- А почему так мало? - начал было канючить Макс, но Лелик нахмурился, и Макс заткнулся.
- Да хватит тебе, не волнуйся, - сказал Славик. - На самом деле здесь больше двух-трех дней делать нечего. Много так развлекаться - здоровья не хватит.
- Тем более, - веско сказал Лелик, - что мы приехали не свинячить, а культурно отдыхать.
- Это в каком смысле? - ужаснулся Макс. - Ты хочешь сказать, что мы и шмали не покурим? Лех, ты что, заболел? Быть в Амстердаме и не покурить шмали - это все равно что быть в Париже и не плюнуть с Эйфелевой башни!
- Шмали мы, конечно, покурим, - успокоил его Лелик. - Но не как самоцель, а просто для знакомства с местными обычаями. Кроме того, все равно никто не поверит, что мы были в Амсе и не обкурились в дым...
- Ну слава богу, - успокоился Макс, который тут же пришел в хорошее настроение.
- Но культурную программу отработаем по полной программе, - поспешно сказал Лелик.
- Зануда, - скривился Макс. - Тебе жениться, барин, надо. Причем жениться на какой-нибудь сучке, которая тебе устроит вечный путь из боя в бой. Вот тогда ты станешь прежним Леликом. А так ты меня пугаешь. Еще не старый хлам, а ведешь себя - как какой-нибудь престарелый композитор в Ницце.
- А как себя ведут престарелые композиторы в Ницце? - заинтересовался Славик, который, в отличие от Макса, в Ницце как раз однажды был.
- Дрыхнут по двадцать часов в сутки, пьют нарзан и ругают современную молодежь, - объяснил Макс. - А за ними бульдозер ездит - просыпающийся песок собирать.
- Короче, - сказал Лелик, - план таков. Сегодня вечером идем поужинать, затем курим дурь и гуляем по городу. Завтра - Музей Ван Гога, Музей Рембрандта и Музей секса. День культурных мероприятий, короче говоря. А, ну да, еще мы с Максом женимся.
- Значит, вечером - свадебный ужин, - поспешно сказал Макс.
- Хорошо, - кивнул Лелик. - Вечером - свадебный ужин.
- Меня в другой номер отселять будем на первую брачную ночь? - деловито спросил Славик.
- Тебя будем по балде лупить за такие шуточки, - пообещал Лелик.
- А дальше, дальше... - заторопил Лелика Макс. - Что у нас еще в программе?
- Да все, - пожал плечами Лелик. - Послезавтра утром встаем и уезжаем.
- Подожди, - остолбенел Макс, - а как же квартал красных фонарей? Это же основная достопримечательность!

Предыдущая страница 8 Следующая страница


9 Алекс Экслер

- Ну давай сегодня сходим и посмотрим на эту достопримечательность, - великодушно сказал Лелик. - Не проблема.
- Не сходим и посмотрим, - многозначительно сказал Макс, - а сходим и попробуем.
- Ну вот еще, - недовольно сказал Лелик. - Это же безумных денег стоит. Обойдешься.
- Леха, там недорого, я узнавал, - заныл Макс. - Не больше пятидесяти баксов - точно тебе говорю. Надо же отметиться. Типа, посеять королевский овес...
- Хорошо, - сказал Лелик, - это будет мой тебе свадебный подарок. Договорились?
Макс задумался на минуту.
- Тогда две девки, - после раздумья сказал он.
- Одна, - жестко сказал Лелик. - Свадьба одна - подарок один.
- Но тогда подарок до свадьбы, - решительно заявил Макс. - Сегодня.
- Хорошо, - согласился Лелик. - Но завтра чтобы я ни звука на эту тему не слышал.
- Зуб даю, - поклялся Макс.
- Ладно, молодожены, - прервал их Славик. - Пошли уже ужинать. У меня в животе уже оркестр играет.
- Глена Миллера? - поинтересовался Макс.
- "Бони М", - сказал Славик. - Уже вступили ударные. Если я что-нибудь не сожру, будет смертоубийство.
- Я тоже есть хочу - умираю, - согласился Лелик, поднимаясь из-за стола. - Сейчас только переоденусь к табльдоту - и отправляемся.
- Боже, какие он слова знает! - восхитился Макс. - Если он еще при этом ухитрится надеть штаны не задом наперед, я буду просто преклоняться перед этим парнем.
- А вот языком триндить - команды не было, - сурово сказал Лелик, открывая свой чемодан...
Через пять минут троица уже выходила из отеля, направляясь в самый центр Амстердама.

Косяки

По Амстердаму шли молча и сосредоточенно. Макс шагал, сохраняя на лице совершенно восторженное выражение, становясь похожим то на молодого любовника, находящегося в преддверии ощутимого первого свидания, то на живую иллюстрацию к песне под названием "Оттопырюсь я с тобой, моя базу-базу". Макс чувствовал, что его ждет хороший ужин, несколько впечатляющих и расслабляющих косяков, а также почти гарантированная продажная любовь, ведь "Лелик обещал". Славик совсем наоборот - вышагивал, старательно изображая на лице скуку и пресыщенность. Мол, это они, Макс с Леликом, предвкушают совершенно неведомые им радости, а я, старый гид, в этом Амстердаме уже давно прописался, поэтому мне все эти ваши косяки - до балды. Один Лелик на своем лице ничего такого особенного не изображал, а просто искал глазами подходящее место для ужина.
Собственно, по дороге им попадалась масса всевозможных заведений - кафешек, ресторанчиков и так далее, которыми просто кишит Амстердам, - однако Макс все время капризничал, требуя найти что-нибудь совершенно особенное.
- Ну что такое? - раздраженно спросил Лелик, когда Макс в очередной раз отклонил симпатичный на вид ресторанчик. - Что тебе опять не нравится? Замучил уже своими капризами.
- Леха, - назидательно сказал Макс, - уж если решили оттопыриться, то нужно оттопыриваться по полной программе. В этом ресторане у официантов рожа неприветливая.
- А в прошлом?
- В прошлом занавески на окнах были слишком пестрые.
- Ну да, ну да, - скривился Лелик. - А рядом с нашей гостиницей - слишком людно.
- Ты все понимаешь, друг, - растроганно сказал Макс, - все понимаешь.
- Я вообще-то есть хочу, - сообщил Славик.
- Все хотят, - ответил Макс. - Но не ноют.
- Я ною, - поддержал Славика Лелик. - Мы уже почти час шляемся, а тебе ни один кабак не нравится. Какая разница где жрать, в конце концов?
- Меня не устраивает, что ты это действо называешь пошлым термином "жрать", - заявил Макс.
- А как его называть? - опешил Лелик.
- Ну, мы же там не только жрать будем, - сказал Макс, со значением приподняв одну бровь. - Мы же там еще пыхнем, вмажем и оттопыримся по полной программе. "Адресованная другу ходит пяточка по кругу...", - вдруг завыл Макс на всю улицу, - "...потому чта-а-а-а круглая земля"...
- Я понял, - сказал Славик Лелику. - Он считает, что здесь косяки прямо в ресторанах подают. Вот и старается выбрать место, где не стыдно упасть под стол.
- Ну да, - с чувством глубокой внутренней правды ответил Макс. - Интеллигентный человек - а я именно такой, - должен падать под стол, сохраняя полное достоинство. Это свойственно нам, истинным интеллигентам.
- Так ты думаешь, - спросил Славик, - с любопытством глядя на Макса, - что тебе на тарелке приносят бифштекс, а к нему на закуску пару косяков?
- А что, не так? - встревожился Макс. - Мне говорили, что здесь косяки на каждом шагу. Неужели наврали? - и в его голосе появился ужас. - Может, здесь вообще нет косяков? Может, здесь просто дают покурить наш "Дымок", от которого любого европейца заколбасит так, что мало не покажется?
- Да нет, Макс, не переживай, - добродушно сказал Славик. - Косяков здесь хватает. Только их продают не в ресторанах, а в специальных заведениях, которые называются кофишоп. Там еще обязательно горит неоном зеленая пальма с какой-то красной штучкой. Вот там косяки и продают. Не только косяки, кстати, еще и грибочки, галлюциногенные пирожные и так далее.
- Кофишоп, говоришь? - задумчиво переспросил Макс, которого сказанное Славиком явно успокоило. - Ну да, их же много по пути попадалось. А я-то думал, зачем голландцам столько кофе? Тогда хорошо. Тогда ура. Предлагаю пойти и дерябнуть "кофейку".
- Сначала кушать, - безапелляционно сказал Лелик, - а потом все остальные радости жизни.
- Да не вопрос, - откликнулся Макс. - Только я не понимаю, почему мы уже час шляемся туда-сюда, а до сих пор ни в одной кишке.
С этими словами он быстро толкнул дверь ближайшего ресторанчика и тут же исчез внутри.
- Видал? - сказал Славик Лелику. - Хорошо еще, что я поинтересовался. Мы бы так до утра ходили.
Лелик внимательно огляделся по сторонам. На доме, в котором находился ресторан, висела табличка с названием улицы - "Гарлем".
- По-моему, мы уже и так вполне попали, - пробормотал Лелик и вместе со Славиком зашел внутрь ресторана.
Макс, как выяснилось, уже расположился со всеми удобствами за одним из деревянных столиков. Народу в ресторанчике было мало.
- Макс, - сказал Лелик, присаживаясь рядом, - а ты в курсе, что мы находимся в Гарлеме?
- Нет, - твердо ответил Макс. - С утра я думал, что мы в Амстердаме. Для Гарлема что-то рановато. Мы же еще ни одного косяка не скурили.
- Я не в этом смысле, - ответил Лелик. - Просто улица, на которой стоит ресторан, называется Гарлем.
- Бывает, - ответил Макс, ничуть не удивившись. - По мне, так главное, чтобы не проспект Андропова. Остальное я все переживу. Гарлем так Гарлем. У меня нет предубеждений против негров.
- Кстати, - сказал Славик, внимательно разглядывая интерьер ресторана, - косяки тут, конечно, не подают, но дизайнер, похоже, был большой фанат этого дела.
Лелик с Максом огляделись - и точно, дизайн ресторана был выполнен в достаточно психоделическом стиле: на потолке болтались в подвешенном состоянии муляжи каких-то грибов, а на столиках стояли лампы с абажурами в виде мухоморов.
- Класс! - восхитился Макс. - Все-таки я всегда чувствую, куда нужно зайти...
Однако в меню ресторана не было ничего необычного. Более-менее стандартная еда: салаты, стейки, много рыбы всевозможных способов приготовления и десерты. Макс заявил, что перед полным оттягом нужно как следует подкрепиться, поэтому рылся в меню, как Пржевальский, исследуя места миграций лошади имени себя. Лелик со Славиком уже давно сделали заказ, а Макс все изучал меню.
- Ну что ты там роешься? - не выдержал Лелик. - Мы тут до завтра сидеть будем? Давай я тебе подскажу лучше. Ты же в этом меню ни черта не понимаешь!
- Не надо ля-ля, - грубо ответил Макс. - Я все понимаю. Мы английский в школе вместе учили, не забывай.
- Этого-то я и боюсь, - вздохнув, сказал Лелик. - С твоим английским я не удивлюсь, если ты неожиданно закажешь жареного слона.
- Вообще-то я говорю не только на английском, - величественно заявил Макс. - Я уже давно путешествую по Европе, поэтому бакланю еще и на французском, и немного по-голландски. Я поливрот, если тебе будет угодно.
- Куда ты? - ошарашенно переспросил Лелик.
- Не куда, а кто, - объяснил Славик. - Макс хочет сказать, что он полиглот.
- Ну да, - ответил Макс. - Я даже на африкаанс несколько фраз знаю.
- Здесь же не Африка, мон шер, - укорил его Лелик. - По крайней мере, до первого косяка здесь точно не Африка.
- Вот деревня! - обрадовался Макс, уличив наконец Лелика в невежестве. - Африкаанс - это староголландский.
- Ну хорошо, - ответил Лелик, - так ты думаешь, что этот твой африкаанс тут кто-нибудь поймет?
- Да влегкую, - ответил Макс и вдруг заорал в сторону официанта: - Эй, йоббаре!
- Макс, не матерись, - попросил его Лелик. - Они все равно не поймут.
- Йоббаре - это рабочие на африкаанс, - объяснил Макс.
В этот момент официант встрепенулся и пошел по направлению к их столику.
- Видал? - обрадовался Макс. - Все понимает. Сейчас я буду делать заказ.
Официант подошел и вежливо наклонился к Максу.
- О'кей, - величественно сказал Макс. - Биг салат. Компрене?
- Big salad? - переспросил официант. - Which salad?
- Он интересуется, - перевел Лелик, - какой именно салат ты хочешь.
- Да понял я, понял, - сказал Макс. - Мне пофиг, какой салат. Любой. Лишь бы большой.
- Doesn't matter, - сказал Лелик официанту.
Тот пожал плечами, но что-то записал в блокнот.
- И еще стейк, - сказал Макс по-русски. - Биг стейк. Компрене, компадре?
Официант что-то опять спросил.
- Что он квакнул? - поинтересовался Макс у Лелика. - Опять что-то не понял?
- Он спрашивает, - объяснил Лелик, - как тебе жарить стейк. Ты можешь выбрать.
- О, я это помню, - обрадовался Макс. - Пен фрай, - объяснил он официанту. - Он зе фраинг пен.
Лелик со Славиком захохотали. Официант совсем растерялся.
- Да не на чем жарить, дубина! - сказал Лелик. - Что ты к нему пристал с этой сковородой. Стейки вообще жарятся на решетке. Тебе просто надо сказать уровень прожарки: с кровью, средний, сильной прожарки.
- Блин, так бы сразу и сказали, - разозлился Макс. - Mezzo, - скомандовал он официанту. - Прожарка mezzo.
- Medium? - с невероятным усилием догадался официант.
- Ну да, - ответил Макс по-русски. - Только медиумов тут еще и не хватало.
Официант опять что-то чиркнул в блокнотике, быстро поклонился и куда-то ускользнул.
- Стой, бусурман, - возмутился Макс. - А выпивка? Вер из май дринк, сука?!!
Лелик со Славиком веселились по полной программе.
- Слушай, правильно мы Макса с собой взяли, - отхихикав, сказал Лелик Славику. - Ведь это бесплатный цирк.
- Ну, не такой уж и бесплатный, - ухмыльнулся Макс, которому Леликовы слова явно были приятны: Макс любил находиться в центре общества.
- Mezzo стейк - это супер, - продолжал восхищаться Лелик. - Как сейчас вижу: стоит повар у плиты, жарит на решетке стейк и напевает ему что-то меццо-сопрано. Какое-нибудь "О, соле мио".
- Я рад, что доставил тебе такое удовольствие, - поклонился Макс. - Между прочим, мог бы порадоваться, как я ухитряюсь самостоятельно объясняться в чужой стране.
- А я и радуюсь, - сказал Лелик. - Мы со Славиком - просто в восторге.
- То-то, - милостиво сказал Макс, приступая к своему салату, который официант принес с космической быстротой...
- Теперь твоя тушенька довольна? - спросил Лелик, когда Макс, еле дыша, добил свой стейк огромных размеров, поданный со здоровой тарелкой картофеля фри.
- Моя тушенька удовлетворена по всем желудочным составляющим, - сообщил Макс, сыто икнув. - Теперь осталась чисто духовная составляющая: выпивка, косяки и бабы. Выпить-то ты мне так и не дал. А душа просит праздника.
- Ну подъем тогда, - скомандовал Лелик. - Идем в кофишоп, наполнять духовную составляющую.
- Ура, - сказал Макс, сделал попытку подняться, но снова тяжело рухнул на скамью.
- Не понял, - сказал Лелик. - Ты что, не в состоянии?
- Я полностью в состоянии, - упрямо сказал Макс, поднимая себя двумя руками. - Просто душа рвется на праздник, а тело ставит препоны.
- Как у тебя все сложно, - заметил Лелик, выходя на улицу...
По улице троица шла, занимая всю ширину от бордюра до бордюра. Слева шел плотный Лелик, справа вышагивал простоватый Славик, а в центре у друзей на руках болтался макаронообразный Макс, который объелся со страшной силой и теперь еле передвигал ноги.
- Перед вами, господа, - философствовал Лелик на всю улицу, - яркий пример человека, подверженного всяким излишествам. Причем он, заметьте, не обкурился, не напился и не на... наобщался с, простите, тутками. Он просто обожрался! Как бомж, случайно спасший жизнь владельцу ресторана. Макса просто подкосили большие порции, и теперь он ни на что не способен, потому что его мозг не смог дать глазам команду остановиться. Печальное зрелище, господа, очень печальное!
- А тебя-то что так понесло? - недовольно спросил Макс. - Ты же еще и не пил вроде. Так что хорош гнать. Это мне сейчас тяжело, потому что ужин был без дринчила. Вот водки выпью - разойдусь. Надо было сразу выпить аперитив. Сейчас порхал бы, как бабочка. - С этими словами Макс тяжело икнул, ноги его подкосились, и он бы, наверное, упал, если бы Лелик и Славик не поддержали друга с обеих сторон.
- Расколбасило парня, - сказал Лелик. - Похоже, ему теперь не до плотских удовольствий. Макс, может, ну его, эти косяки и баб? Пойдем в отель спаточки.
- Ну вот еще! - возмутился Макс и даже сделал попытку выпрямиться. - Раз обещано - значит, обещано. Отпустите меня, я знаю, что делать!
Лелик со Славиком отпустили Макса и отошли в стороны. Макс некоторое время постоял, шатаясь, а затем начал прыжки на месте. Сначала невысокие, а потом все выше и выше.
Мимо них проходили какие-то люди, но на эту своеобразную картину посматривали достаточно безразлично. Вероятно, они в Амстердаме такого навидались, что подпрыгивающий на месте человек не стоил даже мимолетного удивления.
- Ну как? - спросил Лелик, когда амплитуда подпрыгиваний Макса стала достигать опасной, по мнению Лелика, величины.
- Почти все утрамбовалось, - сообщил Макс, останавливаясь. - Пошли в кафе косяки курить. Я готов. Только выпить надо.
- А там выпить не дают, - сообщил Славик.
- Это как это? - возмутился Макс.
- Очень просто, - сказал Славик. - Традиция такая. В кофишопах алкоголь вообще не дают. Только косяки и всякие другие производные: чай с травой и из травы, лепешки с гашишем и все такое. Вообще считается неприличным пить алкоголь в местах, где курят дурь. Типа, смешиваешь два несовместимых удовольствия. Настоящие ценители обкуриваются по трезваку.
- Как все сложно-то! - поразился Макс. - А у нас без проблем. Треснул стакан, покурил косяк - и на льду! Башка плывет, печень радуется, мозг отдыхает. Лично я за активный отдых и за все тридцать три удовольствия.
- Я понимаю, что ты за активный отдых, - сказал Славик. - Но я тебе рассказываю о том, что и как здесь принято. Традиции такие. Причем кофишопы делятся на два разных направления - растаманское и рокерское.
- Растаманское - это которые курят траву и поют регги, что ли? - поинтересовался Макс. - А рокерское - все то же самое, но поют всякий рок?
- Ну, типа того, - сказал Славик. - Я сам, правда, в этом тоже не разбираюсь. Наверное, Лелик знает.
- Лелик, ты знаешь, - дернул друга за рукав Макс, - что такое растаманство? Поведай, пока мы не обкурились.
- Я сам плохо помню, - признался Лелик. - Вроде это поклонение какому-то то ли богу, то ли божку, то ли вообще растению какому-то. Что-то связанное с Эфиопией, неграми, пальмами и музыкой регги. Там культ конопли как источника познания и просветления.
- Тогда пошли в рокерское заведение, - сказал Макс. - Потому что регги я долго не вынесу. Даже под косяком. Я начну плакать и метаться, как птица в клетке.
- Согласен на рокерское, - сказал Лелик Славику. - Я себе плохо представляю мечущегося Макса, но живьем на это смотреть тоже не хочу. А у них тут, кстати, нет какого-нибудь чисто попсового заведения? Хочется чего-нибудь легкого, ненавязчивого...
- Нету, - решительно сказал Славик. - Только растаманские и рокерские.
- О! - сказал Макс, указывая руками на характерную вывеску кофишопы. - Интересно, это растаманское или рокерское?... - С этими словами Макс потянул друзей в открытые двери заведения, и они покорно отправились за ним...
Внутри был обычный бар со стойкой и кучей бутылок на полках. Рядом с баром стояли столики с высокими табуретами. В глубине заведения висели два здоровенных экрана. На одном из них демонстрировались какие-то видеоклипы, на другом - спортивные состязания.
- Ну вот, выпивка! - обрадовался Макс. - Леха, давай быстро выпьем, ты обещал...
- Значит, здесь дури нет, - авторитетно заявил Славик. - Дурь вместе с выпивкой не продают.
- А это что? - спросил его Макс, показывая на весьма внушительную стеклянную витрину, располагавшуюся слева на барной стойке, на которой были выставлены всевозможные виды наркотиков растительного происхождения и приспособления для свертывания самокруток. Наркотики были снабжены аккуратными ярлычками с названием и ценой за объем, достаточный для самокрутки.
- Ну, не знаю, - сказал Славик растерянно. - Первый раз такое вижу.
- Тоже мне, гид, переводчик, блин, - фыркнул Макс. - Я же говорю, что этого дела без дринчила не бывает. Сначала надо вмазать, а потом пыхнуть. Это тебе любой растаман скажет.
- Ван бир, ван виски, плиз! - строго сказал Макс бармену. Тот его что-то переспросил.
- Он спрашивает, какой сорт предпочитаешь и как тебе подать, - перевел Лелик.
- "Хейнекен" и "Джонни Уокер", а подать с улыбкой, - скомандовал Макс. Лелик перевел и заодно заказал себе кружку пива.
- Напрасно вы пьете, - сказал Славик. - Курить лучше без алкоголя.
- Мы себе гувернанток не заказывали, - сказал Макс, который сильно раздухарился, увидев, что Лелик тоже намерен выпить. - Не хочешь пить - не пей. А друзьям кайф не порти.
Лелик с Максом взяли свою выпивку и переместились за один из столов. Славик купил себе готовую самокрутку с каким-то наркотиком и присоединился к ним.
- Лех, а Славик-то - гонит коней, - сказал Макс, подмигнув Лелику. - Мы пивком пробавляемся, а он хочет нас обогнать. Некомпанейский человек, точно тебе говорю.
Славик, не обращая на Макса никакого внимания, аккуратно прикурил самокрутку, глубоко затянулся в несколько вдохов, как полагается, когда куришь косяк, с наслаждением выпустил дым, и у него на лице тут же появилось блаженное выражение.
- Ну да, ну да, - язвительно сказал Макс. - Ты еще скажи, что сразу цепануло. Не верю, как говорят Станиславский и Рабинович-Данченко.
- Мне просто нравится сам процесс, - объяснил Славик.
- Тогда возьми пива, - предложил Макс. - Процесс пойдет еще круче.
- Надоел ты мне, - скривился Славик, отошел к стойке бара и вернулся с пивом и двумя самокрутками. - Прошу, друзья, - сказал он, протягивая Максу и Лелику по сигарете. - Это средней тяжести. Круто не торкнет.
- Я вообще не буду курить, - заявил Лелик. - Меня не цепляет. Я в Москве пробовал, мне Макс предлагал какую-то краснодарскую коноплю.
- Вообще-то это был краснодарский чай, - признался Макс, слегка размякнув от алкоголя. - А денег на него я у тебя взял, чтобы коньяка вместо водки купить. Не люблю водку.
- Ну и негодяй же ты, - возмутился Лелик, после чего демонстративно прикурил свою самокрутку и стал старательно затягиваться по всем правилам. Макс быстро допил свою кружку пива, разом опрокинул стаканчик с вискарем и тоже стал прикуривать...
Некоторое время они молча курили, задумчиво поглядывая по сторонам.
- Ну, - спросил Славик через пять минут. - Цепляет?
- Меня - нет, - решительно заявил Лелик. - Ни в одном глазу.
- Потому что надо было вискаря выпить, - решительно заявил Макс. - У меня, например, в голове уже шумит.
- У тебя в башке всегда шумит, - назидательно сказал Лелик. - Причем безо всякого вискаря и косяков.
- А меня зацепило, - растроганно сказал Славик. - Я уже вас всех люблю. Но меня вообще быстро цепляет.
- Ты понял, Лех? - спросил Макс Лелика. - Славик, оказывается, нас с тобой ненавидит. Он сам признался, что только после косяка нас полюбил.
- Да он гад последний, - решительно высказался Лелик.
- Негодяй, - подхватил Макс.
- Мерзавец, - сказал Лелик, - хам и сутенер притом.
- А еще он не знает, что в Амсе можно дринчить вместе с дуревом, - выкатил Макс самый страшный аргумент. - Гид фигов. Как его туристы не убили - не понимаю!
- Ребята, - по-прежнему растроганно сказал Славик. - Как же с вами хорошо!
- Ни фига себе, - возмутился Макс, - ему хорошо. Мы что тебе, баба, что ли? Хорошо ему.
- Он страшный человек, - сказал Лелик Максу. - Как мы его терпим? Он же мог нас изнасиловать. Ему с нами хорошо. Вероятно, он принимает нас за женщин.
- Точно, - согласился Макс. - Наша девственность в опасности. Я предлагаю его сегодня ночью выселить на лестницу. Кстати, я хочу еще пива.
- Возьми, любовь моя, - сказал Лелик, доставая из кармана несколько купюр. - Возьми, Максимка. Не бойся, я защищу тебя от этого негодяя. Он не посмеет покуситься...
- Надо говорить защитю, а не защищу, - наставительно произнес Макс. - Чему тебя учили в школе?
- Макс, ты такой умный, - дул в свою волынку вконец расчувствовавшийся Славик. - Зря мы тебя обижали. Ты этого не заслужил.
- Леха, берегись Славика, - сказал Макс. - Он становится опасен. Он меня скоро трахнет прямо на стойке.
- Я не позволю! - решительно заявил Лелик. - Ты моя невеста.
- Я Христова невеста, - сообщил Макс. - Я решил, что посвящу себя Богу. Пусть он меня трахнет. Кстати, Лех, еще два косяка?
- Да, - кивнул Лелик. - Два косяка и два пива. В горле сохнет. И Славику пива возьми. А то его без пива колбасит. Я боюсь, он тебя трахнет. А я этого не переживу.
- Ребята, - сказал Славик, - как же мы классно путешествуем.
- Офигительски, - согласился Лелик.
- У него уже есть пиво, - сказал Макс. - Он приносил, я помню.
Лелик посмотрел на стол. Перед Славиком пива не было.
- Славик, - спросил друга Лелик. - Где пиво?
- В баре, - ответил Славик с блаженной улыбкой на лице.
- А та кружка, которую ты сюда принес? - продолжал допытываться Лелик.
- Она улетела, - объяснил Славик. - Ей здесь стало скучно.
- Что-то круто его торкнуло, - сказал Макс Лелику. - С одного-то косяка. Мы, например, еще ни в одном глазу.
- Даже и не в двух, - согласился Лелик. - Меня вообще не цепляет. Возьми мне тогда еще вискаря.
- А мне можно еще вискаря? - спросил Макс, изображая из себя застенчивую ученицу очень средней школы.
- Можно, любимый, - сказал Лелик. - Тебе сегодня все можно.
- Не называй меня "любимый", - сказал Макс. - Конечно, мне приятны твои искренние чувства, но я буду бояться, что ты вдруг сменил ориентацию. Ты же понарошку меня называешь "любимый"?
- Конечно, понарошку, козел, - разозлился Лелик. - Ну что ты за человек? Ругаешь тебя - недоволен, ласковые слова говоришь - еще больше недоволен.
- Ребята, - ласково сказал Славик, - не ругайтесь, прошу вас.
- Ты вообще молчи, - сказал ему Макс. - У тебя уже кружки улетают в теплые края. Сиди тихо и не буянь.
- Она скоро вернется, - убежденно сказал Славик. - Налетается и вернется.
Макс плюнул и отправился к стойке за алкоголем и косяками.
Лелик, которому было противно смотреть на блаженную физиономию Славика, начал пялиться в висевший напротив экран, где мельтешили какие-то видеоклипы. Причем музыка, доносящаяся из колонок, к этим клипам совершенно точно не имела ни малейшего отношения.
Лелик не был фанатом видеоклипов. Он вообще не понимал, что люди в них находят. Нет, конечно, когда клип снимался на какой-нибудь забавный сюжет - это другое дело, думал Лелик, но когда там просто мельтешат на экране какие-нибудь негры, размахивающие руками, или белые, старательно изображающие из себя негров, - вот такие клипы понять невозможно. Тупизна какая-то, думал Лелик, посматривая на экран, где как раз мельтешили негры, старательно размахивающие руками.
Макс что-то долго не возвращался, углубившись в беседу с барменом (Лелик еще подумал, каким образом Макс с ним объясняется, когда он знает всего по пять слов на английском, немецком и французском), Славик совсем ушел в какие-то свои мысли, и Лелику ничего более не оставалось, как продолжать глазеть на эти чертовы клипы...
Однако минут через пять Лелик вдруг стал понимать, что там к чему. Оказывается, негры не просто так дергали своими пальцами! Они этими пальцами подчеркивали ритм, четкий ритм, который стал проникать в каждую клеточку тела Лелика, несмотря на то что музыка из колонок этому ритму не соответствовала. Лелик понял, что этот ритм - очень важен и нужен. Он заряжает человека энергией, заставляет его жить, дыша полной грудью, зовет к свершениям и вдохновляет на подвиги.
Все- таки они симпатичные, эти негры, растроганно подумал Лелик. Ведь если подумать, что у них в жизни есть, кроме музыки, ритма, баскетбола и песен? Ничего! Но они же не унывают, а выходят на улицу -ну, прямо как в этом клипе, - танцуют в своих дурацких вязаных шапочках, четко отбивая ритм, и вдохновляют нас, белых, на подвиги.
Лелика это все действительно так вдохновило, что он начал руками на столе отбивать этот ритм и периодически вскрикивать: "Shit!" - прямо вместе с неграми. Впрочем, вероятно, они кричали что-то другое, ведь слов не было слышно, однако Лелик хотел бы надеяться, что они кричат именно это энергичное и зовущее к подвигам слово. Ему нравилось, как слово "shit" звучит в его устах. Лелик понял, что так он выглядит более значительно, а чтобы усилить впечатление, он сильно выдвинул вперед нижнюю челюсть, которая должна была придать волевое выражение лицу.
- Эх, как бы такой пастью медку хлебнуть... - сказал внезапно вернувшийся Макс, глядя на Леликову челюсть. Лелик посмотрел на Макса очень высокомерно и ничего не ответил. Он посчитал ниже своего достоинства разговаривать с человеком, который ничего не понимал в видеоклипах и волевых челюстях.
- Ну что замолкли-то, подруги? - забеспокоился Макс, чувствуя, что компания разваливается на глазах. - Один скорчил такую блаженную физиономию, как будто случайно сел на ручку швабры, а второй так выпятил челюсть, что стал похож на бегемота. И все молчат. Вас что, уже торкнуло?
- Выпить принес? - сухо спросил Лелик, который вдруг ощутил сильную жажду.
- Ты сам не видишь, что ли? - ответил Макс, грохая на стол три кружки с пивом. - Славик, я еще и твою кружку поймал. Она над стойкой порхала. Хотела, тварь, улететь в теплые края, но я ее словил в силки собственного интеллекта.
- Спасибо, Максимка, - растроганно сказал Славик, взял кружку с пивом, отпил от нее глоток и поставил мимо стола. Кружка упала на палас, постеленный у стены, и разбилась.
- Кажется, - сказал Макс, - я понял, куда делась предыдущая кружка. Слав, мне бы не хотелось тебя огорчать, но этот стол явно сантиметров на десять короче, чем тебе кажется. Скоординируй свои действия, плиз, а то я уже умучился беседовать с этим барменом языком знаков. Ну не виноват я, что он не понимает моего английского.
- Твоего английского никто не понимает, - сурово сказал Лелик. - Причем ты - в первую очередь.
- Ну как можно, - продолжал Макс, не слушая Лелика, - вообразить, что я хочу заняться любовью с кенгуру, когда я всего-навсего попросил три пива?
- Если ты при этом вовсю размахивал руками, - сказал Лелик, - то я не удивлюсь. Кстати, Макс, ты гонишь. Как ты узнал про кенгуру, если не понимаешь, что он говорит?
- Я это понял по его глазам, - объяснил Макс. - В глазах этого сукиного сына отражаются все его мысли. Скоро он достанет из-под стойки миску с пончиками и начнет ими нас обстреливать. Вот увидите.
Лелик внимательно посмотрел в глаза Макса. Огонька безумия там пока еще не было видно. Наоборот, глаза поблескивали умом и сдерживаемым весельем. Лелик вдруг понял, что Макс тоже достоин занять место на Олимпе рядом с ним, великим Леликом, человеком с упрямой нижней челюстью, понимающим чаяния простых негров из клипа.
- Макс, - сказал Лелик почти доброжелательно, - ты косяки принес?
- Вот они, - ответил Максимка, вываливая на стол три самокрутки. - Это самые бронебойные. Я сказал, что его краснодарский чаек нас не цепляет.
- Славику бронебойную нельзя, - предупредил Лелик. - Он и так уже всех любит. Хочешь, чтобы он нас трахнул?
- Партия все продумала, - самодовольно ответил Макс. - Одна из них - очень слабая.
- Какая? - спросил Лелик, глядя на самокрутки. Они были абсолютно одинаковые.
Макс задумался.
- Баран ты, Макс, - не выдержал Лелик. - Неужели нельзя было пометить?
- Я не могу думать сразу за всех, - разозлился Макс. - Если тебе надо, сходи к бармену и спроси.
Лелик молча взял самокрутки и отправился к бармену.
- Есть ли среди них слабый вещь, а остальные сильный? - спросил он бармена по-английски.
Тот вежливо улыбнулся, но ничего не ответил. Лелик поворошил в голове остатки английского, выстроил другую фразу и пошел на второй заход:
- Здесь две сильный наркотик, а одна - слабый. Не будете ли вы так любезны сказать, где слабина?
Бармен внимательно посмотрел на самокрутки, пытаясь определить на глаз.
- Боюсь, что я не могу точно сказать, где какой наркотик, - признался он. - Они выглядят одинаково.
- А как я могу уточнить? - поинтересовался Лелик.
- Выкурить их, - посоветовал бармен. - Если увидите, что я превратился в грифона - это сильный наркотик. Если же на моем месте окажется всего-навсего Вупи Голдберг - значит, это слабенькая травка.
- Спасибо, - с ненавистью в голосе ответил Лелик, - вы мне очень помогли...
- Что сказал бармен? - поинтересовался Макс, когда Лелик вернулся.
- Бармен сказал, что если у тебя отвалятся уши - значит, это сильный наркотик. А если нос - значит, слабый, - грубо ответил Лелик.
Макс поморщился и сказал:
- Косяки делают тебя агрессивным и неостроумным. Это плохо. Завязывай ты, Лелик, с этим делом. Агрессивность тебе не идет. Выглядит очень искусственно.
Лелик не стал спорить с Максом, взял себе косяк, прикурил и стал глубоко затягиваться. Макс схватил вторую самокрутку и тоже стал курить. Один Славик ничего не делал, а просто смотрел на мир с блаженной физиономией.
- М-да-а-а-а, - сказал Макс через десять минут, докурив свою самокрутку. - Ну так это другое дело. ЭТО ЖЕ ДРУГОЕ ДЕЛО! - вдруг заорал он на весь бар. Однако никто в его сторону даже и не обернулся. - Вот это цепануло! - продолжал орать Макс. - Меня даже краснодарская кона-коно-кононо-пелька-пелька так не цепляла. Эх, епс, надо бы что-нибудь сотворить эдакое!
- Вот орет, вот орет, - умилился Лелик, которого новый косяк привел в благодушное настроение. Сейчас ему казалось, что негры на экране уже не зовут в бой, а манят куда-то к цветущим лугам с душистым клевером и ромашками, куда можно лечь, расслабиться и побыть наедине с самим собой и природой.
- Я хочу на природу, - застенчиво сказал Лелик.
- Не вопрос! - заорал Макс. - Сортир у них в глубине, за бильярдом! Леха, пойдем в бильярд играть!
- Я не в том смысле, - объяснил Лелик. - Я хочу на траву, чтобы клевер и ромашки.
- Слав, - сказал Макс, прекратив орать, - наш Лелик превратился в корову. Давай его подоим?
- Я не корова, - сказал Лелик и хихикнул. - Я маленький белый аист, - застенчиво сообщил он.
- Ты приносишь детей? - поинтересовался Макс.
- Нет, - также застенчиво ответил Лелик. - Дети очень тяжелые, они выпадают у меня из клюва, падают и разбиваются.
- Блин, я-то думал, почему в Москве вдруг резко упала рождаемость! - возмутился Макс. - Оказывается, этот летающий баран их просто не доносит до места.
- Надо люльку к шее привязать, - вдруг вступил в разговор Славик. - Тогда перестанут выпадать.
- Слышишь, Лелик, - сказал Макс. - Надо люльку.
- Хорошо, - покорно сказал Лелик. - Можно люльку. Но тогда я упаду. Она тяжелая. А в ней еще маленькие засранцы.
- Зато дети останутся целы, - успокоил его Макс.
- Я упаду в траву, - сообщил Лелик, - и буду лежать там обкаканный.
- А памперсы на что?
- В той стране, - объяснил Лелик, - где делают детей, нету памперсов. Они там очень плохо живут. Там сплошные луга с клевером и ромашками, и все обкаканные, потому что нет памперсов.
- Мне в голову ударился пончик, - внезапно сообщил Макс. - Я же предупреждал! Это все бармен. Берегите головы, парни! Этот мужик опасен. Кто его знает, что у него внутри пончиков. Может, он туда запекает свинцовые бляшки.
Лелик внимательно посмотрел на голову Макса.
- У тебя в голове не торчат никакие пончики, - сообщил он. - Точно нету. Я все обсмотрел.
Макс задумался на некоторое время.
- Он не должен быть в голове, - наконец ответил он Лелику. - Он от головы отскочил. Или проскользнул внутрь. В любом случае ты его не увидишь. Это невидимые пончики, сделанные по американской технологии stealth.
- Значит, пора уходить, - решил Лелик. - Раз нас тут обстреливают, значит, Максимкина жизнь в опасности. А поскольку я с вами двумя не взлечу, придется уходить огородами по клеверу и ромашкам.
- Их же закакали, - вспомнил Славик.
- Еще нет, - объяснил Лелик. - Я же сюда с детишками ни разу не долетел. Они все вываливались где-то в Гренландии.
- Замерзли бедные крошки, - скривился Славик.
- Да наплевать на этих засранцев, - ласково ответил ему Лелик. - Еще настрогают. Пошли отсюда. У Макса в башке уже полно пончиков. Думаешь, легко с пончиками в голове? Они же масляные! И в них, - сказал Лелик, понизив голос, - свинцовые бляшки.
На улице было хорошо. На улице было очень, очень и очень хорошо: теплый осенний ветерок, радостные лица обкурившихся прохожих, общее состояние пофигистического праздника: сегодня гуляем, а завтра хоть потоп. Но невесело было на душе Лелика. Неожиданный кратковременный подъем, вызванный определенными химическими процессами в организме, внезапно сменился глубокой тоской. Лелик вдруг отчетливо понял, насколько глупой была вся эта затея: потратить кучу денег, чтобы поехать с двумя остолопами в Европу, причем ему же еще предстояло на одном из этих остолопов жениться, хоть и фиктивно. Дурак я, дурак, думал Лелик, с глубокой грустью ощущая, что он находится в совершенно чужой стране, в которой живут духовно неблизкие ему люди, а законы и традиции совершенно не совпадают с российскими. От всего этого Лелик впал в такую глухую тоску, что чуть не заплакал от жалости к себе и от тоски по Родине.
Некоторое время Лелик шел по улице куда глаза глядят, прислушиваясь к тоске, тяжело ворочающейся внутри организма, а Макс со Славиком шли за ним, оживленно беседуя, не особенно обращая внимания на то, куда они идут.
- Что-то граф Суворов заскучал! - вдруг крикнул Макс в спину Лелику.
- Отстань, старуха, я в печали, - ответил Лелик с чувством глубокого отвращения и к Максу, и к самому себе.
- Слышь, Славик, - громко сказал Макс, - непорядок! У брата депрессняк. Он больше не маленький белый аист. Он кусок несчастья.
- Отстаньте от меня, - сказал Лелик. - Я кусок несчастья. Пусть так.
- Надо вмазать, - решительно заявил Макс. - Так нельзя. Праздник только начался, а у тебя депрессняк.
- Не поможет, - уныло ответил Лелик.
- Поможет, - уверенно заявил Макс. - Кстати, вон кофишоп светится. Пошли за мной... - С этими словами Макс нырнул в дверь очередного заведения, и Лелику со Славиком ничего больше не оставалось, как последовать за ним...
Этот кофишоп сильно отличался от того, в котором они только что были. Тот был сильно похож на классическую пивнушку, - собственно, он ею и являлся, - а данное заведение более походило на то, о чем рассказывал Славик. Никакого бара здесь не было, и алкоголь в заведении вообще не подавался. Все было выполнено в мрачных темных тонах, на стене висел огромный портрет Боба Марли, а из колонок доносилась тихая музыка регги.
- О, - сказал Славик. - Наконец-то типично растаманское заведение. А то я уж думал, что мне все приснилось.
- Кстати, мне здесь нравится, - сказал Макс, оглядываясь вокруг. - Тихо, спокойно, да и обои веселенькие. Чей это портрет? Бога Джа?
- Ну, почти, - сказал Лелик, депрессия которого куда-то ушла так же внезапно, как и появилась. - Это Боб Марли. Видать, здесь можно достать чудной сенсимильи.
- Хочу сенсимилью! - заблажил Макс. - Всю жизнь мечтаю попробовать сенсимилью!
Друзья подошли к небольшому прилавку и стали изучать меню подаваемых в заведении наркотиков. Что интересно, выбор здесь был на порядок богаче, чем в баре. Список занимал два разворота книжечки и изобиловал такими названиями, большинство из которых никто из ребят ни разу не слышал.
- О, - сказал Макс, - сенсимилья! Вот она, голуба! Лелик, мне три.
- Да куда тебе три? - недовольно сказал Лелик. - Возьмем по одной, там видно будет. Может, еще не понравится.
- Понравится, понравится, - уверенно сказал Макс. - Это же культовая штука. Я чувствую, что сегодня стану растаманом. Я уже ощущаю свое духовное единение с богом Джа.
- И что говорит тебе бог Джа? - поинтересовался Лелик.
- Он говорит - хорош триндить, покупай косяки, - сказал Макс.
Лелик, ничего на это не ответив, приобрел три самокрутки с сенсимильей, взял три кофе, и друзья сели за столик в самом углу заведения.
- Да-а-а-а-а, - сказал Макс, сделав первую затяжку. - Это тебе не краснодарский чай из бара. Вот это дурь, это я понимаю. Правда, пивка не хватает, но это мы переживем. Будем кофейком оттягиваться.
- Между прочим, в баре тоже хорошо цепануло, - сказал Славик. - Лелик вон даже аистом стал.
- Подумаешь, - сказал Лелик, которого это напоминание неприятно кольнуло, - а ты вообще там любовью к Максу воспылал.
- Меня всегда от косяков на любовь пробивает, - признался Славик. - Вероятно, я в душе очень хороший и добрый человек.
- Я тоже хороший и добрый, - заспорил Макс, - я добрее всех вас вместе взятых. Заметьте, я даже бармена не пристрелил, хотя он в меня пончиком залепил.
- Тебе почудилось, - сказал Лелик, затягиваясь. - Не было там никаких пончиков.
- Были, - сказал Макс. - Меня же в голову что-то ударило, правильно?
- Это была просто мысль, - сказал Лелик. - Первый раз за несколько лет тебе в голову ударила какая-то мысль. Поэтому ты ее и принял за пончик. Просто это для тебя не очень типичное состояние - мысль в голове.
- Наезды, да? - спросил Макс. - Знаешь, друг мой, ты мне правду-матку не режь, и я тебе не буду. Сам знаешь, у тебя в глазах бревен - целую лесопилку можно открыть.
- Что? - возмутился Лелик. - Да я чист, как кристалл. Как божественный кристалл!
- Кто кристалл - ты кристалл?
- Да, я кристалл! - запальчиво сказал Лелик. - Потому что только я ощущаю духовное единение. Причем не под воздействием психоделических компонентов. Я его ощущаю, потому что оно у меня в душе. Это потребность моего организма.
- Ребята, не ругайтесь, - мирно сказал Славик, который уже несколько раз дернул косячок и лицо которого привычно стало растекаться в улыбке всепрощающей любви.
- Хорошо, - спокойно сказал Макс, - тогда объясни мне, как ты понимаешь сущность растаманианства. Если, конечно, ты объединяешься с богом Джа, а не с каким-то там сраным Маниту.
- Причем тут Маниту? - удивился Лелик. - Я духовно близок именно Джа! Джа - источник света в моей душе. Он заставляет сверкать божественный кристалл моего сознания, познания и восприятия.
- Хочешь об этом поговорить? - поинтересовался Макс.
- Да! - запальчиво сказал Лелик. - Я хочу об этом поговорить. Но не поговорить, а просветить вас, бредущих во мраке.
- Хорошо, - сказал Макс, - я весь уши, как говорят англичане.
- Я не могу говорить о вечном, когда ты несерьезен, - заявил Лелик, глубоко затягиваясь.
- Я очень серьезен, брат, - сказал Макс действительно серьезным голосом. - Просвети меня, брат, не дай мне подохнуть во мраке.
- Хорошо, - сказал Лелик. - Поговорим о растаманстве и о Джа в нашей душе.
- Ребята, - заявил Славик растроганно, - как же я вас всех люблю.
- Боже, Славика опять пробило на любовь, - с отвращением сказал Макс. - Как это однообразно!
- Любовь - это хорошо, - решительно заявил Лелик. - Мы, кристаллы, любовь приветствуем. Потому что любовь - это одна из превалирующих составляющих растаманианства.
- Бог Джа учил любить? - заинтересовался Макс.
- Да, - решительно ответил Лелик, который чувствовал, что бог Джа сейчас говорит его устами. - Он учил любить, курить и размышлять над высокими материями.
- Плоско, - сказал Макс. - Плоско и однобоко. Вот ты мне скажи, в чем вообще заключается суть растаманианства.
- Суть этой религии, - ответил Лелик, - заключается в том, чтобы поднять простого эфиопского негра до уровня высшего самосознания.
- То есть из простого эфиопского негра сделать еврея? - уточнил Макс.
- Почему это еврея? - удивился Лелик. - Нет, не еврея.
- А кого? Русского?
- И не русского, - ответил Лелик. - Причем тут вообще национальности? Негр должен просветлеть!
- Я знаю одного такого негра, - обрадовался Макс. - Это Майкл Джексон. Вот уж он просветлел так просветлел. Правда, не во всех местах, что было обнаружено во время полицейского осмотра, но, значит, парню над собой еще работать и работать.
- Вы неправильно понимаете суть растаманианства, - внезапно вступил в разговор улыбающийся Славик, который уже добил свой косячок. - Суть растаманианства - это отрицание насилия и полная созерцательность. Человек должен прислушиваться к тому, что происходит у него внутри, не обращая внимания на внешние воздействия. А будит свой внутренний мир он посредством священной травы - конопли. Кроме того, есть еще растаманианские обряды, всякие фенечки, которые нужно носить, специальные шапочки, а также косички.
- И тут специальные кепочки? - удивился Макс. - Да они все сговорились, что ли? Растаманианцы с иудеями курят одну и ту же траву, что ли?
- Вот тогда, - продолжал Славик, не обращая на слова Макса никакого внимания, - ты поймешь и просветлеешь. Ты поймешь суть бога Джа, ты поймешь суть растаманианства, ты пройдешь духовным путем Растафари.
Лелик слушал Славика с большим интересом. Его желание что-нибудь долго излагать по поводу бога Джа пропало так же внезапно, как и появилось, и Лелику сейчас хотелось только одного: подпереть голову кулаком и слушать, слушать, слушать Славика, который говорил такие важные и мудрые вещи.
- Растафари, - продолжал Славик, - был королем, но одновременно и Богом! Он превращал воду в вино...
- Уважаю, - сказал Макс, которого, как видно, косяк не цеплял.
- Разговаривал с птицами, ходил по воде и воскрешал мертвецов. За это его все любили.
- Особенно мертвецы и болтливые птички, - вставил Макс.
- Макс, - сказал Лелик. - Сходи еще за косяками. И не перебивай Славика. А то убью.
- Приятно слышать настоящего растаманианца, - сказал Макс, вставая и беря у Лелика деньги. - Доброта и сострадание из тебя так и прут. - С этими словами Макс отправился к стойке за косяками.
- Продолжай, брат, - сдержанно сказал Лелик Славику. - Продолжай.
Славик посмотрел Лелику в глаза, и они ощутили глубокое внутреннее единение.
- Мы должны быть вместе, брат, - сказал Славик тихо и очень серьезно. - Только вместе мы сможем выжить в этом мире насилия и соблазнов.
- Что нужно сделать? - тихо спросил Лелик, который чувствовал, что сейчас произойдет самое важное событие в его жизни.
- Мы должны поцеловать портрет на стене, - так же тихо произнес Славик. - Через него в нас вольется бог Джа.
- Но там же Боб Марли, - полувопросительно произнес Лелик.
- Джа в нем, - очень серьезно сказал Славик. - Я это знаю.

Предыдущая страница 9 Следующая страница


Свадебное путешествие Лелика 10

- Ну тогда пойдем, брат, - сказал Лелик. - Я готов.
Они встали и направились к портрету Боба Марли, ступая степенно и величественно. Однако, когда друзья подошли поближе, выяснилось, что целовать портрет будет очень трудно. Просто потому, что он, во-первых, висел слишком высоко, а во-вторых, находился за небольшим барьером.
- На нашем пути возникли препятствия, - задумчиво сказал Славик. - Злые духи мешают нам.
- Мы их прогоним, - решительно сказал Лелик и направился к продавцу, рядом с которым Макс выбирал очередные косяки из меню.
- Брат, - сказал он продавцу по-английски. - Мы обязаны поцеловать Джа.
- Нет проблем, брат, - ответил продавец сонно.
- Но мы далеки от портрета Джа, - пояснил Лелик.
- Все далеки от портрета Джа, - ответил продавец. - Джа не любит раздавать свои портреты.
- Но по стене стоит портрет Марли, - сказал Лелик.
- Ты хочешь поцеловать Марли?
- Нет, я бы был любезен хотеть поцеловать Джа. Марли - оно Джа сегодня.
- Не вопрос, брат, - ответил продавец и полез куда-то под прилавок. Через несколько секунд он снова возник перед Леликом и протянул ему небольшую фотографию Боба Марли, выполненную в виде календарика. - Вот, брат, возьми.
- Спасибо, брат, - поблагодарил его Лелик, взял календарик и отправился к Славику. Тот стоял перед портретом, молитвенно сложив руки на груди.
- Будем целовать вот это, - сказал Лелик, протянув Славику календарик.
- Что это? - брезгливо спросил Славик.
- Это бог Джа, - торжественно ответил Лелик.
- Это паршивый дешевый календарик, - ответил Славик. - Бог Джа висит на стене.
- Ну не хочешь и не надо, - обиделся Лелик.
В этот момент к ним подошел Макс.
- Как дела, други? Достигли просветления?
- Мы должны были поцеловать портрет бога Джа, - объяснил Лелик, - а он далеко висит. Я достал календарик с его изображением, а Славик недоволен.
- Покажь календарик, - заинтересовался Макс. Лелик продемонстрировал. - Я бы тоже не стал это целовать, - заявил Макс. - Вот что надо целовать! - С этими словами он достал из кармана календарик, изображающий грудастую проститутку. Снизу был написан номер телефона. - Такую поцеловать - довольно естественно, - объяснил Макс. - А вот целовать Боба Марли - это не круто.
- Он Джа, - нерешительно ответил Лелик.
- Почем ты знаешь? - спросил Макс. - Он тебе справку показывал?
Лелик задумался. Справку Боб Марли ему не показывал. И вообще вся эта затея показалась ему вдруг крайне глупой. Целовать какой-то портрет - фи...
- Надоели мне эти косяки, - уныло сказал Лелик, когда они вернулись за столик. - Как-то странно это все цепляет. Ненадолго и как-то глупо. Пошли в отель, я спать хочу.
- Какой отель? - заволновался Макс. - Мы идем к шлюхам! Ты обещал к шлюхам.
- Шлюхи - это негигиенично, - заявил Славик, который все еще продолжал пребывать в несколько просветленном состоянии.
- Молчи, грусть, - цыкнул на него Макс. - Тебя никто не спрашивает и ничего тебе не предлагает. Сиди себе, люби всех скопом. А я хочу полюбить какую-нибудь конкретную грудастую шлюху посимпатичнее. Леха, ты мне обещал. Это свадебный подарок.
- Ну хорошо, хорошо, - согласился Лелик, прикуривая принесенный Максом косяк. - Обещал - значит, будет тебе грудастая тетка. Лелик свои обещания выполняет. Меня так Джа учил - выполнять свои обещания.
Тут в голову Лелика вдруг пришла интересная мысль.
- Кстати, - сказал он, давясь от смеха, - ты должен будешь выказать уважение богу Джа. Без этого не будет никаких шлюх.
Славик вдруг тоже оживился.
- Точно, - сказал он, улыбаясь. - Макс должен полюбить бога Джа. Сначала он полюбит бога Джа, а потом внесет эту любовь в естество заблудшей шлюхи.
- Вы оба - два долбанутых обкуренных торчка! - решительно заявил Макс. - Идите в жопу с вашим Джа. Я хочу любить шлюху, а не Джа.
- Без Джа никакой шлюхи не будет, - веселился Лелик. - Так Джа учил.
- Точно, - хихикал Славик, которого тоже забавлял нахохлившийся Макс.
- Как вы замучили, - с ненавистью глядя на Лелика, сказал Макс. - Ну и что? Что мне делать-то?
- Целуй портрет, - властно сказал Лелик, суя Максу под нос календарик с Бобом Марли.
- Не этот, - промычал Славик сквозь смех, пихая Лелика локтем в бок. - Вон тот! - И он показал на тот огромный портрет, который им так и не удалось поцеловать.
- Хорошо, - сказал Макс. - Думаете, мне слабо? Да я любой портрет поцелую в любом состоянии.
С этими словами Макс вскочил с места и решительно направился к портрету. Там он так же решительно залез коленками на барьерчик и попытался дотянуться губами до портрета. Однако не дотянулся, так как расстояние было слишком велико. Народ в кафешке сдержанно, но с интересом стал наблюдать за Максом. Тот начал раскачиваться взад-вперед, все увеличивая амплитуду, пытаясь все-таки добраться до портрета. У Лелика со Славиком при виде этой картины началась истерика. Однако Макс что-то не рассчитал, поэтому через пару минут этих раскачиваний, так и не добравшись до портрета, он сверзился с барьерчика на пол, причем сопровождалось это все жутким грохотом. Народ в кафешке разразился аплодисментами. Аплодировал даже сонный продавец, который совершенно невозмутимо наблюдал за происходящим.
Но Макс так просто не сдавался. Он встал, отряхнулся, смерил глазами высоту, после чего начал подпрыгивать на месте, снова пытаясь губами дотянуться до изображения. Славик от хохота упал под стол, но Лелик еще держался. Макс до боли напоминал собачку, которая прыгает, приманиваемая старым тапком. Выглядело это все ужасно смешно.
Наконец Макс прыгнул особенно высоко и все-таки чмокнул нижний край портрета. Вся кафешка разразилась криками "Браво" и бешеными аплодисментами. Макс, весьма довольный собой, поклонился и вернулся за столик.
- Ну что, - спросил Лелик, когда обрел способность говорить, - просветлел?
- Без балды, - кивнул Макс. - Я просветлен просто донельзя. Идем к бабам?
- Пошли, - сказал Лелик. - Я готов. Я тоже просветлел. Славик, ты просветлел?
- Еще как, - ответил Славик, вылезая из-под стола. - Мне теперь до конца жизни хватит.
- Ну и отлично, - кивнул Лелик. - Тогда показывай дорогу к этим красным фонарям. Макс заслужил свою тетку. Мы ему даже дадим самому выбрать.
- Не дадим, - заспорил Славик. - Он наверняка выберет что-нибудь не то. Мы ему сами выберем.
- Вот уж дудки! - возмутился Макс. - У вас вкус дурацкий.
- Это у тебя дурацкий, - объяснил Славик. - Мы же о тебе заботимся. Ты же наш друг...

Квартал красных фонарей

Продолжая спорить, друзья вышли из кофишопа и направились в сторону квартала красных фонарей, ведомые решительно настроенным Славиком.
- Ну и где этот квартал красных фонарей? - недовольным голосом спросил Макс Славика после десяти минут ходьбы. - Ты говорил, что тут пять минут ходьбы. А тут уже все двадцать минут ходьбы.
- У Макса не ходьба, а хотьба, поэтому он нервничает, - сострил Лелик. Но никто не засмеялся. Макс был настроен очень серьезно и по-деловому, а Славик вертел головой в разные стороны, пытаясь сориентироваться на местности.
- Славик, - полувопросительно-полутребовательно сказал Макс, - ты заблудился, что ли?
- Ничего подобного, - ответил Славик нервно. - Я Амстердам знаю, как свои пять пальцев. Сейчас придем, точно тебе говорю.
Прошло еще десять минут. Тут уже и Лелик занервничал.
- Славик, - сказал он. - Тебе не кажется, что мы уже скоро пересечем границу с Бельгией? Наша гостиница была вообще в двух шагах от центральной части, а мы от нее далеко не уходили.
- Еще как уходили, - огрызнулся Славик, прибавляя шагу. - Некоторые даже летали над Амстердамом с младенцами в люльках.
- А некоторые так любили все человечество, что чуть не трахнули все человечество, - съязвил Лелик.
- Але, братки, - сказал Макс, - давайте только друг друга глюками не попрекать. Это вообще уже последнее дело, попрекать друг друга глюками!
- Точно, - согласился Лелик. - Я как вспомню тебя, прыгающего под портретом Боба Марли, так сразу истерика начинается.
- Ага, - захихикал Славик. - А уж когда в него бармен пончиками стрелял, которые в голове исчезали...
Они с Леликом засмеялись. Макс скривил негодующую физиономию.
- Тоже мне, два умника, - фыркнул он. - На себя бы посмотрели. Я-то хоть держался, а вас так колбасило, что и не передать. Надо было кино снимать. Болек и Лелик в тылу врага на косячном поле. Триллер! Блокбастер!
- Ладно, хватит, - сказал Лелик. - А то переругаемся, и не будет никаких шлюх.
- Их и так не будет, - ответил Макс злобно. - Не видишь, что ли, наш великий гид полностью заблудился.
- Вот он! - заорал Славик, указывая пальцами на какое-то странное здание современного вида. В правой части сооружения виднелись здоровенные стеклянные витрины, в левой части располагался внушительный вход.
Макс с Леликом послушно посмотрели в указанном направлении.
- И что? - спросил Лелик. - Ты хочешь сказать, что это квартал красных фонарей? А где красные фонари? И где девки? Мне рассказывали, что девки в витринах стоят, как куклы Барби. Витрины вижу, девок не вижу. И свет там не горит. Где девки? Райком закрыт, все ушли на фронт?
- Слышь, Славик, - потянул друга Макс за рукав. - Где девки-то? Квартал закрыт на ужин?
- Ну что за люди! - горестно вздохнул Славик. - Им показываешь Дом-музей Ван Гога, а они все о шлюхах и о шлюхах! Никакой тяги к прекрасному!
Лелик с Максом потрясенно замолчали.
- Все-таки Славик, - сказал Макс после минутного раздумья, - он очень хитрый.
- Точно, - подтвердил Лелик.
- Чего это я хитрый? - сварливо поинтересовался Славик.
- Не знаю, - задумчиво ответил Лелик. - Вероятно, тебя таким мама родила.
- Ты представляешь, - сказал Макс Лелику, - сначала вел нас к шлюхам, потом полностью заблудился, а затем, когда мы случайно вышли к какому-то дебильному музею какого-то дебильного Ван Гога, начал из себя великого искусствоведа и моралиста изображать. Еще и нас пристыдил, представляешь?
- Потрясающий человек, - подтвердил Лелик. - Я с таким первый раз встречаюсь. Он просто шакал Табаки какой-то.
- Да я просто хотел вам показать! - горячился Славик. - Это же музей, куда специально со всего мира приезжают!
- Слышь, ты, Фурцева! - заорал Макс. - А ну, веди нас к шлюхам, быстро! Нас тянет к прекрасному. А именно к шлюхам, понял? Или через пять минут будут кварталы сплошных красных фонарей, или мы с Леликом больше не считаем тебя гидом-переводчиком!
- Ты здорово упал в наших глазах, - добавил Лелик. - Мы думали, что ты настоящий пепероне...
- Чичероне, - поправил его Макс.
- А ты, - сказал Лелик, - просто какой-то топографический кретин. Не в смысле, конечно, что ты совсем кретин, - поправился он, - но явно страдаешь топографическим кретинизмом, раз Ван Гога перепутал со шлюхами. Так нельзя, Славик. Это плевок в лицо всему мировому искусству. Нельзя великого художника, хоть он и без уха, путать со шлюхами.
- Вы оба, - сказал Славик с достоинством, - циничные и похотливые животные, которые ни черта не понимают в высоком искусстве.
- Браво, - сказал Макс. - Позвольте пожать вам вашу мужественную ногу. Но ты мне только одно скажи: шлюхи сегодня все-таки будут или нам надо полностью отказаться от твоих услуг?
- Будут, - с горечью сказал Славик и решительно отправился куда-то влево. Лелик остался стоять на месте.
- Лех, - спросил его Макс, который было тронулся вслед за Славиком. - Ты что застыл? Решил все-таки в музей сходить? Так он вроде уже закрыт. Час ночи, между прочим.
- Нет, - ответил Лелик. - Я решил не вручать важное дело поиска шлюх в ненадежные руки нашего искусствоведа.
- Какие варианты? - поинтересовался Макс, остановившись.
- Самые обычные, - сказал Лелик и остановил такси...
Через две минуты они подобрали Славика, который целеустремленно шел по улице. Через семь минут они остановились перед улицей, откуда начинались кварталы красных фонарей.
- Таксист - друг человека, - сказал Лелик, расплачиваясь.
- Я бы и без таксиста нашел, - заявил Славик обиженно.
- Точно, - согласился Макс, вылезая из такси. - Где-нибудь в следующей пятилетке. Когда все шлюхи ушли бы на пенсию по старости...
Квартал красных фонарей представлял собой несколько улочек, плотно заставленных невысокими домами старинного типа. Улочки шли параллельно друг другу, и каждую из них разделял типичный амстердамский канал с водой, через который были перекинуты каменные мостики. Несмотря на позднее время (а может быть, именно благодаря ему), улицы просто кишели народом, приехавшим в Амстердам почти со всех краев света.
- Ух ты, - сказал Макс. - Мама дорогая, народу-то сколько!
- Еще бы, - очень самодовольно ответил Славик, как будто такое количество народа - его личная заслуга. - Мировой центр развлечений.
- А где шлюхи? - спросил Макс. - В подворотнях толкутся?
- Обижаешь, - Славик буквально надулся от гордости за местных шлюх. - Это Европа, старик! Тут шлюхи в лучшем виде!
- А, блин, точно, - сказал Макс, показывая пальцем в сторону ближайшего к ним здания. - Вот они, голубы! Стоят в упаковке, как куклы Барби...
Лелик посмотрел туда, куда указывал Макс, и действительно увидел "кукол Барби"... С проститутками в Амстердаме все было поставлено в лучшем виде. Их квартирки для приема клиентов занимали почти все первые этажи зданий квартала красных фонарей и перемежались только кофишопами, ресторанчиками и стриптиз-клубами. Каждая проституционная квартирка заканчивалась небольшой стеклянной витриной с ярким освещением, выходящей прямо на улицу. В витрине, если в этот момент не было клиента, стояла или сидела проститутка в нижнем белье, приманивая прохожих. Рядом с витриной располагалась дверь, в которую можно было зайти, чтобы спросить о ценах или сразу получить весь комплекс услуг.
- Вот это я понимаю - Европа, - довольно сказал Макс. - Товар налицо. Не то что у нас...
- Ты хочешь сказать, - спросил его Лелик, обидевшись за родину, - что на Тверской не девок выставляют, а их дублерш?
- Я Тверской не пользуюсь, - с достоинством сказал Макс. - Я через Интернет заказывал на братовом компьютере. А там - беда. Все время обманывают честных клиентов. Один раз такую цыпочку нашел... Физиономия, правда, не фонтан, но зато тело - совершенно роскошное! Заказал. Приезжает. Звонит. Открываю дверь - мама дорогая...
- Что, совсем не та? - спросил Лелик.
- В том-то и дело, что та, - ответил Макс. - Физиономия как раз такая, как в Интернете. А тело на пять размеров побольше. Они просто взяли фотку какой-то модели и прилепили к ней рожу этой шлюхи. Понадеялись, что если клиент будет пьяный, то разницы не заметит. Но я был не пьяный. У меня денег на пьянку не было.
- Значит, на пьянку у него денег не было, - сказал Лелик Славику, - а на шлюх пожалуйста? Хорошо живет наш милый друг, как я посмотрю...
- На шлюх мне братец стольник подарил, - объяснил Макс. - Причем с условием, что я их именно на шлюх и потрачу. Желание брата - закон.
- Ну и чем дело кончилось? - поинтересовался Славик. - Что ты сделал с этим котом в мешке?
- Да выгнал к чертовой матери за обман клиента, - пожал плечами Макс. - Сказал, что можно без ее физиономии, но зато с тем телом, которое на фотке. А наоборот - я не согласен.
- И что ты делал дальше? - полюбопытствовал Лелик. - Как вышел из положения?
- Да очень просто, - ответил Макс печально. - Пошел на улицу, купил бутылку водки и "Пентхаус".
- Какая пошлая правда жизни! - захохотал Славик.
- Дальше было еще веселее, - признался Макс. - Я пришел, напился, сел смотреть журнал, нашел там интересное интервью, зачитался и заснул. Вот такой был сексуальный вечер.
- Не боец, - сказал Лелик.
- Точно, - подтвердил Славик.
- Сегодня посмотрим, кто тут боец, - обиделся Макс. - И вообще, прибавили шагу! Плететесь, как черепахи!
И Макс быстро-быстро засеменил вдоль витрин с "куклами Барби". Лелик со Славиком последовали за ним.
Что интересно, Макс во время движения практически не останавливался. Он быстрым шагом проходил мимо витрин, лишь искоса кидая взгляд на проституток, и целеустремленно шел дальше. Лелик со Славиком за ним уже и не поспевали.
- Ты глянь, как загребает, - восхищенно сказал Лелик Славику. - Сразу видно - идет человек, который знает, что ему нужно.
- Да что-то ни черта он не знает, - ответил Славик. - Несется как угорелый. Ты посмотри, какие девки классные выставлены. Что ему еще нужно-то? Что он ищет?
- Что ищет он в краю далеком? - высокопарно процитировал Лелик. - Что кинул он в краю родном?
- Правильно говорить "кого кинул", а не "что кинул", - поправил его Славик.
- Пушкину было виднее, - назидательно сказал Лелик.
- Согласен, - подтвердил Славик. - Но стихотворение написал Лермонтов. Тебе, как поэту, этого не знать - просто позор из позоров.
- Я знал, что это Лермонтов, - начал выкручиваться Лелик, который почувствовал себя очень неудобно. - Имелось в виду, что этим великим - Пушкину, Лермонтову и Кюхле - было виднее, что кидать и кого кидать.
- Не оправдывайтесь, - сказал Славик. - Мы прекрасно поняли, что в поэзии вы не разбираетесь. А еще поэт. Позор!
- Разбираюсь я! - разозлился Лелик. - Вот спроси меня что хочешь! Спроси!
- Пожалуйста, - ответил Славик небрежно. - Какова валентность углерода в органических соединениях?
Лелик от неожиданности даже остановился. Ближайшая к нему проститутка приняла его временный столбняк за некую заинтересованность, поэтому стала усиленно двигать бедрами и призывно махать рукой.
- Я вообще-то имел в виду спросить что-нибудь из поэзии, - объяснил Лелик.
- Хорошо, - кивнул Славик. - Как называется трехсложная стопа с ударением на последнем слоге?
Лелик снова остановился.
- Ты издеваешься? - спросил он.
- Нет, - пожал плечами Славик. - Ты просил спросить что-нибудь из поэзии, я и спросил. Лех, ну признайся, что в теории ты не силен. Это же и так понятно.
- Я не понимаю одного, - сказал Лелик. - Откуда ты-то этого идиотизма набрался? Что я не знаю эти валентности и название анапеста - это как раз понятно. Непонятно, откуда ты это знаешь. Ты же Тимирязевскую академию заканчивал. Вам там амфибрахии с анапестами преподавали, чтобы вы озимым стихи читали, что ли?
- Все очень просто, - объяснил Славик. - Мне нередко приходится сидеть в конторе и ни черта не делать. Поэтому я смотрю по телевизору всякие викторины и набираюсь ума-разума. Память-то хорошая.
- Теперь все понятно, умник, - облегченно вздохнул Лелик. - Ума-разума он набирается. На самом деле это просто свалка совершенно бесполезных знаний, понял?
- Ну почему же бесполезных? - пожал плечами Славик. - Тебя-то я уел, правильно?
- Интересно, - сменил тему разговора Лелик, - а где это наш Максимка? Где наш непутевый друг? Что-то я его не вижу.
Славик посмотрел вперед. Макса действительно нигде не было видно. Вероятно, он, влекомый чувством прекрасного, ушел так далеко, что скрылся из виду.
- Пропал Максимка, - сказал Славик. - Что будем делать?
- Не знаю, - ответил Лелик. - Но ничего страшного. Денег-то у него нет. Я же должен оплатить дамочку. Так что погуляет и вернется. Кстати, а сколько эти тетки-то стоят?
- Не помню, - ответил Славик. - Я давно тут не был.
- Ну хотя бы порядок, - попросил Лелик. - Пятьдесят, сто, сто пятьдесят, двести?...
- Да говорю тебе, не помню. Тебе надо, ты и спроси, - почему-то стал раздражаться Славик.
- Не понимаю, с чего ты вскипятился, - пожал плечами Лелик. - Спрошу, нет проблем.
- Ну и спроси!
- Ну и спрошу, - ответил Лелик и подошел к ближайшей витрине, где сидела довольно пышнотелая тетка. Та при виде его оживилась и приоткрыла дверку. Лелик подошел ко входу и сказал по-английски: - Добрый вечер, мисс. Вы не подскажете, сколько цена это быть стоить за сколько-нибудь единиц времени?
- Заходи сюда, - поманила его проститутка. - Не стой за дверью.
- Да нет, спасибо, - поблагодарил ее Лелик. - Я до того хочу узнать, сколько цена это быть стоить.
- Заходи сюда, присядем и все обговорим, - сказала проститутка, показывая руками на небольшую комнатку за своей спиной, где виднелись кровать и душ с туалетом.
- Я бы хотел все-таки узнать до того, - твердо ответил Лелик, нутром понимая, что если он зайдет внутрь, то обратно без выполнения своего туристического долга он уже не выйдет.
Тут у проститутки разом исчезла улыбка с лица, и она сказала:
- Я вижу, паренек, что ты не хочешь трахаться. Не хочешь - закрой дверь, ты клиентов отпугиваешь.
- Я, может, и хотеть, - объяснил Лелик очень неуверенно. - Но я хочу узнать, сколько это цена может стоить.
- У тебя денег не хватит, паренек, - сказала проститутка и решительно захлопнула дверь.
Обескураженный Лелик вернулся к Славику.
- Ну что? - спросил тот.
- Да фиг ее знает, - ответил Лелик. - Она очень плохо по-английски говорит. Акцент чудовищный. Что-то лопочет, а что именно - не понятно.
- Ну она хоть цифры какие-то назвала? - удивился Славик. - Ты вообще ничего не понял?
- Ну, назвала сто чего-то, - ответил Лелик. - Но за час или за ночь - не понятно.
- Странно, - ответил Славик. - Я был лучшего мнения об их лингвистических способностях.
- Я тоже, - признался Лелик. - И вообще, она вблизи очень страшная.
- Да? А отсюда вроде вполне ничего.
- Это издалека, - пояснил Лелик. - А вблизи страшная как божий грех.
- Ну и ладно, - сказал Славик. - В конце концов, это проблемы Макса. Что мы будем делать?
- Может, еще по косяку дернем, пока он где-то шляется? - спросил Лелик.
- Я только за, - ответил Славик. - У меня уже все выветрилось. А хочется каких-то приключений. Не в отель же идти, правильно?
- Логично, - кивнул Лелик и поискал глазами кофишоп...
Долго искать его не пришлось. Буквально в двух шагах от них располагалась наркотическая кофейня, у которой к тому же терраска на втором этаже выходила на улицу.
- Вот здесь сядем, - сказал Лелик. - Заодно и Макса не пропустим, когда он обратно пойдет...
Друзья зашли в заведение, изучили ассортимент и на этот раз для разнообразия взяли не самокрутки, а по знаменитому space cake - пирожному с коноплей - и чашке кофе. Любознательный Лелик также взял на пробу жюльен с галлюциногенными грибами, но попросил слабенький, только на пробу. После этого они с удобствами расселись на террасе второго этажа и стали сверху изучать жизнь квартала красных фонарей, заодно поглядывая, не идет ли Макс.
Лелик довольно быстро слопал свое пирожное и стал ждать результатов, решив приберечь жюльен с галлюциногенами на момент появления Макса, чтобы скрасить эти тягостные минуты. Результаты между тем как-то не спешили проявляться. "Бракованное пирожное подсунули", - подумал Лелик и почему-то стал раздражаться. Он вообще в этот день как-то очень резко переходил от одного настроения к другому...
- Ну что ты там балдеешь, что? - раздраженно спросил Лелик Славика, который неторопливо брал кусочек пирожного ложечкой, клал его в рот, закрывал глаза от удовольствия и всем своим видом демонстрировал состояние расслабленной наркотической эйфории.
- Мне кайфово, - коротко ответил Славик, показывая, что смурное состояние Лелика его совершенно не касается.
Тогда Лелик, чтобы не вскипать, стал смотреть с балкончика на жизнь квартала красных фонарей, которая просто кипела у них под ногами... Народу на улице было полно, причем все куда-то спешили с таким же озабоченным видом, как и их друг Максимка. Впрочем, так поступали люди, приехавшие в Амстердам по двое или по трое. А большие компании вели себя совершенно по-другому. Они, как правило, засаживались в какой-нибудь кабачок, после чего с шутками и прибаутками выдвигали из своей среды добровольца и отправляли его к ближайшей же проститутке, витрина которой была в поле видимости кабачка. Причем было похоже, что на этот поход деньги выделялись из общей кассы компании. Доброволец подходил к двери, скрывался за ней и где-то через десять-пятнадцать минут выходил обратно, сохраняя довольно сложное выражение на лице, на котором читались смущение, гордость, боевой задор, легкое чувство брезгливости, но и уверенность в завтрашнем дне. Компания, увидев появление своего эмиссара, разражалась криками радости и восторга. После этого смельчак возвращался за стол, где ему наливали штрафную, делился своими впечатлениями, а через полчаса начинались поиски следующего добровольца.
Среди толпы также резко выделялись туристические группы, которые никуда не торопились, а наоборот - шли очень медленно, разглядывая все вокруг и фотографируясь на фоне экзотических сооружений, которых в этом квартале было пруд пруди.
- Интересно, - спросил Лелик, ни к кому особенно не обращаясь, - куда они все так целеустремленно идут?
- Вероятно, ищут себе проституток по вкусу, - ответил Славик, доедая пирожное. - Шляются туда-сюда, как последние сволочи.
- Ой, - удивился Лелик. - Тебя уже не пробивает на вселенскую любовь?
- Меня всегда пробивает на вселенскую любовь, потому что я славный и хороший человек, - объяснил Славик. - В отличие от тебя. Ты злой и грубый. И Максимку все время шпыняешь. А люди на улице - вообще редкостные уроды. И что самое противное, они этого сами не понимают.
Лелику стало совсем грустно. Даже Славик его сейчас не любил. А Лелику хотелось, чтобы его сейчас хоть кто-нибудь любил. Он себя ощущал таким одиноким в этом огромном мире.
- Никто меня не любит, - пожаловался Лелик Славику. - Даже ты.
- Сходи к проститутке, - посоветовал Славик. - Она тебя полюбит. За деньги, но пылко.
- Я не люблю проституток, - признался Лелик.
- А ты с ними хоть раз дело имел? - бестактно поинтересовался приятель.
- Нет, разумеется, - поджал губы Лелик и зачерпнул ложечкой кусочек жульена с грибами. - Я брезгую. Как подумаю, что этого тела до меня касались сотни рук...
- А ты в столовых тоже никогда не кушал? - лениво спросил Славик, который от пирожного пришел в какое-то сонное и отрешенное состояние.
- При чем тут столовые? - удивился Лелик.
- Там тарелок, ложек и вилок тоже касались сотни губ, - объяснил Славик. - Сотни сладострастных и жирных губ. Мерзких, противных и мокрых губ, с которыми ты поневоле совокупляешься, облизывая ложку или вилку.
Лелика передернуло.
- Поэтому не очень понятно, - продолжил Славик, - чем тебе не нравятся проститутки. Не целуй их в губы, и все дела. Кто тебя просит их в губы целовать? И пользуйся презервативом. И это будет на порядок чище и эстетичнее, чем жрать в столовой после сотен этих мерзких людишек, каждый день насилующих своими паршивыми ртами ложки с вилками.
- Слушай, - задумчиво сказал Лелик. - Может, еще по space cake взять? Эк тебя пробило. Мне нравится. Я тоже так хочу... Ты меня любишь? - на всякий случай спросил Лелик.
- В жопу любовь, - хладнокровно ответил Славик. - Никакой любви не существует. Есть только похоть и проституция. Причем настоящие проститутки - самые чистые и светлые из всех. Потому что они не лицемерят. Они берут деньги и делают тебе хорошо. А остальные твари не называют себя проститутками, но зато берут намного больше денег, а хорошо тебе не делают.
- Не понял, - сказал Лелик. - Ты с Оксанкой, что ли, перед отъездом поссорился?
- Ненавижу баб, - сказал Славик. - Все зло от баб.
- Собственно, я тут подпишусь под каждым словом, - осторожно ответил Лелик, - но ты не помнишь, как твое пирожное называлось? У тебя было какое-то красненькое, а у меня беленькое. Я хочу красненькое, как у тебя.
- "Космический экстаз" мое называлось, - сказал Славик. - И мне такое же возьми, пузырь.
- Кто пузырь? - потрясенно спросил Лелик.
- Ты пузырь, - хладнокровно ответил Славик. - Наел пузо.
- Ну, знаешь, - возмутился Лелик. - Я понимаю, что ты под кайфом, но оскорблять меня не нужно.
- Это не оскорбление, - объяснил Славик. - Это констатация факта. Пузырь - он и есть пузырь. Я раздумал. Тебя даже проститутка не полюбит.
- Не буду я брать красное пирожное, - сказал Лелик. - А то я тебе такого наговорю... Слушай, а что ты такое курил, что сразу на любовь пробивало?
- Ты себе хочешь такое взять? - спросил Славик.
- Нет, себе я возьму красное, - ответил Лелик. - Счет один ноль в твою пользу, и я хочу его сравнять.
- Мне тоже красное, - приказным тоном сказал Славик. - Мне надоело всех любить. Я хочу резать правду, в том числе и матку.
- О, - сказал Лелик, глядя на улицу. - Идет наш друг Макс. Ты посмотри, как шел, так и идет - целеустремленно. Я завидую его целеустремленности.
- Ты всегда ему завидовал, - сказал Славик. - Потому что он лучше тебя. Умнее и тоньше.
- Что тоньше - факт, - согласился Лелик, решив не обращать внимания на выступления находящегося под кайфом Славика. - Эй, Макс, - крикнул Лелик приятелю. - Мы тут.
Макс поднял голову, увидел друзей, затем недоуменно обернулся, как будто за собой ожидал увидеть еще одну копию Лелика со Славиком, затем снова посмотрел наверх, принял какое-то решение и зашел в кафешку...
- Как прогулочка? - бодро спросил его Лелик, когда Макс поднялся к ним на балкончик.
- Нормально, - пожал плечами тот. - Проводил рекогносцировку. Собирал данные. А вы когда отстали-то? Я думал, вы за мной идете...
- За тобой и Валерий Куц не угонится, - объяснил Лелик. - Мы поняли, что ты все равно круги будешь нарезать, поэтому решили немного отдохнуть. Хочешь пирожное с коноплей?
- Конечно, хочу, - ответил Макс. - Мог бы и не спрашивать. Мне что-нибудь поядренее. Съем пирожное и пойду в бой. Я уже кандидатуру наметил.
Лелик отправился за фуражом и купил еще три пирожных с кофе: одно красное и два желтых. Красное он купил себе, а желтые Лелик поставил перед друзьями.
- А почему тебе другое? - спросил Макс, и Лелик вдруг заметил, что рот приятеля при этом разъехался до ушей, а потом и вовсе вылез за пределы лица. "Жульенчик подействовал", - подумал Лелик и обрадовался, что хоть не зря платил деньги.
- Потому что Славик такое уже ел, а тебе такое нельзя, - объяснил Лелик. - И рот закрой, а то уже все лицо порвал.
- О, - сказал Макс. - А вы тут, я смотрю, времени зря не теряли. Я требую двойной дозы!
- На, кушай, - сказал Лелик, подвигая Максу оставшуюся половину своего жульена. Макс быстро набросился на свою порцию. Лелик со Славиком стали ковырять свои пирожные...
- Ну, - спросил Лелик Макса, когда они разделались с едой, - где был, что видел?
- Проводил рекогносцировку, - объяснил Макс, как-то подозрительно поглядывая на Лелика.
- На что ты там смотришь? - спросил Лелик и на всякий случай пригладил свою пробивающуюся лысину.
- У тебя из башки цветочек растет, - объяснил Макс.
- Аленький? - поинтересовался Славик, который после желтого пирожного постепенно пришел в благодушное состояние.
- Нет, полевая ромашка, - сказал Макс. - Типа любит - не любит. Может, погадаем?
- Я задал вопрос, - сказал Лелик, слегка раздражаясь. - И оставь мой цветочек в покое. Я же молчу о том, что растет из твоей башки.
- Что именно? - заинтересовался Макс.
- Рога, - объяснил Лелик. - Ветвистые.
- Я не женат, - сказал Макс с достоинством. - Ты же знаешь.
- Значит, кальция в организме не хватает, - сказал Лелик. - Короче, что ты там нарекогносцитировал?
- Чего цитировал? - переспросил Славик.
- Ты молчи, - величественно ответил Лелик. - Тебя не спрашивают.
- Значит, так, - сказал Макс. - Я обошел все кварталы и составил объективное мнение. Вывод такой. Вокруг - сплошные проститутки.
- Я это всегда говорил, - завел старую волынку Славик. - Причем проститутки - наиболее честные...
- Славик, мы это уже слышали, - прервал его Лелик. - Если тебе они так нравятся, сходи и поцелуйся с ними. Меня уже достало это все слышать.
- Вот схожу и поцелуюсь, - заявил Славик.
- Иди, - сказал Лелик. - Мы ждем.
Славик встал и отправился вниз. Лелик подмигнул Максу, и они стали смотреть на улицу. Через несколько секунд на улице показался Славик, который через мостик целеустремленно отправился к витринам напротив. Там он решительно открыл дверь рядом с витриной, за которой стояла пышнотелая мулатка, после чего дверь за ним захлопнулась и на витрину опустились шторы.
- Оба-на! - сказал Лелик потрясенно. Он не ожидал, что Славик настолько быстро перейдет к действию. - Видал, Макс? Мы тут все болты болтаем, а наш друг Славик - раз и в дамках.
- Раз и в дамке, - поправил его Макс.
- Неважно, - ответил Лелик. - Важен сам факт... Ну ладно, фиг с ним, со Славиком. Ты себе тетку нашел? Или сегодня не будешь?
- Что значит "не будешь"? - возмутился Макс. - Еще как будешь. Гони деньги, я нашел кандидатуру.
- Сначала ты должен рассказать о результатах рекогносцировки, - напомнил Лелик, почему-то раздражаясь. Вероятно, это красное пирожное начало действовать.
- Я хочу сигару, - застенчиво сказал Макс. - Без сигары ничего не скажу.
- То есть, - сурово спросил Лелик, - тебе и девку, и сигару?
- Да, - твердо ответил Максим. - Сегодня - особый день. Я выпил и вмазал. Поэтому нужно получить все остальные удовольствия, чтобы этот день запомнился надолго.
- Сигары, - сказал Лелик злобно, - не будет. Девку я обещал - девка будет. Все равно от них никакого удовольствия. А сигары не будет.
- Спорим на американку, что ты мне купишь сигару? - сказал Макс.
- Спорим, - в запальчивости ответил Лелик. - Не будет тебе сигары, чтоб я сдох!
- Поспорили?
- Поспорили.
- На американку?
- На нее.
- Так вот, - удовлетворенно сказал Макс. - У меня уже была к тебе американка, правильно?
- Правильно, - ответил Лелик. - И скоро ее не будет, потому что моей она будет нивелирована.
- Я ее использую прямо сейчас, - заявил Макс. - Я хочу, чтобы ты купил мне сигару. Такой вариант использования желания не противоречит никаким договоренностям, правильно?
Лелик задумался. Действительно, потратить желание на сигару - это было наименьшее из зол, которое следовало ожидать от Макса.
- Согласен, - наконец сказал он. - Ты можешь потребовать, чтобы я купил тебе сигару. Договоренностям это не противоречит.
- Покупай, - сказал Макс. - При этом я выигрываю у тебя американку, потому что мы только что на нее поспорили. Таким образом я и сигару получаю, и американку не потратил. Учись, парень. И не надо считать меня дурачком. Макс еще кого хочешь вздрючит!...
Лелик задумался. Он понял, что Макс его очень круто провел, но каким образом он сумел с такой легкостью попасться - пока еще не было понятно. Однако Лелик не собирался сразу сдаваться. Нужно было как-то парировать...
- Стоп, - сказал он. - Я тебе куплю сигару. Но не сейчас. Завтра. Таким образом ты не выиграешь американку, потому что мы спорили, что я ее куплю именно сегодня.
- Мы не спорили, что ты ее купишь именно сегодня, - спокойно объяснил Макс. - Мы спорили, что ты ее вообще купишь. Как класс. Поэтому покупай, Леля, не тяни. А то это как-то даже некрасиво. Нужно уметь проигрывать. Иначе вместо ромашки, которая торчит у тебя из башки, там вырастет кактус. Собственно, и ромашка-то смотрится ужасно, просто я не хотел тебе об этом говорить.
Как говорится, крыть было нечем, поэтому Лелик отправился вниз и приобрел Максу сигару - конечно, самую дешевую, но настоящую сигару, а не какую-то там сигариллу...
- На, злодей, кури, - сказал он, протягивая покупку Максу. - И учти, что я на тебя обижен.
- Уважаю ваши чувства, - сказал Макс, осторожно снимая с сигары целлофан и прикуривая...
Лелик смотрел на все эти манипуляции с завистью. Макс, как человек, которому в этой жизни мало что было доступно из-за его безделья и соответствующего безденежья, умел ценить простые удовольствия, поэтому к любому действию - будь то выпивка, курение, еда и так далее - относился чуть ли не с восторгом. И Лелику даже было завидно смотреть на то, какое блаженство человек получает от такого нехитрого времяпрепровождения, как курение сигары.
- Люблю сигары, - сказал Макс, глубоко затянувшись. - Это хенд-мейд, между прочим. Сделано руками. Машины такие сигары не скатывают.
- Да ну, - ехидно сказал Лелик. - Не может быть!
- Точно тебе говорю, - ответил Макс. - Просто в тебе, Лелик, нет чувства прекрасного. Ни на грамм.
- Это еще почему? - совсем разобиделся Лелик.
- Потому что ты не видишь этих красивых и экзотичных картин, - объяснил Макс. - Между тем некоторые - на первый взгляд простые - вещи могут очень много рассказать. Вот представь... - он очертил зажженной сигарой полукруг. - Очаровательная мулатка на закате берет табачный лист, затем приподнимает краешек своей цветастой юбки, обнажая смуглую ножку невиданной красоты, затем кладет этот лист на свою кожу, которая так и дышит страстью, после чего скатывает очаровательной ручкой этот лист в сигару, а заходящее солнце золотит край ее бедра... Неужели это не красиво и не эстетично?
- М-да, - сказал Лелик задумчиво. - Ну почему всех всегда так классно цепляет, а меня - ну ни черта? Ну почему? Чем я провинился, господи?
- А что? - вдруг встревожился Макс. - Ты со мной не согласен? - И он жадно затянулся.
- Видишь ли, Макс, - сказал Лелик. - Приятно иметь такое развитое воображение. Но я - человек практичный. Поэтому вижу не закат и восхитительную мулатку, а знойный день, мерзкую жирную кубинку, скатывающую на своей потной и немытой ляжке этот табачный лист, а также ее пьяницу мужа, сидящего напротив и дышащего на тетку перегаром от жуткой маисовой водки. И все это рождает такую красивую и эстетичную картину...
Макс вдруг резко вытащил сигару изо рта, вскочил и убежал вниз. Лелик проводил его довольным взглядом и стал допивать кофе. Вернулся Макс минут через семь, причем он был уже без сигары и слегка зеленого цвета.
- Что случилось, друг мой? - ласково спросил Лелик, к которому разом вернулось хорошее настроение: если Макс его и поимел с этой сигарой, то впрок она ему явно не пошла.
- Ничего, - хрипло ответил Макс, присаживаясь за стол и жадно припадая к кофе. - Куда-то Славик запропастился. Что он там делает почти полчаса?
- Ты его спроси, - пожал плечами Лелик. - Кстати, вон он выходит...
И действительно, на противоположной стороне набережной открылась дверь, и оттуда показался Славик. Шторы на витрине также поднялись, и мулатка снова появилась на своем боевом посту.
- Во дает, - восхитился Макс. - Только-только одного отпустила и снова в бой.
- Профессионалка, - сказал Лелик. - И как только ему не противно?
- Кстати, - сказал Макс. - Я тоже хочу.
- Ее же?
- Нет, другую. Я приглядел.
- Ну тогда подожди, - сказал Лелик, - что Славик расскажет. Может, тебе еще и не понравится...
- Понравится, - сказал Макс убежденно, - еще как понравится!
Через пару минут Славик уже сидел у них за столом. Лицо его было совершенно непроницаемо.
- Ну как? - спросили Лелик с Максом в один голос.
- Нормально, - пожал плечами Славик и замолчал.
- Ну, - не выдержал Лелик, - ну расскажи, как и что!
- Это дело интимное, - сказал Славик. - Джентльмены об этом не рассказывают.
- Ни фига себе! - возмутился Лелик. - Я же тебя не о первой брачной ночи прошу рассказать! Ты же сам говорил, что это дело такое... Простое... Как кофе выпить.
- Я даже о своем кофе никому не рассказываю, - заявил Славик. - И вообще, я хочу чего-нибудь покурить уже. Мне эти пирожные не понравились. И от жульена вас не проперло.
- Кое-что было, - сказал Лелик, - но чуть-чуть. Я и сам просил его послабее. Мне просто на мгновение привиделось, что Макса с нами нет, а это уже хлеб. Конечно, хотелось бы достать такой жульен, чтобы Макс исчез, но я боюсь, что на такой денег не хватит.
- Мне сейчас наплевать на наезды, - сказал Макс. - Я хочу тетку. Она здесь совсем недалеко, ее витрину даже отсюда должно быть видно. Вон там, напротив, слева. Видите, блондинка стоит?
- Макс, ну ты одурел, - сказал Лелик. - Таких девок у нас в Москве в любом ПТУ - тонны. Только стоят они не... Кстати, Славик, сколько это удовольствие стоит?
- Пятьдесят гульденов двадцать минут, - сказал Славик. - Это где-то тридцать шесть долларов. В общем, недорого. Но они тоже не внакладе. Обычно народ минут в 10-15 укладывается спокойно. Дело-то нехитрое. Это тебе действительно - не первая брачная ночь.
- Ну вот, - сказал Лелик. - И стоят они - девки из ПТУ - билет на дискотеку, не больше. Ты уж тогда возьми что-нибудь экзотичное. Шоколадку какую-нибудь.
- Сам тыкайся в шоколадку, - грубо ответил Макс. - Я хочу славянскую девочку. Изящную. А не тумбу, как у Славика.
- У всех свои вкусы, - ответил Славик спокойно. - Мне давно хотелось мулаточку.
- Короче говоря, - сказал Макс, - гони сто гульденов, я пошел.
- Почему сто? - удивился Лелик. - Там же пятьдесят за двадцать минут.
- Двадцать минут мне мало, - решительно заявил Макс. - Мне нужно сорок.
Лелик не стал спорить, достал кошелек и выдал приятелю сто гульденов. Макс взял деньги и отправился - как он выразился - на встречу с прекрасным. Лелик на всякий случай проследил его глазами - черт его знает, Макс мог найти этим деньгам совершенно другое применение, - однако Макс действительно зашел в указанную им дверь, и шторы на витрине тут же были опущены.
За это время Славик сходил вниз и принес четыре самокрутки.
- Думаешь, цепанет? - с сомнением в голосе спросил Лелик. - Мы уже за сегодня столько всего приняли...
- Цепанет, не сомневайся, - ответил Славик. - Не сильно, но зато башку отпустит. А то ты какой-то смурной.
- Ну давай тогда, - сказал Лелик. - А то и правда - настроение какое-то плохое.
Они зажгли самокрутки и несколько раз глубоко затянулись.
- О, - сказал Славик. - Мне сразу получшело. А тебе?
- Да черт его знает, - ответил Лелик. - Вообще фигня все эти самокрутки. Болтают о них черт знает что. Ну да, в первый момент слегка цепляет. А потом только башка как ведро становится.
- Ну и хорошо, что как ведро, - сказал Славик.
- Чего же хорошего-то?
- Мысли всякие не лезут, - объяснил Славик. - Не люблю, когда мысли лезут. Люблю сидеть без единой мысли в голове.
- Ты лучше, пока у тебя хоть одна мысль осталась, расскажи, как там эта толстая мулатка, - попросил Лелик. - Мне же интересно.
- Во-первых, она не толстая, а пышная, - объяснил Славик. - Я таких люблю. А во-вторых... Да нечего там рассказывать. Это же все очень схематично.
- Ну так расскажи схему, - предложил Лелик. - Хочется понять, в чем там вообще цимес.
- Заходишь, - нехотя начал рассказывать Славик, - раздеваешься, принимаешь душ. Ложишься. Тебе надевают презерватив, делают оральный секс, потом садятся на тебя и делают традиционные нехитрые движения, пока ты не кончишь. Хочешь - можешь сменить позу, если оно тебе надо. После этого идешь в душ, одеваешься и уходишь.
- И все? - потрясенно спросил Лелик. - И вся любовь?
- Ну да, - ответил Славик. - А ты что хотел? Я же тебе говорил: все очень просто и цинично. Этим-то, в общем, и хорошо. Впрочем, если тебе хочется какой-нибудь интимности, можешь ее на прощание ущипнуть за задницу и сказать: "Ну пока, зайка, я еще вернусь".
- Странно, - сказал Лелик. - Я где-то читал, что они все из себя такие заводные, замысловатые. Что делают ну просто так хорошо, так хорошо, как никогда хорошо с женой и не бывает. Типа, гетеры и все такое.
- Сам ты - гетеры, - лениво сказал Славик. - Это все пишут дурачки, которые вообще не знают, что такое проститутки. Нет, конечно, иногда попадаются нимфоманки, которые действительно вытворяют довольно забавные вещи, но в процентах девяносто девяти все происходит именно так, как я и сказал. Вон хоть у Макса спроси, когда он вернется. Сам подумай, станет тетка, которая принимает одного клиента в час, выделывать нечто невообразимое. Ты же не султан, в конце концов. А она - не твоя наложница. Она проститутка, Лелик. Про-сти-тут-ка.

Предыдущая страница 10 Следующая страница


11 Алекс Экслер

- Блин, еще один стереотип юности уничтожили, - расстроился Лелик. - Я-то думал, что они хоть немного затейницы...
- Ну, в общем, минет делают вполне грамотно, врать не буду, - признался Славик. - Да ты сам сходи, проверь.
- Нет уж, спасибо, - сказал Лелик. - Я тебе вполне верю на член.
- В общем, - сказал Славик, затянувшись, - это все дело такое. На самом деле и хорошо.
- Чем хорошо-то? - спросил Лелик.
- Что ничего особенного. А то действительно, представляешь - находишь тетку, которая делает тебе так хорошо, так хорошо, что дальше просто некуда. И что ты потом с этим будешь делать? Каждую неделю в Амстердам прилетать? Жениться на ней? Копить деньги, чтобы снять ее из витрины?
- Вообще, да, - сказал Лелик задумчиво. - Тут ты прав. Лучше и не знать, какие вершины блаженства бывают... Кстати, а где наш непутевый Максимка? Уже час прошел. Он что, на вершине блаженства? Ты не видел, он из двери не выходил?
- Да не смотрел я в ту сторону, - ответил Славик. - Что я, буду целый час на дверь смотреть? Закончит - придет, никуда не денется. Кстати, у меня, между прочим, тоже детская мечта была грубо растоптана.
- Надеюсь, не мной? - спросил Лелик.
- Нет, не тобой, - ответил Славик, грустно затянувшись. - Мулаткой. Я с самого детства мечтал о пышной мулатке. У меня даже штук двадцать поллюций было с ней связано. Такие поллюции - всем поллюциям поллюции.
- Старик, избавь меня от интимных подробностей, - сказал Лелик, который обстоятельств своих поллюций уже не помнил совершенно. - Ты к делу переходи, к делу.
- Ну вот, - сказал Славик. - Я давно мечтал, что как-нибудь все-таки возьму себе мулаточку и воплощу детские мечты.
- И что? - бестактно спросил Лелик. - Ты же только что эти мечты и воплотил.
- В том-то и дело, - ответил Славик. - Оказалось, что мулатка - это вовсе не так классно, как грезилось в детстве.
- А что не так? - полюбопытствовал Лелик. - Недостаточно темная? Или наоборот - такая темная, что ничего не видно?
- Понимаешь, - доверчиво сказал Славик, - черные пахнут по-другому.
- В каком смысле? - удивился Лелик.
- Не так, как белые люди, - объяснил Славик. - Даже и не знаю, как объяснить... У нее кожа пахнет, как сандаловое дерево. Ужасно непривычно. Чужой запах. Они, вероятно, от других инопланетян произошли. Не от таких, как мы.
- Так тебя это сильно раздражало? - спросил Лелик.
- Ну да, - ответил Славик. - Говорят, некоторым это наоборот - очень нравится. Вон Де Ниро только на черных и женится. Вероятно, его прикалывает. А меня наоборот - ни черта. Еле кончил, честное слово. Только из чувства долга. Опять же - деньги плочены...
- Да уж, - посочувствовал Лелик. - Эдакие муки, да за свои деньги... Да и с поллюцией как-то нехорошо получается. Что теперь тебе будет сниться после такого разочарования?
- Поллюция-то как раз не сильно актуальна в мои годы, - сказал Славик, - а вот потеря мечты меня расстроила.
- Да брось, Слав, из-за бабы, - сказал Лелик. - Давай еще вмажем?
- Давай, - легко согласился Славик. - Вмажем, дождемся Макса и пойдем в отель. Я уже спать хочу.
- Все спать хотят, - сказал Лелик. - День сегодня получился - просто безумный. Как организм еще не сломался - не понимаю. На одних наркотиках и держимся...
В этот момент у их столика появился сияющий Макс.
- Вот человек, - сказал Лелик Славику, - у которого детские мечты явно не разрушились.
- Мужики, - заявил Макс, - это было просто супер! Кстати, мне кто-нибудь даст что-нибудь курнуть?
- Давайте еще по косяку и домой, - сказал Лелик Славику.
- Я только что покупал, - ответил Славик. - Отслюнявьте купюрку на покупку - схожу.
Лелик молча отсчитал денег на три самокрутки, и Славик отправился вниз.
- Ну, - спросил Лелик Макса. - Тебе пошли впрок мои денежки?
- Да, супер, - ответил Макс, глаза которого лихорадочно блестели. - Я такого никогда не видел.
- Можно подумать, что ты в этой жизни вообще что-нибудь видел, - кольнул его Лелик.
- Не так уж и мало, между прочим, - заспорил Макс. - Я, может, за границу особо не выезжал, но жизнь повидал, дорогой мой, повидал.
В этот момент вернулся Славик с самокрутками.
- В общем, - возбужденным голосом сказал Макс, прикурив свою сигарету, - это было просто супер. Я летал все сорок минут.
- Со шкафа на люстру? - бестактно спросил Лелик.
- Будешь перебивать, - обиделся Макс, - вообще ничего не расскажу.
Лелик жестом показал, что он молчит и больше не выступает.
- Короче, - продолжил Макс, - это было что-то! Я и не знал, что такое бывает! Нет, в Москве-то у меня пару раз были проститутки, но это все была фигня фигней, тем более что я был очень сильно пьяный. А сейчас - прям оазис наслаждений.
- Макс, ты подробнее, подробнее, - попросил Славик, которого рассказ Макса явно заинтересовал. - Народ хочет знать технические подробности. Что это было - французский минет?
- А что такое французский минет? - обескураженно спросил Макс.
- Слав, ты не мешай, - сказал Лелик. - Пускай он сам рассказывает.
- Короче, - снова ободрился Макс. - Мы с ней и так, и эдак, и по-всякому. Но главное - такие неземные ощущения... Не знаю, как она это делает, но у меня никогда такого кайфа не было. Вероятно, это какие-то профессиональные секреты. Правильно мужики говорили, что в Амстердаме все супер-пупер!
- Заметь, - сказал Славик Лелику, - а насчет техники он так и не колется.
- Да что колоться-то? - рассердился Макс. - Я что, во время акта должен вычислять траекторию ее движения, что ли? Сказано - было просто супер, значит, было просто супер.
- Ладно, - сказал Лелик, туша свою самокрутку. Голова у него действительно была как чугунный котел. - Пошли в отель. Нагулялись сегодня, хватит...
В отель они добрались довольно быстро, потому что от кварталов красных фонарей до их "Ибиса" идти было минут пятнадцать. По пути у Лелика начались какие-то небольшие галлюцинации, и он начал уворачиваться от сигналов светофоров - ему казалось, что это огненные стрелы, которые летят прямо в голову. Впрочем, Славик с Максом тоже вели себя не очень адекватно: Макс шел, смотря все время в небо, отчего несколько раз споткнулся и упал, а Славик перепрыгивал каждую тень на дороге - ему казалось, что это пропасти...
В номере они быстро разделись и легли в постели. Лелик надеялся, что он после всего пережитого быстро заснет, но сон почему-то никак не шел. Ему безумно вдруг захотелось есть. Причем он вспомнил, что чувство голода началось еще тогда, когда они сидели в кафешке. Лелик стал корить себя за то, что он не взял там ничего перекусить, кроме конопляного пирожного и галлюциногенного жюльена. Вот лежи теперь и мучайся, ругал себя Лелик, одновременно пытаясь заснуть. Потом он прислушался... Судя по возне, доносящейся с кроватей Славика и Макса, приятели тоже не спали.
- Жутко жрать хочу, - громко заявил Лелик в темноту.
- О! - обрадовался Славик. - Я бы сейчас слона съел. Всего, вместе с хоботом.
- А уж как я тут умираю с голодухи - и не передать, - заявил Макс. - Но я деликатно молчу, потому что боюсь, что меня опять начнут шпынять. Причем заметьте, что я хочу кушать намного больше всех остальных, так как потратил много сил во время акта безумной любви.
- Какие предложения? - спросил Лелик.
- Я так думаю, - довольно цинично высказался Славик, - что нужно просто что-нибудь пожрать.
- Где и как? - осклабился Лелик. - Опять одеваться и идти в кабак? Нет, я пас. Лучше помру от голода в постели.
- Ну, я не знаю, - ответил Славик. - Но здесь же наверняка можно заказать еды в номер...
- Вряд ли, - сказал Лелик. - Сейчас уже почти четыре утра. Ресторан не работает. А если и работает, то они будут готовить часа два. Мы сдохнем с голоду. Я сейчас свой ремень сожру с голодухи.
- Что бы вы без меня делали! - сказал Макс, поднимая в темноте какой-то листок.
- И что бы мы делали? - спросил Лелик с надеждой в голосе.
- Подохли бы с голоду, - объяснил Макс. - Но глазастый Максик давно уже разглядел листочек с надписью "Pizza 24h, 20 min", так что вы, можно сказать, спасены.
- А ну, дай, - сказал Лелик, вскочил с кровати, отобрал листок и впился глазами в текст... - Все точно, - радостно сказал он. - Круглосуточно пицца в номера. Доставка двадцать минут. Десять вариантов пиццы, причем трех размеров.
- Что бы вы без меня делали! - повторил довольный Макс.
- Тратили бы намного меньше денег и нервов, - ответил неблагодарный Лелик.
- Мне самую большую и самую дорогую, - нетерпеливо сказал Славик.
- Мне две самые большие и можно не самые дорогие, - поскромничал Макс.
Лелик тоже хотел было заказать себе штук пять самых больших пицц, но он был достаточно практичный человек и вполне понимал, что даже при таком зверском чувстве голода одной пиццы ему будет вполне достаточно. Так что, когда Лелик снял трубку и позвонил в службу доставки, он просто заказал три самые большие пиццы средней стоимости...
Через некоторое время в дверь их номера постучали.
- Ух ты, - сказал Макс, внимательно глядя на часы, - не обманули! Ровно семнадцать с половиной минут.
- Им обманывать нельзя, - сказал Лелик. - В рекламке написано, что если они доставят пиццу через двадцать одну минуту, мы можем за нее не платить.
- Тогда давай заставим посыльного три минуты подождать под дверью, - проявил чисто российскую смекалку Славик, - и заявим, что они сами опоздали.
Однако Макс, не слушая этого дельного предложения, сорвался с постели и побежал открывать... В дверях показался парнишка в фирменной тужурке, держащий в руках три коробки. Макс с ним пошушукался, парнишка оставил коробки и ушел, а Макс гордо поставил каждому на кровать по пицце...
Следующие десять минут в номере был слышен только шум челюстей. Ребята так истово ели, как будто голодали месяца два. Каждый за десять минут уничтожил по большой пицце, правда, последние куски все доедали уже через силу.
- Круто, - сказал Лелик, откинувшись на подушку. - Именно этого я и ждал весь сегодняшний день. Надо же, как кушать хотелось, кошмар просто.
- Обычное дело, кстати, - заметил Славик. - После косяков всегда на жрачку пробивает со страшной силой. Давно замечено.
- Ну и славно, - сказал Лелик, поглаживая себя по пузу. - Теперь можно и спать. Все, гасим свет, спокойной ночи.
Все легли, и Славик, лежавший ближе всего к выключателю, убрал свет. Однако через пять минут Лелик вдруг громко спросил:
- Макс, слушай, а ты за пиццу не заплатил, что ли? Они ее в счет поставят?
- Почему это не заплатил? - возмутился Макс. - Заплатил. Он деньги сразу потребовал.
- А где тогда ты деньги взял? - бестактно спросил Лелик.
- Ну... - замялся Макс. - У меня были, - нагло сказал он.
- Откуда?
- Ну, это... я сэкономил.
- На чем?
- Да что ты все пристаешь-то? - разозлился Макс. - Недоволен, что я заплатил за пиццу? Ничего себе! Хочешь приятелям приятное сделать, а они вон как...
- Макс, - сказал Лелик стальным голосом. - Откуда у тебя бабки, мерзавец! А то ведь свет включу и буду до утра допрашивать. У тебя не может быть денег, я это точно знаю. Раз у тебя деньги, значит, у нас какие-то проблемы.
- Да нет никаких проблем, - сказал Макс. - У меня сегодня осталось. Ты же дал сто гульденов на два секса по двадцать минут, правильно?
- Правильно, - ответил Лелик.
- Ну вот, - заявил Макс. - Я одну двадцатиминутку потратил, а на второй сэкономил.
- Ты же говорил, - напомнил Славик, - о безумном сорокаминутном кайфе. У нас все ходы записаны, ты нас не путай.
- Ну, немного преувеличил, - признался Макс. - Но двадцать минут были просто суперские.
- Тогда, - сказал Лелик, - у тебя должны были еще оставаться деньги. Возвращай давай.
- Ничего у меня не осталось, - возмутился Макс. - Еле-еле на пиццу хватило.
- А на что ты их потратил? - провокационно спросил Лелик.
- Я на обратном пути зашел в один бар, - объяснил Макс. - Там пьешь пиво, а барменша - голая девка с бананом. Она такое вытворяет... Мне еще в Москве про это рассказывали, я очень хотел посмотреть.
- И как девка, понравилась? - спросил Славик. - У нее трусики какого цвета были?
- Девка супер, - ответил Макс. - Только на ней не было никаких трусиков. Она вся голая.
- Слышь, Лелик, - сказал Славик. - Он там точно был. Только вход в это заведение стоит ровно семьдесят пять гульденов, я хорошо помню. Я туда года два назад группу водил.
- Макс, - сказал Лелик грозно. - Давай колись немедленно, где ты был, а где не был.
- Ну не был я у вашей проститутки, не был, - раздраженно ответил Макс. - Мне говорили, что такой бар стоит семьдесят пять гульденов, а я его очень хотел посмотреть.
- Ну ты же заходил к ней в дверь! - вскричал Лелик, чувствуя себя оскорбленным до глубины души.
- Ну да, - сказал Макс. - Там наша девка была, российская. Я ей сказал, что денег нету, но хочется прикоснуться к чему-то родному...
- Макс, ты меня скоро уморишь, - невольно засмеялся Лелик, живо представляя себе эту картину.
- Ну вот, - продолжил Макс. - Она меня вытолкала, я и пошел в бар. Там час просидел, затем пошел к вам. У меня поэтому деньги и остались.
- Молодец, - сказал Лелик. - Но на девок денег больше не проси. Не дам. Ты упустил свой шанс.
- Мне и не надо, - сказал Макс. - Они вблизи какие-то страшненькие. Хотя эта была ничего. Но не на пятьдесят гульденов. Гульденов на семь с половиной, не больше. У нее на правой сиське...
- Все, хорош болтать, - прервал его Лелик. - Спим.
- Сытые, обдолбанные и местами засексуаленные, отправились они в объятия Морфеича, - произнес Славик с интонациями Гомера.
- Попрошу без комментариев, - сурово заявил Лелик. Славик замолчал. Макс немного повозился в своей постели и тоже притих.
Через десять минут в номере все уже спали.

Музей секса

Первая ночь на гостеприимной голландской земле прошла для Лелика как-то сумбурно. Спал он плохо и мучительно. Снились Лелику стаи летящих по небу косяков, вздымающиеся до самого неба торты с коноплей, а также девки всех мастей, объемов и возрастов, которые валялись в тортах, делали неприличные позы на конопляных деревьях, гладили Лелика по ляжке и щекотали его в паху. От всего этого бесстыдства Лелик все время ворочался, стонал, пытался проснуться, но у него никак не получалось открыть глаза и вернуться из затягивающей и блудливой сонной неги в суровую реальность.
Впрочем, в какой-то момент одна из особо бесстыдных мулаток, чья кожа пахла сандаловым деревом, вдруг резко вцепилась Лелику зубами в большой палец правой ноги, да так, что Лелик взвыл, задергал ногой, пытаясь стряхнуть обнаглевшую тетку, которая не разжимала мертвой хватки, и... проснулся, продолжая все так же судорожно дергать конечностью, на которой догорал кусочек бумаги, заботливо засунутый Лелику между большим и вторым пальцем его верными друзьями - Максом и Славиком, которые сидели рядом и умирали от хохота.
- Фантастика, - сказал Лелик потрясенно после того, как он затушил бумагу, встал и дал Максу ощутимый подзатыльник. - Велосипедик. Вы мне сделали велосипедик! Вы! Мне! - Лелик замолчал и внимательно посмотрел на Славика.
- Это все Макс придумал, - тут же сдал приятеля Славик. - Ты долго не просыпался, но при этом так стонал и ворочался, что мы решили тебя разбудить радикальным способом.
- А почему все одеяло не подожгли, а? - неприятным голосом осведомился Лелик, разглядывая красное пятно на пострадавшем большом пальце. - Как я теперь буду по городу ходить, машину вести, а? Вы совсем офонарели, друзья мои? Что за шуточки-то такие дебильные?
- Велосипедик - это всегда смешно, - робко подал голос Макс.
- Точно, - с ненавистью глядя на него, ответил Лелик. - Для всех, кроме велосипедиста. Короче говоря, если я не смогу ходить, вы меня на руках сегодня весь день будете носить.
- Да не вопрос, - заулыбался Макс. - Ты только сбрось килограмм пятьдесят, чтобы тебя хоть от пола можно было оторвать, и мы тебя куда хочешь оттащим.
- Что-о-о-о-о?!! - совсем озверел Лелик. - Да у меня лишнего веса - восемь килограмм пятьсот грамм. На себя посмотри, вобла сушеная. У тебя его не хватает килограммов восемьдесят!
- Тупые и примитивные наезды, - ответил Макс с чувством глубокой внутренней правды. - Худоба - она аристократична. А толщина - признак плебса.
- Ах плебса?!! - задохнулся Лелик. - Ну все, гад, не видать тебе сегодня моего хорошего отношения! На помойках будешь питаться!
- Что я такого сказал, что? - забеспокоился Макс. - Я ничего такого не сказал...
- Короче, - встрял Славик. - Что делаем-то сегодня? Какие планы?
Лелик отвлекся от препирательств с Максом и посмотрел в окно. Там было очень сумрачно и пасмурно. Амстердам окутал дождь.
- А сколько времени? - спросил Лелик. - При такой погоде что девять утра, что пять вечера - тот же профиль все тех же яичек...
- Одиннадцать без пяти, - ответил Славик, посмотрев на часы. - Завтрак уже проспали. Завтрак до одиннадцати.
- Ну вот, - жутко расстроился Макс. - Я так и знал, что из-за этого засони мы не позавтракаем. Завтрак же оплачен! Тут шведский стол! - и в голосе Макса послышались еле сдерживаемые рыдания.
Лелик злорадно захихикал.
- Так тебе и надо, - сказал он Максу, поглаживая все еще ноющий палец. - Это месть за мой пальчик. Ты его надолго запомнишь.
- Пальчик у него болит, у несчастного, - грубо ответил Макс, у которого сразу резко испортилось настроение. - А что человек сейчас с голоду помрет - тебе пофиг. Ты всегда был эгоист, вот что я тебе скажу. Эгоистичность, возведенная в абсолют. Посмотри на себя, Лелик, посмотри! - распалился Макс. - Ты просто олицетворение эгоизма! Ты эгоистично спишь, эгоистично ешь и ходишь! Ты эгоистично ведешь машину! Ты даже писаешь эгоистично!
- Это как? - заинтересовался Славик.
- Он широко распахивает плащ, - объяснил Макс, - занимая таким образом сразу три писсуара.
- Негодяй, - покачал головой Славик.
- Ну, - подтолкнул Лелик Макса. - А дальше? Что у меня еще эгоистичное?
- Да все, - ответил тот. - У тебя эгоистичная бородка, эгоистичные остатки волос на эгоистичной лысине, и даже твоя толстая задница эгоистично распирает джинсы. Ей, видите ли, там тесно одной. Ей эгоистично хочется на свободу. А не слишком ли жирно твоей жирной заднице - еще и на свободу?
- Слав, - сказал Лелик, - предлагаю Макса вообще больше никогда не кормить. Ты глянь, как он с голодухи излагает. Прям хоть записывай за ним и потом издавай в виде сборника "Малоизвестные философы двадцатого века".
- Я не против, - заметил Славик, - но мы тут в номере до вечера будем сидеть? Ты вообще у нас командир или что? Решай давай.
Лелик задумчиво посмотрел в окно.
- Серый туман и дождь, - процитировал он. - Светает, шесть утра.
- Вот и наступило то самое завтра, о котором я что-то слышал вчера, - с намеком в голосе продолжил Макс.
- И что вчера? - переспросил Лелик.
- Вчера ты решила-а-а-а со мно-о-о-ой не встреча-а-а-ться-я-я-я-я, - завыл Макс слова какой-то древней песенки ВИА советских времен...
- А конкретнее? - уточник Лелик.
- Мы жениться сегодня будем или нет? - в лоб спросил Макс.
Лелик задумался.
- Это необходимо? - наконец спросил он.
- Да, - твердо ответил Макс. - Мы за этим приехали. Кроме того, мне обещан сегодня свадебный ужин.
- Давай так, - предложил Лелик. - Ужин будет, а жениться не станем. Но ужин будет суперский. Литр вискаря. Тебе одному.
- Нас такой дешевкой не купишь, - возмутился Макс. - Ты что, Леля, обурела? Мы сюда жениться приехали. Думаешь, мне все эти косяки и бабы с бананами нужны? Вот уж хрен. В Москве в каждой подворотне эти косяки продают...
- С краснодарским чаем, - заметил Славик.
- Ну и с краснодарским чаем, - распалился Макс, - пусть! Зато он вставляет - почище этой местной сенсимильи. А уж баб с бананами - миллион. У каждого метро стоят, торгуют...
- Что ты хочешь? - в лоб спросил Лелик.
- Я в Америку хочу, - твердо ответил Макс. - Там можно не работать, получать деньги и материть капиталистический строй, который тебе эти деньги платит. Я читал у Лимонова. А чтобы туда попасть, мне нужно, чтобы ты меня вызвал как члена семьи... Лелик, да что с тобой такое? - вконец возмутился Макс. - Мы же обо всем договорились! Обещал жениться, а сам на попятный?
- Да уж, - поддержал его Славик. - Леха, ты не прав. Здесь за нарушение обещания жениться можно и схлопотать. Европа все-таки.
- Ну, ладно, - нехотя согласился Лелик. - Зарегистрироваться сегодня сходим. Во второй половине дня. Но сначала - культурная программа.
- Точно, - обрадовался Макс. - Пожрать и два косяка.
- Под культурной программой, - ледяным тоном сказал Лелик, - я подразумеваю посещение Музея Ван Гога.
- Дался тебе этот музей, - скривился Славик. - Вчера же в нем были.
- Не в нем, а рядом, - подчеркнул Лелик. - Может, друзья мои, для вас в этом нет разницы, а для меня, как человека культурного, разница все-таки есть - посмотреть НА музей или побывать В музее.
- Тоже мне, культурный, - презрительно сказал Макс. - Напомнить тебе, что ты несчастной Моне Лизе пририсовал? Ты уж не строй из себя такого великого искусствоведа. Противно слушать даже.
- То, что я пририсовал Моне Лизе, - гордо ответил Лелик, - было выполнено с высокой художественной достоверностью.
- Ага, ага, - ответил Макс. - Особенно волосатые...
- Ну хватит уже скандалить, - разозлился Славик. - Пойдемте куда-нибудь. Что за манера по два часа сидеть и препираться? Леха, ну давай, решай быстро - куда и когда. А то я один уйду. Зайду вон в Музей секса. Его отсюда из окна видать.
- Точно! - заорал Макс. - Мы же про Музей секса забыли! Леха, вот тебе и сплошная культурная программа. Сначала в Музей секса, затем забежим на минутку в этого Ван Гога, чтобы Лелик свой культурный зуд утолил и больше нас не доставал, потом быстро женимся и танцы до утра. Как предложение?
Лелик задумался.
- Что-то он со вчера очень туго соображает, - тихонько сказал Макс Славику. Тот пожал плечами - мол, так-то оно так, но произносить это вслух мне не очень хочется, потому что именно в Лелике сосредоточены основные финансовые источники данной поездки.
- Хорошо, - наконец сказал Лелик. - Быстро что-нибудь перекусываем, затем идем в этот сексуальный музей - я его тоже хотел посмотреть, - после этого к Рембрандту.
- Ван Гогу, - поправил Славик.
- К Рембрандту мы тоже собирались, - напомнил Лелик.
- Старик, ты уж выбери что-нибудь одно, - возмутился Макс. - Или Ван Гог, или Рембрандт. Надо же меру знать, в конце концов.
- Хорошо, - решился Лелик. - Ван Гог.
- Я рад за него, - подытожил Макс, и они начали быстро собираться...
На завтрак решили время не тратить, потому что через пару часов все равно пора было уже обедать. Макс попытался было устроить революцию с народными беспорядками, но Лелик знал, как его утихомирить: друзья остановились перекусить у киоска с хот-догами, и Макс после трех бутербродов успокоился и перестал ныть. А когда Лелик ему еще купил бутылочку "Heineken", Макс совсем растаял и пришел в прекрасное расположение духа.
- Вот люблю, Лелик, когда ты такой... - Макс запнулся, подыскивая нужные слова, - такой... такой фуражированный, вот!
- Что значит фуражированный? - озадаченно переспросил Лелик, поглаживая свою лысину, на которой никакой фуражки не было и в помине.
- Фуражированный - это значит запасаешь меня фуражом, - объяснил Макс.
- Я рад, что ты рад, милый, - сказал Лелик. - В конце концов, я же на тебе должен жениться как честный человек, а это значит, что как честный человек я тебя должен покормить.
- Подпишусь под каждым словом, - с чувством глубокого внутреннего удовлетворения произнес Макс, допивая пиво и медленно трогаясь с места.
- Ну пошли уже, пошли, - заторопил их Славик. - Таким темпами мы и до вечера никуда не попадем.
- Ты нас не торопи, - величественно заявил Макс, остановившись. - Привык со своими туристами мотаться галопом по Европам. Мы - люди солидные. Мы быстро не ходим. Нас не интересует всякое это ваше историческое дерьмо. Нам главное - дух города! Его, так сказать, spirit.
- Спирита ты и так вчера достаточно принял, - уколол его Лелик. - А если ты намерен наслаждаться духом древнего города, стоя рядом с помойкой, мы идем в Музей секса без тебя.
Макс посмотрел направо. И действительно, он стоял почти вплотную к мусорным бакам.
- Кстати, - сказал он оживленно, - вы обратили внимание, как в Европе поставлено дело с помойкой? В нашей родной Москве, стоя рядом с мусоркой, мы бы уже давно умерли. Ну, или мутировали бы со страшной силой. Ну, или, по крайней мере, уши бы свернулись в трубочку, глаза навеки скосоглазились, а нос, как наиболее пострадавший, немедленно попытался бы заползти внутрь башки. А здесь я даже и не заметил, что рядом с помойкой стою. Все чисто. В воздухе, типа, пахнет весной и все такое.
Славик с Леликом, не оборачиваясь, быстрыми шагами отправились в сторону находящегося невдалеке Музея секса. Макс некоторое время постоял рядом с помойкой, глубоко вдыхая воздух и радуясь европейской изолированности мусорных запахов от населения, после чего побежал вслед за друзьями...
- Ничего не понимаю, - сказал Славик, напряженно рассматривая ряд домов. - Где этот чертов музей?
- Может, он не здесь? - предположил Лелик. - Может, ты просто перепутал, и секс теперь в другом месте?
- Да помню я отлично это место! - разъярился Славик. - Именно здесь он. Слева башня с часами, сзади пароход.
- Сзади нет парохода, - заметил Макс.
- Значит, сейчас подойдет! - разорался Славик.
- Вот когда подойдет, тогда и появится музей, - рассудительно сказал Макс. - Вероятно, должно быть сочетание нескольких факторов.
- Славик, ты не нервничай, - попытался успокоить друга Лелик. - Найдется этот музей, никуда он не денется. Даже если и не найдется, ну и черт с ним. Что мы, секса не видели? Что тебе, мало того секса, который нам каждый день доставляет Макс? Это же утрахаться можно, с Максом по Европе ездить.
Славик, однако, не обращал на слова друга никакого внимания, а все продолжал напряженно вглядываться в ряд домов, стоящих вдоль канала.
- О, пароход! - закричал Макс и показал на канал. И действительно, к причалу подходил прогулочный катерок, коих разъезжало по Амстердаму огромное количество.
- Вон он, вон! - почти одновременно с Максом заорал Славик, указывая пальцем на вход в один из домиков. И действительно, в небольшой арке входа виднелась белая скульптурка с нахально торчащим пенисом, а скромная вывеска, застенчиво торчащая на стене, гласила, что это Музей секса.
- Это он, - удовлетворенно сказал Славик. - Единственный в Европе Музей секса.
- Что-то хилый какой-то музеишко, - с сомнением в голосе сказал Макс. - Тоже мне, единственный в Европе... Да мы полчаса стояли напротив и разглядеть его не могли.
- Какой в Европе секс, - рассудительно сказал Лелик, - такой в Европе и музей.
Макс со Славиком засмеялись.
- За что тебя люблю, - сказал Макс Лелику, - так это за точность формулировок.
Лелик довольно потупился, всем своим видом изображая необычайную скромность.
- Кстати, на самом деле он не единственный в Европе, - сообщил Славик. - Уж и не знаю, почему они его так называют. Может быть, когда-то он и был единственным, но сейчас музеи секса есть в Берлине и еще, если я не путаю, где-то в Испании.
- Еще в Москве есть музей секса, - заявил Макс. - Причем не один. Это любое женское общежитие плюс один передвижной музей - закоулки у Тверской улицы.
- Ты, Макс, блядство с искусством не путай, - сказал Лелик, направляясь ко входу в музей.
- Сейчас посмотрим, какое там искусство, - пробормотал Макс, шагая за Леликом. - Что-то мне сомнительно, что за таким убогим фасадом скрывается пышное содержание.
- Музей, кстати, не фонтан, - признался Славик. - Но все-таки прикольный...
- Что-то они слишком дорого этот музей ценят, - спустя пять минут заявил Лелик, пытаясь по данной ему сдаче высчитать сумму, которую он заплатил за три билета. - И если меня этот музей не удовлетворит, то я не знаю, что сделаю с этими...
Тут Лелик застыл перед массивной металлической чашей, по краям которой были густо насажены маленькие железные пенисы.
- Впечатляющая штучка, - заметил Макс, останавливаясь рядом с Леликом. - Такую бы на даче поставить, в центре сада.
- Зачем? - слегка озадаченно поинтересовался Лелик.
Макс задумался. Затем изрек:
- Ну, вероятно, для создания романтического настроения.
Тут уже задумался Лелик.
- Знаешь что, - сказал он другу, - я, пожалуй, не буду на тебе жениться. Что-то ты мне стал как-то очень подозрителен. Конечно, я знаю тебя очень давно и даже на пьянках спал с тобой в одной постели, однако сейчас ты, друг мой, стал какое-то нехорошее и опасное впечатление на меня производить. Да, Макс, прости, что я тебе это должен говорить прямо в лицо, но в разведку, повернувшись задом, я бы с тобой не пошел.
- Какие гнусные слова ваши, - хладнокровно ответил Макс, выслушав эту убийственную тираду. - Зачем меня сразу подозревать черт знает в чем? Если человек любит искусство, значит, он сразу педераст?
- То есть члены тебя интересуют постольку поскольку? - уточнил Лелик.
- Нет, постольку меня не интересуют, - ответил Макс. - Меня интересуют поскольку. Чистое искусство, ничего более. Просто блюдо красивое. Конечно, торчащие по краям члены придают ему дополнительный колорит, но они не являются важным вкусовым пятном эстетической концепции данного произведения и не задают тон всему ансамблю.
- Макс, - стальным голосом спросил друга Лелик. - Ты вчера статью по искусствоведению курил, что ли? Откуда такой высокий штиль?
- Есть многое такое, друг Педруччо, что и не снилось нашим мудрецам, - пафосно процедил сквозь зубы Макс и задрал подбородок чуть ли не под потолок.
- Прям статуя Командора, - полюбовался Лелик. - Особенно над блюдом с членами хорошо смотрится.
- Ну где вы там застряли? - вдруг раздался голос Славика.
Лелик толкнул Макса в спину, и они отправились на голос приятеля...
Славик стоял напротив восковой фигуры, изображающей самую сексуальную шпионку всех времен и народов - Мату Хари. Дама была одета в восточные шелка и, судя по всему, изображала танец живота.
Лелик, подражая знакомому искусствоведу, подпер кулаком подбородок, положив указательный палец на щеку, и стал рассматривать эту скульптурную композицию. Макс встал рядом с ним и тоже озадаченно воззрился на Мату Хари.
- Не вижу секса, - вдруг произнес Лелик через пару минут и резко тронулся вглубь музея.
- Ни грамма, - подтвердил Макс и отправился вслед за приятелем.
- Стойте, - крикнул им вслед Славик. - Вы посмотрите, как классно сделано.
- Славик у нас какой-то малахольный, - заметил Лелик Максу. - Пришел в музей секса, увидел тетку в шелках и застыл. Это все равно что прийти в музей шелка, увидеть секс и застыть.
- Не скажи, - заспорил Макс. - Если бы я увидел в музее шелка секс, я бы точно застыл.
- Да, но не в музее же секса застывать перед шелком, правильно? - раздраженно спросил Лелик.
- Согласен, - кивнул Макс. - Он бы еще перед огнетушителем застыл.
- Перед огнетушителем можно, - разрешил Лелик. - Это фаллический символ...
- Вы почему сбежали-то? - вдруг раздалось за спинами Лелика с Максом. Это был Славик, который, судя по всему, нашел в себе силы оторваться от Маты Хари.
- Секса нету, - коротко ответил Лелик. - Мы пришли в музей секса любоваться сексом, а не какими-то там восточными шелками.
- У нее пупок был оголен, - напомнил Славик.
- Как мало человеку нужно для счастья, - вздохнул Макс.
- Ну и пожалуйста, - разобиделся Славик. - Просто скульптура была классно сделана. У нее шелка развевались.
- Пупок оголялся, - в тон Славику подхватил Лелик.
- Раз вы такие козлы, - возмутился Славик, - я вам сейчас такой секс покажу, что вы сами оттуда сбежите как миленькие.
- Это дело, - обрадовался Лелик. - Веди нас, доблестный рыцарь, веди.
Славик повел друзей в небольшое помещение, находящееся в самом конце первого этажа, перед которым даже наблюдалось нечто похожее на очередь - у входа в этот зал стояли человек пять.
- Боже, очередь! - удивился Лелик. - Да тут во всем музее кроме нас - еще человек десять. А здесь очередь. Что же там за секс такой? Настоящий, что ли?
- Не настоящий, но впечатляющий, - таинственно сообщил Славик. - Видите, даже очередь стоит!
Макс, не обращая на очередь ни малейшего внимания, пробрался ко входу в зал, заглянул внутрь, а затем вернулся обратно.
- Не понимаю, - сказал он. - Там внутри человек пять. Кроме них еще полк солдат поместится, не меньше. И контролера на входе никакого нет. Что стоять-то?
- Это Европа, дорогой мой, - высокомерно заявил Славик. - Они стоят не потому, что их кто-то не пускает, а потому, что, если внутрь затолкается много народу, неудобно станет разглядывать экспозицию.
- Эвона как! - присвистнул Макс. - А у нас в школьной столовой у дверей никто не стоял. Сразу все внутрь заходили. Все двести человек. Через одну узенькую створку дверей. Одновременно.
- Ты свою лапотную Россию с Европой не сравнивай, - кощунственно произнес Славик.
Лелик с Максом аж онемели от возмущения.
- Ничего себе! - сказал Лелик Максу свистящим шепотом. - Мы с тобой - два человека не вполне четко отслеживаемого происхождения - за Россию горой стоим и рекой течем, а эта рязанская морда на нашу любимую родину гонит со страшной силой?
- Я возмущен, - заявил Макс. - Я составляю ноту протеста. Ноту ре диез или даже ми бемоль. Сейчас я соберусь и воспроизведу ее во всем блеске.
- Я вовсе не это хотел сказать, - начал было оправдываться Славик, но тут подошла их очередь...
- М-да... - сказал Лелик задумчиво, разглядывая фотографическую экспозицию.
- Впечатлились? - горделиво спросил Славик. - Теперь вы довольны местным сексом?
- Слав, ты что? - бестактно спросил Макс. - Ну, половые акты с животными. А где смеяться-то?
- Вы же требовали экстремального секса! - возмутился Славик. - Я вам и предоставил!
- Лех, он нам предоставил, слышишь? - спросил Макс Лелика.
- Отстань, - сказал тот, внимательно разглядывая экспозицию. - Смотри, какая собачка симпатичная...
- Вот видишь, ему нравится, - обрадовался Славик.
- Ему собачка нравится, а не секс с собачкой, - объяснил Макс. - И вообще, не понимаю, зачем сюда очередь стояла. Это что - экзотика?
- Конечно, экзотика, - подтвердил Славик. - Секс с животными - это разве не экзотика?
- Эх, Славик, ни черта ты в этой жизни не понимаешь, - вздохнул Макс, выходя из зала. - Вот завел бы ты себе аквариум, как я, тогда бы и узнал, что такое настоящий секс с животными: каждый день им корм кинь, кислород наладь, лампу включи, аквариум почисти и так далее...
- Плохая экспозиция, - заметил Лелик, выходя вслед за друзьями. - Нет самой главной, самой первой порнографической фотографии: женщина, занимающаяся любовью с шотландским пони. Я у Воннегута читал. Он врать не будет, ведь он немец, а не штатник.
- Наверное, она на втором этаже есть, - сказал Славик. - Там целый зал, посвященный порнографии времен Дагера и Ньепса.
- Да? - обрадовался Лелик. - Так что ж ты молчал? Пошли быстрей туда.
- Не вопрос, - сказал Славик, и друзья быстро отправились вверх по лестнице.
На втором этаже действительно находилась довольно большая экспозиция с древними порнографическими фотографиями и открытками. Они все были или черно-белые, или цвета сепии, причем каждое изображение снабжалось комментарием.
- Вот это я понимаю - искусство, - сказал Лелик довольно. - Искусство и история в одном флаконе.
- Вот именно, - подхватил Макс. - Я так думаю, что зря они это дело в школьную программу не включили. Тут же целый кладезь разных предметов. И тебе анатомия, и тебе гигиена...
- Также дизайн, интерьеры и художественное восприятие, - подхватил Лелик.
- Медицина, половое воспитание и зоология, - продолжил Макс, показывая на пару фотографий, где пухлая тетка конца XIX века была запечатлена с двумя левретками.
- Кстати, о зоологии, - оживился Лелик. - Где первая в мире порнографическая открытка с пони?
- Не знаю, - ответил Славик. - Я такой не помню. Давай поищем.
Макс остался любоваться экспозицией с левретками, а Лелик со Славиком отправились искать женщину с пони...
Через пятнадцать минут, обойдя весь зал, они вернулись обратно с обескураженными лицами - женщины с пони нигде не было.
- Ну вот, - печально сказал Лелик. - Обломали по полной программе. Что же это за историческая ретроспектива, когда нет самой главной фотографии?
- Ну, прости, друг, - сказал Славик саркастично. - Не смогла я. Не углядел, каюсь.
- Теперь весь день испорчен, - пожаловался Лелик.
- Сочувствую, - ответил Славик. - Но это только ты в грустях. Друг наш, Максимка, судя по всему, получает истинное наслаждение.
Лелик посмотрел на Макса, который стоял неподалеку, разглядывая какой-то стенд. И действительно, лицо Макса так и светилось нежностью и тихой радостью.
- Господи, что же он там увидел-то? - тихонько спросил Лелик Славика. - Ты посмотри, какое блаженство на роже. Я такое лицо у Макса только один раз видел. Когда он в преферанс двести баксов выиграл.
- Давай посмотрим, - предложил Славик. Лелик кивнул, и друзья тихонько подошли сзади к Максу.
Тот стоял, вперившись взором в фотографию, на которой голая толстая тетка позировала на берегу пруда. В самой тетке не было ничего особенного. Однако Макс продолжал смотреть на фотографию с невообразимой нежностью. Лелику даже показалось, что у друга в глазах блеснула слеза.
- Да, точно, - сказал Лелик вслух, ни к кому отдельно не обращаясь. - У меня тоже такое бывает. Бывалоча увидишь толстую тетку, а в душе что-то вдруг так всколыхнется, что хочется или цветок понюхать, или музыку послушать, или убить кого-нибудь...
- Дурак ты, Лелик, - сказал Макс беззлобно. - При чем тут тетка? Здесь прудик точно такой же, как у нас в деревне. Я все детство рядом с таким прудиком провел. Купались, на плотах катались, подобранные бычки курили...
- Прости, друг, - смущенно сказал Лелик. - Я-то думал, что тебя тетка растрогала, а это, оказывается, прудик...
- Тетка тоже, - признался Макс. - На пруд иногда с покоса приходили деревенские бабы искупаться. Мы прятались в кустах и подглядывали. Эта бабища - вылитая Валька Самсонова.
- Завидую тебе, - вздохнул Лелик. - Нежные воспоминания детства. Так приятно, когда они вдруг нахлынут прямо в зале с историей порнографической фотографии...
- Уж лучше здесь, чем в Музее Ленина, - огрызнулся Макс, и романтическая грустинка в его глазах сразу же погасла.
- Что верно, то верно, - согласился Лелик. - Я бы тоже предпочел ностальгировать здесь, а не в Музее Ленина.
- А я в ванной люблю ностальгировать, - пустился в откровения Славик.
- Фу, какие ты гадости говоришь, - возмутился Макс.
- Ужас, - подхватил Лелик. - С кем мы связались? Мы тут о счастливых воспоминаниях детства, а он, понимаешь, свои скабрезные намеки.
- Зря мы с ним в этот музей секса пошли, - заметил Макс. - Раньше был такой приличный парень. А сейчас - родину хает, делает всякие скабрезные намеки... Я прям удивляюсь, что с человеком случилось.
- Да что я сказал, что? - возмутился Славик, не врубившись, что над ним издеваются. - Я совсем не ЭТО имел в виду.
- Ах, так ЭТИМ ты тоже занимаешься? - громовым голосом вскричал Лелик, и три-четыре посетителя, слонявшиеся по этому залу, испуганно обернулись.
- Ты что, ты что?!! - закричал в ответ Славик. - Я только ностальгирую - и все!
- Ладно, Лех, хватит Славика пугать, - сказал Макс Лелику. - А то у меня от его криков вся романтика куда-то испарилась. Пошли посмотрим, чего тут еще интересненького есть.
- Пошли, - легко согласился Лелик. - Мне здесь уже надоело. Слав, тут еще что-нибудь интересненькое есть? А то Макс интересуется...
- Так, как вы смотрите достопримечательности, - пробормотал Славик, отправляясь вслед за приятелями, - интересненькое и не найти. Ходите пулей туда-сюда и все критикуете...
- Ой, - сказал Лелик, остановившись на выходе из экспозиции.
В небольшом коридорчике, соединяющем этот зал со следующим, была сделана скамейка, по краям которой торчали два огромных деревянных фаллоса, выполненных с большой тщательностью, размером в полтора человеческих роста.
- Вот это я понимаю, - сказал Лелик. - Славик, как это называется?
- Это называется - юношеский максимализм, - заявил Макс, протискиваясь вперед и садясь на скамейку. - Приятные скульптурки, - сказал он, ласково шлепнув один фаллос по лакированному боку. - Это же надо, сколько дерева на них ушло. Прям как-то неэкономно. Можно было сделать много-много, но маленьких.
- Эх, - сказал Лелик Славику, - а мы фотоаппарат не захватили. Такие кадры можно было бы сделать...
- Не страшно, - ответил Славик. - Смотри, Макса уже запечатлели.
И действительно, какая-то пожилая туристка, остановившись на пороге противоположного входа в коридорчик, стала суетливо фотографировать Макса.
- Макс, ты хоть улыбочку сделай, - сказал Лелик. - Видишь, тебя для журнала Life снимают!
- Не вопрос, - сказал Макс, после чего широко улыбнулся, обнял двумя руками фаллос и стал делать вид, что покрывает его страстными поцелуями. Туристка вытаращила глаза и стала почти непрерывно щелкать затвором.
- Меня сейчас стошнит, - сказал Славик.
- Нормальная реакция, - согласился Лелик. - Но я думаю, что стошнит сейчас Макса. Лизать лакированное дерево - занятие не из приятных. Ладно, пошли дальше...
- Там дальше почти ничего нет, - объяснил Славик. - Давай лучше вниз спустимся. Вы же там толком ничего не посмотрели.
- А там что-нибудь еще есть? - заинтересовался Лелик.
- Конечно, - обрадовался Славик. - Эротическая кулинария, видеокабинки - очень интересные, всякие аттракционы...
- Интересно, где это все там поместилось? - удивился Лелик. - Там же практически весь первый этаж - один узкий коридорчик.
- Есть потайная комнатка, есть, - сказал Славик, увлекая Лелика вниз по лестнице.
- Макс, - крикнул Лелик приятелю. - Заканчивай уже с этими фаллосами обниматься. У туристки сейчас оргазм наступит.
- Как думаешь, - спросил его Макс, поднимаясь со скамейки и отправляясь вниз по лестнице, - можно у нее попросить денег за представление?
- Что это за попрошайничество? - возмутился Лелик. - Неужели самому не стыдно деньги клянчить? Где твоя гордость, в конце концов?
- Почему это клянчить? - возмутился Макс. - Я заработал. Это же было представление. Скажешь, актерам деньги не платят?
- Бельмондо, блин, - презрительно сказал Лелик. - Видел бы ты себя со стороны. Глистообразный Макс обнимается с членом размером с дерево. Славика чуть не стошнило, бедняжку.
- Ни черта вы не понимаете в высоком искусстве, - заявил Макс.
- Не спорю, - ответил Лелик. - Однако раз мы от высокого искусства спустились обратно на первый этаж, может, ознакомимся еще с парой достопримечательностей и пойдем уже отсюда на фиг? Надоел мне что-то этот музей секса. Крику-то было, крику... А сам музей - фигня фигней.
- Сейчас увидите, сейчас, - пробормотал Славик, увлекая друзей в какой-то узенький проход на первом этаже, ведущий в маленькое темное помещение.
Макс с Леликом послушно шагнули в темноту и вдруг остановились: слева от них неожиданно зажглись какие-то огоньки, из динамика раздались жуткие звуки, и прямо на ребят из ниши в стене выехала кукла, изображающая голую бабищу жуткого вида с широко расставленными руками, которая почти слилась в объятии с Леликом и Максом, однако не доехала до них где-то сантиметров пять и остановилась. Славик стоял чуть в отдалении и заранее хихикал, предвкушая реакцию друзей.

Предыдущая страница 11 Следующая страница


Свадебное путешествие Лелика 12

- Добрый день, мадам, - галантно произнес Лелик и сделал вид, что целует даме ручку.
- Не найдется ли у вас сигаретки? - также вежливо осведомился Макс.
Огни вдруг потухли, и кукла печально уехала обратно в нишу.
- И что? - саркастично спросил Лелик Славика. - Это и есть твой знаменитый аттракцион? Бабища жуткого вида, с жуткими криками выползающая из ниши в стене? Да ты, мой милый, по Курскому вокзалу, видать, никогда не гулял ночью...
- Там таких бабищ, - согласился Макс, - как грязи.
- Они, - плотоядно сказал Лелик, - ка-а-а-а-ак прыгнут...
- Ну хорошо, хорошо, - совсем разозлился Славик. - Вот еще витрина с эротической кулинарией. Любуйтесь. - И он показал на небольшой стендик, где под стеклом виднелись какие-то штучки.
Лелик с Максом послушно подошли к стенду.
- Ну и? - спросил Лелик.
- Эротическая кулинария, - с гордостью ответил Славик.
- Такое разве можно есть? - простодушно спросил Макс. - У меня, например, кусок в горло не полезет, если он в виде фаллоса. Это просто неприлично.
- Кто бы говорил! - возмутился Славик. - Сам только что с деревянным членом целовался! Забыл?
- Не целовался, а делал вид, - ответил Макс. - Кроме того, это было представление на потеху публике. Я же не ел этот член, правильно? А ты нам показываешь какие-то гадости. Подумаешь, пирожное в виде члена. Возьми любую сардельку и острым ножичком отрихтуй ее под что угодно. Тоже мне, эротическая кулинария. Обман один! Кстати, Лех, я кушать очень хочу. Пойдем в какое-нибудь заведение, где еда не в виде половых органов, а?
- Я сам кушать хочу, - ответил Лелик, на которого блюда эротической кулинарии также никакого возбуждающего действия не произвели. - Пошли отсюда.
- Подождите! - отчаянно сказал Славик. - Вот последний аттракцион. Видеокабинки. Туристы все тащились. - И он показал на пару дверок, находящихся в том же загончике.
- Пойдем, Макс, - сказал Лелик сурово. - Надо уже отстреляться. А со Славиком за этот музей мы позже разделаемся. Во время обеда.
- Ну, пошли, - согласился Макс, и друзья отправились внутрь узенькой кабинки, находящейся за указанной Славиком дверью...
Ровно через две с половиной минуты дверь кабинки открылась, и Лелик вместе с Максом появились на пороге. Славик стал напряженно вглядываться в их лица, понимая, что это был его последний шанс реабилитировать себя и весь Музей секса. Однако лица друзей были непроницаемы и даже суровы. Некоторое время Лелик с Максом просто молча смотрели Славику прямо в глаза. Тот занервничал.
- Ну что, что? - не выдержав, спросил Славик. - Неужели и это не понравилось?
- ЭТО? - спросил Лелик, стараясь говорить максимально едко. - Как ЭТО может понравиться?
- Ну, не знаю, - совсем растерялся Славик. - Туристы были в восторге. Выходили все красные и довольные. Многие смущались.
- Слав, - сурово сказал Лелик. - Даже если они в эту кабинку заходили и вдвоем, причем мальчик с девочкой, они все равно никак не могли бы стать красными и довольными. Не успели бы за две с половиной минуты.
- Протестую, - сурово сказал Макс. - Красными они как раз с легкостью могли стать. Как мы сейчас. От духоты или от злости.
- Протест принимается, - согласился Лелик. - Красными они могли стать. Но довольными - никогда.
- Неужели все так плохо? - упавшим голосом спросил Славик.
- А ты сам там был? - спросил Макс.
- Нет, - признался Славик.
- Тогда все понятно, - сказал Лелик Максу. - Славик опять купился на рекламу. Ну что за человек?
- Так что там, что? - совсем разволновался Славик.
- Там, - медленно ответил Лелик, - самая обычная порнуха. Очень низкого качества.
- И все? - удивился Славик.
- Нет, - сказал Лелик, - вовсе не все. Эта порнуха стоит десять гульденов за две минуты. А в Москве на Горбушке трехчасовая кассета значительно более высококлассного действа стоит чуть меньше десяти баксов. Если три часа разделить на две минуты и умножить...
- Все, - сказал Славик, разозлившись сам на себя, - я понял. Не продолжай. Потерянные гульдены я готов тебе компенсировать.
- Дело не в гульденах, - объяснил Лелик. - Мы потеряли веру в людей. Но главное - веру в музеи секса. Это же надо так испохабить такую благодатную тему!
- Хорошо, - ответил Славик, - я понял. Музей вам не понравился. Я виноват и готов компенсировать расходы. Больше ничего советовать не буду, хоть режьте меня.
- Разозлился, - констатировал Макс.
- Он просто эту порнушку не видел, - объяснил поведение Славика Лелик. - Да за такую порнушку надо бейцы отрывать! Ни тебе сюжета, ни стиля! Тетка дышала совершенно ненатурально. А уж стонала... Да за такой стон ее Станиславский удавил бы к чертовой матери тем самым ружьем, которое должно выстрелить в третьем акте.
- Точно, - сказал Макс. - Удавил бы в самом первом половом акте. Кстати, мы жрать когда-нибудь будем?
- Вечно ты разговор о высоком искусстве сведешь к пошлой жратве, - попенял другу Лелик.
- Ничего удивительного, - пожал плечами Макс. - Эта тетка так чавкала, что у меня возбудился зверский аппетит.
- Ну и ладно тогда, - решительно заявил Лелик. - Тогда пойдем обедать. Платит Славик. Он должен компенсировать наш моральный ущерб.
- Принято единогласно, - поспешно сказал Макс.
Славик ничего не ответил, а просто молча зашагал к выходу из музея. Лелик с Максом последовали за ним.

Музей Ван Гога

Обедали они в небольшом ресторанчике, расположенном на той же улице, где находился так разочаровавший Лелика с Максом Музей секса. Во время еды друзья почти не разговаривали. Славик смотрел в тарелку и мрачно двигал челюстями, всем своим видом демонстрируя смертельную обиду. Лелик с Максом, наоборот, находились во вполне благодушном настроении и во время обеда перемигивались, подавали друг другу всякие знаки бровями и подхихикивали.
- Ну что смешного, что? - наконец не выдержал Славик, когда Лелик в очередной раз что-то там показал Максу и тот прыснул прямо в тарелку с супом.
- Между прочим, мы не по поводу твоего музейного секса хихикаем, - объяснил Лелик.
- А по поводу чего, как не по поводу музея? - сварливо поинтересовался Славик. - Может быть, у вас просто обычные предсвадебные влюбленные игры?
Лелик насупился.
- Кстати! - обрадовался Макс. - Леха, в конце концов, мы когда брачеваться-то будем? Ты мне вола не тяни. Это, можно сказать, гвоздь всей поездки. Если ты на мне не женишься, будешь гад последний, точно тебе говорю.
Лелик еще больше насупился.
- Вообще-то, - сказал он, - мы хотели сначала в Музей Ван Гога.
- Слушай, Слав, - сказал Макс приятелю. - Я за Леху уже просто боюсь. Его так тянет в этот Музей Ван Гога, что мне уже в голову приходят всякие нехорошие мысли...
- Какие это нехорошие мысли тебе могут приходить в голову по поводу Ван Гога? - возмущенно спросил Лелик.
- Мне не по поводу Ван Гога приходят нехорошие мысли, - объяснил Макс. - Мне по поводу тебя приходят в голову всякие нехорошие мысли. Мне кажется, Леха, что ты заболел опасным заболеванием, которое называется вангогизм. Люди при этом не могут ни о чем другом думать, кроме как сходить в Музей Ван Гога, чтобы удовлетворить свою нездоровую страсть. Они не могут ни есть, ни пить, а все только и талдычат: "Вангог, вангог, вангог, вангог", как будто никаких других художников в природе не существует.
- Между прочим, - заявил Лелик, - такой художник в природе только один. Других таких нет. На это указывает слово "Ван" в его фамилии, что в переводе с английского означает "единственный".
- А "Гог" в его фамилии что означает? - невинным голосом поинтересовался Макс.
- Что "Гог" означает? - переспросил Лелик, чтобы выиграть немного времени для маневра.
- Ну да, - кивнул Макс. - "Гог". Что именно означает этот "Гог"? Может быть, это какое-нибудь другое, глубоко английское слово, как и "Ван"?
- "Гог" ничего не означает, - разгорячился Лелик. - Это просто фамилия. Зато слово "Ван" доказывает, что это один-единственный художник в мире и что других таких художников не существует.
- Ты достал уже своим вангогом-магогом, - сказал Макс. - Третий день о нем талдычишь. Что с тобой такое, Лелик? Раньше ты не был склонен к сексуальным извращениям подобного плана.
- Ах вот как?!! - возмутился Лелик.
- Ну да, - ответил Макс. - Именно так.
- Вот как ты заговорил! Слав, ты глянь на него! На меня наезжают!
- А я что? - пожал плечами все еще дувшийся Славик. - Парируй. Как музей критиковать, так первый. А как с Максом воевать, так сразу к Славику.
Лелик задумался.
- Правда глаза колет, - заметил Макс. - Крыть нечем.
- Вы оба, - сказал Лелик, - два негодяя. Один таскает нас по каким-то дурацким музеям, где всего секса - башка на банкноте в десять гульденов, которые с нас содрали, а другой - так просто кусает жопу кормящей его руки.
- Интеллигентность из тебя так и прет, - хладнокровно сказал Макс. - Какие выражения! Ван Гог был бы в восторге!
- Все, - сказал Лелик, внезапно успокоившись. - Я на тебе не женюсь. Никогда. Распрощайся с этой мыслью.
- Так не честно! - оскорбился Макс.
- Ничем не могу тебе помочь, - любезно ответил Лелик, тут же приходя в хорошее настроение. - Подавай протест в ООН.
- Я сделаю проще, - сказал Макс. - Я применю свою оставшуюся американку.
- Для чего?
- Для того, чтобы ты на мне женился, - объяснил Макс любезно. - Итак, я использую американку. Женись на мне, Лелик. Теперь ты обязан.
Лелик задумался.
- Все честно, - подтвердил Славик. - Имеет полное право. Желание вполне четкое и корректное. Тем более что ты сам собирался на нем жениться.
- Макс, вот странный ты человек, - произнес Лелик. - Я на тебе и так обещал жениться. Зачем ты меня драконил до того момента, пока я не озверел? Не пришлось бы тратить американку.
- Партия все продумала, - объяснил Макс. - Американку мне все равно не на что было тратить, потому как что-нибудь существенное ты бы сразу объявил некорректным. А несущественного я и так добьюсь. Зато я тебя довел до белого каления, а это стоит любой американки.
- Не надо излишне драматизировать, - голос Лелика стал ледяным. - Ни до чего ты меня не довел. Просто нес всякую чушь.
- Короче, мужики, - веско сказал Славик. - Решайте быстрее, что мы делаем.
Лелик с Максом надолго замолчали. Лелик думал, а Макс ждал, что скажет Лелик.
- Макс, - наконец произнес Лелик. - Я тебе делаю официальное предложение руки и сердца. Выходи за меня замуж, на хрен. И пошли уже быстрее зарегистрируемся, чтобы разделаться с этим делом. А потом все-таки в музей.
- Я согласен, милый, - ответил Макс, вставая. - Пойдем. Только не забудь, милый, расплатиться, милый, за обед, милый. А то полис догонит и устроит нам кровавую свадьбу в участке.
- Во-первых, - сказал Лелик, также вставая, - здесь полис не такой строгий, как тебе кажется. Здесь Европа. Во-вторых, за обед платит Славик. В качестве компенсации за сексуальный музей. Мы так решили.
Славик не стал спорить и молча достал кошелек. Лелик с Максом вышли на улицу...
- Короче, - спросил Лелик, когда они покинули ресторан, - куда идти-то?
- А я откуда знаю? - удивился Макс. - Можно подумать, что я в этот Амстердам каждые выходные мотаюсь, чтобы жениться. Не знаю я, где тут женятся. Спроси у прохожих, например...
- Ну да, сейчас! - возмутился Лелик. - Вот я все брошу и начну у прохожих спрашивать, где здесь женятся!
- А что такого? - пожал плечами Макс. - Ты же не где бордель спрашиваешь. Ты спрашиваешь, где освященный законом институт брака.
- Я не знаю, как по-английски "институт брака", - признался Лелик.
- Можно у Славика спросить, - сказал Макс. - Он с собой какой-то электронный переводчик таскает.
В этот момент на пороге ресторанчика показался Славик.
- Слав, - обратился к другу Лелик. - Макс сказал, что у тебя какой-то электронный переводчик есть. Посмотри, как по-английски будет "институт брака".
- Институт так и будет, - ответил Славик, - the institute. А "брак" сейчас посмотрим, - и Славик полез в карман... - Вот, нашел! "Брак" по-английски "scrap". Значит, что-то типа "the institute of the scrap".
- Звучит солидно, - похвалил английский язык Макс.
Лелик тяжело вздохнул и начал у прохожих выспрашивать, где здесь поблизости "the institute of the scrap". Однако то ли прохожие плохо понимали по-английски, то ли в окрестностях никаких подобных институтов не наблюдалось - короче говоря, никто Лелику не указал даже примерное направление.
- Облом, - доложил Лелик, возвращаясь к друзьям. - Они тут, вероятно, не женятся.
- Надо голову включать, - сказал Славик.
- В каком смысле? - оскорбился Лелик.
- В таком, - объяснил Славик. - Раз они не понимают насчет института брака, спроси их не так пафосно. Спроси, где здесь женитьба. Женитьба по-английски будет - marriage.
- Точно, марьяж, - обрадовался Макс. - В преферансе так говорят, когда король ложится на даму и начинается групповуха.
- Ты мне завязывай такие пошлые мысли накануне свадьбы, - раздраженно сказал ему Лелик.
- Не вопрос, - откликнулся Макс. - Немедленно начинаю нагуливать пыльцу невинности.
- Лелик, ну что ты ждешь, спрашивай давай, - подхлестнул друга Славик.
- Вот сам и спрашивай, - огрызнулся тот, - раз ты такой умный.
Славик не стал спорить и начал добросовестно интересоваться у прохожих, "где тут можно жениться по-быстрому, плиз". Что интересно, направление ему показали почти сразу. Причем Славик для надежности поинтересовался у двух-трех прохожих, но все они показывали одно и то же направление, причем сказали, что идти минут десять, не больше.
- За мной, - скомандовал Славик, и друзья быстрым шагом отправились в указанном направлении.
Ровно через десять минут они уже стояли в начале такого знакомого им квартала красных фонарей.
- М-да, - сказал Лелик Славику. - Похоже, они тебя все-таки не совсем правильно поняли.
- Ну что, - сразу понял обстановку Макс, - по косячку?
- Я тебе дам по косячку! - возмутился Лелик. - Короче, так. Или мы в течение ближайшего часа женимся, или ты больше никогда не пристаешь ко мне с этим вопросом. Надоело уже.
- Лех, ну я-то как могу узнать, где здесь женят однополые пары? - возмутился Макс.
- Мне пофиг, - вежливо ответил Лелик. - Тебе это нужно, ты и узнавай. Я больше ни у каких прохожих ничего спрашивать не буду. Эксперимент по опрашиванию прохожих блестяще провалился, а на одни и те же грабли два раза я наступать не намерен.
- И что делать? - спросил Славик.
- Макс, ты где вообще про это все узнал? - требовательно спросил Лелик приятеля.
- В Интернете, - ответил Макс. - Там на форуме об этом много болтали.
- В каком форуме? - уточнил Лелик.
- На форуме для геев и лесбиянок, - немного смущаясь, ответил Макс.
- Боже, ты-то что там делал? - удивился Лелик.
- Изучал историю вопроса, - злобно ответил Макс. - Как бы я узнал, где женят однополые пары, если бы не побывал на этом форуме? Чисто исследовательский интерес, ничего более.
- Раз исследовательский, - принял решение Лелик, - вот и спрашивай на форуме точный адрес. Я не намерен весь день бродить туда-сюда по Амстердаму, беря за грудки прохожих и спрашивая, где здесь регистрируют, блин, педерастов. Я пас этим заниматься, Макс, имей в виду.
- Ну хорошо, хорошо, - заторопился Макс. - Я же не спорю. Давай найдем интернет-кафе, и я на форуме и спрошу.
- Интересно, что тебе мешало сразу точный адрес узнать? - пробормотал Лелик, двигаясь с места.
- Я как-то не подумал, - признался Макс.
- Все вы, педерасты, думаете только жопой, - уколол его Лелик.
- Попрошу не обобщать! - возмутился Макс. - Я - самый натуральный натурал! Натурее не бывает!
- Неужели даже в чисто исследовательских целях не хотелось попробовать? - издевался Лелик, шагая в сторону от квартала красных фонарей.
- В исследовательских - хотелось. Но это не по зову задницы! Это по зову профессиональной журналистской души, - твердо ответил Макс.
- Боже, - вздохнул Лелик. - Какая у журналистов, оказывается, работа тяжелая. Я и не знал. Даже и не предполагал.
- Журналисты всегда на передовом рубеже, - сурово ответил Макс, показывая всем своим видом, что издевательств на эту тему он не потерпит ни под каким видом.
- О, - вдруг сказал Славик. - Вижу интернет-кафе!
И точно, справа от приятелей виднелась неоновая вывеска "Internet".
- Супер! - обрадовался Лелик. - Сейчас мы все выясним! Вперед!...
Однако выяснить не удалось не только все, но и даже вопрос о регистрации однополых пар. Потому что в данном интернет-кафе не было кириллицы. Пришлось искать другое. Однако в другом интернет-кафе все места были заняты, а ждать приятели не захотели, потому что их время, как заявил Лелик, было на вес золота. Наконец друзья набрели на огромное заведение, где можно было найти не только кириллицу, но и кодировку языка бушменов. Макса посадили за компьютер и заставили добывать информацию. Однако у него что-то там не ладилось - Макс то пароль не мог вспомнить, то адрес форума, то еще что-то, поэтому Лелик со Славиком бросили его одного за компьютером и пошли к стойке чего-нибудь выпить. Макс тоже потребовал пары дринков, чтобы вдохновиться в поисках, однако Лелик, зная натуру приятеля, заявил, что пока он все точно не выяснит, никакой выпивки не будет. Поэтому ровно через сорок минут Макс уже стоял перед стойкой, вооруженный всей необходимой информацией. Лицо его было грустным...
- Ну что? - осторожно спросил Лелик. - Добыл?
- Дайте мне что-нибудь выпить, - печально ответил Макс.
Славик с Леликом поняли, что новости плохие. Однако Лелик справедливо рассудил, что если новость является печальной для Макса, то для него, Лелика, она может быть очень даже сносной, так что он быстро взял у бармена для приятеля двойное виски и стал ждать, когда Макс успокоится и сможет рассказать, в чем дело.
- Значит, так, други, - хрипло сказал Макс, отхлебнув добрую половину бокала, - все пропало.
- В каком смысле? - спросил Лелик. - Педерастов не регистрируют?
- Регистрируют, - уныло ответил Макс. - Но только своих педерастов, голландских. Чужих не регистрируют. Вот такая вот ассимиляция.
- Ты хотел сказать - сегрегация? - уточнил Лелик.
- Какая разница, как это называется? - махнул рукой Макс. - Главное - все пропало.
- Интересно, - спросил любознательный Славик, - а если один из пары голландец, а второй иностранец, то таких регистрируют?
- Какая разница? - спросил Лелик, слегка встревожившись. Он здорово успокоился, когда узнал, что их браку с Максом не бывать, поэтому очень не хотел, чтобы вдруг неожиданно нашелся какой-то выход из этой тупиковой ситуации. - Раз нельзя, значит, нельзя - и точка!
- Слав, я не знаю, - уныло ответил Макс, допивая вискарь. - Потом, действительно, какая разница? Я же не пойду на поклон к местному голландцу, чтобы он на мне женился. Ты же знаешь, мне нужен был брак с Леликом, чтобы уехать в Штаты. Больше мне ничего не нужно. Я же не педераст, в конце концов... - И Макс внимательно посмотрел на дно пустого бокала. - Хотя, - пробормотал он задумчиво, - интересно, что они чувствуют...
- Так, - сказал Лелик радостно. - Раз наша свадьба обломалась - кстати, Макс, прими мои сожаления, - значит, нам ничто не мешает отправиться в Музей Ван Гога. А вечером я угощаю всех ужином по случаю окончания нашего пребывания в Амстердаме. Утром выезжаем.
- Я хочу косяк, - уныло произнес Макс. - Никуда не пойду без косяка. У меня растоптаны все идеалы.
- Кстати, - поддержал его Славик, - я бы тоже курнул. Мы же последний день здесь.
- А Ван Гог? - спросил Лелик.
- Он не будет возражать, - твердо сказал Макс. - К тому же состояние наркотической эйфории будет способствовать остроте восприятия.
- Ну ладно, - не стал спорить Лелик, понимая состояние приятеля. - Но только по одному косяку.
- По три, - поспешно сказал Макс.
- Перед встречей с прекрасным достаточно двух, - рассудительно сказал Славик, и Лелик с ним согласился...
Друзья зашли в первый попавшийся кофишоп - заведение было почти пустое в связи с дневными часами - и сели за столик. Они вели себя очень свободно и раскованно. Это вчера раскуривание косяков в кофишопе было похоже на публичную дефлорацию. А сегодня, когда они уже стали, можно сказать, завсегдатаями и профессионалами, никакой неловкости никто из них не испытывал.
- Значит, так, - деловито сказал Лелик. - Всякие спейскейки и кофе с анашой отменяются. Чинно-благородно курим по паре косяков, пьем чай и кофе, настраиваемся на встречу с прекрасным. Никаких неуместных шуток, галлюциногенов и прочей ерунды. Пусть знают, как достойно ведут себя русские туристы даже в условиях всякого непотребства.
- Дай я тебя поцелую, милый, - пылко сказал Макс. - Никогда еще ты не говорил так возвышенно и прочувствованно. Я горжусь тобой.
- Еще бы, возвышенно, - цинично усмехнулся Славик. - Пока ты там на форуме рылся, Лелик дринков пять жахнул, не меньше.
- Да какие обидные мне слова ваши! - возмутился Лелик. - Я всего три выпил!
- Ну да, - хихикнул Славик. - Только два из них были двойные.
- А вот это не волнует, - величественно ответил Лелик. - Стаканчиков было три, значит, дринка было всего три.
- Ну вот, - погрустнел Макс, - понятно. Значит, мне всего один дринк налили, а сами - так набухались по полной программе, пока я за компьютером пыхтел.
- Макс, ты не переживай, - утешил его Славик. - Лелика тоже можно понять. Он с каждым дринком приговаривал: "Через полчаса я стану официальным педерастом. Мама этого не переживет". Он нервничал, Макс, поэтому и пил.
- Ой, он нервничал! - возмутился Макс. - А я не нервничал?!! Откуда я знал, что Лелику взбредет в голову после свадьбы?!! Может, он воспользуется моим беспомощным положением!
- Стоп, - сказал Лелик. - Мы еще не курили, а гон уже идет по полной программе. Я предлагаю остановиться, курнуть, а потом уже гнать столько, сколько влезет.
- Я за, - ответил разом успокоившийся Макс. - Но мне - три косяка. Потому что меня в выпивке обнесли.
- Да хоть пять, - добродушно сказал Лелик, вспомнивший, что жениться ему уже не нужно. - Пусть это заменит свадебный ужин.
- Отказать, - ответил Макс. - Ужин ты мне все равно должен. Я же не виноват, что в этой стране такой лютый антирусизм, что нам даже пожениться не дают.
- Короче, - спросил Славик, вставая, - сколько косяков брать?
- Пять, - сказал Лелик. - Два будут про запас. Чтобы было что курить, когда снова за косяками пойдем.
- Я всегда замечал, - сказал Макс, - что у Лелика под воздействием алкоголя мозг начинает работать как-то очень причудливо. Как будто вдупель окосевший маляр раскрашивает масляной краской оконное стекло.
- Если ты думаешь, - озверел Лелик, - что твои идиотские аллегории на кого-то производят впечатление, то ты сильно ошибаешься. Вон, даже Славик в возмущении не пошел за косяками, а смотрит на тебя с укором.
- На самом деле, - невозмутимо сказал Славик, - я просто жду, когда ты дашь денег. Я за обед платил, между прочим.
Лелик скривился, но полез в карман, вытащил деньги и выдал Славику несколько купюр...
Славик вернулся довольно быстро, выложил на стол косяки, друзья взяли себе по одной самокрутке и прикурили... Макс затягивался по всем правилам - мелко-мелко втягивая в себя воздух, стараясь не потерять ни грамма драгоценного дыма. Славик курил глубокими затяжками, надолго задерживая дым внутри. Один Лелик смолил самокрутку небрежно, как будто это была обычная сигарета. У него после пяти дринков прилично шумело в голове, а Лелик не хотел совершенно окосеть перед Музеем Ван Гога. Кстати, Лелик вовсе не был фанатом Ван Гога. Он и сам не знал, почему так настаивал на посещении этого музея. Вероятно, просто потому, что ему нравилось дразнить Макса со Славиком.
- Все-таки, - минут через десять сказал Макс, когда раскурил вторую самокрутку, - конопля - значительно лучше алкоголя.
- Чем лучше-то? - лениво спросил Лелик.
- Всем, - ответил Макс. - Для здоровья почти совсем не вредно, - Макс начал загибать пальцы, - похмелья не бывает, образы рождаются обалденные, ну и с ног не сшибет.
- Еще как сшибет, - сказал улыбающийся Славик, который традиционно уже начал любить всех вокруг. - У меня в одной группе был парень - симпатичный такой парнишка из Брянска, - так вот он так обдолбался, что его потом еле-еле до отеля дотащили.
- Враки это все, - решительно сказал Лелик, чувствуя, что башка его куда-то поплыла. - Косяки с ног сшибить не могут. Особенно те косяки, которые здесь продаются. Фуфло это все. Краснодарский чай цепляет на порядок круче. А здесь - сплошной обман.
- Ты еще скажи, - возмутился Макс, - что нас вчера не колбасило!
- Да мы больше придуривались, - объяснил Лелик. - Кроме того, мы же еще пили - пиво и виски. Так что ничего удивительного. Безо всяких косяков могло колбасить.
- Кстати, да, - вдруг подтвердил Славик. - Этот парень перед косяками долго ром глушил.
- Ну так при чем тут косяки? - удивился Лелик. - Его от рома и свалило.
- Ни фига, - заспорил Славик. - От рома он на ногах стоял. А потом выкурил два косяка, его и снесло. Значит, все дело в косяках.
- Все дело, - объяснил Макс, - в маленьких пузырьках.
Лелик со Славиком замолчали.
- Если в напитках есть маленькие пузырьки, - сказал Макс в полной тишине, - они сносят башку.
- А большие пузырьки, - вежливо поинтересовался Лелик, - башку не сносят?
- Нет, - помотал головой Макс. - Большие - никогда. Большие - это углекислый газ. А маленькие - это что-то неизученное. Причем маленькие пузырьки могут быть в таких напитках, в которых нет никакого углекислого газа. Например, в виски. Поэтому от виски может снести башку, а от рома - нет. В роме нет маленьких пузырьков.
Открыв эту страшную тайну, Макс снова начал затягиваться своим косяком.
- Постой, - сказал Лелик. - А как определить, есть в напитке маленькие пузырьки или нет?
- Это только на глаз, - важно сказал Макс. - Только натренированный глаз может увидеть, есть в напитке маленькие пузырьки или нет.
Лелик подвинул к Максу свою чашку с кофе.
- Вот здесь есть маленькие пузырьки?
Макс внимательно посмотрел в чашку.
- Нет, - ответил он через пару минут. - Здесь нет маленьких пузырьков.
- Ну как это нет? - заволновался Лелик. - Вон же маленькие пузырьки! От пены!
- Лех, ты какой-то странный, - сказал Макс. - Какой-то ум у тебя сегодня дуболомный. При чем тут пузырьки от пены? Я тебе говорю о ма-а-а-а-а-аленьких пузырьках, а ты мне какую-то пену суешь. Сахарный песок и песочный песок - песок? Ответь!
Лелик задумался. Мозги у него ворочались достаточно тяжело. Чтобы им помочь, Лелик взял еще один косячок. Славик встал и отправился за новыми припасами.
- Песок, - признался Лелик. - Они оба - песок.
- Однако один ты будешь добавлять в чай, - тихо и очень веско сказал Макс, - а на второй ты будешь ложиться задом на пляже. Так?
- Так, - согласился Лелик. - На сахар я не буду задом ложиться. Это расточительство.
- Тогда какого хрена, - спросил Макс, - ты не понимаешь разницы между маленькими пузырьками и пенными пузырьками?
Лелик задумался. В этот момент вернулся Славик с новыми косяками.
- Все, хватит курить, - сказал Лелик, пользуясь случаем перевести разговор на другое. - Нам надо в музей.
- Сейчас эти докурим - и все, - сказал Макс, беря третью самокрутку. - Мы избавляемся от алкогольной зависимости.
- У нас нет алкогольной зависимости, - сказал Лелик упрямо.
- У тебя нет, - не стал спорить Макс. - Ты где-то после пятисот-шестисот граммов спокойно останавливаешься, и до следующей пьянки - никакой зависимости. А у меня есть алкогольная зависимость. Я от нее страдаю. Этот чертов алкоголь съедает меня изнутри. Мозг, печень, поджелудочная, почки. Я просто чувствую, как он своей огненной лапой влезает через глотку и начинает меня там терзать.
- Зачем ты его пускаешь? - нетвердым голосом спросил Лелик. - Нужно рот на замок. Он и не пролезет.
- Ну да, на замок, - усмехнулся Макс. - А есть? Пить? Рот-то приходится открывать. Вот он и лезет. Сначала засовывает свою огненную голову, а затем раздвоенным языком выедает меня изнутри.
Славика передернуло.
- Надо бороться, - сказал Лелик. - Дай себе клятву не пить. Только какую-нибудь совсем страшную клятву. Типа, если я выпью, то чтоб я больше не выпил никогда в жизни!
- Не помогает, - печально ответил Макс, медленно затягиваясь. - Я знаешь сколько раз себе клятвы давал? Я даже давал клятву, что если еще раз выпью, то у меня никогда в жизни не будет женщины.
- И что? - ужаснулся Лелик.
- К счастью, - успокоил его Макс, - не сработало. Я даже давал клятву, что разобьюсь на самолете, если еще раз выпью.
Тут уже Лелик вздрогнул вместе со Славиком.
- Макс, Макс, - заторопился Лелик, - вот таких клятв я тебя прошу избегать. Мы-то тут при чем?
- Скажу честно, - продолжал Макс, никого не слушая и не слыша, - я даже один раз поклялся твоей жизнью, мой дорогой друг. Вот такой я мерзавец!
- И что? - в ужасе спросил Лелик.
- Нарушил, - печально вздохнул Макс.
Лелик оцепенел.
- Но ты не пугайся, - утешил его Макс. - Я эту клятву года три назад давал. Раз ты до сих пор жив, значит, тоже не сработало. Они никогда не срабатывают. Этим-то и страшен алкоголь. Если бы хоть одна клятва срабатывала...
- То в мире не осталось бы ни одного целого самолета, - закончил за него фразу Славик.
- Точно, - согласился Макс. - В этом-то и трагедия.
- Подожди, - сказал Лелик, - ну неужели ты себя никак не можешь заставить?
- Могу, - сказал Макс. - Утром мне удается уговорить себя бросить пить безо всяких клятв. Срабатывает - железно. Я объясняю себе, какой я козел, дурак и мерзавец, как гублю собственное здоровье, свою жизнь и жизнь своих близких. И становлюсь себе настолько омерзительным, что решаю на сто процентов - больше никогда ни грамма! Никогда! Решено!
- И что? - спросил Лелик.
- А дальше происходит метафизическое изменение сознания, - объяснил Макс. - Я это в каком-то учебнике прочитал. Причем происходит четко по часам. Если в семь утра я себе кажусь жутким мерзавцем и навсегда бросаю пить, то где-то в одиннадцать считаю, что уже окончательно победил зеленого змия и начинаю собой гордиться. В тринадцать обедаю и думаю, что зря я на себя так наезжал. В пятнадцать мне вдруг приходит в голову, что так резко бросать пить - вредно для здоровья. В семнадцать сам с собой договариваюсь, что бросать-то бросаю, но по праздникам - можно. А к восемнадцати, - Макс тяжело вздохнул, - вдруг понимаю, что сегодня - праздник. Какой угодно. Праздник первого снега, последнего дождя, праздник свежевыстиранных носков или просто вторник. После этого иду в магазин, покупаю бухло и напиваюсь. Причем во время первой рюмки я себя ненавижу, во время второй начинаю думать, что такое приятное состояние вполне стоит того, чтобы утром испытывать муки совести, во время третьей начинаю любить себя со страшной силой, а дальше - как обычно.
За столом все замолчали. Славик жалостливо смотрел на Макса, а Лелик углубился в какие-то свои мысли. Макс нервно затягивался самокруткой и, судя по всему, очень себя жалел.
- Может, - наконец произнес Лелик, - может, тебе зашиться?
- Нельзя, - ответил Макс. - Во-первых, это тяжело психологически. Ты таким образом признаешься сам себе в том, что с собой никак не можешь справиться. Во-вторых, после этого расшиваться уже нельзя. Сразу начнешь алкоголить по-черному. В-третьих... - Макс замолчал.
- Ну что в третьих-то? - не выдержал Лелик.
- А что я буду делать на твоем дне рождения? - сварливо спросил Макс. - Трезвым сидеть?
Лелик задумался. И действительно, такой перспективы он не пожелал бы даже злейшему врагу.
- Поэтому зашиваться нельзя, - твердо сказал Макс. - Нужно с собой бороться. Я уже дал клятву, что отныне буду пить только по праздникам. Алкоголизм - это когда пьешь один. Плюс по утрам. Если этого не делать, тогда не будет никакого алкоголизма. Все просто.
- Чем ты поклялся, если не секрет? - встревоженно спросил Славик. - Надеюсь, не самолетом?
- Да нет, что я - гад, что ли? - успокоил друзей Макс. - Я поклялся, что если выпью один или вне праздника, то мы разобьемся на машине.
- Мерси хоть на этом, - саркастично сказал Лелик. - Ты не представляешь, как мы тебе благодарны.
- Для друзей - всегда готов, - сказал Макс. - Тем более для таких, как вы. Ведь вы, в сущности, классные ребята.
- Ну вот, понесло коня на скачки, - сказал Лелик. - Пора, друзья, нам отсюда того... этого... - Лелик приподнялся, но тяжело рухнул на стул.
- Судя по всему, алкоголь тоже рвет его изнутри, - сказал Славик.
- Это Макса алкоголь рвет изнутри, - обиженно сказал Лелик. - Причем иногда его рвет и снаружи. Когда внутри уже все порвалось. А у меня все в порядке. Просто не фиг шмаль курить после пяти вискарей. Голова-то у меня отлично соображает.
- Загадка, - быстро сказал Макс. - У меня есть сестра, но она мне не брат и не сын моего отца. Мой двоюродный брат ей - свекор. Моя мать для нее приходится золовкой. Кто это?
Лелик задумался. Славик тоже. Макс невозмутимо курил. Лелик со Славиком думали долго. Минут десять. Наконец Лелик не выдержал:
- Я сдаюсь. Кто это?
- Да никто, - пожал плечами Макс. - Загадка не имеет никакого смысла. Такой твари в природе не существует. А теперь встань.
Лелик встал.
- Пройдись.
Лелик прошелся вокруг стола. Ноги слушались.
- Все в порядке?
- Ну да, - растерянно сказал Лелик. - А в чем смысл?
- Смысл в том, - объяснил Макс, - что я заставил твой мозг отвлечься от алкоголя и заработать в полную силу. Вот он и протрезвел. Старый способ. Проверенный.
- Ладно, - сказал Лелик. - Вставайте, пошли в музей. А то он скоро уже закроется. Или мне вам тоже загадку загадать? Пожалуйста. Было у меня два друга. Однажды я попросил их встать из-за стола и пообещал, что тот, кто встанет последний, получит в ухо. Угадайте, кто это?...
Славик с Максом вскочили одновременно и трое друзей вышли из кофишопа навстречу вожделенному Леликом Музею Ван Гога.
На улице их почему-то здорово заколбасило. Особенно Лелика, чьи несколько дринков вступили в явный конфликт с косяками. Ему даже пришлось прислониться к стене дома, чтобы не упасть. Однако он не хотел перед друзьями демонстрировать временную слабость членов, поэтому повернулся лицом к зданию и обхватил его руками - как будто обнимаясь со старым знакомым.
- Ой, - сказал Макс Славику, - ты глянь: Лелик с магазином обнимается. Что это он? Магазин вроде не винный.
- Ты дурак и не въезжаешь, - нетвердым голосом сказал Лелик, продолжая обниматься с камнями. - Хотя мысля у тебя все же работает. В эдаком плане, что магазин действительно не винный. Невинный этот магазин, Макс, правда твоя. Не виноват он, что находится в таком святом для каждого, - тут Лелик сказал что-то неразборчивое, - месте.
- Что же тут святого? - поинтересовался Макс, подойдя к Лелику поближе и осматривая стену.
- Эн-эр-гия! - внезапно заорал Лелик на всю улицу. - Это энергия! Она дает мне силы сопротивляться вселенскому злу! Поэтому я раскинул руки! Старое здание! Хранит энергетические пояса древности. Может, Тиль Уленшпигль здесь пил со своим верным другом Санчо Панса!
- Друга Тиля не Санчо звали, - сказал Славик неуверенно. - Его звали Ламме.
- Пра-а-а-ально! - заорал вконец распоясавшийся Лелик. - Ламер он был! Ламер, однозначно! После первой же кружки ломался. Не то что я, самый главный из присутствующих здесь пьяных туристов. Я выпил много, но норму не превысил. Я даже сейчас петь не буду! Потом спою! Когда аудитория будет побольше. В музее я спою! Пошли в музей! - С этими словами Лелик попытался оторваться от стены. Что интересно, у него получилось. На месте Лелик стоял, хотя и покачиваясь, но довольно ровно.
- Эх, - вздохнул Макс, подхватывая Лелика под руку, - кабы раньше-то знать, что дринч вместе с косяками дает такой интересный эффект...
Славик подхватил Лелика под руку с другой стороны, и они направились вниз по улице. Славик, впрочем, на ногах держался лишь ненамного лучше Лелика, поэтому на Максе, как наиболее в данном случае устойчивом из всех, лежала основная тяжесть ведения процессии.
- Кстати, - спросил Славик Макса. - А по направлению к чему мы идем?
- По направлению к светлому будущему, ясный конь, - ответил Макс. - Я же не знаю, где этот чертов музей. И знать не хочу. Меня тоже что-то на воздухе стало колбасить. Странные они, эти косяки. Сидишь в душном и прокуренном помещении - никаких проблем. Выходишь на чистый свежий воздух - колбасит.
- Где музей? - спросил Лелик нетвердым голосом.
- Хрен его знает, - честно ответил Макс.
- Нужно определить направление, - настаивал Лелик.
- Согласен, - ответил Макс и остановился. Лелик со Славиком еще секунд пять продолжали шагать вперед, но Макс крепко стоял на одном месте, поэтому друзья покрутились пару кругов вокруг Макса и застыли, упершись лбами в него, как козлы, привязанные к фонарному столбу и совершившие несколько оборотов вокруг него.
- Лех, определяй направление, - сказал Макс, поворачивая Лелика лицом к улице.
Лелик задумался. Макс со Славиком терпеливо ждали.
- Музей впереди, - наконец сказал Лелик, Макс со Славиком при этом зааплодировали.
- Но он может быть справа, - сам себе возразил Лелик. Друзья аплодировать перестали. - А может быть слева, - заявил Лелик.
- Не говоря уже о том, что он может быть сзади или по любой диагонали, - подсказал Макс.
- Точно, - восхитился Лелик. - А ты откуда знаешь?
- Я предлагаю пойти вперед, - сказал Макс. - В конце концов, вперед идти как-то приятнее, чем направо или, не дай бог, налево.
- "Вперед, вперед...", - натужно пропел Лелик, - "...заре навстречу!"
- Он еще и поет, - возмутился Макс, снова подхватывая Лелика под руку. Славик пристроился с другой стороны Леликова тела, и они рванули вперед.
Так друзья шли в довольно быстром темпе минут двадцать, практически не разговаривая. От лихой пробежки на свежем воздухе Лелик вроде пришел в себя и даже стал довольно бойко двигать ногами.
- Стоп машина, - вдруг сказал Лелик, - у меня есть мысль.
Друзья резко остановились, Лелик вырвался из их рук, быстро отбежал к небольшому газончику, находящемуся неподалеку, и там его стошнило.
- Видишь, Макс, - спросил приятеля Славик, - как на него твоя физиономия подействовала?
- Это на него так твои бородатые шутки из американских боевиков действуют, умник, - огрызнулся Макс.
- Макс, - нетвердым голосом спросил Славик, - а что это ты такой грозный вдруг стал? То вел себя тише воды и ниже травы, а как начальство слегка окосело, теперь командуешь тут. Сейчас Лелик вернется, мы с ним обдумаем твое поведение. Ой, - совершенно без перехода сказал Славик, зажал рукой рот и побежал к тому же газончику. В этот момент Лелик, вытирая рот платком, вернулся обратно.
- Прости, друг, - сказал он торжественно, - этот небольшой каприз художника. Зато теперь мне значительно легче.
- Да не вопрос, Леха, не вопрос, - любезно ответил Макс. - Сейчас вон еще и Славик доблюет, и мы дальше пойдем.
- Фи, - скривился Лелик, - как ты вульгарно выражаешься!
- Хорошо, - не стал спорить Макс. - Сейчас вот еще Славик докапризничает в художественном плане, и мы идем дальше.
- Правильно, - сказал Лелик. - Это дело интимное, не будем его торопить.
В этот момент Славик закончил свои художественные капризы и вернулся к друзьям.
- Ну-с, - спросил Лелик довольно. - Вперед, заре навстречу?
- Давно пора, - сказал Макс. - Что-то у нас этот день очень долго тянется. Я уже утомился. А мы еще до музея не добрались...
Друзья двинулись вперед по дорожке, однако буквально через пару минут Лелик резко остановился.
- Что такое, Лех, ну что? - раздраженно спросил Макс.
- Привал, - страдающим голосом объявил Лелик и тут же тяжело присел на бордюр рядом с очередным газончиком.
- Согласен, - обрадовался Славик и сел рядом с ним.
- А что такое? - поинтересовался Макс. - Опять капризы?
- Нет, - отозвался Лелик. - Просто дышать тяжело. Сердечко прихватило, - и Лелик положил руку на печень.
- Понятно, - сказал Макс и присел рядом с ними.
Вдруг Лелик издал дикий крик и вскочил, указывая пальцем на нечто, находящееся в траве. Макс со Славиком тоже вскочили и стали смотреть туда, куда указывал Лелик.
- Что там, что? - спросил Макс возбужденным голосом.
- Вараны! - заорал Лелик. - Нашествие варанов! Они знаешь как больно кусаются! Вон смотри, какая рожа злобная.
Макс присмотрелся - и действительно: прямо в траве буквально в метре от них сидел варан.
- Ой, - взвизгнул Лелик, - они еще и на бордюр взобрались!
Макс со Славиком посмотрели - и тут Лелик не обманул: прямо на верхней плоскости бордюра сидело еще два варана.
- Лех, - сказал Макс спокойно. - Они же бронзовые.
- Как бронзовые? - всполошился Лелик. - Ты глянь, как злобно щерятся!
- По-моему, - высказал предположение Славик, - вараны не могут злобно щериться. Это не в их, вараньей, сущности. Они даже кусаются, сохраняя на лице совершенно невозмутимое выражение лица. Я знаю, меня один раз варан кусал. Хорошо, что за сумку. Очень больно.
- Кому больно, - спросил Макс, - сумке?
- Мне больно, - ответил Славик. - Потому что сумка висела на ноге. Ее варан и прихватил. Так что пошли лучше отсюда.
- Вараны тут железные, - терпеливо объяснил Макс.
- Тем более, - сказал Славик. - Железными зубами знаешь как больно?
- Сдаюсь, - сказал Макс. - Мне с вами двоими не справиться. Спорить с вами бесполезно, раз вы перед косяками вискаря набухались. Таких глюков ни от какого косяка не бывает. Вон на меня посмотрите - я в полном порядке!
В этот момент Макс, который во время своего выступления отступал назад и уже дошел до бордюра с другой стороны дорожки, споткнулся, замахал руками, пытаясь сохранить равновесие, зацепился за очередного железного варанчика и грохнулся на спину.
- Видишь? - сказал Лелик Славику. - Макс пал жертвой варана. Как я и говорил. А он все не верил. Пойдем его поднимем, а то как бы не загрызли парня...
Макса подняли, почистили и успокоили. На всякий случай Лелик его ощупал, пытаясь определить, покусал друга варан или нет. Макс орал и вырывался, но на его протесты никто не обращал ни малейшего внимания.
- Плохо дело, - констатировал Лелик. - Может, нам не нужно в таком состоянии идти в музей? Вараны кругом какие-то...
- Вараны самые что ни на есть реальные, - сказал Макс. - Тебе же объяснили. Железные варанчики.
- Неубедительно! - мотнул головой Лелик. - Что значит - железные варанчики? Так это и ужасно, что наши глюки уже материализуются в железные скульптуры, разбросанные то тут, то там по траве. Если бы мы на них дунули и они пропали, я бы сказал, что глюки не смертельные. А вот так, когда о глюки можно споткнуться и размозжить себе башку, я бы назвал эти глюки опасными для здоровья. Нашей жизни угрожает опасность. Я требую политического убежища в отеле "Ибис".
- У дороги ибис, - вдруг завыл Лелик на всю улицу. - У дороги ибис! Он кричит, волнуется, чудак!...
- Лелик, да успокойся ты, - досадливо сказал Макс. - Первый раз вижу, чтобы тебя так колбасило.
- Что вы за люди такие? - спросил Лелик, смотря вокруг совершенно дикими глазами. - Когда не пою - вам не нравится. Когда пою - еще больше не нравится. Мне страшно с вами. Душно. Тесно. Я бы выразился втуне! Всуе!
- Макс, может, и правда - ну его, этот музей? - тихо спросил Славик. - Леху колбасит не по-детски. Да и я себя, если честно, тоже чувствую как-то не очень. Не в своих я ботинках.
- В смысле, не в своей тарелке? - переспросил Макс.

Предыдущая страница 12 Следующая страница


13 Алекс Экслер

- Только не надо о еде, - простонал Славик. - А то меня сейчас опять художественно выразит на обочину.
- Хорошо, - сказал Макс. - О еде не будем. Но я очень рад, что вас так колбасит. Потому что пили без друга. Выпили бы вместе - нас бы сейчас вместе колбасило. А так - только вас двоих, жадюг. Поэтому мы пойдем в музей в любом случае. Лелик нам уже настолько все печенки проел эти музеем, что я себе не прощу, если мы его не посетим. Тем более что он совсем рядом, судя по всему. Вон указатель висит. Там, по-моему, "Ван Гог" и написано. Пошли.
Друзья подхватили Лелика, который продолжал взирать на мир совершенно дикими глазами, и отправились по направлению, сообщенному указателем...
И действительно, буквально через несколько минут ходьбы ребята увидели уже знакомое здание, на котором виднелось "van Gogh MUSEUM".
- Леха, - пнул друга в бок Макс. - Сбылась твоя мечта. Вот музей. Познакомься.
- Здрас-ст, - пробормотал Лелик и поклонился.
- Музей, - сказал Макс, обращаясь к зданию, - это Леха. Он давно ждал встречи с тобой.
Музей в ответ промолчал.
- Молчит музей, - нетвердо сказал Славик. - Не уважает, сука.
- Он просто взволнован, - объяснил Макс, - и не может найти подходящих слов. Не орать же ему на всю улицу: "Опа мать! Сам Лелик приехал!" Ему это не к лицу. Настоящие музеи себя так не ведут.
- Хоть бы кивнул, - пробормотал Лелик. - Я так ждал этой встречи. Может, я напился в предвкушении.
- Ты накурился в предвкушении, - объяснил Макс. - Напился ты просто так. Не ради праздника. Ради суровых будней.
- Пошли уже внутрь, - сказал Славик, и друзья двинулись ко входу...
Внутри Макс оставил Славика с Леликом стоять у дверей, а сам пошел к кассам, чтобы, как он выразился, "прояснить диспозицию". Вернулся он быстро, через пару минут, и сходу заявил Лелику:
- Гони бабки, Леха. Тридцать шесть гульденов на встречу с прекрасным. По двенадцать с носа.
- Ты что, Макс, офонарел? - выпучил глаза Лелик. - Тридцать шесть гульденов? На эти деньги проститутку можно купить!
- Во-первых, проститутку можно купить не за тридцать шесть гульденов, а за тридцать шесть долларов. Это есть некоторая разница. А во-вторых, - хладнокровно произнес Макс, - проститутка наверняка рисует значительно хуже. Так что не фиг жлобиться, Леха, раскошеливайся. Сам же ждал этого единственного Гога как манны небесной.
Лелик немного постоял на месте, выдерживая нелегкую внутреннюю борьбу, но затем даже в его затуманенном мозгу четко сформировалась мысль, что назад дороги нет. После этого он, тяжело вздохнув, полез в карман, достал деньги и вручил их Максу.
Макс быстренько сбегал к кассе, приобрел билеты, и друзья двинулись к контролю. При этом Славик с Максом держали Лелика под руки, а Лелик, шедший в середине, со стороны выглядел довольно своеобразно: у него сочетание косяков и алкоголя вдруг выступило на физиономии резким судорожным сокращением лицевых мышц, отчего Лелик сразу стал похожим на врожденного идиота.
Пожилая тетка на входе, проверяющая билеты, при виде Лелика обрадовалась и стала что-то говорить по-голландски. Славик объяснил ей по-английски, что они не понимают. Тогда билетерша повторила ту же фразу на английском.
- Что она говорит? - спросил его Макс.
- Говорит, что наш приятель, который в середине, имеет очень классное состояние для просмотра музея Ван Гога, - перевел Славик. - Ему точно понравится, сказала тетка.
- Ну вот, - расстроился Макс. - А нам, значит, не понравится?
- Не знаю, - признался Славик. - Я этого Ван Гога и в глаза не видел. Мне что он, что какой-нибудь Бетховен - все едино. Мазня мазней...
- Потому что ты не интеллигент ни хера, - убежденно сказал Макс. - Как можно путать Бетховена, который музыкант, с Ван Гогом, который живописал? Лично мне живопись нравится. Я ее понимаю. "Любительница абсента" - моя любимая живопись Ван Гога. Особенно когда я пью абсент. Эта картина в меня так и проникает. До печенок продирает.
- Факт, - вступил в разговор Лелик, продолжая тяжело опираться на друзей. - Абсент до печенок продирает, однозначно. Заодно мозги тоже выжигает. По Максу это очень хорошо заметно.
- Почему это? - обиделся Макс.
- Потому что "Любительницу абсента" написал ни фига не Ван Гог, - авторитетно заявил Лелик.
- А кто? - спросил Макс.
Лелик вдруг задумался. Затуманенный мозг отказывался вот так с лету выдавать нужную информацию.
- Не знаешь, - злорадно сказал Макс, - а наезжаешь. Если сейчас найдем "Любительницу", ты мне должен сто баксов.
- Договорились, - сказал Лелик. - А если не найдем, то у тебя сгорела американка. Согласен?
Тут Макс задумался.
- Ладно, - сказал он через минуту. - Гулять так гулять. Американка против ста баксов. Пошли быстрее...
В залах, на стенах которых были развешаны картины, было весьма многолюдно. Народ не спеша бродил туда-сюда, подолгу останавливаясь у каждого произведения.
- Ну вот, Лелик, - сказал другу Макс. - Наслаждайся. Твой ненаглядный Ван Гог. Ты же любишь Ван Гога.
Лелик стоял на месте и несколько бессмысленно озирался. Было похоже, что сами картины не производят на него никакого заметного впечатления.
- Ну как? - спросил Макс ехидно.
- Супер, - осторожно произнес Лелик, причем это "супер" звучало с точно такой же интонацией, как и "дерьмо полное".
- С названиями у него плохо, - решительно произнес Славик, понимая, что сейчас как раз настало время, удобное для высказывания критических замечаний.
- В каком смысле? - на всякий случай обиделся за Ван Гога Лелик.
- В прямом, - сказал Славик. - Что это за названия такие? Нарисовал башку мужика - назвал "Башка мужика". Вон посмотрите, - и Славик гневно указал на одну из картин.
Друзья двинулись к картине и внимательно прочитали название. Действительно, картина называлась "Голова мужчины".
- Дурдом, - согласился Макс. - В картине все должно быть прекрасно. И краски, и рамка, и название. С такими названиями я вообще не понимаю, как он продавал свои работы. Вон, посмотрите, еще пример - "Голова женщины".
Компания подошла к картине, на которую показывал Макс. На ней была изображена голова женщины.
- Это минимализм, - объяснил Лелик по-прежнему неуверенным тоном. - Название отражает суть изображенного.
- Вот еще картина, - показал Славик. - Называется "Коттеджи". И что мы на ней видим?
- А ты бы хотел, - сварливо спросил Лелик, - чтобы на картине с названием "Коттеджи" была нарисована проповедь митрополита Алексия в церкви на Соколе в Москве? Написано "коттеджи" - и нарисованы коттеджи. Хватит придираться.
- О! - закричал Макс. - Нашел разнообразие. На этот раз не просто голова мужчины, а голова СТАРОГО мужчины.
- Если так дальше пойдет, - обрадовался Славик, - мы увидим картину с названием "Мужчина, только что выпивший рюмку водки, желающий лечь немного всхрапнуть перед встречей с молоденькой любовницей, чьи груди похожи на маленькие тыковки".
- Я не зря вас тащил в этот музей, - задумчиво произнес Лелик. - Тут даже у Славика остроумие разыгралось. Благодатное место, одно слово.
- Вот классная картина, - сказал Макс. - "Корзина с картошкой". Жрать очень хочется.
- Имей совесть, - скривился Лелик. - Только что ели.
- Ничего подобного, - сказал Макс. - Ели уже давно. Тебя просто колбасит, и ты потерял чувство реальности. Ну что, насмотрелся на своего Ван Гога? Идем свадебно ужинать?
- Да подожди ты! - возмутился Лелик. - Мы только пришли. Я хочу рассмотреть всю экспозицию. Пошли в следующий зал.
- Минутку, - сказал Макс. - Тогда ты подожди нас здесь, а мы со Славиком отойдем в туалет.
- Я не хочу, - сказал Славик.
- Хочешь, - властно произнес Макс, подмигивая Славику правым глазом. - Пойдем.
Славик не стал спорить, и они с Максом удалились, оставив Лелика у картины "Бабочки и цветы".
Пользуясь случаем, Лелик присел на небольшую банкеточку, стоящую посредине зала, и стал внимательно осматривать экспозицию. Его слегка мутило, да и голова была похожа на чугунный котел, который наглухо забетонировали, однако Лелик ощущал чувство гордости за то, что он все-таки добрался до Музея Ван Гога. Лелик и себе самому толком не мог объяснить, почему его так тянуло в этот музей, однако в глубине души он четко понимал, что нельзя знакомым на вопрос о том, что ты делал в Амстердаме, отвечать: "Курил дурь, жрал вискарь и шлялся по проституткам". А вот фраза "Посетил Музей Ван Гога" звучала хоть и обыденно, но благородно. И даже если человек в действительности курил дурь, жрал вискарь и шлялся по проституткам, но все-таки потратил хотя бы час на Музей Ван Гога - он уже выглядел интеллигентным и благородным человеком, ведущим высоконравственный образ жизни. Так, по крайней мере, считал Лелик.
Сидя на банкетке, он стал внимательно вглядываться в названия картин... И действительно, с названиями у Ван Гога были явные проблемы. Лелик насчитал минимум три "Головы женщины", причем головы принадлежали разным натурщицам, а также две "Головы мужчины". Один мужчина показался Лелику похожим на Ван Гога, и Лелик обрадовался так, как будто встретил старого знакомого. Однако потом Лелику пришла в голову мысль, что он не знает, как выглядит Ван Гог, и Лелик расстроился. Но долго грустить ему не пришлось - через некоторое время он заметил картину под скромным названием "Череп скелета с зажженной сигаретой", и она на него произвела огромное впечатление. Лелик даже вскочил с банкетки и подбежал к картине, хотя это действие вызвало новый приступ тошноты.
Лелик вдруг понял, в чем прелесть Ван Гога! Его картины производили магическое, поистине завораживающее действие. Казалось, что после созерцания работ этого художника верхние своды черепа на голове раздвигаются, обнажая мозг, и мощный интеллектуальный луч прямо из головы бьет в Космос, подобно лучу отеля "Луксор" в Лас-Вегасе. Но луч отеля "Луксор" привлекает туристов-игроков, а луч мыслительной энергии Лелика служил исключительно делу чистого познания. Он сливался с высшими силами и давал надежду на бессмертие. Потому что этот луч - он был душой Лелика. Он не был связан с его бренной оболочкой, которая, что греха таить, имела много недостатков: лишний вес, заметную лысину и вялые внутренние органы. Зато сейчас Лелик не ощущал своего физического тела. Он представлял собой чистый разум - мощный разум, освобожденный гением Ван Гога. И даже курящий череп на картине слегка улыбался и подмигивал Лелику, как бы понимая, что он в данный момент чувствует. Этот художник был гений - Лелик это понял совершенно точно...
Вдруг из-за спины Лелика раздался громкий и такой противный сейчас голос Макса:
- Леху прет от Ван Гога. Слав, ты глянь, Леха врубился!
Лелик поморщился. Ему так нравилось это нынешнее состояние, однако подлый Макс разорвал нежную ментальную пуповину, связывающую его с Космосом, и Лелику пришлось срочно втягивать внутрь головы мыслительный луч и захлопывать череп, чтобы дорогие друзья не наплевали туда и не закидали нежный мозг Лелика окурками.
- Меня от черепа тоже прет, - совершенно дурным голосом заявил Славик. - От такого черепа кого хошь попрет. Крутой черепок. Еще и курит. Так недолго рак легких заработать.
- У него нет легких, Славик, - очень громко сказал Макс. - Он все прокурил. У него только скелет и остался. Остальные органы не выдержали и органически свалили на сторону.
Лелик посмотрел на приятелей. Макс почему-то был сильно возбужден, а по глазам Славика было понятно, что он уже почти ничего не соображает.
- Не понял, - сказал Лелик. - Вы куда ходили?
- В туалет ходили, - сказал Макс, отводя глаза.
- А если честно?
- Да в туалет и ходили, - возмутился Макс. - Не веришь? Вон, посмотри, у меня даже руки мытые, - и Макс сунул свои руки прямо под нос приятеля.
- Да убери ты свои пакши, - поморщился Лелик. - Вы что в туалете делали?
Макс начал было подробно объяснять, что именно они делали в туалете, но совершенно поплывший Славик тут же сдал приятеля...
- Курили, - признался он. - Как тот скелет. Прокуривали свои внутренние органы. Мужики, а у меня там внутри точно что-нибудь осталось?
- Та-а-а-а-ак, - произнес Лелик зловеще. - Значит, заныкали от меня косяки и втайне их скурили?
- Лех, да мы только в ползатяга, - начал канючить Макс. - Тебе все равно нельзя было, ты же сам знаешь. Ты и так уплыл, как Сольвейг к своему Пергюнту. А мы просто по паре затяжечек.
- Ну ладно ты, - сказал Лелик Максу. - Ты же не пил. А Славику зачем давал? Хочешь, чтобы мы его волоком тащили?
- Он попросил, - объяснил Макс.
- Надо было отказать, - объяснил Лелик.
- Мне было сложно ему отказать, потому что он платил за косяки, - объяснил Макс.
- Здоровье друга дороже этических соображений, - объяснил Лелик.
- Вот если ты такой умный, - объяснил Макс, - тогда сам ему и отказывай.
Что интересно, Славик всю эту беседу слушал с совершенно отсутствующим выражением лица. Он был погружен в собственные мысли. Ему было очень хорошо с самим собой.
- Ладно, - сказал Лелик, - обкурились - ну и обкурились. Пошли еще что-нибудь посмотрим.
- Двинули в ту комнату, - обрадовался Макс. - Там какая-то толпа стоит. Небось хот-доги продают...
Лелик поморщился. Его всегда раздражал сугубо утилитарный подход Макса к прекрасному. Однако в этом зале он все уже осмотрел, поэтому не стал возражать против похода в другое помещение.
Макс ошибся. В следующем зале не давали хот-доги. И там даже не было киоска с мороженым и пивом. Там экспонировали одну единственную картину, дополнительно подсвеченную небольшими прожекторами, а очередь стояла для того, чтобы посмотреть на этот шедевр. Впрочем, очередь двигалась достаточно быстро, и буквально через пять минут приятели уже смогли приблизиться к заветной картине. Это был один из автопортретов Ван Гога.
- Самопортрет в фетровой шляпе, - перевел Лелик название, написанное большими буквами на плакате, висящем рядом с портретом.
- Что такое самопортрет? - поинтересовался Макс. - Сам позируешь, сам портретируешь?
- Ага, - подтвердил Лелик. - Я забыл, как это по-русски звучит.
- Автопортрет, - вспомнил Макс.
- Точно, - сказал Лелик. - На тебя дурь хорошо действует. Вспоминаешь такие слова, которые ты никогда не знал.
- Эх, Леха, - вздохнул Макс. - Если бы можно было тебя всегда держать в том состоянии, в котором ты был буквально полчаса назад, я был бы самым счастливым человеком в мире. Ты был такой тихий, такой наивный, такой обалдевший - чистый цветок. Вегетативное состояние. Тебе это так идет - ты не представляешь. А когда ты начинаешь снова из себя строить Марио дель Монако, мне хочется просверлить тебе в башке дырку и пару раз туда плюнуть. Ну или бычок кинуть. Честное слово, Лех, ты же знаешь, я тебе врать не буду.
- У меня десять минут назад башка раскрылась, и оттуда вышел луч, который соединился с Космосом, - застенчиво признался Лелик, который еще не настолько отошел, чтобы адекватно реагировать на Максовы наезды.
- Это от вискаря с косяком, - авторитетно заявил Макс. - Просто дурь такой эффект не дает. А жаль. Напоишь меня вискарем, Леха?
Лелика передернуло. Голова у него уже слегка отошла, но организм настойчиво подчеркивал, что еще немного - и он перестанет терпеть тот беспредел, который Лелик с ним устраивает последние пару дней.
- Я тебе что хочешь куплю, - пообещал он, - только отстань от меня.
Между тем народ, стоящий сзади, начал проявлять нетерпение. И действительно, друзья уже слишком долго стояли перед картиной, не собираясь освободить место другим любителям живописи.
- Нас уже пихают, - сказал Макс, - а мы так и не насладились шедевром. Слав, ты насладился?
- Рожа в шляпе, - нетвердым голосом сообщил Славик. - Художественной ценности не представляет. - После этого Славик закрыл глаза и всем своим видом показал, что он сегодняшними художествами сыт по горло.
- Пойдем, Лех, - сказал Макс просительно. - А то как бы Славик тут художественно не выразился в своей обычной манере. Скандал будет, не расплатимся потом.
- Минутку, - сказал Лелик, обиженный сам на себя за то, что все отведенное время так и проболтал с Максом, а картинку как следует не рассмотрел.
Лелик вперился в автопортрет Ван Гога нетвердым взором и попытался снова ощутить единение с Космосом. Однако оно не приходило. Да и кости черепа раздвигаться не желали.
- Название у нее неправильное, - убежденно заявил Лелик.
- В каком смысле? - удивился Макс.
- Лично меня прет от голов. Голова мужчины, голова женщины. А здесь - "Автопортрет в шляпе". Не звучит, - объяснил Лелик. - Вот была бы "Голова мужчины в шляпе" - меня бы проперло, однозначно. Я чувствую.
- Плохая картина, - согласился с ним Макс. - Нет единства формы и содержания. Хочешь себя рисовать - не выеживайся и рисуй без шляпы, как все. Если нарисовал - тогда не выеживайся и называй скромнее - "Голова мужчины", а не "Автопортрет". Это звучит вызывающе.
- Козел он, короче говоря, - сказал Лелик.
- Подпишусь под каждым словом, - согласился Макс.
- Правильно ему ухо отрезали, - совсем распалился Лелик.
- Точно, - подхватил Макс. - За такую живопись уши надо резать, однозначно! Где голые рубенсовские девки? Где они, я вас спрашиваю?
- Вот тут ты не прав, - заспорил Лелик. - Девок всех Рубенс и разобрал. Тот еще был сатир.
- Ему Гуагуин ухо отрезал, - вдруг произнес Славик. - Я недавно в статье читал.
- Что за Гуагуин? - удивился Макс. - Что за Квазимода такая покусилась на нашего единственного Гогу-магогу?
- Насколько я помню, - заметил Лелик, - ухо Ван Гогу отрезал его друг-приятель Гоген. По пьяни. Они вообще были два старых алкаша.
- А кто такой Гуагуин? - поинтересовался Славик, который, похоже, даже слегка оклемался. - Друг Гогена?
- Я так думаю, что Гуагуин - это Гоген и есть, - объяснил Лелик. - Когда наши журналисты переводят всякие французские слова, там такое рождается - хоть стой, хоть падай. "Пежо" превращается в "Пеугиот", "Рено" в "Ренаульт", так что Гоген, трансформировавшийся в Гуагуина, - это вовсе не фокус.
- Так, может, - высказал предположение Макс, - этот Ван Гог поэтому в шляпе и савтопортретился, потому что подлый Гоген ему ухо отстрелил?
- Вообще, да, - согласился Лелик. - Предположение вполне научное.
- Тогда почему мы его костерим? - спросил Макс. - Мужик был в полном праве. Я бы тоже без уха нацепил бы какую-нибудь панамку. Неудобно же допиться до такого состояния, что какой-то подлый Гуагуин мне слышательный орган оттяпал.
- Согласен, - подтвердил Лелик. - В общем, Ван Гог в наших глазах полностью реабилитирован. Ура, товарищи.
- Ура, - сказал Макс. - Пошли отсюда. Мне какая-то тетка уже всю спину истыкала, сука. Как таких людей вообще в музей пускают? Почему нельзя спокойно насладиться высоким искусством этого Пьера Безухова?
И друзья стали дружно выбираться из зала с автопортретом, волоча за собой безучастного ко всему Славика.
В следующем зале они задерживаться не стали. Лелик только пробормотал, что смотреть, собственно, нечего, потому что все то же самое - головы, пейзажи, портреты и так далее. Правда, Макс было заинтересовался картиной "Подвешенный скелет и кошка", но Лелик решительно заявил, что хватит на сегодня скелетов, так что Макс был вынужден не задерживаться у этого интереснейшего произведения. Да и в следующем помещении Лелик ничего интересного не нашел, поэтому в конце концов приятели просто прошагали весь музей и очутились на улице.

Свадебный ужин

- Ну что ж, друзья, я рад, что мы побывали на встрече с прекрасным, - заявил Лелик, которому свежий воздух прибавил изрядный запас бодрости.
- Я тоже рад, - сказал Макс. - Теперь роскошный свадебный ужин с морем виски, и можно сказать, что день прошел просто великолепно.
Лелика снова передернуло. Даже на лице безучастного ко всему Славика промелькнуло недовольное выражение.
- Макс, - сказал Лелик просительно. - Давай без свадебного ужина обойдемся, а? Ну не могу я больше пить. И есть не хочу.
Макс посмотрел на Лелика таким взглядом, как будто Лелик подарил ему миллион долларов, а потом вдруг забрал всю сумму обратно.
- Ты хочешь сказать, - почти фальцетом произнес он, - что свадебного ужина сегодня не будет?
- Не было свадьбы, не будет и ужина, - подтвердил Лелик, стараясь не замечать, как внезапной болью сверкнул взгляд приятеля. - Однако ты не пострадаешь. Мы сейчас купим тебе бутылочку виски, а в номер закажем столько пиццы, сколько пожелаешь. Просто я хочу уже лечь в постель. Утомил меня этот Амстердам.
Выражение боли на лице Макса сменилось глубоким раздумьем.
- А бутылка будет какой емкости? - поинтересовался он.
- Полулитровая, - радушно сказал Лелик, делая широкий жест.
- Ноль семьдесят пять, - быстро потребовал Макс.
- Да ты обалдел, - возмутился Лелик. - Обопьешься ведь!
- Гулять так гулять, - заявил Макс. - Чай, не каждый день свадьба. Много - оно не мало.
- Ну, ладно, - согласился Лелик. - Ноль семьдесят пять. Но не очень дорогой.
- Это без разницы, - махнул рукой Макс. - Здесь плохого вискаря не бывает. Давай какой-нибудь "Бэллантайн" или красный "Джонни Уокер". Плюс четыре пиццы.
- Да ты обалдел! - возмутился Лелик. - Куда тебе четыре пиццы? Они же огромные!
- Ты обещал, - невозмутимо произнес Макс. - Это все равно на порядок дешевле ужина. Плюс - смотрим порнушную видеопрограмму по телевизору. Вместо шоу.
Лелик задумался. Макс терпеливо ждал.
- Ладно, договорились, - нехотя сказал Лелик. - Раз уж свадьба и все такое...
Макс захлопал в ладоши, и друзья отправились по направлению к гостинице "Ибис". По пути зашли в магазин купить виски. Славик заявил, что он замерз и хочет выпить, поэтому пришлось купить литровую бутылку, так как Макс категорически отказывался делиться...
В номере они заказали четыре пиццы и съели их все за каких-то пятнадцать минут, запивая вискарем. Поэтому пришлось заказывать еще, причем предусмотрительный Макс потребовал шесть больших коробок. Ближе к десяти вечера у них закончилось виски. Лелик сам в магазин идти был не в состоянии, Славику вообще ничего доверить было нельзя, поэтому Лелику пришлось, скрепя сердце, выдать деньги Максу и отправить приятеля в магазин, потребовав жесткого выполнения всех инструкций...
Разумеется, вместо полулитровой бутылки "Бэллентайн" Макс притащил четыре бутылки какого-то пойла, мотивируя это тем, что пойло, дескать, дешевле. Лелик, жутко разозлившись, затащил Макса в ванную комнату и одну бутылку вылил Максу на голову, после чего запер приятеля там, чтобы Макс отмыл волосы от этого маслянистого и пахучего продукта. Макс набрал воды в ванну, залег туда и заснул. Лелик попробовал было выпить принесенной гадости, но не смог даже сделать глоток. После этого он окончательно разозлился, спустился вниз и выпил порцию виски в баре. Расплатившись, Лелик выяснил, что на эти деньги он мог купить целую бутылку, отчего разозлился еще больше.
Некоторое время Лелик сидел в лобби отеля и думал, чем бы ему заняться. Очень хотелось спать. Однако напоенный организм требовал приключений. Лелик попытался было познакомиться с девушкой, сидевшей рядом, однако через двадцать минут оживленной односторонней беседы выяснилось, что девушка или пьяна в дым, или обдолбалась в корягу, потому что она смотрела на Лелика совершенно отсутствующим взглядом и не реагировала ни на какие внешние раздражители. Лелик окончательно расстроился, поставил крест на развлечениях и отправился наверх в свой номер.
Славик мирно спал в постели, сняв брюки, но почему-то надев куртку. Макс тихо дрых в наполненной ванне. Лелик убедился, что приятель там не захлебнется, после чего разделся и лег в постель. Голову жгла какая-то мысль. Тут Лелик понял, что он не выпил на ночь, после чего встал, наполнил стакан купленной Максом дрянью и выпил. Дрянь обожгла пищевод, но ничего особенного не произошло. Лелик лег в постель и только было собрался пожелать себе спокойной ночи, как вдруг крепко заснул.
Второе пробуждение Лелика на гостеприимной амстердамской земле было ужасным. Вчерашний дикий коктейль из косяков, виски, несостоявшейся свадьбы, Ван Гога и его уха, Музея секса и пиццы безо всякого музея создали в его голове фонтан всевозможных мутных образов, часть из которых были весьма и весьма болезненными, а некоторые были - так просто непереносимыми. Особенно усердствовало принесенное вчера Максом пойло, которое Лелик неосмотрительно принял на ночь в качестве снотворного. Оно то долбилось в затылок тяжелым отбойным молотком, то переползало в виски и взрывалось фонтанами боли, то наливалось огромной свинцовой каплей во лбу и давило на мозг.
- Боже, - простонал Лелик, пытаясь не двигаться. - Макс! Зачем ты вчера притащил эту дрянь?...
- Экономика должна быть экономной, - раздалось со стороны Максового диванчика. - Это еще дедушка Брежнев говорил. Если можно купить четыре бутылки бухла вместо одной, значит, нужно купить четыре бутылки бухла вместо одной.
Лелик с усилием разлепил веки и посмотрел налево. Макс лежал на своем диванчике, подперев ладонью голову, и вид у него был вполне свежий.
- Купил бы ты лучше восемь бутылок яду, - простонал Лелик, осторожно массируя веки. - Главное - сам-то эту дрянь ты так и не выпил.
- Я бы выпил, - признался Макс. - Но не успел. Ты же сам меня в ванну засунул, я там от теплой воды и задрых со страшной силой. Кстати, я там чуть было не утонул.
- Возможно, это было бы лучшим выходом для всех нас, - хрипло пробормотал Лелик, начиная массировать затылок. Впрочем, от массажа становилось только хуже, но Лелик надеялся, что это временно.
- Ну вот, - без тени раздражения сказал Макс. - Раз не женился, значит, теперь можно всякие гадости говорить... Ты знаешь, как я проснулся?
- Нет, - признался Лелик. - Не знаю и знать не хочу.
- Я сполз почти на самое дно, - сообщил Макс. - Если бы пробка хорошо держала воду, вам со Славиком пришлось бы решать довольно сложный вопрос о транспортировке моего тела на родину. Кроме того, вам пришлось бы отвечать на довольно неприятные вопросы полиции. Но так как пробка воду держала плохо, я проснулся в совершенно пустой ванне не оттого, что захлебнулся, а оттого, что совсем замерз. После этого я встал и перешел на кровать. Кстати, у меня по ходу дела была мысль выпить этого благородного напитка, который ты цинично называешь пойлом, но организм так шатало, что я побоялся отклоняться от заданной траектории.
Как только Макс упомянул вчерашний напиток, Лелик позеленел, вскочил с постели, уже не обращая внимания ни на какую головную боль, и побежал в ванную.
- Куда это он? - спросил Макса проснувшийся от разговоров Славик.
- Художественно выражаться, - объяснил Макс. - Куда же еще?
- А он уже с утра этого... того? - поинтересовался Славик.
- Нет, - ответил Макс. - Просто вчерашние впечатления в нем еще слишком сильны и требуют определенного самовыражения.
- Вчерашняя встреча с прекрасным для тебя не прошла даром, - задумчиво сказал Славик.
- Она ни для кого даром не прошла, - заметил Макс. - Это же надо было так нажраться...
Из ванной вышел зеленоватый Лелик. Но взгляд его заметно просветлел. Он довольно твердым шагом подошел к тумбочке, на которой стояли три бутылки пойла, решительно взял их и ушел в ванную.
- У меня плохие предчувствия, - тревожным голосом сказал Макс, после чего вскочил и побежал вслед за Леликом. Через секунду из ванной послышались звуки борьбы. Через пару минут оттуда вышел торжествующий Лелик, неся в руках пустые бутылки, а за ним шел Макс, чей вид выражал крайнюю степень разочарования.
- Вылил, - пожаловался Макс Славику, - все вылил! Что мы теперь пить будем?!!
- Ну уж не эту дрянь, - сказал Лелик. - И вообще, Макс, скажи спасибо, что ты живой остался после этих кунштюков. Какого черта ты вместо бутылки "Бэллентайна" купил эту мерзость? Кстати, что это?
- Это выпивка, - с достоинством ответил Макс. - Была. Кстати, ты меня вчера уже ругал за это. Два раза нечестно, точно тебе говорю. Противоречит Женевской конвенции.
- Я знаю, что выпивка, - сказал Лелик. - Я тебя спрашиваю, к какому типу выпивки они это относят? Что это - ром, виски, текила? Что?
- Это граппа, - объяснил Макс. - Старая добрая граппа.
- Никогда не хотел попробовать граппу, - заявил Лелик. - Красивое название меня не обмануло. Я знал, что это редкостная дрянь.
- Тебя, кстати, ее пробовать никто не заставлял, - пробурчал Макс.
- Молчи уже, - сказал Лелик. - Я из-за тебя чуть не умер.
- У меня таблеточка есть бронебойная, - предложил Славик. - Помогает даже после водки с пивом.
- Давай таблеточку, спаситель, - обрадовался Лелик. - Иначе мне не выжить. Нам же уезжать сегодня.
Славик протянул Лелику таблетку, и тот ее быстро проглотил, запив из приготовленного с вечера стакана с водой.
- Куда уезжать? - заканючил Макс. - Не хочу уезжать. Нам же еще только через два дня назад. Давайте их проведем здесь. Мы еще не все изведали...
- Что значит "не все"? - недовольно спросил Лелик. - По-моему, мы здесь изведали все, что можно, и даже все, что нельзя. Наркотики, девки, выпивка, рестораны, пицца и даже высокое искусство в виде музея сексуального Ван Гога. Хватит с нас. А то как бы не лопнуть от такого обилия впечатлений. Кроме того, мой организм всего этого не выдерживает. Так что вы как хотите, а я собираюсь в Германию. Лучше мы денек там еще потусуемся. Кроме того, я хотел Хохлову брякнуть - может, на обратном пути к нему заедем.
- К Хохлову? - удивился Макс. - Леха, ты что? Он же только женился. Хочешь испортить другу медовый месяц?
- Макс, - хладнокровно ответил Лелик, - ты забыл, что женились они очень давно. Так что никакого медового месяца не будет. Кроме того, это мой друг, а не твой, поэтому не понимаю, что ты встреваешь. Как дам тебе сейчас подушкой за эту чертову граппу, - вдруг озверел Лелик.
- Слав, чего ты молчишь? - занервничал Макс, быстро юркая под одеяло на свой диванчик. - Не видишь, меня третируют?
- Это ваши внутрисемейные разборки, - рассудительно сказал Славик. - Зачем я буду лезть в чужую личную жизнь?
- Да нужен он мне, - сказал Лелик, презрительно глядя на Макса. - Можно подумать, Макс в первый раз меня подставляет. Вся наша история дружбы - череда нескончаемых подстав и гнусных предательств.
- Очень обидные мне слова ваши, - пискнул Макс. - Никогда я тебя не подставлял сознательно, Леля. Только бессознательно.
- А если учесть, - заметил Лелик, - что в бессознательном состоянии ты находишься примерно двадцать часов в сутки...
- Слушайте, хватит уже заводить эту волынку, - возмутился Славик. - Короче, Лелик, у нас какая программа? Два дня всего осталось.
- Я сейчас звоню Хохлову, - предложил Лелик, - и спрашиваю, что у него там и как...
- Действительно, - оживился Макс. - Может, они еще свадьбу не закончили отмечать и все такое...
- Макс, - сказал Лелик. - Мы тут уже три дня кантуемся. Ты думаешь, Хохлов все это время продолжает отмечать свадьбу? Это тебе не Россия, дружок...
- Да я уж вижу, что не Россия, - злобно ответил Макс. - Козлы кругом... Правда, пицца вкусная, врать не буду. Но у нас на Войковской в киоске пицца за двадцать рублей - не хуже. Хотя и явно меньше...
- Короче говоря, - сказал Лелик, - я звоню Хохлову - просто отдать долг дружбы. После этого поднимаемся, завтракаем, выселяемся и едем в Германию. Я вообще хотел бы в Кельн заехать - у меня там школьная любовь живет. А потом можем по Рейну рвануть в наш Франкфурт. Там, говорят, места очень красивые...
- Какая школьная любовь? - оживился Макс. - Светка? Это моя школьная любовь, а не твоя.
- Нет, ну ты и обнаглел! - возмутился Лелик. - Ты-то тут при чем?
- Мужики, мужики, - попытался остановить их Славик. - Давайте мы в Кельн приедем, там и решите, чья это школьная любовь. Леха, звони давай. Нам уже скоро из номера выселяться.
- А сколько сейчас? - поинтересовался Лелик.
- Уже начало двенадцатого, - ответил Славик. - Продрыхли все на свете. В том числе и завтрак.
- Ну вот, завтрак за этой болтовней пропустили, - разом озверел Макс. - Ну что за люди?
- Да не ори ты, - поморщился Лелик. - Накормим тебя, не волнуйся. Вот ведь желудок у Макса меньше наперстка, а жрет он, как будто у него там целое ведро.
- Моего желудка я попрошу не касаться такими мерзкими словами, - злобно сказал Макс. - Его можно касаться только едой.
- Леха, звони Хохлову, - скомандовал Славик.
Лелик достал записную книжку, посмотрел номер телефона и стал звонить... Хохлов подошел после второго же звонка. Голос у него был радостный и бодрый.
- Шурик, - сказал Лелик. - Это я, Лелик. Мы тут в Амстердаме.
- О, классно, - обрадовался Хохлов. - И как там, в Амстердаме?
- Хорошо, - ответил Лелик, слегка скривившись. - Мы уже обратно уезжаем. Я тебе звоню просто узнать, как дела. У нас два дня осталось, и мы двигаем в Германию.
- Слушай, раз вы в Германию из Амстердама едете, - сказал Хохлов, - заезжай в Кнокке. Это почти по пути. Мы сейчас уже там - поехали на целый день.
- А что такое Кнокке? - спросил Лелик.
- Курорт на море, - объяснил Хохлов. - Час езды от Брюсселя. Тут такой кайф - это что-то. Ты когда-нибудь настоящие европейские курорты видел?
- Я был в Турции, - объяснил Лелик, - и на Кипре.
- Это не европейские курорты, - рубанул Хохлов. - Европейские курорты - это Кот д'Азюр: Ницца, Сан-Тропе, Канны...
- А Кнокке? - полюбопытствовал Лелик. - Это тоже европейский курорт?
- Кнокке - это бельгийский Лазурный Берег, - объяснил Хохлов. - Главное - всего час езды. И цены слегка пониже, чем во Франции. Тебе туда ехать-то всего часа два. Приезжайте. Несколько часов на море потусуемся, посмотришь на эту красоту, а вечером поедете в Германию. Или в Брюсселе остановитесь, а в Германию поедете утром.
- Нет уж, мы лучше вечером, - сказал Лелик. - Так как в этот Кнокке ехать, и где мы там встречаемся?...
Хохлов Лелику все подробно объяснил, и они договорились встретиться через два с половиной часа на главной площади города. Хохлов сказал, что Лелик ее найдет без проблем...
- Мужики, - торжественно сказал Лелик, - мы едем в Кнокке.
- В жопу? - переспросил Макс, делая натужную попытку сострить.
Лелик презрительно посмотрел на него и ничего не ответил, всем своим видом показывая, что шуточки такого пошиба уместны разве что в ПТУ, но никак не в данной компании.
- Я что-то про него слышал, - нерешительно сказал Славик. - Это какой-то курорт?
- Да, европейский курорт, - объяснил Лелик. - В Бельгии. Хохлов сказал, что если без пробок, то отсюда туда всего часа два ехать. Слав, ты когда-нибудь был на европейских курортах?
- Был, - ответил Славик. - В Турции был, на Кипре был...
- Это не европейские курорты, - презрительно заметил Лелик. - Европейские курорты - это Кодазюр, Ницца, Сен-Люк, Канны...
- Я не знаю, что такое Кодазюр, - сказал Славик. - Может, Кот д'Азюр? Лазурный Берег?
- Я так и сказал, - заявил Лелик. - Просто не стал тебе переводить, потому что ты и так все хорошо знаешь.
- Хочу на европейский курорт, - заволновался Макс. - Я видел по телевизору. Там все так чинно, благородно...
- Как раз не для тебя, - прервал его Лелик. - Тебя на европейском курорте сразу арестуют. Там такое поведение недопустимо.
- Какое это такое поведение? - обиделся Макс.
- Такое, как у тебя, - объяснил Лелик.
- Предлагаю резко подняться и выезжать, - заявил Славик.
- Принято, - согласился Лелик. - Макс, немедленно вставай. И не забудь зубы почистить.
- Сам уши не забудь помыть, - совсем разобиделся Макс, однако поднялся и, бормоча что-то под нос, стал собираться...
- Боже, сколько мы наели-напили! - ужаснулся Лелик, разглядывая поданный ему счет за номер. - Одной пиццы - даже страшно сказать...
- На духовную пищу денег никогда не должно быть жалко, - назидательно произнес голодный Макс.
- Это не духовная пища, - сообщил ему Лелик. - Это плохо пропеченная пицца. И она отняла у нас целое состояние. Мы что, действительно столько пиццы сожрали?
- Вполне возможно, - сказал Славик. - Сколько нас помню, в номере мы непрерывно жевали пиццу.
- А это еще что? - спросил Лелик, продолжая разглядывать счет. - Блин, это же порнушный канал! Опять целое состояние!
- Ты обещал, - торопливо сказал Макс. - Кроме того, я только одним глазком и вполуха.
- Тебе объясняли, балда, что если ты смотришь больше двух минут, - заорал Лелик, - то уже пофиг, три минуты ты смотришь или полтора часа. Они за фильм берут. Причем столько, что ты можешь двух проституток привести в номер и иметь их в хвост и в гриву.
- Тихо, Лелик, не ори, - попытался успокоить его Славик. - Ты сам Максу ночной канал обещал. Я свидетель.
- Славик свидетель, - торопливо подтвердил Макс, которому все эти разбирательства, особенно по такой интимной теме, были крайне неприятны.
- Ладно, разорители, - злобно сказал Лелик. - Но завтрака вам сегодня не будет.
- Хорошо, хорошо, - сказал Макс, - только не разоряйся так.
- Лех, тебе сколько еще тут разбираться? - спросил Славик.
- Минут десять, не меньше, - гневно сказал Лелик. - Я должен все проверить и уяснить глубину нашего финансового падения. Мало того, что я потратил кучу денег на все эти кабаки, косяки, на всех этих баб...
- Хорошо, - прервал его Славик. - Раз тебе не меньше десяти минут, мы с Максом тогда отойдем минут на десять. Макс, пошли.
Макс вопросительно посмотрел на Лелика, но тот не нашел никаких разумных доводов в пользу того, чтобы его не оставляли одного, поэтому Славик с Максом взяли свои вещи и вышли на улицу, договорившись с Леликом встретиться через десять-пятнадцать минут у выхода из отеля.
На самом деле Лелик вовсе не собирался десять минут перепроверять счет. Что там перепроверять? Лелику и так было ясно, что платить придется. Он и заплатил, слегка вспотев от напряжения, после чего стал думать, чем бы себя занять в ближайшие десять минут. И вдруг мозг сам подсказал наилучшее решение: нужно срочно позавтракать. "Пока эти друзья где-то шляются, - подумал Лелик, - я успею что-нибудь быстренько перехватить. Ведь тот факт, что этим деятелям в завтраке отказано по причине жутких трат, еще не означает, что я должен голодать, ведь так? - спросил Лелик сам себя, и сам себе ответил утвердительно: - Нет, друг мой, голодать ты не должен".
После этого Лелик зашел в лобби-бар и устроил себе легкий праздник желудка: стакан свежевыжатого апельсинового сока, кофе, круассан, маленькая баночка джема, еще один круассан, вареное яйцо и еще один кофе. Умяв это все за пятнадцать минут, Лелик пришел к хорошее расположение духа, взял свою сумку и вышел на улицу, где его должны были ожидать непутевые друзья.
Как Лелик и предполагал, никто из непутевых друзей у входа его не ожидал. Лелик даже обрадовался своей проницательности, после чего вернулся обратно в холл гостиницы, сел в кресло и стал изучать журнал "МК-бульвар", который непонятно какими путями завалялся в его сумке.
Минут через десять Славик с Максом объявились у входа с чрезвычайно довольным видом. Лелик, не торопясь, сложил журнал, взял сумку и вышел на улицу. Славик с Максом встретили его дружным молчанием и все теми же крайне довольными физиономиями.
- А что это вы такие довольные? - спросил Лелик сварливо. - Прям так и хочется каждому лимон в зубы воткнуть.
- Вот есть такие люди, - кротко сказал Макс, - которые никогда не радуются чужому счастью. Что за люди, Слав, ты не знаешь?
- Не знаю, - ответил Славик, доставая зубочистку и начиная ковыряться в зубах. - Но я думаю, что это нехорошие люди. Хорошие люди должны радоваться счастью других. И только нехорошие люди радуются тогда, когда другим плохо.
- Мне больно думать, - подхватил Макс, - что наш друг - не очень хороший.
- Но все признаки, - горько продолжил Славик, - налицо. Посмотри, как он хмурится, глядя на наши веселые физиономии. У меня вся радость пропала, если честно...
- Хватит болтать, - холодно сказал Лелик. - Так что это вы такие довольные? Просто когда вы очень довольные, лично мне это сулит какие-то неприятности. Вот я и нервничаю. Моя душевная черствость здесь ни при чем.
- Ничего особенного не произошло, - объяснил Макс. - Просто мы подошли к киоску и съели по паре хот-догов.
- Ага! - сказал Лелик таким тоном, как будто он уличил друзей в кровавом преступлении. - Значит, пока я там в поте лица своего проверяю эти километровые счета и перекачиваю тонны денег со своей кредитки на счет этой чертовой гостиницы, вы всего-навсего обжираетесь хот-догами? Потрясающе! Очень по-дружески! И как вам этот хот-дог поперек горла не встал?
- Не понял, с чего ты так возмущаешься, - пожал плечами Славик. - Ты еще скажи, что пухнешь от голода.
- Пухну! - заорал Лелик. - Я жрать хочу, как медведь бороться!
- Леля, не разоряйся, - небрежно сказал Макс. - На самом деле мы отошли купить сигарет. Вернулись и увидели тебя в лобби-баре. Ты там жрал в три горла. Так что к чему такая патетика - не понятно.
- А... - сказал Лелик. - А почему вы не подошли?
- Ну, ты же грозился нас лишить завтрака, - объяснил Славик, - вот мы и решили взять это дело в свои руки. Макс сказал, что ты еще минимум минут двадцать будешь насыщаться, поэтому мы снова ушли, причем уже за хот-догами.
- Значит, вы не голодные и вас кормить не нужно? - уточнил Лелик.
- Не нужно, - подтвердил Славик. - Ты еще скажи, что собирался...
- Конечно, собирался, - сказал Лелик. - Разве я могу оставить друзей голодными? Но раз вы уже поели, тогда быстро пошли за машиной и поехали в Кнокке. А то до Германии мы так никогда не доберемся.
- Да мы готовы, - пожал плечами Славик.
- Мы хотим в Кнокке, - подтвердил Макс. - Великосветский курорт и все такое. Я еще никогда не был на великосветском курорте. Если, конечно, не считать нудистского пляжа в Серебряном Бору...

Отъезд

С получением машины со стоянки у друзей возникли некоторые затруднения. Началось все с того, что они просто не могли зайти в двери, ведущие в подземный гараж: они были заблокированы, а кнопка открывания ни на какие нажатия не реагировала.
- Але, что за дела? - возмутился Лелик, в сотый раз нажимая на кнопку.
- Может, сломалось? - предположил Макс.
- Макс, да ты обалдел! - сказал Лелик. - Там же сотни машин! Как это сломалось? А если нам срочно уезжать нужно? Да нам и нужно срочно. Хохлов ждать не будет.
- Лех, погоди, - сказал Славик. - Смотри, над кнопкой какая-то прорезь. Может, туда нужно что-то засунуть?
- Я знаю, что туда нужно засунуть, - горячился Лелик. - Совсем обалдели! Машину не отдают, чертовы голландцы! Ненавижу голландцев!
- Давайте засунем туда купюру, - предложил Макс, который всегда с легкостью предлагал друзьям потратить их деньги.
- Лех, а правда, может, здесь и нужно платить? - предположил рассудительный Славик.
- Интересно, как она узнает, сколько это стоит? - сварливо спросил Лелик. - Мне ей в дырочку нужно сказать, какой марки моя машина?
- Вероятно, туда нужно сунуть твою квитанцию, - сказал Славик. - Она тогда выдаст какую-нибудь бумажку по оплате.
- Да? Ну на, на, смотри, - сказал Лелик, достал свой квиточек, сунул его в щель и нажал кнопку.
Квиточек влез в щель не до конца, но кнопка засветилась и двери открылись.
- Век живи - век учись, - победно сказал Макс, вбегая внутрь. - Оказывается, нужно было просто свой квиток засунуть. Интересно, зачем такие сложности?
- Чтобы туда всякие бомжи не лазили вроде тебя, - объяснил Лелик, спускаясь по лестнице на нужный уровень гаража. - Я это приветствую. Еще оборвут у моей машинки антенну или стащат приемник. Не фиг кому угодно туда шляться...
- А вдруг попадется не такой сообразительный, как мы? - продолжал допытываться Макс, не обращая внимания на грубости Лелика. - Он что, будет тут сутки торчать?
- Я бы на твоем месте не обольщался насчет нашей сообразительности, - сказал Лелик. - У меня насчет нашей сообразительности почему-то есть очень серьезные сомнения...
И он как в воду глядел! Потому что выехать из гаража оказалось не менее сложно, чем войти. Сначала друзья долго искали кассу, в которой можно было оплатить стоянку. Кассу они так и не нашли, но выяснили, что здесь полностью автоматический сервис, поэтому платить нужно в специальном автомате. Еще минут пятнадцать ушло на поиски этого автомата, который обнаружился в двух шагах от входа. Расплатиться им удалось довольно быстро, но после этого Макс потребовал купить ему банку кока-колы в агрегате, стоящем рядом. Лелик попытался было это сделать, но выяснилось, что у него нет подходящих купюр. Макс взял большую купюру и стал ее разменивать у людей, входящих в гараж. Однако менять Максу деньги никто не спешил, поэтому они на процесс добывания кока-колы потеряли еще пятнадцать минут.

Предыдущая страница 13 Следующая страница


Свадебное путешествие Лелика 14

Наконец Макс был напоен, друзья загрузились в машину и поехали к выходу. Лелик сунул оплаченный квиток в автомат, но шлагбаум почему-то не поднялся, а на автомате загорелась какая-то надпись. В этот момент сзади Лелика встали еще две машины, которые спешили выехать, и начался небольшой бардак - Лелика не выпускают, машины сзади требовательно бибикают - мол, парень, что встал-то на ровном месте? - в общем, Лелик начал нервничать по полной программе. К счастью, водитель одной из стоящих сзади машин вылез, подошел к автомату, прочитал надпись и объяснил Лелику по-английски, в чем дело. Оказывается, после оплаты чека дается пятнадцать минут на то, чтобы выехать из гаража. Если этот срок превышен, тогда нужно доплачивать за лишний час стоянки, иначе не выпустят...
Через десять минут, выполнив все необходимые формальности, друзья выехали с подземной стоянки.
- Все-таки, - сказал Лелик, - это Европа.
- Как ты это определил? - поинтересовался Славик.
- По отношению, - объяснил Лелик. - Мы сколько проблем создали этим мужикам сзади? Там семь машин скопилось. Им пришлось задом разъезжаться, меня пропуская, ждать, когда я выеду, и так далее. А мне при этом не только никто даже "фак" не показал, но и дружелюбно бибикнули - мол, парень, не расстраивайся, со всеми бывает. В России, матушке, меня бы как минимум обложили по самые уши да еще какой-нибудь козел крыло бы ногой пнул...
- Зря ты так, - сказал Макс. - У нас люди тоже отзывчивые. И даже отзывчивее, чем в этих европах. Ну да, сгоряча, может, кто-нибудь крыло и пнул. Но аккуратно, чтобы не было вмятины. Зато если бы у тебя случилась какая-нибудь серьезная проблема - в Европе хрен кто поможет. А у нас - завсегда. Вон у Сереги, брата, как-то машина по дороге заглохла. Так первый же проезжающий мимо остановился, подцепил его и дотащил до своего дома. А там - за стол посадил, потому что он тоже военный оказался. Там они напились и потом ночью, чтобы гаишников было поменьше, потащили Серегу с машиной уже к Серегиному дому. Вот ты скажи, в Европе такое возможно?
- Так они его дотащили или нет? - подозрительно спросил Лелик.
- Не совсем, - неохотно признался Макс. - Они же пьяные были - в зюзю. Тот мужик своим "Москвичом" вклепался в дерево, и Серега "Жигулем" въехал ему в задницу - у него же реакция после выпивки затупилась, а ехал он на коротком тросе.
- Тоже мне, облагодетельствовал, - захохотал Лелик, представив эту картину.
- Все равно, в России народ душевнее, - продолжал утверждать Макс. - Серега потом этот "Москвич" у своего знакомого автослесаря практически бесплатно починил. Просто автослесарь должен был ему пятьсот баксов, а Серега ему простил.
- Это называется бесплатно? - поинтересовался Лелик. - Бесплатно по-российски - я бы так сказал.
- А вот на родину прошу не наезжать, - сурово заявил Макс. - У меня и так ностальгия, а ты все наезжаешь. Некрасиво это, Леля. Очень некрасиво.
- У меня тоже ностальгия, - заявил Славик. - И вообще - хочу домой.
- Да ладно вам, ностальгуны, - сказал Лелик, продолжая рулить. - Два дня тут куролесить осталось. Потерпите уже.
- Предлагаю курнуть напоследок, - сказал Макс. - По-нашему, по-амстердамски! Ну, просто чтобы перебить гложущее чувство тоски.
- Принято, - сказал Славик, полез в карман и достал оттуда четыре самокрутки.
У Лелика, увидевшего эту картину, резко пропало благодушное настроение. Он ударил по тормозам и остановился у обочины.
- Але, мужики, вы что - совсем обалдели? - с испугом спросил он друзей. - Мы же через минут пятнадцать-двадцать из Голландии выедем, и начнется Бельгия. Вы что, хотите бельгийскую тюрьму на зуб попробовать?
- Да ладно тебе, Лех, - небрежно сказал Макс, закуривая косяк. - Ты хочешь сказать, что в Бельгии посадят в тюрьму за косяк, продающийся на каждом углу в соседней Голландии, с которой нет вообще никаких границ?
- Именно посадят, - сказал Лелик в ярости. - Непременно. А ты что хотел? С такими вещами не шутят, Макс. Охота тебе - вылезай и кури свой косяк. Меня из-за тебя сидеть не прикалывает. Слав, - сказал Лелик приятелю, - ну ладно Макс - придурок. Но ты-то каким местом думаешь? Сейчас Голландия закончится.
- Лех, да не суетись ты, - сказал Славик. - Границы еще не было, мы ее обязательно увидим - там плакат стоит. Сейчас в этих косяках нет никакого криминала. Как увидим границу - выкинем. Ведь мы пока ничего не нарушаем, правильно?
- Пока нет, - неохотно признал Лелик. - Но как увидим границу - чтобы ни одного косяка в машине не было. И чтобы даже духу этого косячного не было! - грозно добавил он.
- Кстати, - оживился Макс, - насчет духа... Слав, а если мы закроем все окна, накурим здесь и выкинем бычки - никакого криминала не будет?
- Вроде, - задумался Славик, - нет, не будет. Мы же ничего не курим, косяков в машине тоже нет. А что дым остался - так это не наши проблемы. Дым без косяков ненаказуем.
- Супер, - сказал Макс. - Задраиваем окна.
- Я возражаю, - поспешно сказал Лелик. - Мне дым будет мешать вести.
- Вот есть такие люди, - раздраженно сказал Макс, - которые ни на йоту не могут поступиться своими дебильными удобствами ради друзей. Слав, ты не знаешь случайно, как называют таких людей?
- Их называют тупоголовыми идиотскими дебильными кретинами, - объяснил Славик, глубоко затягиваясь.
- Но ведь наш Леха к ним не относится, правда? - иезуитски улыбаясь, спросил его Макс.
- Нет, наш Леха не такой, - подтвердил Славик. - Он хороший. Он думает о друзьях.
С этими словами Славик с Максом наглухо закрыли все стекла в машине и потребовали у Лелика не включать кондиционер. Лелик пробормотал что-то о совершенно обнаглевших деятелях, которые за его счет жируют по Европе, но подчинился. Через десять минут весь салон машины был задымлен марихуаной по полной программе. Лелику сначала это немного мешало, но потом он принюхался и даже как-то привык...
Вскоре они въехали в Бельгию. Перед этим Славик с Максом, как и обещали, выкинули свои бычки, но заявили, что окна не будут открывать, чтобы не потерять ни грамма драгоценной конопляной дымовухи. Лелику уже было все равно, поэтому он не стал спорить. Ему и самому нравилось ехать, вдыхая сладкий запах марихуаны...
На первой же заправке Лелик остановился, чтобы пополнить запасы бензина. Заодно он еще зашел в кафешку и купил минеральной воды: от этой дымовухи сильно хотелось пить. Вернувшись к машине, он увидел, что рядом с ней стоит бельгийский полицейский, который пытается рассмотреть, что же там находится внутри машины. Однако со всей этой дымовухой он вряд ли сумел увидеть что-нибудь существенное.
Лелик при виде полицейского слегка струхнул и хотел было отправиться посидеть полчасика в туалете, чтобы у полиса закончилось терпение и он ушел, но потом Лелик подумал, что это совершенно недостойное поведение, а кроме того, они не сделали ничего предосудительного, ведь никаких наркотиков в машине нет. После этого он гордо выпрямился и направился прямо к полицейскому.
- Привет, - сказал ему Лелик по-английски. - Как дела?
- Приветствую, - ответил полицейский, выпрямившись и перестав разглядывать салон. - Это ваша машина?
- Моя, - ответил Лелик с некоторой гордостью.
- С ней все в порядке? - поинтересовался полис.
- Да, я уверен, - кивнул Лелик.
- А почему там дым в салоне? Может быть, это замыкание? Вам не нужна помощь? - спросил полицейский строго, но благожелательно.
- Нет, благодарю вас, - уверенно ответил Лелик. - Это не замыкание. Мои друзья покуренные, а кондиционер вышел из строя.
- Почему же вы не открыли окно? - удивился полицейский.
- Очень холодно сейчас, - объяснил Лелик, надеясь, что такой довод при данной жаре звучит хоть чуть-чуть правдоподобно. - Я схватил простуду и запрещение открытое окно.
- Могу я спросить? - так же вежливо поинтересовался полицейский. - Ваши друзья курили марихуану?
- Вполне возможно, - ответил Лелик. - Мы из Амстердама прямо сейчас. Но я видел и требовать, чтобы они убили марихуану до пока мы Бельгия вошли. Мы не иметь наркотиков. Мы законопослушен. Это просто дым. Он будет скоро исчезнуть, я уверен.
Полицейский задумался.
- Можно ли мне проследовать дальше? - спросил Лелик требовательно.
- А вы сами не употребляли наркотики за рулем? - спросил в ответ полицейский, которому данная ситуация все-таки казалось чем-то подозрительной.
- Я никогда не употреблять наркотик, - твердо ответил Лелик. - Я ненавижу курение. И я против наркотик в своей страна. И в любой другой страна тоже, - добавил он и строго посмотрел в глаза полицейскому.
- Хорошо, сэр, я вам верю, - сдался полицейский. - Но я прошу проветрить автомобиль, потому что такой наркотический дым вреден для водителя.
- Будет сделано, вождь, - откозырял ему Лелик, и полицейский удалился.
- Ну что, видали? - спросил Лелик, садясь в машину и пуская кондиционер на полную. - Меня из-за вас чуть не арестовали. Хорошо еще, что я умею общаться с полисом.
- Не имели права, - заявил Макс. - Мы ничего не нарушали. А что стекла закрыты - это наши личные половые трудности. Хотим открываем. Хотим закрываем... Эй, Лелик, на фига ты кондиц включил?
- Хватит с вас косяков, - решительно сказал Лелик. - Забудьте о них. Мы в Бельгии. Впереди великосветский курорт. Настраивайтесь уже на нужный лад, мы где-то через час должны приехать.
И Лелик прибавил газу...

Кнокке

- Интересно, - задумчиво спросил Лелик, медленно проезжая по Кнокке, - что именно Хохлов подразумевал под термином "главная площадь"?
- Вероятно, главную площадь и подразумевал, - рассудительно предположил Славик.
Макс никаких вариантов не предложил, потому что его после косяков потянуло в сон и он сладко дрых на заднем сиденье, периодически жалобно вскрикивая во сне.
- Я понимаю, что главную площадь и подразумевал, - сварливо ответил Лелик. - Но где она, эта гребаная главная площадь? Я этот Кнокке уже два раза туда-сюда проехал. Везде какие-то закоулочки, а никаких главных площадей нет и в помине.
- Подожди, - сказал Славик, - а вот это - не главная площадь?
И он указал на небольшую площадку между домами, на которой стояли машины.
- И с чего ты взял, что это главная? - спросил Лелик, останавливаясь у обочины. - Тут таких площадей - штук десять.
- На этой часы стоят, - коротко объяснил Славик, показывая пальцем на странное сооружение с циферблатом, стоящее в противоположной от них стороне.
- Ах вон оно что, - саркастично сказал Лелик. - Там часы стоят, оказывается. Значит, это главная площадь, да?
- Да, - просто ответил Славик. - На главной площади всегда часы стоят.
Лелик вместо ответа перегнулся через сиденье и растолкал спящего Макса.
- Вставай, спящая красавица, - сказал Лелик, когда Макс открыл глаза. - Рассуди наш спор. Это главная площадь или нет?
Макс совершенно отсутствующим взглядом посмотрел в противоположную от площади сторону, увидел вывеску кондитерского магазина и пробормотал:
- Я отказываюсь отвечать на вопросы без своего адвоката.
- О как, - восхитился Лелик. - Интересно, что ему снилось...
- Мне снилась Россия-матушка, - ответил потихоньку просыпающийся Макс.
- То-то ты так жалобно стонал во сне, - усмехнулся Лелик.
- Ну так что мы делаем? - спросил Славик. - Так и будем сидеть в машине?
- Нет, - ответил Лелик. - Мы вылезем на этой "главной площади" - которая, разумеется, ни черта не главная, - после чего найдем звонить телефон-автомат и будем связываться с Хохловым.
- Найдем звонить автомат - это классное выражение, - заметил Макс, вылезая из машины.
- Ирония неуместна, - строго заметил Лелик. - Я просто думал по-английски, поэтому с точки зрения русского языка фраза была построена несколько коряво.
- Ах он думал по-английски, - восхитился Макс. - Слав, ты слышал? Лелик думал по-английски. Я сейчас заплачу от умиления. Интересно, что он думал?
- Фак вашу муттер я думал, - разозлился Лелик. - Торчим здесь уже полчаса, а время идет. Где этот чертов Хохлов? Где эта главная площадь?
- Если под часами не стоит твой чертов Хохлов, можете назвать меня слепой тетерей, - подал голос Славик.
Лелик вгляделся - и точно, под часами стоял Хохлов и напряженно всматривался в даль...
- Ну где вы пропадаете?!! - напустился на них Хохлов, когда друзья подошли к часам. - Я уже пятый раз тут кукую, все вас выглядываю.
- Мы заблудились в Кнокке, - с достоинством объяснил Лелик. - Искали главную площадь.
- Лелик, ты что, не въезжаешь? - грубовато спросил Хохлов. - Вот же главная площадь. Я не знаю, как ее можно не увидеть. Здесь же часы стоят. Часы всегда стоят на главной площади.
- Да? - ошарашенно спросил Лелик. - Я и не знал.
Славик захихикал.
- А ты, странствуя по свету, не закрывай глаза, - уже более мягко сказал Хохлов. - Ладно, пошли на пляж.
- Где тут пляж, где? - заволновался Макс.
- Да вот же он, - удивленно ответил Хохлов, разворачиваясь. - Мужики, вы какие-то дикие, честное слово. То главную площадь не можете найти в городке, который пешком за двадцать минут из конца в конец можно пройти, то пляж не видите, хотя тут все - один сплошной пляж...
И точно, буквально в десяти метрах от часов начиналась пляжная полоса. Жилой квартал заканчивался многочисленными магазинчиками и ресторанчиками, выходящими на море, затем шла широкая асфальтовая дорожка, по которой изредка проезжали машины, затем шла узкая велосипедная полоса, после нее - широкая пешеходная дорожка, по которой медленно гуляло довольно много людей, а затем начинался сам песчаный пляж.
- Красота какая, - сказал Лелик. - Сань, а что там на пляже за белые палатки? С пивом, что ли?
- Сам ты с пивом, - буркнул Хохлов. - Это ширмы от ветра. Здесь ветер довольно сильный, поэтому можно взять в прокат такую четырехугольную ширму.
- Понял, - сказал Лелик. - Не, мы ширму брать не будем. Мы подставим свою грудь всем ветрам.
- Да подставляйте, дело ваше, - сказал Хохлов. - Пошли только к нашим поздороваться, после чего делайте, что хотите.
Хохлов троих друзей привел к своей ширме, они поздоровались с Кирой и какими-то хохловскими родственниками, после чего отошли немного в сторону и решили устроиться со всеми удобствами.
- Однако, действительно ветрено, - сказал Макс, поеживаясь. - Может, правда ширму возьмем?
- Никаких ширм, - твердо сказал Лелик, резко стягивая с себя безрукавку. - Ты что, не русский человек? Никогда в майке по снегу не ходил?
Тут Лелик что-то вспомнил, совсем оживился и спросил:
- Слушай, Макс, а тебе не душно, а? - после чего захохотал.
Макс вместо ответа скривился, стащил майку и лег в один из шезлонгов, которые в изобилии были расставлены по пляжу.
- Что смешного-то? - поинтересовался Славик, также ложась в шезлонг.
- А это просто старая история, - ответил Лелик, отсмеявшись. - Я поэтому и удивляюсь, что Максу холодно.
- Ну расскажи, расскажи, - попросил Славик. - Все равно скучно.
- Короче, - начал Лелик, садясь на шезлонг рядом со Славиком, - была у нас как-то пьянка. Ну, пили-гуляли, а Макс, который должен был прийти к началу, все никак не появлялся. А его почему-то все ждали - то ли потому, что было скучно, то ли он бухло какое-то должен был принести...
- Макс? Принести бухло?!! - удивился Славик. - Не верю!
- Неважно, - махнул рукой Лелик. - Главное - его ждали. Короче, часа через два, когда уже все напились, появляется Макс. Ну, тут начались эти пьяные крики-вопли - мол, штрафную ему, штрафную. Какой-то придурок взял литровый хрустальный рог для вина и набухал туда всякой выпивки: водку, ром, коньяк, ликеры, вермут и "клюковку". В общем, все, что под руку попалось. Максу сунули этот рог и потребовали выпить.
- Да ладно, - недоверчиво сказал Славик. - Нужно быть идиотом, чтобы выпить литр этой смеси. Крышу снесет навсегда.
- Ну, идиотом или не идиотом, но Макс выпил все, - объяснил Лелик, снова начиная хихикать.
- Ты гонишь, Леха, - с ненавистью сказал Макс. - Это был не литровый рог, а полулитровый. Даже, может, меньше.
- Ну, полулитровый, согласен, - сказал Лелик. - Но главное не это. Короче, Макс этот рог выпил, и от него все отстали. После этого начались какие-то песни, танцы и так далее. А где-то через полчаса вспомнили, что Макс классно поет матерные частушки, и стали требовать, чтобы он спел. Зовут Макса, а его нет. Ищут Макса, а его тоже нет. Везде искали - нет Макса.
- В туалете, что ли, заснул? - предположил Славик.
- Хрена, - ответил довольный Лелик. - Нигде его нет - ни в ванной, ни в туалете, ни даже в шкафах. Все обыскали. Мы даже перепугались - может, Макс вдруг решил в теплые края улететь, зима же на дворе. А тут четырнадцатый этаж. Ты же помнишь, Макс в те времена с третьего этажа один раз уже летал...
- Я же объяснял, что голубя ловил, - мрачно сообщил Макс, которому воспоминания об этих событиях были явно неприятны, но как заткнуть Лелика - Макс не знал.
- Ну вот, - продолжил Лелик. - Мы и побоялись, что Макс снова решил в феврале месяце в минус тридцать голубя найти. Ты же знаешь, с Макса станется.
- Макс - он такой, - подтвердил Славик. - Я помню, как он...
- Да подожди ты, - перебил его Лелик. - Дослушай сначала про тот случай.
- Умолкаю, - согласился Славик.
- Короче, Макса нигде нет, - Лелик сделал страшные глаза. - Но главное - в коридоре висит вся его одежда: пуховик, шапка, шарф, а также ботинки стоят. На лестнице его тоже нет - тем более что курить разрешили в квартире. В общем, мы чуть с ума не сошли: думали, что Макса инопланетяне похитили.
- И что? - заинтересовался Славик. - Где его обнаружили? В духовке или в холодильнике?
Лелик запнулся. Похоже, эта мысль ему тогда в голову тогда не приходила.
- Нет, - ответил он. - Где-то через полчаса я догадался одеться и спуститься вниз. Выхожу из подъезда и вижу: ровно в двух шагах от двери на скамейке сидит наш Максюта - в рубашке, штанах и тапочках - и задумчиво курит. Причем занимается он этим делом последние полчаса, а лицо у него такое умиротворенное-умиротворенное. Я, совершенно обалдевший, к нему подхожу и спрашиваю, что он тут делает... - Тут Лелик снова начал хохотать. - А он, - сквозь смех пробулькал Лелик, - отвечает: "Да там что-то у вас очень душно было, вот я и решил выйти покурить на свежем воздухе". Слав, ты представляешь, на улице минус тридцать, кругом снега, а Макс в одной рубашке и в тапочках сидит на заснеженной скамейке и курит. Мы потом час ржали все компанией, - и Лелик захохотал во все горло, еще раз вспомнив эту картину.
- Да уж, - сказал развеселившийся Славик, - Макс - это что-то.
- Ты бы, Леля, вообще молчала, - сказал Макс ненавидящим голосом. - Ты бы лучше вспомнил один Новый год...
- Что за Новый год? - спросил Лелик встревоженно, сразу перестав смеяться.
- Тот самый, - сказал довольный Макс, чувствуя, что попал в точку. - Когда ты аспирин учил нас перед пьянкой принимать.
- И что там было? - заинтересовался Славик.
- Кстати, предлагаю сходить искупаться, - заявил Лелик.
- С ума сошел? - удивился Славик. - Холодно же купаться на такой ветриле. Ты посмотри, в море никого нет вообще.
- Кто хочет пива? - не унимался Лелик. - Макс, хочешь? На деньги, сходи купи.
- Хочу, - обрадовался Макс. - Вот только Славику про аспирин расскажу - и схожу.
- Нет, - твердо сказал Лелик. - Или сейчас, или никогда.
Макс, поняв, что подвергается неприкрытому шантажу, вопросительно посмотрел на Славика.
- Рассказывай, Макс, - сказал Славик. - На пиво я тебе сам денег дам.
Лелик злобно посмотрел на Славика, но ничего не сказал.
- Короче, так, - начал довольный Макс. - Поехали мы как-то в небольшой, но тесной компании отмечать Новый год к одному нашему приятелю. Мы все оделись довольно простенько - джинсы, рубашечки, - и только один Лелик расфуфырился, как на парад: нацепил какой-то немыслимый голубой пиджак...
- Это был синий пиджак, - вставил Лелик. - Очень дорогой, между прочим. От кутюр.
- Не знаю, от какого такого педерастического кутюра, - заметил Макс, - но пиджак был голубой. Кроме того, под пиджак наш дорогой Лелик напялил рубашку с блестками и красный шейный платочек. В общем, смотрелось это все совершенно кошмарно, и нам даже было неудобно с ним в метро ехать, потому что он там пальто расстегнул, чтобы всем показать свою попугаичью грудку.
- Макс, это потому что ты ни черта не понимаешь в высокой моде, - разъярился Лелик. - У тебя в жизни ни одной приличной шмотки не было. Только моя итальянская курточка, которую я хотел выкинуть, но подарил тебе. Между прочим, я об этом давно пожалел...
- Вам меня не сбить, враги веры, - объяснил ему Макс и продолжил: - Короче, приехали мы к Андрюхе, у которого должны были отмечать Новый год. И пока мы курили на кухне, важный Лелик объяснил нам, что лучший способ не нажраться - перед пьянкой выпить немного подсолнечного масла и съесть таблетку аспирина. Тогда можно хоть литр выкушать, никаких неприятных последствий не будет. Народ над этим идиотизмом только посмеялся, но Лелик решил подать пример, поэтому взял бутылку подсолнечного масла и сделал из нее несколько больших глотков. Затем достал пачку аспирина и съел две таблетки.
- И что дальше? - поинтересовался Славик. - Лелика потом долго тошнило в сортире?
- Почти, но не совсем, - махнул рукой Макс. - Дальше Лелик, провожая старый Новый год, выпил на голодный желудок пару стаканов водки и уплыл в далекие края. Причем просто мгновенно отрубился - мы даже удивились. Главное, из нас вообще никто не напился. Ну, квакнули себе как полагается - и все. А Лелик сначала мучил раковину в ванной, потом на два часа заперся в сортире, затем пошел гулять и чуть сам себя не спустил в мусоропровод, потом...
- Врешь, - поспешно сказал Лелик. - С мусоропроводом такого не было. Я просто туда выкидывал платок.
- Ага, - ласково ответил Макс. - Платок выкидывал. Засунув туда всю голову. Мы тебя потом еле вытащили - все уши мешали.
Лелик промолчал.
- После этого, - продолжил Макс, - Лелик упал в комнате на диван и продрых там весь Новый год. Мы уж что только с ним ни делали: куриную ножку ему в рот совали, перышком щекотали шейку, косточкой тыкали в нос, переливали водку из стакана в стакан над ухом - ничего не помогло. Так весь праздник и пропустил. Зато пахло от него - как от цистерны с подсолнечным маслом...
- Я просто выпил на голодный желудок, - выкрикнул Лелик. - Со всеми может случиться.
- Никто не спорит, - ответил Макс. - Но согласись, после твоих лекций это все очень смешно смотрелось.
- В общем, - подытожил Славик, - у каждого из нас есть свои скелеты в шкафу.
- Кстати, да, - сказал Лелик. - Помнишь, Славик, как ты у Ленки рыбку в унитазе ловил?
- Или как чуть подушку не изнасиловал на Иркином дне рождения... - добавил Макс, и они с Леликом дружно захихикали
- Так я и говорю - со всеми бывает, - добродушно сказал Славик. - Предлагаю закончить этот вечер воспоминаний и выпить пива.
- Согласен, - кивнул Лелик. - Макс, вот деньги, шуруй. Только дешевку не покупай, а то знаю я тебя.
Макс радостно вскочил с лежачка, взял купюры и убежал по направлению к магазинчикам...
Минут через пять к Лелику со Славиком подошел Хохлов. Вид у него был самый что ни на есть умиротворенный.
- Ну что, мужики? - спросил он друзей, присев к Лелику на шезлонг. - Как вам европейский курорт?
- Курорт клевый, - осторожно сказал Лелик, поеживаясь. - Только ветрено очень и купаться нельзя. Да и на пляже лежать холодно. И кабака я ни одного не вижу. И пиво на пляже не разливают поблизости.
- И девчонок красивых не наблюдается, - добавил Славик.
- Да и песок какой-то слежавшийся, - заметил Лелик. - А в остальном - вполне классный курорт, врать не буду. Если меня спросят с ножом у горла, я прямо так честно и скажу - классный курорт. Вполне европейский. Я их себе почему-то так и представлял, эти европейские курорты...
- Дураки вы оба, - беззлобно сказал Хохлов. - Здесь очень классно. Просто сейчас уже практически не сезон. Зато воздух какой, воздух... И посмотрите, как народ по набережной тусуется: тихо, спокойно, с достоинством, без суеты. Посмотрите, как чисто вокруг. Вы на песке хоть одну бумажку или бычок видите? У вас кто-нибудь над ухом орет?
- Над ухом никто не орет, - признался Лелик. - Чего нет, того нет. Правда, Макс над ухом орет, но его мы сюда привезли, так что курорт тут ни при чем.
- А где он, кстати, этот ваш худющий приятель? - спросил Хохлов и стал вертеть головой во все стороны.
- Пиво пошел искать, - объяснил Лелик. - Или здесь, на европейских курортах, что такое пиво, вообще не знают? Может, здесь пьют одно шампанское?
- Здесь каждый пьет, что хочет, - объяснил Хохлов. - Пиво тоже пьют, не волнуйся. Я понимаю, что для тебя после закаканного до невозможности сочинского побережья все это благолепие смотрится очень непривычно, но ты привыкай, Лелик, привыкай. А то так и будешь думать, что в грязи отдыхать - самое оно.
- А вот на Сочи наш прошу не наезжать, - осторожно сказал Славик. - Там, может, и не очень чисто, зато говорят все по-русски. В отличие от здесь. Я, например, вообще сомневаюсь, что Макс нам пиво принесет, с его-то познаниями во французском. Как бы он керосину какого-нибудь не приволок.
- Ладно, мужики, - слегка раздраженно сказал Хохлов. - Не нравится вам здесь - уж извините. Я хотел как лучше. - И Хохлов рывком встал с шезлонга.
- Сань, да ты не обижайся, - поспешно сказал Лелик. - Нам нравится, честно. Мы просто еще не врубились. А потом, мы за это путешествие так привыкли друг друга подкалывать, что не можем удержаться. Не обижайся, правда...
- Я разве обижаюсь? - спросил Хохлов ледяным тоном. - Вы, мужики, просто привыкли друг друга подкалывать - это понятно. У французов тоже принято постоянно друг друга подкалывать. У меня был один такой знакомый француз. Он любил меня подкалывать. Но я лучше не буду рассказывать, чем наше с ним знакомство окончилось. А то примете еще на свой счет - мне бы этого не хотелось... - С этими словами Хохлов удалился.
- Вот, обиделся, - сказал Лелик. - Зря мы так. Человек старался, нас сюда вытаскивал...
- Что значит "мы"? - поинтересовался Славик. - Это ты его курорт полоскал в хвост и гриву. Я просто сказал, что девчонок поблизости нет. Но это же святая правда. Их и правда поблизости нет. Вам, молодоженам, может, оно и ни к чему, а вот я по девчонкам соскучился. Меня внутри грызет какая-то тоска без девчонок...
- Ладно, - махнул рукой Лелик, - мы оба хороши. Надо будет загладить вину.
В этот момент рядом с шезлонгами возник Макс, несущий в руках три малюсенькие бутылочки с пивом.
- Это что? - брезгливо спросил Лелик. - Французские духи?
- Нет, - невозмутимо ответил Макс, раздавая Лелику и Славику по бутылочке. - Это пиво. Не понимаю, какие ко мне претензии? Я это пиво, что ли, разливаю в такие мерзавчики?
- Тогда почему так мало? - спросил Лелик, недоуменно разглядывая на свет свою бутылочку. - В ней же граммов двести, не больше. Ты бы еще по пятьдесят граммов купил - понюхать.
- Это европейский курорт, Леля, - хладнокровно объяснил Макс. - Здесь цены высокие, а бутылочки маленькие. Вы какие-то странные, мужики. То орете, чтобы дешевку не покупал, а когда принес хорошее пиво - опять недовольны. Вас и не поймешь.
- Да я же тебе кучу денег дал! - возмутился Лелик. - Ты хочешь сказать, что их хватило только на эти три пузырька?
- Нет, конечно, - признался Макс. - Я просто еще там немного выпил. В разлив там наливают во вполне нормальные пластиковые стаканы. Но их нельзя на пляж нести - все там пьют за столиком, а потом стаканы выкидывают в урны. Я побоялся нарушать местные правила, ведь ты сам говорил, что здесь такие штрафы - просто ужас.
- Не понял, - грозно сказал Лелик. - Так ты, гад, спокойно напился пива, после чего нам купил вот эти пробнички? Макс, это же пивные пробнички, правильно? Признавайся! Ведь для духов бывают пробнички, значит, и для пива бывают пробнички. Бесплатные!
- Да почему же пробнички? - возмутился Макс. - Это обычные бутылки, честное слово! Ну да, я выпил там пивка, раз нельзя было уносить... Всего-то шесть стаканов - потому что я купил нам всем сразу по два. Я же не мог их обратно вернуть, правильно? Пиво на розлив обратно не принимается - даже на европейских курортах. Так что на большие бутылки с пивом мне денег уже не хватило - ты же знаешь, какие здесь цены. Чтобы хватило на три бутылочки, пришлось брать самые маленькие. Вот такие, - сказал Макс и присосался к своей бутылке.
- А почему на три? - с интересном спросил Славик. - Ты же и так пива насосался. Почему на три? Купил бы нам две, побольше.
- Ну, я же не знал, что вы так начнете придираться, - объяснил Макс. - Думал, вы меня ничего и не спросите. А если бы я себе пива не принес, у вас бы сразу начались всякие дурацкие подозрения, что я там уже напивасился по полной программе...
- Слав, - задумчиво сказал Лелик. - Я думаю, что Макса надо в какую-нибудь военную лабораторию отдать, на опыты. Если на основе его логики сделать шифровальную машину, такая армия будет непобедимой: ни один враг никогда в жизни не разгадает такой шифр. Ни один.
- Точно, - сказал довольный Макс, - на моей логике можно всех победить.
- Или всех с ума свести, негодяй, - с чувством сказал Лелик.
- А вот ругаться - не обязательно, - объяснил Макс. - Мы все-таки на европейском курорте.
В этот момент к их шезлонгам подошел какой-то парнишка и что-то сказал по-французски.
- Лех, что это он? - спросил Макс.
- А мне почем знать? - удивился Лелик. - Ты думаешь, я за последние три дня научился говорить по-французски? Слав, ты понимаешь, что он говорит?
- Ни одного знакомого слова, - признался Славик. - Может, он голодный? Есть просит?
Парнишка снова что-то сказал по-французски.
- Братан, ну не понимаем мы твой гребаный бельгийский, - объяснил ему Макс. - Ты лучше знаками, братан, знаками. Хочешь курить - покажи, угостим. Хочешь выпить - покажи, нальем. Мы русские, братан, понял? Рашшенз мы! У нас международное братство - в крови! Всем нальем!
Парнишка снова нерешительно повторил все ту же фразу и указал пальцем на Максов шезлонг.
- Ну уж нет, братан, - поспешно сказал Макс. - Это уже наглость. Сначала дай докурить, потом налей пивка, а после этого ты уже на шею сел? Обойдешься без шезлонга. Сам себе ищи. - И Макс демонстративно стал пить пиво из горлышка.
Парнишка снова что-то сказал и показал пальцем на бутылку.
- Во-во, - многозначительно заметил Макс. - Парня тянет на халяву. А еще говорили, что в Европе все не так. Все так, ребята, все так... Ладно, паря, - добродушно сказал Макс. - Бери пиво. Оно твое. - С этими словами Макс протянул парню бутылку. Тот осторожно взял бутылку за горлышко и что-то снова сказал.
- Не надо благодарностей, - сделал широкий жест Макс. - Мы, русские, всегда готовы помочь брату в беде. Даже если это совершенно обнаглевший бельгиец. Просто интернационализм у нас в крови. Кстати, брат, - спросил Макс, - ты вообще за Интернационал или ты не за Интернационал?
Парень растерянно посмотрел на Макса, повертел в руках бутылку, а потом - видимо, что-то решив - удалился.
- Видали? - сказал Макс друзьям. - Ушел и даже спасибо не сказал. А ведь там еще было пиво...
- Да, - сказал Лелик. - Честно говоря, я поражен твоей добротой и шириной твоей души. Там ведь было граммов двадцать, не меньше!
- Правильно говорить - широтой души, - сказал Славик. - Мне странно это напоминать пишущему человеку.
- У Макса не широта души, - объяснил Лелик, - а ширина. Можно сказать, ширинка души.
- Молчали бы, - величественно сказал Макс. - Я-то с ним поделился. А вы просто лежали и смотрели, как парень канючит. Даже сигаретой не угостили бельгийского брата. Может, он брат наш! Может, он тоже Beatles любит!...
- Вряд ли, - заметил Лелик. - Бельгийцы свою музыку любят. Французскую. Они же по-французски говорят - значит, должны любить Патрицию Кац.
- Она Каас, а не Кац, - поправил его Славик.
- Ты молчи уже, - сказал Лелик. - Твой бытовой антисемитизм давно известен. Подумать только, из-за какой-то кепки...
- О, смотрите, к нам Хохлов идет, - сказал Макс.
- Макс, ты только язык с ним не распускай, - предупредил друга Лелик. - Мы его и так случайно обидели.
- Да хорошо, хорошо, - согласился Макс. - Я с ним язык распускать и не буду. Вон у него какая будка - как вдарит, если что...
Лелик поежился. Он был уверен, что Хохлов ему не вдарит, но чувствовал себя несколько неуютно, когда Хохлов на него обижался.
- Ну что, сочинские фанаты, - спросил Хохлов, когда подошел поближе, - обедать не хотите?
- Очень хотим, очень! - поспешно сказал Макс.
- Лично я пока не хочу, - возразил Лелик. - Предлагаю часа через два.
- Часа через два ты тут даже дохлую лягушку не получишь, - сказал Хохлов. - Это же Европа. В три часа все закроется до ужина. Даже бутерброда не купишь.
- Во дурдом, - поразился Лелик. - Это значит, что если я до трех не поел, то дальше терпеть до ужина?
- Именно так, - кивнул Хохлов. - Причем не до трех, а до двух. В половине третьего тебя уже ни в один кабак не пустят - здесь обедают долго, с чувством, с расстановкой. А ты что, этого так и не заметил? В Германии и Франции - то же самое. Особенно во Франции. Вовремя не пообедал - свободен, жди до ужина.
- Не знаю, как в ваших франциях, - сказал Лелик, - а в Голландии мы ели, когда хотели.
- В смысле, в Амстердаме, а не в Голландии, - уточнил Хохлов. - Ну, оно и понятно. Это же тусовочный город. А здесь - все жестко. Короче говоря, или идете с нами обедать - тогда пошли, или не идете - но тогда гуляйте до ужина.
- Идем, идем, - поспешно сказал Лелик, слезая с шезлонга. - Какой ужин? Ужина мы не дождемся, нам в Германию по делу нужно срочно. Я хочу часов в пять уже выехать.
- Да выезжайте, кто же вам мешает? - добродушно сказал Хохлов. - Кстати, вы завязывайте пиво из бутылок пить на пляже. Здесь это запрещено, могут оштрафовать. Можно только из пластиковых стаканов, в которые наливают в киоске у главной площади.
- Так, - сказал Лелик, остановившись и обратив суровый взор на съежившегося Макса. - Значит, в пластиковых стаканах как раз можно, а в бутылках как раз нельзя?
- Ну да, - кивнул Хохлов. - По-моему, это очевидно. Бутылка на пляже может разбиться - народ порежется. А стакан выкидываете в урну, и все дела. Кстати, за шезлонги-то вы догадались заплатить?
- А где за них платить? - спросил Лелик.
- Парнишке, - объяснил Хохлов. - Здесь парнишка ходит, собирает деньги за шезлонги. Восемь франков за шезлонг. К вам разве не подходил? А-а-а-а, точно не подходил. Если бы подходил, вас бы за бутылки уже оштрафовали.
- Очень хочется кушать, - быстро сказал Лелик. - Предлагаю срочно идти обедать.
- Я только за, - сказал Макс, озабочено вглядываясь вдаль.
Славик беззвучно захохотал.
- Что это он? - недоуменно спросил Хохлов, глядя на Славика.
- Я тебе потом расскажу, - сказал Лелик. - За обедом. Пошли уже.
- Да идем, идем, - согласился Хохлов. - Мои уже все у ресторанчика стоят. Здесь как раз напротив очень неплохой ресторанчик.
И компания, побросав шезлонги, спешно отправилась обедать.
На обеде трое друзей сначала вели себя тихо. Хохлов привел их в довольно пафосный рыбный ресторанчик, и ребята слегка оробели. Один Макс делал вид, что ему все нипочем - мол, "сиживали за столами, сиживали", - но эта его непосредственность со стороны выглядела довольно наивно и беспомощно, потому что прекрасно было понятно, что многое здесь Макс видит первый раз в жизни...
- Сань, - спросил Лелик Хохлова, когда компания расселась и все углубились в изучение меню. - А мы менее пафосный ресторан не могли найти?
- Что тут пафосного? - искренне удивился Хохлов, обводя взглядом помещение. - Обычный скромный рыбный ресторанчик.
- Ничего себе скромный, - скривил физиономию Лелик. - Ты посмотри, как официанты одеты. Антураж вокруг какой. Меню опять же каждому дают. Да и меню - одна кожа баксов под двести... Ты же мне сам говорил, что рыбные рестораны - самые дорогие.
- Рестораны, но не ресторанчики, - ответил Хохлов. - Это обычный ресторанчик. Никакого пафоса. Нас же галстуки надевать не заставили, правильно?
- Галстуки, может, и не заставили, - пробурчал Лелик, изучая меню, - но я вижу, что они на меню отыграются. Цены какие-то несусветные. Макс, Славик, имейте в виду, что мы берем только салат. Причем один на всех. Полпорции.
- Да ладно мелочиться, - добродушно сказал Хохлов. - Я вас сюда вытащил, я вас и приглашаю на обед.
- В каком смысле? - быстро спросил Макс.
- В том смысле, что за обед плачу я, - сделал широкий жест Хохлов.
На лице Макса сразу появилось выражение такой бурной радости, что Лелик даже испугался. Он прекрасно знал богатейшие возможности Макса в поглощении пищи и опасался, что Хохлов очень скоро будет разорен.
- Это не означает, - быстро сказал Лелик Максу, - что мы должны злоупотреблять гостеприимством Шурика. Первое, второе и компот. Все.
- Да пускай заказывает, что хочет, - сказал Хохлов. - Не разорюсь.
У Лелика на этот счет были довольно серьезные сомнения, но он спорить не стал. В конце концов, это были проблемы Хохлова, а не его.
- Кстати, - заметил Хохлов, - здесь в Кнокке все ресторанчики такие. Курорт. Дешевого вообще ничего не бывает и быть не может.
- Вот в который раз убеждаюсь, - сказал Лелик, - что Европа - это все-таки не центр цивилизации. У нас в Сочи, к примеру, тоже курорт и за все дерут втридорога. Но то, за что дерут втридорога, стоит довольно дешево. Даже если умножить на три. Поэтому там нам, простым российским парням, значительно лучше. Здесь же с глузду съехать можно, когда за обычный обед требуют сто долларов, в смысле франков.
- Так сто долларов или сто франков? - уточнил Макс.
- По-моему, я вполне понятно выражаюсь, - несколько раздраженно ответил Лелик. - Во франках, то есть в эквиваленте ста долларов. Ты что, парень, не въезжаешь после пива?
- Тихо, парни, тихо, - успокоил Лелика Хохлов. - Ну хорошо, в Сочи тебе сунут кусок недожаренного шашлыка со всеми мыслимыми и немыслимыми бычьими цепнями за десять долларов в рублях, и это что - лучше, чем здесь?
- Не понял, при чем тут бычки с их цепями? - сказал Лелик. - А шашлык у этих козлов в Сочи - вполне нормальный. Ну да, иногда его есть невозможно. Но если перед этим как следует выпить, пройдет без проблем.
- Леха, по-моему, ты бредишь, - сказал ему Хохлов, откладывая меню в сторону. - Я не понимаю, что ты мне сейчас хочешь доказать. Что лучше какое-нибудь дерьмо за десять долларов, чем отличный обед в хорошем ресторане за сто? Ты себя со стороны послушай. Только уши сначала закрой, чтобы не офигеть совсем.
- Я не об этом, - продолжал гнуть свою линию Лелик. - Я о том, что у человека должно быть право выбора. Может, он девяносто долларов на что-то другое хочет потратить. Не на еду. На что-нибудь духовное.
- На девочек, например, - рассеянно предложил Макс, лихорадочно листая меню, в котором понять было ничего невозможно, потому что текст там был только на французском.
- Неважно, - отмахнулся Лелик. - Хоть на мальчиков. Главное - не на еду. Поэтому у человека должен быть выбор: или он тратит сто долларов на приличную еду, или он тратит десять баксов на дурацкий шашлык, но зато у него остается девяносто долларов на удовлетворение духовных потребностей. Я доступно излагаю? - самодовольно спросил Лелик Хохлова, чувствуя, что еще немного - и Шурик будет разбит его стройными логическими выкладками.
- Все правильно, - согласился Хохлов. - С этим я как раз и не спорю. Кто хочет за десять баксов шашлык и девяносто потратить на девочек - ездит в Сочи. Кому милее обед в хорошем ресторане - живет в Европе.
Лелик онемел. Надо было парировать, но как - он не знал.
- Я хочу устриц попробовать, - вдруг застенчиво сказал Макс. - Можно мне устриц?
- Можно, - великодушно сказал Хохлов. - Я сразу понял, что ты - не из тех, кому за десять шашлык и девочек за девяносто.
- Точно, - вдруг вступил в разговор Славик. - Макс даже в Амстердаме, когда ему выдали денег на эту... как ее... ну, в общем, на знакомство с прекрасным, отправился в бар и там эти деньги потратил.
- На что? - заинтересовался Хохлов.
- Ну, - начал объяснять Славик, - на эту, как ее... В общем, на знакомство с прекрасным.
Хохлов вопросительно посмотрел на него.
- Совсем в другом смысле! - объяснил Славик. - Не в плане близкого знакомства с прекрасным. А в плане визуального восприятия.
- Мужики, - твердо сказал Хохлов. - Предлагаю что-нибудь выпить на аперитив. Потому что я без дринка ни одного из вас понять не могу вообще.
- Разве я был непонятен? - искренне удивился Макс. - Я просил устриц.
Лелик бросил на Макса гневный взгляд - мол, парень, обнаглел ты окончательно, - но Макс таким же взглядом ответил, что он ничего лишнего себе не позволяет, а действует в пределах правил, установленных Хохловым.
- Да, пардон, - извинился Хохлов и стал звать официанта.
- Как ты можешь есть эту гадость? - спросил Лелик Макса. - Это же слизняки!
- Понятия не имею, - пожал плечами Макс. - Я никогда в жизни не ел устриц, поэтому не знаю, как я могу есть эту гадость. Но мне всегда хотелось попробовать, смогу ли я съесть эту гадость, которую другие аристократические рожи в кино едят и только причмокивают.
- Не понимаю, Леха, что это ты вдруг развыступался, - сказал Славик. - Сам улиток жрал - я хорошо помню.
- Не жрал, а ел, - твердо сказал Лелик. - Потом, улитки - это вовсе не слизняки.
- Как раз слизняки и есть, - заметил Славик. - А вот устрицы - вовсе не слизняки. Это морская еда. Очень полезная. В ней белок, йод и куча микроэлементов.
- Все это можно без проблем купить в аптеке, - продолжал упорствовать Лелик. Он сам не знал, зачем прицепился к Максу с этими устрицами, но его уже понесло, как коня на скачках, и Лелик не мог остановиться.
- Ша, ребята, - сказал Хохлов, увидев приближающегося официанта. - Устриц все попробуем. Сейчас как раз самый сезон.
Подошедший официант наклонился к Хохлову, и тот завел с ним разговор по-французски.
- Эх, - завистливо сказал Макс, - как бы я хотел вот так вот запросто с официантом о чем-то там поговорить по-французски. Мне все-таки кажется, что по-французски разговор с официантом идет совсем не так, как по-русски.
- Это еще почему? - поинтересовался Лелик.
- Ну, по-русски как-то очень по-простецки получается, - объяснил Макс. - Два салата, лангет, водку и что-нибудь запить. А по-французски - вон смотри, как Хохлов заливается. Небось обсуждают тонкости подачи устриц, вино к аперитиву и все такое. Звучит, как песня.
- Вино на аперитив не подают, - заметил Лелик. - Фраза "вино к аперитиву" не имеет никакого смысла.
- Да наплевать, - отмахнулся Макс. - Главное - звучит, как песня.
В этот момент Хохлов закончил обсуждать с официантом "вино к аперитиву", и тот стал пробираться обратно в сторону кухни.
- Макс, - сказал Хохлов громко. - Хочешь тоже с официантом поговорить по-французски?
- Конечно, хочу, - обрадовался Макс.
- Иди сюда, - поманил его Хохлов, знаком остановив официанта рядом со стулом Макса.
Макс быстро вскочил, пролез к Хохлову и, наклонив ухо, стал слушать. Через минуту, несколько раз повторив про себя сообщенную ему фразу, Макс вернулся на свое место, сел, поманил к себе официанта и громко сказал что-то по-французски с чрезвычайно довольным видом. Официант понимающе приподнял брови и стал отвечать, периодически делая руками какие-то жесты. Макс его поблагодарил сдержанным кивком головы и, когда официант удалился, горделиво посмотрел на Лелика со Славой - мол, видали, сбылась мечта идиота: поговорил с официантом по-французски.
- Выглядело солидно, врать не буду, - признался Лелик. - А что ты его спросил?
- Понятия не имею, - пожал плечами Макс. - Саш, что я его спросил? А главное - что он мне ответил?
- Ты его спросил, - ответил Хохлов, - где здесь туалет, чтобы сделать по-маленькому. Причем "по-маленькому" было сказано на восхитительном парижском арго. Официант на тебя посмотрел с уважением. Французы бельгийцев не любят, считают их людьми второго сорта, зато сами бельгийцы к французам относятся с почтением, поэтому когда в этих краях появляется настоящий парижанин, бельгийцы радуются, как дети.
Макс посмотрел на Хохлова очень внимательно. Тот в ответ бросил взгляд совершенно холодный и невозмутимый - мол, не надо благодарности.
- И что мне на это ответил официант? - спросил Макс после довольно длинной паузы.

Предыдущая страница 14 Следующая страница


15 Алекс Экслер

- Разумеется, он тебе ответил, где именно ты здесь можешь сделать по-маленькому, - объяснил Хохлов. - Было бы глупо, если бы он на это не ответил.
- Понял, - сказал Макс. - Спасибо за сладостные минуты.
- Не за что, - кивнул Хохлов. - Обращайтесь any time.
В этот момент официант принес здоровенное блюдо с устрицами и поставил его в центр стола.
- Вот они, слизнячки, - хищно сказал Макс. - А как их есть-то? - спросил он у Хохлова.
- Известно как, - пожал плечами тот. - Поливаешь лимончиком, чтобы они скуксились, а потом или выхлебываешь прямо ртом, или достаешь их оттуда специальной вилочкой. Вон она, вилочка для устриц, рядом с твоей тарелкой лежит.
- Что значит "или выхлебываешь, или вилочкой"? - возмущенно спросил Макс. - Ты мне скажи, как полагается по-великосветски. Вилочкой? Не буду же я, как последний грузчик, этих слизняков прямо из раковины схлебывать?
- Тут, брат, - объяснил Хохлов, - как раз все наоборот. По-великосветски полагается устриц именно схлебывать. В смысле, схлюпывать.
- Боже, - с отвращением сказал Лелик, - как это кошмарно звучит.
- Просто ты ни хрена не понимаешь в аристократизме, - заметил Хохлов и продолжил свои объяснения Максу. - Так вот, нужно аккуратненько схлюпнуть устрицу с раковины, однако делать это необходимо с определенным уровнем звука. Нельзя хлюпать так, как будто ты пытаешься втянуть ртом маринованный огурец из банки. Нужно схлюпывать устрицу аккуратно и аристократично. При этом аристократ от грузчика отличается уровнем децибелов всхлюпа. Грузчик всхлюпывает так, что чайник со стола падает. Но человек благородный делает такой изящный всхлюп, который не покоробит даже бельгийскую королеву.
- Видел я эту бельгийскую королеву на открытке, - признался Лелик. - По-моему, ее вообще ничто на этом свете не может покоробить.
- Нашу королеву, - обиделся Хохлов, - прошу не оскорблять. У вас и такой нет.
- Да, - подхватил Макс, - ты, Лелик, завязывай с этими наездами на монархию. Не видишь, мы учимся устриц хлюпать? Ты свою вилкой ковыряй, вилкой. Будешь как последний биндюжник. Так что, Саш, - повернулся Макс к Хохлову, - как это все сделать, чтобы не облажаться?
- Смотри, - сказал Хохлов, - берем устрицу... - С этими словами он аккуратно взял устрицу с блюда большим и средним пальцем. - После этого подносим ее к губам и аккуратно делаем втягивающее движение, как будто затягиваемся косяком с травой. - Хохлов вытянул губы и ловко втянул в рот устрицу с еле слышным всхлюпывающим звуком.
- Понял? - спросил он, кладя пустую раковину в тарелку.
- Да, - сказал Макс, - ловко. Впрочем, аналогия с косяком мне после Амстердама близка и понятна. Пробую...
Макс двумя пальцами аккуратно взял устрицу, поднял ее над блюдом, но ровно через секунду уронил обратно. Устрица упала на слой подтаявшего льда и брызнула каплями воды на всех сидящих за столом.
- Ничего, Макс, не робей, - утешил его Хохлов. - Я, когда учился устриц есть, три костюма извел. Причем костюмы были - от Армани.
- У Макса тоже костюм классный, - вступился за друга Лелик. - Правда, он не от Армани, а от Хунь Чонга, но смотрится - почти как новый, хоть ему лет семь.
- Главное в человеке - не костюм, а душа, - заметил Лелику Макс, который пошел на второй заход в попытках захвата устрицы.
- Вот я и говорю, - кивнул Лелик. - Что если не душой, то хоть костюмом компенсировать.
- Леха, хватит Макса сбивать, - разозлился Хохлов. - Сам-то небось вилкой орудуешь...
- Я вообще ничем не орудую, - заявил Лелик. - Не понимаю, как можно этих слизняков кушать. Причем живых. Фу, противно...
- Как живых? - остолбенел Макс, который на этот раз удачно ухватил устрицу и поднес ее ко рту.
- Да очень просто, - изумленно ответил Лелик. - А ты думал, они вареные, что ли?
- Ну да, - простодушно ответил Макс. - Как креветки.
Хохлов внимательно посмотрел на Макса. Лелик развеселился.
- Макс, - мягко сказал Хохлов. - Устриц едят сырыми. Вылавливают, открывают и едят. Причем там самое сложное - их грамотно открыть, чтобы внутрь песчинки не попали. С песчинками - не очень вкусно, точно тебе говорю. А едят их сырыми, однозначно. Это очень аристократично. Кстати, и полезно. Там действительно - куча белка и всяких полезных элементов.
Макс аккуратно положил устрицу на поднос.
- Живыми я их есть не буду, - твердо заявил он. - Что я, деревня какая, что ли? Это мы в деревне с пацанами саранчу ели. Но тоже вареную, кстати. А этих слизняков - не, я пас!
- Ну, как знаешь, - пожал плечами Хохлов, выхлебывая очередную устрицу. - Мне же больше достанется...
Макс сидел за столом с видом оскорбленной невинности.
- Ты что нахохлился? - приветливо спросил его Хохлов, приступая к десятой устрице.
- Я вот подумал, - признался Макс, - как же все-таки противно - быть аристократом. Слизняков надо жрать живыми, причем выхлюпывать их с определенными децибелами. Пиво на пляже пить нельзя. Ходить надо только в костюмах от Армани и других пидюр-кутюров. Курить дешевые сигареты тоже нельзя. А за часы, купленные в переходе, аристократа другие аристократы вообще могут убить на месте. Как так жить, Шурик, вот ты скажи? То ли дело у нас! Что хочешь вытворяй - никто и слова не скажет. Ну разве что в милицию заберут, но если в кармане пятихатка валяется, часа через три все равно отпустят.
- Да я и не спорю, - рассудительно ответил Хохлов. - В любом социальном статусе есть свои преимущества. Просто я к своему привык, уж прости...
- Кстати, - неприятным голосом осведомился Лелик. - А устрицы - это единственное блюдо в сегодняшнем обеде? Ты еще у официанта что-то заказывал? А то ведь нас не спросили...
- Заказал, конечно, не волнуйся, - успокоил его Хохлов. - Меню же по-французски. Вот я и взял смелость заказать на всех. Вы же по незнанию могли целиком зажаренного слона заказать. Сам же знаешь, насколько опасно тыкать пальцем в первое попавшееся незнакомое блюдо...
- Слона - я не против, - мрачно произнес Лелик, догрызая последний кусочек хлеба из серебряной корзинки, стоящей на столе. - Лишь бы не лягушку.
- Кстати, - обрадовался Хохлов, - я как раз вам лягушачьи лапки заказал попробовать. Они здесь очень вкусные, честное слово...
Выражение лиц Лелика, Макса и Славика можно было использовать для картины "Три лимона в блюде с уксусом".
- Да серьезно, - уверял Хохлов. - Классные лапки...
Через пару минут официант принес всем по тарелке супа.
- Что это? - недоуменно спросил Лелик, глядя на тарелку с жидкостью, которая вкусом, цветом и запахом не сильно отличалась от тарелки с чистой подогретой водой, в которую кинули одну пятидесятую часть кубика "Кнорр".
- Суп из акульих плавников, - со сдержанной гордостью сказал Хохлов. - Дорогая штука, конечно. Но зато вкус - никогда не забудешь... А что, - вдруг встревожился он, - не нравится?
- Нет, ну что ты, что ты! - успокоил его Лелик. - Очень даже суперская водичка. Я просто поинтересовался, что за божественный аромат...
- А куда сами плавники дели? - несколько нетактично поинтересовался Макс. - На кухне сперли? Я бы сейчас обглодал пару плавничков.
- В супе из акульих плавников главное - не плавники, - объяснил Хохлов. - Главное - это всякие очень полезные элементы, которые содержатся в плавниках и переходят в бульон во время варки.
- Да уж, - вздохнул Макс, - тут я с Леликом согласен. Полезные элементы лучше в аптеке купить...
- Ладно вам ныть-то, - недовольно сказал Хохлов. - Сейчас лапки принесут...
И действительно, очень скоро принесли лягушачьи лапки...
- Чистая поджаренная курятина, - объявил Лелик, обгладывая одну из четырех лягушачьих лапок. - Только сами лапки раз в десять меньше. Это обидно.
- Ну, родной, - совсем возмутился Хохлов, - ради тебя никто не собирается выращивать лягушек размером со слона.
- А гарнир когда принесут? - требовательно спросил Макс, чувствуя, что посреди всего этого роскошного европейского ужина он останется голодным, впрочем, как и Славик с Леликом.
- Какой гарнир? - удивился Хохлов. - Вон же у тебя гарнир на тарелке.
Макс недоуменно посмотрел на тарелку с лапками, где лежала половинка брюссельской капусты, шириной в сантиметр, и маленькая полосочка вареной морковки.
- Ну хоть картошечки фри тарелочку? - жалобно спросил Макс.
- Ну, милый, - сказал Хохлов, - это приличный ресторан, а не "Макдоналдс" какой-то. Жареную мерзость подают именно там. Здесь - приличная еда.
- Да, Макс, - поддакнул Лелик, чувствуя голодные спазмы в желудке, - что это ты? Ты бы еще гамбургер с кетчупом попросил... - И Лелик прикрыл глаза, причем перед ним сразу возникло чудесное видение огромного пятислойного гамбургера, щедро политого со всех сторон кетчупом...
- Хочу гамбургер с кетчупом, - мерзким голосом заныл Макс, который в голодном состоянии мог презреть любые условности.
- Так, - сказал Лелик, вставая с места, потому что пришло время решительных действий: Макс становился непредсказуемым. - Сань, спасибо тебе огромное за обед, все было просто супер, честное слово. Но нам, к сожалению, пора уже в Германию двигаться. А то до ночи не успеем. Ехать же еще черт знает сколько...
- Подожди, - удивился Хохлов, - ты же часов в пять собирался ехать. А сейчас еще и трех нет. Хоть десерта дождитесь. Тут знаешь какие сыры на десерт?
При мысли о заплесневелых сырах Лелика передернуло, и он понес уже всякую чушь.
- Да ну, Сань, честное слово, не успеваем, - забормотал Лелик. - Нам еще в один город надо, потом в другой. Ну и заправиться еще. Ты знаешь, какие тут очереди. В общем, мы откланиваемся! Еще раз - спасибо большое, приезжай к нам, адрес знаешь и все такое. А вы что сидите? - накинулся он на Славика с Максом, которые с самым разнесчастным видом ковырялись в своих кусочках моркови и капусты. Те быстро вскочили, также высказали Хохлову и его родственникам слова искренней, хотя и несколько нечленораздельной благодарности, после чего вся троица вышла на улицу и быстро направилась в сторону машины...
- Ни слова, - предупреждающе сказал Лелик Максу, когда они отъехали от стоянки. - Друзей не выбирают.
- Я просто хотел поделиться своими впечатлениями от обеда, - злобно сказал Макс.
- Тебе запрещено делиться впечатлениями, - ответил Лелик не менее злобно. - Ты хоть пива выпил. А мы со Славиком только эту водичку из акульего плавника и похлебали по твоей милости.
- Шухер! - вдруг заорал Славик так, что Лелик резко ударил по тормозам, из-за чего в зад их машины чуть не въехал какой-то довольно крутой "Мерседес". Однако водитель сзади не стал ни гудеть, ни тем более выбегать из машины, вытаскивать Лелика и бить ему физиономию, а просто объехал их слева, укоризненно покачав головой.
- Все-таки в Европе есть свои преимущества, - сказал Лелик, облегченно вздохнув. - Я думал, мне сейчас лицо набьют... Ты что заорал-то? - спросил он Славика.
Вместо ответа Славик показал рукой куда-то вправо. Лелик с Максом посмотрели в этом направлении и... Ровно через секунду все трое стояли рядом с уличным лотком, непонятно откуда тут взявшимся, на котором торговали сэндвичами, хот-догами, кока-колой и прочей безусловно вредной, но очень сытной и вкусной едой.
Еще через пятнадцать минут в машине прибавилось десяток смятых оберток и пять пластмассовых бутылочек из-под кока-колы, а у путешествующей троицы значительно улучшилось настроение.
- Ну что, - почти весело спросил Лелик, неаристократично ковыряясь в зубах, - едем в Германию?
- Трогай, - великодушно ответил Славик, а Макс, который находился в пароксизме довольства и был не в силах даже говорить, только утвердительно икнул и закивал головой, как китайский болванчик. Лелик нажал на газ, и друзья поехали обратно в Германию.

Обратно в Германию

- "Эх, хорошо в стране советской жить, эх, хорошо в стране любимым быть", - запел сытый Лелик, ведя машину в сторону Германии.
- Ты глянь, как заливается, - сказал Славик Максу. - Прям курский соловей.
- "Эх, хорошо стране полезным быть, красный галстук с гордостью носить, да носить!" - с вызовом пропел Лелик.
- Это у него пароксизм довольства, - объяснил Макс Славику. - У Лелика удовлетворены все физические потребности. Сначала он изобразил из себя аристократа, обедая в рыбном ресторане великосветского курорта, а потом еще и утолил голод, срубив пару гамбургеров с подливкой из хот-догов.
- "Мерить землю решительным шагом, помнить твердо заветы отцов. Знать один лишь ответ, боевой наш привет: будь готов, будь готов, будь готов..." - уже не так благодушно прогундел Лелик, скосив глаз на Макса, одновременно выражая этим глазом явное неодобрение.
- Ты знаешь, я Лелику завидую, - признался Макс Славику. - Только он один так может - лавировать между струйками во время дождя. Настоящие аристократы вроде Хохлова все время остаются голодными, потому что после жидкого супчика, пары слизняков и лягушачьих лапок им аристократическая совесть не позволит наесться гамбургерами. А всякое быдло вроде нас налупится картошкой фри и хот-догами, но зато в глубине души будет чувствовать острый недостаток великосветского аристократизма. Лелик же - все успел! И там отметился, и тут. И для души, и для желудка.
- Ты мне просто завидуешь, - сказал Лелик, перестав петь.
- Еще бы, - согласился Макс. - Я же так и сказал: хоть бы день пожить так, как ты.
- Это я всегда хотел пожить день так, как ты: чтобы ни о чем не думать и жить на всем готовом, - заметил Лелик. - А вот чтобы пожить день так, как я, нужно работать. Долго и трудно. Десять-двенадцать часов в день. Плюс еще дома заниматься самообразованием. Ты, Макс, на это не способен. Так что жуй свои гамбургеры за мой счет и не выступай.
- Слав, он меня опять деньгами попрекает, - пожаловался Макс Славику.
Тот не ответил. Лелик посмотрел направо и увидел, что Славик благополучно спит.
- Ничего себе дела, - возмутился Лелик. - Я тут, как пчелка кокосовая, за рулем, не вылезая, сижу уже неделю, а товарищ штурман дрыхнет без задних ног. Але! - гаркнул Лелик прямо в ухо Славику так, что тот вздрогнул и открыл глаза. - Говори быстро, - потребовал Лелик, - куда мы едем!
- В эту, как ее... - забормотал спросонья Славик.
- Ну, тогда все в порядке, - успокоился Лелик. - Парень четко знает направление. Теперь мимо никак не проскочим.
- Зачем разбудил-то? - недовольно спросил Славик, начиная тереть глаза такими движениями, как будто он наводил резкость у бинокля.
- Я жутко засыпаю, - признался Лелик. - Поэтому пел, чтобы отвлечься. Ты, насколько я помню, вроде хотел посидеть за рулем BMW?
- Хотел, - признался Славик. - Но это же не BMW, это Audi A4. Или ты уже машину поменял, пока я спал?
- Начнешь с A4, - пояснил Лелик, - когда-нибудь потом доверят BMW. Поведешь, пока я посплю? Только очень и очень осторожно. Максимально осторожно, - подчеркнул Лелик. - На самой минимальной скорости.
- Ну, вообще-то, A4 - это не BMW, - начал было кобениться Славик, но, увидев, как внезапным гневом исказилось лицо Лелика, быстро сказал: - Ну хорошо, хорошо, поведу. Ты только не нервничай.
Лелик подрулил к обочине, остановился и поменялся местами со Славиком.
- Где тут что? - озабоченно спросил Славик, разглядывая всякие ручечки и кнопочки.
- Да где обычно, - зевая, ответил Лелик. - Ты что, машину никогда не водил? Крутишь руль туда-сюда, когда нужно - тормозишь. Когда не нужно - не тормозишь. Все.
С этими словами Лелик потянулся, повернулся на правый бок и мгновенно заснул...
Проснулся он через полчаса. Двигатель машины работал, но они стояли на месте. Лелик посмотрел назад - Макс спал, раскинувшись так, как будто под ним было не заднее сиденье "Ауди", а кровать King Size в президентском номере отеля. Лелик повернулся и посмотрел налево - Славик мирно спал на водительском сиденье, держась руками за руль.
- М-да-а, - сказал Лелик громко, отчего Славик дернулся и открыл глаза. - Я видел много всяких водителей, - объяснил ему Лелик. - Пьяных. Озлобленных. Невозмутимых. Но спящего во время движения водителя - вижу впервые.
- Открой глаза, Леля, - грубо сказал Славик. - Мы стоим на месте.
- Серьезно? - издевательски удивился Лелик. - Тогда твое поведение тем более совершенно недопустимо! Какая была команда? Ехать! Ну и где это ехать, где оно? Мы на месте стоим. Причем на том же самом месте, где я заснул, - вон щит с пивом справа, я его запомнил.
- Не понимаю, чем ты недоволен, - пожал плечами Славик. - Ты сам требовал, чтобы я ехал крайне осторожно. С минимальной, как ты сказал, скоростью. Если ты скажешь, что это не есть самая минимальная скорость, можешь первый бросить в меня камень.
- Я тебя лучше по башке стукну чем-нибудь тяжелым, - предложил Лелик. - Устроил тут демагогию. Минимальная скорость - это когда все-таки двигаешься. Когда стоишь на месте - это не минимальная скорость, а полное отсутствие всякой скорости. Я тебя просил ехать с полным отсутствием всякой скорости? - риторически спросил Лелик.
- На самом деле у тебя машина не в порядке, - признался Славик. - Поэтому я никуда и не поехал. Из осторожности. Хотел у тебя спросить, но ты отрубился просто мгновенно. Даже храпел.
- Я никогда не храплю, - недовольно сказал Лелик, - что ты придумываешь?
- Храпишь, Леля, храпишь, - раздался сзади голос Макса. - Как больной слон с прищепкой на носу.
- Вы оба невероятно врете, - заявил Лелик, - но меня сейчас больше интересует, что именно случилось с машиной. Славик, если ты испортил тачку, тебе просто кранты - надеюсь, ты это хорошо понимаешь.
- Я твоей тачки не коснулся ни рукой, ни лыжной палкой, - спокойно ответил Славик. - Просто сел в кресло и закрыл дверь. На приборной доске загорелось какое-то жуткое предупреждение. Ну я от греха решил ничего и не трогать. А то кто его знает, может, она сообщает, что машина сейчас взорвется. Вот, сам посмотри. Я тут точно ни при чем. - И Славик показал на панель приборов.
Лелик пригляделся. Потом посмотрел на Славика. Затем тяжело вздохнул.
- Что? - забеспокоился Славик. - Что-то совсем плохое? Энджин погорел?
- Погорел, - подтвердил Лелик. - Но не в машине, а у тебя в башке. Где-то какая-то проводка перегорела.
- В каком смысле? - обиделся Славик.
- В прямом, - объяснил Лелик. - Разработчики автомобиля уже, кажется, все предусмотрели. Все сделали максимально наглядно. Даже немцы все понимают без проблем. А простой русский парень - не врубился. Говорит, что-то плохое с энджином. И сидит дрыхнет, вместо того чтобы машину вести в светлую даль. В эту, как ты говоришь, как ее...
- Не надо наезжать на простых русских парней, - разозлился Славик. - Плохие русские парни, если обидятся, они всем вокруг так врубят, что уже никто ни во что не врубится. Твоим немцам, между прочим, накостыляют в первую голову.
- Немцам не по голове надо бить, а по бейцам, - пискнул с заднего сиденья Макс, который нервничал оттого, что он не принимает участие в такой интересной беседе.
- Рад за простых русских парней, - ледяным тоном ответил Лелик. - Я, между прочим, тоже русский. Местами. Очень даже многими местами.
- Только одно место докажет все четко и определенно, - заявил Макс. - Демонстрируй.
- Так! - сказал Лелик. - Макс, заткнись! Слав, посмотри на доску. Что там за значок горит?
Славик пригляделся.
- Зазначок, говоришь? - переспросил он. - Ну, фиг знает. Кто этих немцев разберет? Я по-немецки не очень понимаю.
- Слав, это значок, а не текст, - терпеливо пояснил Лелик. - Ты брось еще взгляд. Может, что и скоординируется.
Славик снова пригляделся.
- Какая-то беременная тетка, - сказал он после двухминутного изучения горевшего значка. - С лентой на шее.
- Макс, посмотри и ты, - предложил Лелик. - Мне интересно, какие варианты будут у тебя.
Макс перегнулся вперед и тоже посмотрел на приборную доску.
- Мне кажется, - сказал он, - это какой-то гусенок. Вероятно, мы гуся сшибли. Умная тачка, кстати. В нее что, все возможные силуэты заложены? А бабулька какая-нибудь есть? Интересно на силуэт посмотреть...
- Браво, - сказал Лелик. - Я в восторге от вашего художественного воображения. Странно, что никто не увидел голую девку и кружку с пивом.
- Девку я увидел, - напомнил Славик. - Не могу гарантировать, что голую, но беременную - вот те крест!
- Лично я предпочитаю живую кружку с пивом, а не нарисованную, - заметил Макс.
- Короче, - прервал его любознательный Славик. - Леха, так что тут изображено?
- Тут изображена фигура водителя, пристегнутого ремнем, - объяснил Лелик. - Это означает, что ты, водитель фигов, ни фига не пристегнулся. Нужно было просто пристегнуться и ехать. А ты - "энджин, беременная тетка, кружка с пивом"...
Славик достал из держателя ремень безопасности и пристегнулся. Значок на панели тут же погас.
- Как у них все сложно-то! - возмутился Славик. - Прям посягательство на личную жизнь! Интересно, а она не проверяет, помыл ли я руки и уши?
- Не проверяет, - успокоил друга Лелик. - Можешь не мыть хоть лет десять. Все, давай отстегивайся.
- Зачем? - удивился Славик. - Я теперь могу ехать.
- Как раз теперь - не можешь, - объяснил Лелик. - Я уже выспался, дальше сам поведу. Ты свой шанс не использовал. Проехали, мой милый. Не судьба тебе A4 поводить.
- Да и фиг бы с ней, с этой A4, - снова разозлился Славик, отстегивая ремень и вылезая из машины. - Я все равно хотел BMW поводить.
- С таким подходом, - заметил Лелик, садясь за руль, - тебе не только BMW, тебе даже "Трабант" нельзя доверить.
- Я твоего мнения, между прочим, не спрашиваю, - огрызнулся Славик.
- Девочки, не ругайтесь, - пискнул с заднего сиденья Макс, после чего Лелик со Славиком весь свой сарказм и неизрасходованную злость обрушили на него, и машина резво покатила в сторону Германии.
Минут через пятнадцать, когда Макс затих на заднем сиденье, будучи полностью подавлен превосходящими силами объединенной группировки с передних сидений, Лелик спросил Славика:
- Кстати, какие у нас планы?
- В каком смысле? - осторожно ответил Славик. - В глобальном, то есть мир во всем мире, или локальном, то есть где будем останавливаться перекусить?
- В глобально-локальном, - объяснил Лелик. - У нас осталось всего два дня. Что мы едем в Германию - уже определились. Теперь осталось выяснить, как именно мы там потратим оставшиеся золотые денечки. Проедем всю Германию вдоль и поперек либо же остановимся где-нибудь поближе к вылету, то есть Франкфурту, и там затусуемся?
- Я не знаю, - беззаботно ответил Славик. - Ты у нас командир - тебе и решать. Я подчинюсь любому решению.
- Мы планировали в Кельн, - подал сзади голос Макс. - Там живет моя школьная любовь Светка.
- Мы уже определились, что это моя школьная любовь, - заметил Лелик. - Поэтому именно я решил, что мы едем в Кельн.
- Вот приедем, - пискнул Макс, - и выясним, чья она школьная любовь.
- Ах так?!! - возмутился Лелик. - Тогда мы едем во Франкфурт. Там я вас поселю в гостиницу и один поеду в Кельн.
- Я смотрю, Леха, ты полюбил силовые решения, - заметил Макс. - Негоже это, старичок. Потом отвыкать будет трудно. Это ты здесь - царь горы, а ведь вернемся - все изменится.
Лелик промолчал.
- Лично я за Кельн, - заявил Славик. - Там церковь очень красивая и пиво, говорят, фантастическое.
- Нет там никакой церкви, - сказал Лелик. - Там только костел. Ну и собор, по-моему...
- Здрас-сте! - возмутился Славик. - Они же все жутко религиозные. Где им молиться-то?
- Тебе же сказали, - ответил Лелик, - в костеле. И соборах. А церквей у них нет. Они католики и протестанты.
- Ну и козлы они после этого, - почему-то разозлился Славик. - Фашисты. Все церкви посносили...
Макс сзади заржал.
- С нашим Славиком не соскучишься, - вздохнул Лелик. - Евреи у него кепку отняли, к немцам - так вообще жуткие претензии. Славик, как мы с тобой на немецкой земле-то будем? Ляпнешь что-нибудь - нас тут же в полис заберут.
- Не заберут, - заметил Макс. - Он же по-русски ляпнет.
- Точно, - подтвердил Славик. - Я им как по-русски залеплю: "Ахтунг, панцер", "Гитлер капут" и "Кассен гешлоссен" - все тут же офигеют и начнут строить церкви.
- А последняя фраза что означает? - заинтересовался Макс.
- "Касса закрыта", - перевел Лелик. - В аэропорту была такая надпись в одном окошке, я почему-то запомнил. А вот почему Славик ее запомнил - поди пойми...
- Я хочу домой, - признался Славик. - Надоели мне эти заграницы.
- Здрас-сте, - удивился Лелик. - И это говорит человек, который раз десять в год за границей возит туристов туда-сюда?
- Ну да, - подтвердил Славик, сам как бы слегка удивляясь этой особенности своего организма. - Но понимаешь, когда я вожу туристов, то все время занят, все время на нервах. То кто-то отстанет, то у кого-то билета нет. Кто-то вообще напьется и будет буянить. Как-то не до тоски по родине.
- Так что у тебя от безделья ностальгия поперла, что ли? - догадался Лелик.
- Ну, типа того, - согласился Славик.
- Прикольно, - как бы про себя заметил Лелик. - Так ты, дорогой друг, с безделья поплыл, причем в то время, когда я тут кошмарно мучаюсь, перемещая вас по Европе, а Макс мне все нервы истрепал? Почему бы тебе не нянчиться с нашей Максютой? И тебе хорошо - будешь занят круглосуточно, и я наконец обрету покой...
- Я протестую, - заявил Макс. - Прошу внести в протокол, что во время этой поездки моя личность подвергается неслыханным унижениям.
- В протокол внесем, - согласился Лелик. - Но в Киотский.
- Киотский рифмуется со словом "идиотский", - вдруг разродился Славик.
- Слышь, Макс, - сказал Лелик, не поворачивая головы. - Нам и правда домой пора. Если Славика пробило на стихи, это же кранты всему живому...
- Ой, прям оба такие поэты, - разобиделся Славик, - прям ни слова при них не скажи. Особенно ты, Лелик. Ты же программист. Какой ты поэт? Вот Макс - другое дело. Он в печатном органе работает.
- Именно что в печатном органе, - усмехнулся Лелик.
- А вот газетку нашу прошу не обижать, - разволновался Макс. - Труд журналиста - очень суровый труд. Я еще могу простить личные выпады, но мой печатный орган прошу не трогать, говорю совершенно серьезно.
- Да никто не трогает твой орган, успокойся, - сказал Лелик. - Короче, какой у нас план? А то мы уже к Кельну подъезжаем, между прочим. Слышь, штурман, - сказал Лелик Славику, - ты вообще штурманить-то собираешься? Карту раскрой.
- Да чего ее раскрывать-то, если по указателям все видно? - недоуменно спросил Славик.
- Какое счастье, - саркастично заметил Лелик, - что я и правда могу ориентироваться по указателям. Иначе с таким штурманом мы через день оказались бы где-нибудь в Монголии...
- Предлагаю поехать в Мюнхен, - вдруг заявил Макс.
- Это еще зачем? - удивился Лелик.
- Там культ пива, - объяснил Макс. - Шикарные пивняки и все такое. У каждого постоянного посетителя, между прочим, своя персональная кружка, которая хранится в специальном шкафчике. Мне братан рассказывал, он туда на Октябрьский фестиваль ездил.
- Макс, во-первых, тебе не дадут персональную кружку, - ответил Лелик. - Во-вторых, до Мюнхена отсюда пилить километров восемьсот, не меньше. Даже по шикарным германским дорогам и при отсутствии реального ограничения скорости ехать туда весь день. И столько же обратно.
- А обратно-то зачем? - поинтересовался Макс.
- Потому что Франкфурт - он тут рядом, - объяснил Лелик.
- И?
- И если мы поедем в Мюнхен, то придется возвращаться.
Макс замолчал, напряженно о чем-то раздумывая.
- Слушай, Лех, - вдруг сказал он. - А если как-нибудь хитро поехать? Ну, чтобы на обратном пути завернуть какую-нибудь дугу и во Франкфурт приехать значительно быстрее?
- Тебе очень хочется в Мюнхен? - ласково спросил Лелик.
- Да, - с достоинством ответил Макс. - Хочу посмотреть на персональные кружки. Мне кажется, что это зрелище очень согревает душу.
- И ради поездки в Мюнхен ты готов отменить пару-тройку физических законов? - так же ласково спросил Лелик.
- Если для пользы дела, то да, готов, - честно ответил Макс.
- Хорошо, - кивнул Лелик. - Но сами законы еще не готовы отмениться. У них не то настроение для этого. Что будем делать?
- Не поедем в Мюнхен, - предложил Славик.
- Принято, - иезуитски улыбаясь, ответил Лелик.
- Более идиотского разговора я в жизни не слышал, - разозлился Макс.
- Самокритика - вещь полезная, - сказал Лелик, въезжая в Кельн. - Мужики, ищем парковки. Светка говорила, что тут фиг где запаркуешься. А штрафы жуткие, это вам не Москва, где гаишнику сунешь пять баксов и он тебя за это еще в выхлопную трубу поцелует.
- Вон парковка, - вдруг выкрикнул Макс так, что Лелик резко ударил по тормозам и в них чуть не влетел какой-то мини-вэн, едущий сзади.
- Макс, ты можешь в следующий раз орать чуть потише? - поморщился Лелик, заруливая на многоэтажную парковку.
- Сам же просил смотреть и сообщить, - обиделся Макс. - Это же такое дело - все решают секунды. Среагируешь чуть позже - уже проедешь мимо. Или ты считаешь, что я тебя должен сначала потрепать по шейке, затем поцеловать в ушко и только после этого жарко прошептать: "Лелик, справа стоянка"?
- Нет уж, целовать в ушко определенно не нужно, - ответил Лелик. - Мы с тобой теперь совершенно чужие люди. Это раньше мы могли считаться как бы помолвленными. А сейчас просто два знакомых человека. Никаких родственных чувств.
- Кстати, - поинтересовался Славик, когда они уже вылезали из припаркованной машины. - Где селиться-то будем?
- Да найдем что-нибудь, - беззаботно заметил Лелик. - Кельн - город небольшой. Гостиниц и отелей тут много. Только поскромнее что-нибудь выберем, нам шиковать ни к чему...
И троица друзей, выйдя с парковки, отправилась бродить по Кельну в поисках подходящей гостиницы...

Crowne Plaza

Как ни странно, бродить им пришлось долго. Друзья исходили половину Кельна, но гостиницы им что-то все никак не попадались...
- Слушайте, да что тут такое с проживанием творится? - возмутился Лелик, когда прошло уже минут сорок с момента их выхода со стоянки. - Я насчитал штук двадцать кафе и ресторанов, пять парикмахерских, три магазина Hugo Boss и десяток заведений с видео и музычкой. Ну и где хоть одна гостиница?
- Ты прав, Лелик, - ответил Славик. - С гостиницами тут именно что ничего не творится - нет гостиниц как класса.
- Почему? - поинтересовался Лелик.
- Вероятно, это что-то религиозное, - предположил Славик. - Может быть, раз они снесли все церкви, то гостиницы тоже пришлось снести - по религиозным соображениям.
- Тебе уже сказали, - нетерпеливо ответил Лелик, озираясь по сторонам, - что никто тут церкви не сносил. Они есть. Просто называются по-другому.
- Ну так, - предположил Славик, - может, гостиницы тут тоже называются по-другому?
- Да называться они могут как угодно, - разорался Лелик, - однако по внешнему виду должно быть понятно, что это гостиница. Ты тут хоть одну гостиницу с внешним видом гостиницы увидел? Я - нет. Но если вдруг ты увидел, то ты скажи, скажи. Мы тогда туда, блин, поселимся, - проорал Лелик, бешено вращая глазами. - Потому что если в течение получаса мы никуда не поселимся, я тогда вообще не знаю, что сделаю с вами, с Кельном и с миром во всем мире. С утра торчу за рулем, четыре страны уже проехал, сколько можно-то?!!
- Вы просто не умеете грамотно искать, - вдруг заявил Макс, который держался где-то сзади и до этого момента в разговоры не вступал.
- Да? - максимально саркастично ответил Лелик. - Мы. Не умеем. Искать. Гостиницы. А ты. Умеешь. Да?
- Да, - скромно, но с большим достоинством ответил Макс. - Вот что ты сделаешь, если я тебя ровно через пятнадцать минут приведу в гостиницу?
Лелик задумался.
- А что ты хочешь? - наконец спросил он. - Но предупреждаю, твое желание должно быть выполнимым. Потому что невыполнимые желания я выполнять не буду - у меня такой принцип.
- Я хочу, чтобы у тебя вдруг резко улучшился характер, - гнусно улыбаясь, ответил Макс, - но понимаю, что это как раз невыполнимое желание. Поэтому я хочу всего-навсего нормальную кровать, а не какой-нибудь чертов диванчик, которые уже достали, скромный ужин в ресторане гостиницы и немного крепкого алкоголя для поднятия настроения - граммов триста-четыреста, не больше.
Лелик снова задумался.
- Лех, соглашайся, - пихнул его в бок Славик. - Я бы тоже уже куда-нибудь упал, весь день же на ногах.
- Брать два номера я точно не буду, - наконец сообщил Лелик. - А третьей большой кровати нам нигде не предоставят.
- Хорошо, я оплачу себе отдельный номер, - согласился Славик. - Шикуйте вдвоем с Максом.
- Нет уж, - злобно ответил Лелик. - Ты оплатишь отдельный номер Максу. А мы с тобой будем в одном. Только так я смогу дожить до конца этой поездки - если Макс будет изолирован.
- Согласен, - кивнул Славик. - Мне уже тоже все равно.
Макс, слушая этот разговор, аж онемел от счастья: у него будет отдельный номер. Настоящий отдельный номер!
- Ты особо-то не радуйся, - сказал Лелик, глядя на довольного Макса. - Договор был пятнадцать минут. Из них три уже прошло.
- Это нечестно! - возмутился Макс.
- Честно, - холодно ответил Лелик. - Все в соответствии с договоренностями.
Макс вместо ответа резко сорвался с места и удалился куда-то вниз по улице.
- Присядем, - предложил Лелик Славику, и друзья опустились на лавочку, стоящую неподалеку.
- Вот знаю я Макса, - недовольно сказал Лелик. - Сейчас найдет какое-нибудь гнусное заведение с клопами и тараканами. Зато, скажет, дешево. Он один раз, когда мы в Питер ездили, нашел в Вышнем Волочке гостиницу. Сказал - зато недорогая. Так у меня там сначала кровать пополам сложилась вместе со мной, а потом ночью от ветра открылось окно и огромной створкой снесло меня с постели.
- Как тебя могло снести с постели, - рассудительно спросил Славик, - если она была сложена вместе с тобой?
- Понятное дело, я уже был на другой постели, - объяснил Лелик. - Что я, буду всю ночь спать сложенный? Я так не умею.
- Но в этом случае тебя бы окном не снесло, - заметил Славик.
Лелик скривился.
- Вон Макс обратно бежит, - сообщил Славик. - Неужели гостиницу нашел? Прошло всего-то минут десять.
- Сначала нужно посмотреть эту гостиницу, - заметил Лелик. - В гадючник я точно селиться не буду.
- Все отлично, - запыхавшись, сказал Макс. - Нашел гостиницу. Вполне пристойная. Пошли за машиной, там своя стоянка есть.
- Знаю я твои пристойные гостиницы, - с болью в голосе ответил Лелик, снова переживая свои злоключения в Вышнем Волочке. - Сначала надо полюбопытствовать, что это такое.
- Да точно тебе говорю - вполне приличная гостиничка, - возмутился Макс. - На что хочешь спорим, что ты будешь доволен?
- Сначала пойдем смотреть, - заупрямился Лелик. - И если все нормально, тогда сходим за машиной.
- Да пожалуйста, как скажешь, - пожал плечами Макс. - Мне-то что? Главное - я четко уложился в пятнадцать минут.
- Еще не знаю, - пробормотал Лелик, поднимаясь с лавочки. - Уложился ты только в том случае, если заведение хоть немного пристойное. Вот когда посмотрим, тогда и будет видно, уложился ты или нет...
- М-да, - сказал Лелик через десять минут, когда Макс привел их на место. - И это ты называешь "пристойной гостиничкой"?
Макс потрясенно посмотрел на друга.
- Ну да, - с большим достоинством в голосе ответил он. - Я считаю, что это пристойная гостиничка. Более того, я четко уверен в том, что это пристойная гостиничка. По-моему, по ней это хорошо видно. Если ты считаешь эту гостиничку недостаточно пристойной для себя, тогда я вообще уже ничего не понимаю в этой жизни. Лех, ты все-таки не принц Чарльз, между прочим...
- Какой, к черту, принц, на хрен, Чарльз?!! - заорал Лелик. - Макс, это отель Crowne Plaza! Пять, блин, звезд! Ты что, издеваешься? Тут же номер стоит целое состояние!
- Да уж, - хихикнул Славик, разглядывая роскошное здание отеля. - Действительно, вполне пристойный клоповник. Чего ты, Леля, недоволен - не понимаю.
- Ну и что мы с этим будем делать? - спросил Славика Лелик, слегка успокоившись.
- Решай, - пожал плечами Славик. - Нам же только на пару дней остановиться. Номера тут, конечно, дорогие, но в Германии отели стоят значительно дешевле, чем в Швейцарии. Я думаю, что обычный двухместный тут стоит долларов двести, не больше.
- Долларов двести, не больше, - пробурчал Лелик. - Можно подумать, что двести долларов за ночь - это всего ничего. Кроме того, номер здесь будет стоить явно не долларов двести, а все четыреста...
- Кстати, - напомнил Макс. - Мне был обещан отдельный номер. Я, между прочим, свое обещание выполнил. Так что и вы свое выполняйте.
- Макс, да ты с ума сошел, - снова возмутился Лелик. - Нам на один-то номер денег не хватит!
- Ну, давай поищем другую гостиницу, - любезно предложил Макс.
Лелик задумался. Перспектива искать другую гостиницу его не привлекала совершенно. Славик с Максом терпеливо ждали.
- Ладно, - сказал Лелик. - В конце концов, живем только один раз. Кроме того, - добавил он, - мне не хотелось бы встречаться с моей школьной любовью в каком-нибудь клоповнике. Она должна увидеть, что со времени нашей любви я стал очень солидным человеком.
- Да, - подхватил Макс, - нам бы не хотелось встречаться со Светкой в каком-нибудь...
- Ты вообще молчи, - прервал его Лелик. - Основное условие поселения в этот отель - вы сматываетесь, когда я встречаюсь со Светкой. Особенно ты, Макс.
- То есть ты не дашь мне встретиться с моей школьной любовью? - возмущенно спросил Макс.
- С твоей - сколько угодно. Но Светка - моя школьная любовь, - объяснил Лелик. - Ты тут ни при чем. Можно подумать, - вдруг всколыхнул Лелик старые раны, - ты у меня мало подруг отбил. В общем, условие одно и оно не обсуждается. Да, - спохватился Лелик, - и берем, разумеется, один номер. Часть которого к тому же оплачивает Славик, потому что он обещал оплатить отдельный номер.
- Я не отказываюсь, - сказал Славик. - Мне давно хочется куда-нибудь упасть.
- А ужин? - спросил Макс, который, судя по всему, на отдельный номер и так не рассчитывал.
- Чем-нибудь покормим, - махнул рукой Лелик.
- Ну тогда согласный я, - сказал Макс. - Так и запишите.
- Ладно, - сказал Лелик. - Пошли узнавать, сколько миллионов они хотят за свои апартаменты...
В холле Crowne Plaza все было оформлено так, как в обычном европейском пятизвездочном отеле: мрамор, вазы с цветами, ковры, позолоченные элементы декора, напыщенные беллбои шестидесяти-семидесяти лет от роду, помпезный лобби-бар и всевозможная мягкая мебель.
- Во, блин, красота какая, - сказал Макс, который более или менее предполагал, что такое отель в пять звезд, но своими глазами этого никогда не видел.
- Пошлая роскошь, - делано небрежно заметил Лелик, который лихорадочно подсчитывал, сколько денег он может потратить на номер, учитывая посильное участие Славика...
Служащий несколько недоуменно посмотрел на троицу молодых людей в дорожной и заметно запыленной одежде, которые подошли к стойке и стали изучать табличку с ценами.
- Слушай, ну это просто беспредел какой-то, - сказал Лелик, разглядывая табличку. - Какие-то несусветные цены.
- Пять звезд, - заметил Славик. - Обычное дело.
- Да, пардон, - сказал Макс, посмотрев на цифры. - Снимаю свое предложение. Как подумаю, сколько на эти деньги можно еды купить...
- Нет уж, - вдруг разозлился Лелик. - Я, между прочим, не последний человек в Москве. Могу себе позволить хоть раз пожить по-людски.
- Согласен, - тут же переменил свое мнение Макс. - Мы должны пожить по-людски. Неужели эти козлы думают, что у нас денег не хватит?
Лелик решительно поставил табличку на место и начал беседу с портье.
- Приветствую, - сказал он по-английски. - Мы бы планировать арендовать комната - может быть, два дня или однодневку. Три людей - один номер. В какую цену? Я хочу арендовать не сильно дорогой. Маленький комната.
Портье в ответ что-то длинно пробормотал по-английски.
- Э... - сказал Лелик. - Прошу прощения. Сколько? В долларах?
Портье взял ручку и листочек, после чего нарисовал на нем цену - в марках и долларах.
- О, - сказал Лелик Славику. - А в долларах-то - не так уж и дорого. Двести сорок баксов. Но это же не триста восемьдесят, правильно?
- И не пятьсот шестьдесят, - согласился Макс.
- Точно, - сказал Славик. - Тут же цены в марках. В долларах получается заметно дешевле.
- Ну что, берем? - спросил Лелик, по выражению лица которого было понятно, что согласия ему уже не требуется.
Макс со Славиком только молча кивнули.
- Я это взял, - важно сказал Лелик портье. - Один день, завтра я буду-таки решать, как проживать дальше.
Портье с некоторым беспокойством посмотрел на троицу друзей.
- Вы без багажа? - спросил он, сделав заметное ударение на слове "багаж".
- Мы имеем багаж, - успокоил служащего Лелик. - Он в машине на паркинге. После десяти минут машина придет сюда вместе с багаж. Вот моя карточка, пожалуйста.
Успокоенный портье выдал друзьям анкеты постояльцев для заполнения, взял Леликову карточку и начал с ней делать необходимые манипуляции. Было видно, что даже обычная Visa Classic на портье подействовала успокаивающе, потому что первое впечатление ему подсказывало, что эти странные молодые люди предпочтут расплачиваться наличными, полученными в результате различных бандитских операций русской мафии.
Через несколько минут они получили конверт с пластиковыми карточками, которые являлись ключами от номера, и отправились на паркинг за машиной...
- Стоп, - сказал Лелик, когда они подъехали к отелю. - А где парковка-то?
- Да вон же машины стоят, прямо перед входом, - сказал Макс.
- Во-первых, их тут всего штук пять, - ответил Лелик, - а во-вторых, ты посмотри, какая там крутизна! Убойные мерседесы, роллс-ройс и какая-то неопознанная спортивная тачка - видать, итальянская. И что, мы теперь с нашей скромной "Ауди" да в калашный ряд?
- Вот нет в тебе, Леха, национальной гордости, - возмутился Макс. - Подумаешь, какие-то мерседесы. Ну и что? Можно подумать, что наша русская "Ауди" сильно хуже!
- Ну, положим, "Ауди" у нас тоже как-то не сильно русская, - заметил Лелик. - Она даже слегка немецкая, между прочим.
- Ну и тем более, - уверенно сказал Макс. - Раз немецкая - значит, сам бог ей велел стоять у парадного крыльца. В конце концов, что ты застремался-то? Остановимся, выгрузимся, оставим тачку. Если у них будут какие-то претензии - скажут.
- Я боюсь, - объяснил Лелик, - что они ничего не скажут, но зато насчитают за эту парковку дикие тыщи.
- Не имеют права, - уверенно заявил Макс. - Это не парковка. Это крыльцо. Вот если мы встанем на парковку - тогда насчитают. А у крыльца - не имеют права никакого. Точно тебе говорю.
Лелик вопросительно посмотрел на Славика. Тот пожал плечами - мол, старичок, лично я никогда не оставлял тачку у парадного крыльца отеля Crowne Plaza, поэтому понятия не имею, чем это нам грозит.
- Ладно, - решился Лелик. - Ставим машину здесь, выгружаем вещи, а если они будут возмущаться, куда-нибудь ее отгоним.
- Правильно, - обрадовался Макс. - Мы покажем этим бундесам, что русскому человеку - все по колено.
- Вот нравится мне, когда Макс за мой счет показывает всем вокруг по какое ему место все происходящее, - заметил Лелик, вылезая из машины. - Слышь, показушник, - сказал он Максу, - доставай сумки из багажника. Покажешь бундесам, как они тебе по колено.
- Ты забываешь, Леля, - сказал Макс, указывая на что-то глазами, - что я нам нашел вполне приличный отельчик. Здесь самим сумки таскать не нужно. Вон, мальчик уже наготове с тележкой...
Лелик посмотрел в ту сторону, куда Макс указывал глазами, и увидел традиционного отельного "мальчика" примерно шестидесяти лет отроду, который подкатил тележку для багажа к машине и ожидал распоряжений.
- Мальчику, между прочим, деньги нужно платить, - тихо сказал Лелик Максу, но одновременно указал беллбою на сумки в багажнике - мол, работай, старичок, раз уж ты тут.
- Да, нужно платить деньги, - с вызовом ответил Макс, вылезая из машины. - Но зато сэкономим здоровье. Здоровье - его за деньги не купишь.

Предыдущая страница 15 Следующая страница


Свадебное путешествие Лелика 16

- Если честно, - любезно ответил Лелик, - небольшим кусочком твоего здоровья я был бы готов пожертвовать. Ты его и так тратишь совершенно бездумно. Кроме того, в данном случае небольшая пробежка с сумками и чемоданами для здоровья даже полезна. Посмотри на этих старичков! Ведь как хорошо они выглядят в свои сто двадцать лет! А все потому, что каждый день бегают с чемоданами.
- Я так думаю, - предположил Макс, - что выглядят они так вовсе не в результате поднятия тяжестей. Просто они получают кучу денег и тратят их на пластические операции.
- Мы сегодня в номер когда-нибудь пойдем, - вдруг спросил Славик, - или вы так и будете у входа беседовать до бесконечности? Даже беллбой уже ушуршал с вещами. Пошли вселяться, я устал как собака...
У входа в номер их ждал шустрый "мальчик" с чемоданами, который старательно тяжело дышал, демонстрируя, насколько его утомил подъем на лифте тележки с вещами.
- Сколько ему дать-то? - недовольно спросил Лелик Славика.
- Не знаю, - ответил тот. - В простых отелях обычно дают доллар, ну, два. Но сколько им здесь полагается - я не в курсе.
Лелик порылся в кошельке.
- У меня и разменных денег-то нет, - пожаловался он. - Есть только один бакс. Все остальные - стольники.
- Стольник ему многовато, - рассудительно заметил Максим. - На столько он не наработал. Вот если бы он без тележки, да по лестнице - за такое не жалко и стольника.
- Спасибо, брат, - сказал Лелик беллбою, суя старичку в руку доллар. - Гран, как говорят тут у вас, мерси.
Старичок посмотрел на достоинство купюры, скривил кислую физиономию, сразу перестал тяжело дышать, пробормотал что-то явно нелестное, после чего сгрузил вещи с тележки у дверей номера и быстро ускользнул к лифту...
- Видали, какую рожу скорчил? - спросил Лелик у друзей. - Я думал, что он теперь вещи ногами с тележки скинет. Но я бы не стал терпеть подобное безобразие. Сразу бы ему что-нибудь сделал.
- Что именно? - спросил Славик.
- Отобрал бы бакс обратно, - объяснил Лелик, входя в номер. - Ненавижу, когда прислуга наглеет.
- Матерь божья! - воскликнул вдруг Макс, который первым проскользнул в дверь.
Лелик огляделся и сразу понял, что именно Макс хотел сказать этим возгласом. Номер был просто роскошный: большой, красивый, с высоченным потолком, с двумя здоровенными окнами, из которых был виден знаменитый Кельнский собор, с парой огромных кроватей и всякой другой мебелью - письменным столом, креслами, журнальным столиком и так далее.
- Вот это да! - восхитился Славик. - В таких номерах даже я никогда не жил.
- Ну так что ты хочешь! - надувшись, заявил Лелик, как будто этот номер он построил собственноручно. - Крутой отель. Я в барахле не селюсь. Теперь понятно, почему они столько денег за это дерут.
- А телик-то какой большой, телик, - причитал Макс, разглядывая все это великолепие. - И мини-бар здоровенный...
- Макс, - сурово сказал Лелик. - В мини-бар не лазить ни под каким видом! А то знаю я тебя - разграбишь мерзавчики с выпивкой, а я потом за них заплачу как за ящик шампанского "Дом Периньон".
- Договорились, - ответил Макс. - Мне не нужно строений старины Периньона, потому что я очень скромный парень. Мне была обещана бутылочка вискарька - я ею вполне удовлетворюсь. Впрочем, мне также был обещан отдельный номер, но так как я действительно скромен, то не буду на этом настаивать. Особенно если бутылочка будет внушительная. Литр - минимум.
- Да куда тебе столько? - добродушно спросил Лелик. - Литр вискаря - опиться же! Мы же здесь будем по кабачкам ходить, пиво пить.
- Это страховка, - объяснил Макс. - Вы же все равно у меня отпивать будете. Я же не смогу отказать вам, старым друзьям...
- Предлагаю быстро-быстро что-нибудь перекусить и ложиться, - сказал Славик. - Лично я могу отрубиться прямо сейчас.
- Точно, - согласился Лелик. - Эх, сейчас на такую шикарную кроватку, да как завалиться... Я, кстати, не особо голодный. Может, прямо сразу и завалимся?
- Стоп, мы так не договаривались! - возмутился Макс. - Сначала покупаем выпивку, потом ужинаем, затем уже дрыхните, сколько вам угодно.
- Макс, - озверел Лелик, - имей совесть! Это ты на заднем сиденье дрых, а я четыре страны сегодня проехал. Завтра все получишь, а сейчас я спать хочу.
Макс посмотрел в глаза Лелику и понял, что с другом сейчас лучше не спорить.
- Да как же без ужина-то? - потрясенно спросил Макс. - Без ужина - это совсем не по-людски!
- Слав, ты ужинать будешь? - спросил Лелик приятеля.
- Обойдусь, - ответил тот. - Лучше сразу завалимся.
- Макс, - сказал Лелик, - мы спать ложимся. А ты - как хочешь.
- Леха, да как я как хочу-то, - совсем возмутился Макс. - Что я без вас буду делать-то?
- Я тебе дам денег, - объяснил Лелик, - сходишь в лобби-бар и что-нибудь там поешь. Только чур без выпивки - она там стоит каких-то невероятных денег.
- Ну хоть один мерзавчик! - требовательно-просяще сказал Макс. - Я же не требую бутыль!
- Возьмешь из мини-бара, - сказал Лелик. - Но только один мерзавчик. Если возьмешь два - завтра вообще ничего не получишь. Все, Макс, вот тебе деньги - шуруй отсюда. Если нас разбудишь - убью!
- Откуда у тебя десять баксов? - спросил Макс, разглядывая купюру. - Ты же только что говорил, что только стольники!
- Для тебя нашлась, - объяснил Лелик. - Она в кармане была. Все, Максимка, шуруй отсюда, утомил уже...
- Надо еще Светке позвонить, - напомнил Макс. - О встрече договориться.
- Завтра позвоним, с утра, - ответил Лелик. - Проваливай. Слав, чур я первый в ванную...
- Не вопрос, - ответил тот. - Я пока вещи разгребу.
Макса снабдили карточкой для открывания номера, и он наконец отправился вниз. Лелик загрузился в роскошную ванну, а Славик вместо разбора сумок стал щелкать пультом телевизора...
Вернулся Макс через час, когда Лелик со Славиком уже валялись в постелях и мирно спали. Впрочем, безмятежный сон Лелика с появлением Макса быстро перестал быть таковым, потому что Макс, вернувшись, развил довольно бурную, а главное - весьма насыщенную звуками деятельность.
- Господи, ну чем ты там гремишь, негодяй? - сквозь сон пробормотал Лелик, когда Макс раз в пятый хлопнул дверцей мини-бара и тот традиционно откликнулся звоном бутылочек.
- Леха, - прошептал ему в ответ Макс, - я вискарь выбираю. Тут какой-то незнакомый совсем. Какой взять-то? Мне сильно дорогой не нужен, зачем я тебя разорять буду?...
- "Джонни Уокер" бери, - пробормотал Лелик. - "Ред лейбл".
- Нету тут такого, - откликнулся Макс, снова открывая мини-бар и перебирая бутылочки. - Есть какой-то "Гордон".
- Это джин, - сказал Лелик.
- Нет, - ответил Макс. - Написано, что виски. "Гордон и Макфайл" какой-то. Еще "Дуглас" какой-то... Не могу прочитать, слово непонятное.
- Макс, - пробормотал Лелик, - я не знаю такие сорта. А раз я не знаю, значит, это очень плохие сорта. То есть очень дорогие. Потому что я знаю только дешевые. Так что перебирай, пока я не услышу что-то знакомое. Незнакомые не бери. Там даже мерзавчик может стоить, как номер в сутки. На фига нам такое? Ты на вкус все равно не отличишь. К тому же у нас денег совсем мало осталось.
- О, Лелик, - обрадовался Макс, - классный вискарь! Почти как наш отель называется - "Краун Рояль". Можно его?
- Нельзя, - простонал Лелик. - Ищи "Джонни Уокер". Или "Бэллентайнс".
- Во, - снова обрадовался Макс. - Есть твой "Бэллентайнс". Симпатичный. "Бэллентайнс голд".
- "Голд" - это плохо, - прошептал Лелик. - У меня это слово рождает нехорошие ассоциации.
- Леха, да сколько можно-то? - возмутился Макс. - Незнакомые - не нужно, знакомые - тем более не нужно. Тут уже вискаря не осталось никакого. О, какой-то "Бомо" еще есть. Можно "Бомо"?
Лелик задумался. Однако уставший организм не справился с резко возросшей нагрузкой, поэтому Лелик от напряжения немедленно заснул.
Макс, так и не дождавшись ответа, долго разглядывал бутылочку с "Бомо", пытаясь по внешнему виду определить стоимость напитка, но потом все-таки решил, что "Бэллентайнс голд" - лучше. То есть дешевле.
Далее Макс решил, что раз его на сегодня так резко ограничили в алкоголе, то ему нужно хотя бы устроиться со всеми удобствами: достать льда, запахнуться в халат и насладиться напитком.
- Что русскому человеку пятьдесят грамм? - шепотом спросил Макс сам себя, объясняя необходимость создания определенной обстановки. - Разве что в чай добавить...
С этими словами Макс стал искать лед в мини-баре, тихонько позвякивая бутылочками. Лед почему-то не находился. Тогда Макс поискал лед в номере: в ванной, за телевизором и даже в ящиках письменного стола. Безуспешно. Однако Макс прекрасно понимал, что в таком крутом отеле льда просто не может не быть, поэтому продолжил поиски, уже не стараясь соблюдать хоть какую-то тишину. Разумеется, через пару минут от Максовых ругательств и создаваемого им шума снова проснулся Лелик.
- Ну что там у тебя еще, изверг? - проныл Лелик, пытаясь снова нырнуть в пучину сна. - Что ты опять гремишь?
- Я ищу лед, - злобно ответил Макс. - В таком крутом номере не может не быть льда. А я его не нашел. В мини-баре - нет. В ванной - тоже нет. Даже за телевизором нет. Как я буду пить этот наперсток вискаря безо льда? Это неприлично. Бутылку - можно. А пятьдесят граммов безо льда я пить отказываюсь.
- Хорошо, - согласился Лелик, - раз отказываешься, поставь бутылочку на место и ложись спать.
- Я требую лед, - прошипел Макс.
- Боже, - застонал Лелик, - за что ты так меня? Что я тебе сделал? Я же вел себя хорошо! Пил не так уж и много, а напившись - не буянил. С падшими женщинами не общался...
- Ты лучше скажи, где тут лед, - прошептал Макс. - А потом молись себе, сколько влезет. Еще не забудь сказать, что ты почти вовремя мыл уши и не всегда писал на сиденье унитаза.
- Лед в коридоре, - вдруг сказал Лелик нормальным голосом. - Мы когда шли от лифта, я заметил: в нише стоит здоровенный агрегат для льда. Это буквально через дверь от нас.
- О, - обрадовался Макс. - Вот что значит сила божественного вмешательства!
- Макс, - сказал Лелик. - Если ты меня еще хоть раз разбудишь, вмешательство будет в твой организм. Уже совсем небожественное, понял?
- Понял, - ответил Макс. - Собственно, мне кроме льда больше ничего не нужно. Можешь спать спокойно...
Лелик попытался было заснуть, но ему это не удалось. Потому что сначала Макс облачился в белый халат, который прилагался к номеру, и во время этого сложного действа слегка упал прямо на Лелика, так как Макс надевал именно его халат, висящий на спинке кровати. Затем, когда Лелик высказал все свое возмущение при помощи подушки, Макс стал искать емкость для льда, потому что истинный джентльмен, как считал Макс, не должен набирать лед в стакан или пепельницу. Емкость нашлась - она стояла на мини-баре, - но Макс сдуру поднял ее за крышку, и та немедленно отделилась от основной части, после чего обе половинки сосуда с грохотом упали на пол. Лелик застонал, но вставать у него сил уже не было.
Далее Макс отправился в коридор за льдом и там долго доил льдогенератор, с диким восторгом крича на весь коридор: "Гули-гули-гули", когда аппарат выдавал ему очередную порцию. Ну и потом выяснилось, что Макс забыл карточку от номера, а дверь, разумеется, была захлопнута. Макс минут пятнадцать раздумывал, стучать ли ему в дверь или нет, но так как виски осталось внутри номера, а Макс был снаружи в халате и со льдом, он все-таки начал долбиться в дверь, молясь всем богам, чтобы его не очень больно били. Однако Лелик, измученный перенесенными страданиями, уже крепко спал, поэтому проснувшийся и мало что понимающий со сна Славик просто молча впустил Макса, снова упал в кровать и немедленно заснул. Так что остаток вечера Макс провел так, как хотел: лежа в своем раскладном кресле и попивая виски со льдом.
Впрочем, попивая - это было громко сказано, потому что Макс осушил порцию в три глотка и ему немедленно захотелось еще. Минут десять Макс изо всех сил сдерживал в себе порывы встать и заглянуть в мини-бар, потому что это было чревато уже очень серьезными неприятностями. Но затем он подумал, что можно же из бара взять не дорогое виски, а что-нибудь попроще - например, водку, - после чего вскочил, залез в бар, достал оттуда бутылочку "Столичной" и выпил ее прямо из горлышка, боязливо поглядывая на спящего Лелика.
Потом Макс лег в кровать и стал наслаждаться легким дурманом, охватившим голову. Но тут же его стали грызть муки совести, напоминая о том, что он не выполнил Леликов наказ. Чтобы справиться с этой ситуацией, Макс вскочил, снова залез в мини-бар, схватил бутылочку с ромом "Баккарди" и тоже ее выпил. После этого пришел в ужас от содеянного, юркнул в постель, накрылся с головой одеялом и стал думать, что же с ним завтра сделает Лелик. И под эти невеселые мысли Макс тоже заснул...

Школьная любовь

- Господи, хорошо-то как, - громко и радостно сказал Лелик, проснувшись на гостеприимной немецкой земле. Ему и правда было хорошо: голова, в отличие от предыдущих пробуждений в данной поездке, совершенно не болела, в окне ярко светило солнце, и настроение у Лелика было просто отличное.
- А все почему? - сказал Лелик, заметив, что Славик тоже проснулся. - Все потому, что вчера не пили. И утром сразу шикарное настроение и состояние. Может, вообще бросить пить? Может, я нащупал золотую жилу?
- Лучшие умы человечества раздумывали над данной проблемой, - сказал Славик. - Но так и не придумали, как уговорить себя вечером не пить, чтобы утром было отличное состояние. То есть умом-то эти умы все прекрасно понимали, но как вечером не выпить, особенно когда на отдыхе, придумать не смогли.
- Но вот мы вчера, например, не пили, - заметил Лелик.
- Это потому, что были мертвые от усталости, - объяснил Славик. - Ты хочешь сказать, что сегодня, когда мы будем безмятежно шляться по Кельну, ничего не выпьем? Даже пива?
Лелик задумался. Славик терпеливо ждал.
- Конечно, - нехотя признался Лелик, - я бы мог, пользуясь привилегией данной минуты, соврать, но умом-то я понимаю, что уж пива мы выпьем - много-много литров. А потом, как водится, отлакируем вискарьком. Но в глубине души мне хотелось бы верить, что даже вечером мозг будет помнить ощущения радости просыпания после трезвого отхода ко сну и не позволит напиться.
- Блажен, - цинично сказал Славик, - кто верует.
- Да, - грустно ответил Лелик. - Я и сам понимаю, что это утопия. Может, на бумажке записать предостережение и вечером его прочитать?
- Можно, - ответил Славик. - Но не поможет.
- Значит, - с тоской в голосе спросил Лелик, - вечером опять напьемся?
- Непременно, - подтвердил Славик. - Сто процентов. Я считаю, что лучше смотреть в глаза суровой правде. Тем более что мы же не алкаши. Мы просто отдыхаем, и все такое. Мы же в Москве не каждый день пьем, правильно? Далеко не каждый!
- Правильно, - согласился Лелик. - Далеко не каждый. Мы же работаем. Только в тяпницу, конечно, тяпнуть - дело святое. Ну и в субботу грех не квакнуть. А вот в воскресенье - далеко не каждый раз. Ну или только пиво, причем немного, бутылок шесть. Плюс - никогда не пьем раньше вечера, то есть двух часов дня. Так и есть, Славик, правда твоя - ни фига мы не алкаши...
- Кстати, - заметил Славик, - что-то наш граф Суворов никаких признаков жизни не подает.
- Точно, - сказал Лелик. - Единственный профессиональный алкаш из нашей компании молчит как партизан. Интересно, у него голова болит или нет?
- Если болит, - заметил Славик, - то это совершенно не в твоих интересах.
- Точно, - всполошился Лелик. - Парень же остался совершенно неконтролируемый. Один на один с мини-баром! Как я мог такое допустить? Вероятно, от сильной усталости... Макс! - вдруг заорал Лелик во весь голос. - Вставайте, граф! Вас ждут великие дела! И у меня к тебе есть пара вопросов. Очень интимных.
- Ну что ты орешь, что орешь? - забормотал Макс, ворочаясь на своем раскладном кресле. - Поспать не дают. Орут, как бегемоты...
- Кто бы говорил, - сказал Лелик. - Топтался тут вчера, как стадо слонов... Ну что, ты проснулся? Готов к ответу на ВОПРОС?
- Какой вопрос, какой вопрос? - снова забормотал Макс, но потом вдруг перестал ворочаться и резко открыл глаза.
- Вот, - удовлетворенно сказал Лелик. - Сразу видно, что клиент готов. Ну?
- Что ну? - осторожно спросил Макс, натягивая одеяло на лицо.
- У тебя явно виноватый вид, - сказал Лелик. - Можешь одеялом не закрываться, я и так все прекрасно понял. Давай признавайся в смертных грехах, негодяй!
- Почему сразу обзываться-то? - обиделся Макс. - Может, мне и признаваться не в чем?
- Есть, - сказал Лелик. - Я же тебя прекрасно знаю. Сколько мерзавчиков выпил, паразит? На какие миллионы ты развел меня, своего благодетеля?
- А что, можно было выпить больше двух? - оживился Макс. - То есть ты простил бы и три, и пять?
- Вообще-то, можно было выпить только одну, - напомнил Лелик. - Но я же тебя знаю. Ты не мог на одной остановиться. Готов поспорить на что угодно.
- Значит, - сказал Макс, - ты знал, что я выпью не одну. Таким образом, ты меня просто провоцировал. Леха, это очень низко. Ты низкий человек, хоть и благодетель, конечно. А я-то, дурак, и вчера вечером муками совести просто весь измучился, и ночью нервно спал, а уж как тяжело просыпался - и передать невозможно...
- Он мучился, - удовлетворенно сказал Лелик. - Так сколько ты выпил-то? Имей в виду, если больше двух - ты сегодня точно не пьешь. Если пять - еще и не ешь. Ну а если больше пяти - будешь до отлета ночевать под мостом.
- Ну, скажешь тоже, пять! - совсем разобиделся Макс. - У меня, между прочим, совесть тоже есть. Сказали - не больше одной, я и выпил всего две. Две только, ты понял?
- Понял, - откликнулся Лелик. - Две - это терпимо. Если, конечно, это не самый дорогой вискарь в мини-баре.
- Да я вторую вообще взял "Столичную", чтобы тебя в расходы не вводить! - раздухарился Макс. - А потом взял "Баккарди" - он совсем дешевый.
- Не понял, - насторожился Лелик. - "Баккарди" - это уже третья. Так ты все-таки три выпил?
Макс задумался. Он почему-то был уверен, что выпил всего две. Но "Баккарди" - да, это был неоспоримый факт.
- Так, - подытожил Лелик. - Три - это очень много. Две я бы простил, но три - это уже за гранью добра и зла. Все, сегодня не пьешь.
- Как это не пьешь? - ужаснулся Макс. - А пиво?
- Пиво тоже не пьешь, - торжественно сказал Лелик. - Это алкоголь.
- Нет, пиво - не алкоголь, - заволновался Макс. - Это очень слабый алкоголь, поэтому практически не алкоголь. В Германии его даже детям дают.
- Только подержать, - ответил Лелик. - Слабый или не слабый - неважно. Алкоголь - он и в Германии алкоголь. Сегодня ты его лишен. За плохое поведение. Сам виноват, между прочим. Ты превысил пределы необходимой обороны моего терпения.
- Я тебе в Москве деньги отдам, - разозлился Макс. - Заработаю и отдам. Не надо меня попрекать деньгами - это низко и недостойно.
- Это я еще низкий и недостойный, - сказал Лелик. - Это он меня так назвал. Слав, ты слышал?
- Да как не услышать, - откликнулся Славик, потягиваясь. - Вы так орете, что вас небось в ресепшн прекрасно слышно. Короче, какие у нас планы?
- Нужно со Светкой повидаться, - сказал Лелик. - Ну и погулять по городу, попить знаменитого пива и все такое.
- Короче говоря, обычная культурная программа, - встрял Макс.
- Для некоторых она будет ограниченной, - заметил Лелик.
- Я не верю в это, - уверенно сказал Макс. - Ты не такой. Несмотря на злобные выпады, в душе ты человек нежный и благородный.
- Напрасно стараешься, - заметил Лелик. - Даже после этой грубой лести пива ты не получишь.
- Ну и козел ты после этого, - сорвался Макс. - Пузырь жлобский.
- Тем более не получишь, - сказал довольный Лелик. - Так я бы тебя, может быть, простил, а после этого отвратительного выпада - никакого снисхождения.
- Лех, - сказал Славик. - Ты с Максом до завтра будешь развлекаться? Мы весь день в номере проведем?
- Сначала нужно позвонить Светке, - сказал Лелик. - От нее все зависит. Я нервничаю - все-таки старая школьная любовь...
- Давай я позвоню? - предложил Макс.
- Ну, позвони, - осторожно согласился Лелик. - А у тебя телефон есть?
- Я на память помню, - похвастался Макс. - Я вообще все телефоны на память помню - никогда не забываю.
- Молодец, - похвалил его Лелик. - И правда, мастерство не пропьешь. Хотя какое это мастерство? Просто обычный дурацкий божий дар...
Макс выскочил из-под одеяла, натянул Леликов халат, подбежал к телефону и стал изучать карточку с правилами набора телефонов из отеля. Потом поднял трубку к уху и набрал несколько цифр. Лелик с интересом следил за приятелем.
- Але, - сказал Макс томным голосом, когда на том конце, судя по всему, кто-то откликнулся. - Это Светик? Светик, приветик. Это Максик.
Голос Макса звучал просто завораживающе. При своей неказистой, в общем-то, внешности и низком социальном статусе Макс тем не менее неизменно пользовался большой популярностью у женщин - в основном благодаря тому, что он умел с ними обращаться. Кроме того, Макс, по словам его подружек, обладал очень сексуальным голосом - одна из них на какой-то из пьянок в этом честно призналась Лелику. И Лелик Максу завидовал черной завистью, потому что его голос сексуальным никто не считал, а "уболтать" девушку на какие-нибудь интимные действия Лелик не мог не то что за полчаса, как Макс, но и даже за весь вечер. Никогда у него это не получалось.
- Как дела? - продолжал ворковать Макс. - А я тут по Германии катаюсь, да. И не только по Германии, а по всей Европе.
- Он катается, - фыркнул Лелик, правда, довольно тихо, чтобы в телефоне его слов не было слышно.
- Завтрак в Париже, обед в Брюсселе, ужин в Амстердаме, да, - сказал Макс, нежно улыбаясь. - Такие дела. Сейчас живу в люксе Crowne Plaza в Кельне. Конечно, дороговато, но ты знаешь, я всякую дешевку не люблю...
- Заметь, - сказал Лелик Славику, - он такие вещи не стесняется говорить даже при нас. Это притом, что я сегодня Светке все расскажу в мельчайших подробностях.
- Да нет, - проговорил Макс в трубку, не обращая на Лелика ни малейшего внимания, - я на машине, да. Взял в прокат. "Ауди", конечно. Не думаешь же ты, что я буду ездить на каком-нибудь "Гольфе" - мне это просто не к лицу...
- Я фигею с этого парня, - признался Лелик Славику.
- Да, Светик, да. Конечно, помню. Да, загляну, - медоточивым голосом сказал Макс.
- Что значит "загляну"? - встревожился Лелик. - Договаривайся встретиться здесь, в холле отеля.
- Да, конечно, - сказал Макс. - Да, моя хорошая. Обязательно. Сразу по приезде. Ну ладно, пока, я позвоню. - И он положил трубку.
Лелик потрясенно посмотрел на приятеля.
- Что значит, - еле выговорил он, - "я позвоню"?!! Тебе надо было договориться с ней встретиться! Мы на черта вообще в Кельн-то приезжали?!!
- Как мы можем с ней встретиться, если она живет в Москве? - спокойно спросил Макс.
- Как в Москве? - взвизгнул Лелик. - Она уже лет пять в Кельне живет!
- Кто?
- Светка!
- Какая?
- Балашева!
- А я звонил Аргуновой, - сказал Макс. - Она в Москве живет.
- При чем тут Аргунова?!! - заорал Лелик. - Меня твои школьные увлечения не волнуют! Меня волнуют мои школьные увлечения! Какого черта ты звонил Аргунихе? Блин, - вдруг дошло до Лелика, - так ты в Москву звонил?!! Это же черт знает сколько стоит!!!
- Лех, ты какой-то странный, - спокойно сказал Макс. - Сказал - нужно позвонить Светке. Я и позвонил Светке. А теперь ты орешь, как будто я прям не знаю, что такого кошмарного сделал. Что не так-то?
- Ты серьезно? - безнадежным голосом спросил Лелик.
- Ну да, - ответил Макс, изображая на лице полную невинность. - Я же тебя честно предупредил. Ты же знаешь, какая у нас со Светкой любовь была - полшколы трясло.
- Макс, - спросил Лелик торжественно. - Ты и правда такой придурок? Или ты надо мной издеваешься?
- Я не издеваюсь, - кротко ответил Макс. - Просто я не понимаю, чего ты сердишься.
- Уйди с глаз моих долой, - приказал Лелик.
Макс послушно встал и направился в ванную комнату.
- Стой, - вдруг крикнул Славик. - Чур я первый в ванную. Мне уже надо.
- Вы тогда между собой договоритесь, - злобно сказал Макс. - А то даете противоречивые приказания - кого мне слушаться-то?
- Уйдите оба с глаз моих долой, - распорядился Лелик. - Я сейчас буду звонить Светке - какой надо Светке. Мне не нужны свидетели.
- Я со Славиком в ванную не пойду, - заявил Макс. - Я стесняюсь.
- Мне пофиг, - объяснил Лелик. - Я хочу остаться один. Идите в ванную, в коридор, в ресепшн - куда хотите.
- Я в ванную, - поспешно сказал Славик и побежал в сторону санузла.
- Я тоже, - пискнул Макс и быстро юркнул в раскрытую дверь ванной. Славик вбежал за ним и захлопнул за собой дверь.
Лелик, убедившись в том, что плацдарм действительно свободен, достал из сумки записную книжку, нашел телефон Светика, выяснил, каким образом из отеля набираются местные телефоны, и позвонил...
Сначала никто не подходил, а потом сработал автоответчик и женский голос что-то произнес по-немецки.
- Э... - сказал Лелик. - Данке шен. А, нет, блин, - поправился Лелик, - битте шен. Я это... Мне бы Свету. Светлану Балашеву. Плиз. То есть данке шен.
Тут в трубке что-то щелкнуло, и раздался знакомый Светкин голос.
- Але, это Светлана. Кто это?
- Светик, - обрадованно крикнул Лелик. - Это я, Лелик!
- Какой Лелик?
- Ну Лелик, - жалобно сказал Лелик. - Из 648-й школы.
- А-а-а-а-а, - догадалась Светка, - Леха! Ты?!! Класс! Лет семь тебя не видела и года два не слышала.
- Шесть не видела, - уточнил Лелик, - но никто же не считает. Это были худшие годы в моей жизни, - сказал он, понизив голос, стараясь, чтобы тембр звучал так же сексуально, как и у Макса. - Годы, проведенные без тебя...
- Да ладно тебе гнать-то, - засмеялась Светка, которая всегда отличалась довольно практичным отношением к жизни, а излишним романтизмом никогда не страдала даже в школе. - Что-то слышно больно хорошо. Ты не из Москвы звонишь, что ли?
- Я здесь, в Кельне, - радостно сообщил Лелик. - По Германии катаюсь, ага. И не только по Германии, а по всей Европе. Деловая поездка в плане отдыха.
- Молодец, - похвалила Светка. - И как тебе Европа?
- Да классно, - пожал плечами Лелик. - Что я, Европы не видел? Просто дело одно было в Голландии. Заодно решил покататься, раз уж вырвался. Ну, знаешь, как оно... Завтрак в Париже, обед в Брюсселе, ужин в Амстердаме...
- Да, дело такое, - согласилась Светка. - Тут все близко. А ты где остановился?
- В Crowne Plaza, - сказал Лелик, стараясь, чтобы это прозвучало как можно более небрежно. - Хороший люксик, кстати. Ну, ты знаешь, я не люблю всякую дешевку...
- Не знаю, но догадываюсь, - любезно ответила Светка. - А катаешься как? На поездах?
- Да ладно тебе, на поездах, - возмутился Лелик. - Скромная "Ауди". А8, - нахально соврал он. - Не думаешь же ты, что я буду ездить на каком-нибудь "Гольфе" - мне это просто не к лицу...
- Чем тебе не нравится "Гольф"? - в свою очередь возмутилась Светка. - У меня, кстати, именно "Гольф". Отличная машинка - недавно купила за двадцать две тысячи...
- Да нет, - испугался Лелик. - Я ничего не хочу сказать - классная машина, классная, однозначно. Просто она женская. Миленькая женская машинка. А я люблю экстра-класс - ну, просто привык.
- Ладно, - сказала Светка, - проехали. Я понимаю, что ты не со зла. Ну и что, какие планы?
- Хотелось бы повидаться, - сказал Лелик, понизив голос, добавив в него, как ему хотелось верить, "бархатистости".
- Давай, - легко согласилась Светка. - Когда?
- Да прям сегодня, - предложил Лелик. - Сходим в какой-нибудь кабачок. Правда, - спохватился он, - я не один.
- С женой, что ли? - уточнила Светка, и Лелика больно кольнул тот факт, что в ее голосе не было ни капли сожаления.
- Нет, - ответил Лелик, - я пока холост и свободен, как ветер. Просто я со Славиком, которого ты не знаешь, и с Максом, которого ты прекрасно знаешь.
- Это с нашим Максом? Который из соседней школы, а потом перешел в нашу? Он лысый был, да?
- С ним, родимым, - признался Лелик. - Он мне уже всю плешь тут проел. Теперь я из-за него почти лысый.
- О, Макс - это классно, - обрадовалась Светка. - С удовольствием с ним повидаюсь, он очень прикольный.
- А я? - разобиделся Лелик. - Со мной ты без удовольствия повидаешься?
- Леха, - решительно сказала Светка, - ты не напрягайся. Ты же знаешь, школьная любовь - она не стареет. В конце концов, ты был в моей жизни первым мужчиной - в смысле первым мужчиной, который мне что-то оплачивал, - а такое не забывается. Кроме того, как ты помнишь, я научила тебя целоваться, и эти воспоминания тоже греют душу, ведь они такие прикольные. А если еще вспомнить, как ты часов пять пытался снять с меня лифчик...
- Я рад, - холодно сказал Лелик, - что ты сохранила обо мне такие милые воспоминания.
- Да ладно, Лех, не сердись, - сказала Светка. - Я же любя. Правда.
- Честно? - сурово переспросил Лелик.
Светка в ответ что-то пролаяла по-немецки.
- Что это означает? - поинтересовался Лелик.
- Честнее не бывает, - перевела Светка. - Ты не путай эти вещи. Встреча с тобой - воскрешение былых чувств. Встреча с Максом - средство приколоться.
- Ты меня успокоила, - признался Лелик. - Где встречаемся? У нас в отеле?
- А что там делать? - равнодушно спросила Светка. - В этих отелях цены несусветные. Давай встретимся на площади часов в шесть вечера, я вас отведу в один классный кабачок. Тем более что кельнское пиво - оно действительно шикарное.
- Давай, договорились, - согласился Лелик. - Встречаемся у входа в магазин Hugo Boss - он как раз там на углу.
- Нет проблем, - весело ответила Светка. - Хоть у Хьюго, хоть у Босса. В общем, до встречи. - И она повесила трубку.
Лелик тоже положил трубку на рычаг и поинтересовался сам у себя, какое впечатление у него оставил этот разговор. Впечатление, признался он, было противоречивым. В разговоре, отметил Лелик, были явные плюсы, но и явные минусы.
- Ну что? - вдруг раздался голос Макса, который вышел из ванной вытирая голову полотенцем. - Поговорил? Договорился?
- Да, - ответил Лелик. - Светка очень обрадовалась. Хотела встретиться со мной наедине, но я решил, что вас бросать было бы некрасиво. Так что пойдем вместе. Ты рад?
- Я тащусь, - ответил Макс безразличным голосом. - Впрочем, я так и предполагал, что она захочет со мной повстречаться. В школе я был ей небезразличен - это отлично было видно, хотя я сам никак не отвечал на ее поползновения.
- Ты гонишь, - возмутился Лелик. - Никаких поползновений в твою сторону она не делала - нужен ты ей. У нее со мной любовь была - я научил ее целоваться.
- Вообще-то, в школе бытовало мнение, что это она тебя научила, - заметил Макс. - Впрочем, ты же знаешь, что я сплетням не сильно-то доверяю...
- Это наглые инсинуации, - твердо заявил Лелик. - В действительности я ее научил.
- "Твоя жена что, француженка? - Нет, это ее какой-то местный дурак научил", - процитировал Макс старый анекдот.
- Ну, знаешь, - совсем возмутился Лелик, - если ты будешь по поводу Светки нести всякую похабщину, я с тобой вообще прекращаю всяческие отношения!
- Я вовсе не по поводу Светки, - объяснил Макс. - Светку я очень уважаю и люблю - она классная. Просто вспомнил старый анекдот, ничего более. Не к данному разговору, а просто так.
- Не надо больше вспоминать некстати всякую фигню, - злобно сказал Лелик.
- Договорились, - кротко ответил Макс. - Приношу свои извинения.
- Ну, хорошо, - смягчился Лелик. - Где там Славик?
- В ванну полез, - объяснил Макс. - Но я ему сказал, чтобы он торопился. Кушать очень хочется.
- Да, - согласился Лелик, - жрать охота - это неоспоримый факт. Короче говоря, быстро собираемся и пошли в город. Культурная программа и все такое.
- Если под всем таким подразумевается пиво, я завсегда, - радостно сказал Макс.
- Тебя же лишили на сегодня пива, - напомнил Лелик.
- Я уверен, что ты пошутил, - сказал Макс. - Ты не испортишь радость встречи со Светкой таким зверством. Кроме того, - заметил он, - если я напьюсь, то путь будет свободен. Зеленый светофор и все такое.
- В твоих словах есть логика, - задумчиво сказал Лелик.
- Да, мне это свойственно, - подтвердил Макс.
- Ладно, - решил Лелик. - Будет тебе пиво - пользуйся широтой моей души. Давай вытаскивай Славика, а то он там до завтра булькать будет, водолаз фигов...
- Кошмар какой, - продолжал ворчать Лелик, когда друзья вышли в коридор и направились к лифту. - Это же надо столько валяться в ванне! Час этот парень плескался - целый час! Я чуть с тоски не умер...
- Надо было чем-нибудь себя занять, - рассудительно произнес Славик. - Посмотрел бы телевизор, например. Или Максу вставил пистон...
- Мне-то за что пистон? - возмутился Макс. - Целое утро я вел себя паинькой.
- Тебе всегда есть за что вставить пистон, - заметил Лелик Максу, но потом снова переключился на Славика: - Нет, я все понимаю, тебе захотелось помыться - это бывает раз в несколько лет, - но почему именно сегодня? Именно сегодня утром, когда мы целый час ждали тебя, трепеща от голода?!! Я, между прочим, вчера не ужинал!
- Между прочим, я тоже, - напомнил Славик. - И я не понимаю, что это вдруг за скандалы. В конце концов, если тебе уж так было невмоготу, шли бы без меня.
- Я не мог тебя бросить одного в таком состоянии, - объяснил Лелик. - Русские друг друга в беде не бросают.
- Мы решили, - подхватил Макс, - что лучше отправиться на встречу с прекрасным позже, но с чистым Славиком, чем пораньше, но с грязным.
- Подобные глупости говори исключительно от своего имени, - одернул Макса Лелик. - Лично я считаю, что все на свете можно помыть за пять минут. А час - это уже баловство одно. Он там или играл в солдатиков, или мне даже страшно подумать, чем он там занимался...
- Меня оскорбляют твои гнусные предположения, - возмутился Славик.
- Да ладно тебе, здесь же все свои, - успокоил его Макс. - Подумаешь... Лично я знаешь, чем в ванне занимаюсь?
- Ну, нам еще тут твоих гнусных подробностей не хватает, - попытался остановить Макса Лелик, но тот не обратил на него никакого внимания.
- Лично я, - признался Макс, - играю в ванне с маленьким желтым утенком.
- А куда ты его засовываешь? - поинтересовался Славик.
Макс выпучил глаза и онемел.
- Да, собственно, никуда, - сказал он через минуту. - Просто играю с ним - он у меня плавает туда-сюда. Я представляю, что вокруг него океан.
- Макс, Макс, - Лелик попытался урезонить приятеля, - в твоем возрасте такие развлечения - это прям какие-то жуткие девиации. Старикашка Фрейд с горя сожрал бы банан, если бы попытался классифицировать твое поведение. Ладно еще, если бы ты куда-нибудь засовывал этого утенка - это обычные невинные развлечения мужчины в полном расцвете сил. Но чтобы он у тебя плавал от борта до борта - нет, Макс, это ужасно. Скажи, а ты при этом наверняка еще представляешь что-нибудь совершенно омерзительное: прием в пионеры, первую ленинскую аттестацию, да?
- Не надо обо всех судить по себе, - заявил Макс. - Я представляю только океан. Представлять сцены из школы в ванне - это уже верх извращений. На такое только ты способен.
- Неправда ваша, - заспорил Лелик. - Что я там представляю - никого не касается. Но в утенка я не играю - не имеешь права мне такие гнусности приписывать.
- Кстати, Лех, - сказал Славик. - От тебя портье что-то хочет - вон как руками размахивает.
Лелик пригляделся - и точно: портье на стойке, глядя на их компанию, делал призывные знаки.
- Ну, пойдем узнаем, что ему надо, - пробурчал Лелик. - Надеюсь, это не дополнительный счет за десять тонн воды, которые ты потратил сверх нормы...
Однако оказалось, что это не дополнительный счет. Портье просто хотел узнать, остаются ли они еще на сутки. Лелик подтвердил, что они продлевают свое пребывание, и друзья вышли на улицу...
- Дурдом с этими гостиницами, - пожаловался Лелик Славику. - Заселились вчера под вечер, а утром снова требуют деньги за целые сутки.
- Обычное дело, - пожал плечами Славик. - Двенадцать часов - расчетный час. У всех так.
- Кто такой дурдом придумал? - вздохнул Лелик.
- Вероятно, царь Соломон, - предположил Славик. - Эти древние евреи на такие штучки были горазды...
- Я игнорирую твой очередной приступ бытового антисемитизма, - заметил Лелик.
- Почему антисемитизма? - искренне удивился Славик. - Я наоборот - со всем уважением к мудрости предков. Твоих предков, - поправился он.
- Ты знаешь, - напомнил Лелик, - что у меня еврейских кровей - с гулькин хромосом.
- Это неважно, - сказал Славик. - Еврейские крови - они очень активные. Достаточно поиметь одну каплю - все, считай, пропал.
- Лично я пропадать не собираюсь, - пояснил Лелик. - Наоборот, мне нравится. А твои злобные выпады из-за какой-то кепки не делают тебе чести.
- Все ему не так, - пожаловался Славик Максу. - Что ни скажи - постоянно огрызается и наезжает.
- Наконец-то ты начинаешь понимать, - обрадовался Макс, - что именно я чувствую каждый день и каждый час. Он со мной все время так, между прочим.
- Ничего подобного, - сказал Лелик. - Я очень сдержанный и спокойный в общении человек.
- В общении с самим собой? Да, вполне верю, - язвительно сказал Макс. - А с нами, друзьями, ты ведешь себя омерзительно.
- Ах вот как?!! - озверел Лелик. - Это ты говоришь мне, своему благодетелю?!!
- Лех, попрекать благодеяниями - это просто неприлично, - объяснил Макс. - Благородные люди так не поступают. Наоборот, они оказывают благодеяния нежно и деликатно, чтобы благоде... благодеяу... благодеяемый не чувствовал себя неудобно. Ты же - как слон. "Не куплю тебе выпивку", - передразнил он Лелика. - Как вообще можно говорить такие вещи человеку в лицо? Это уже просто за пределами добра и зла!
- Ах, значит, мне тебя благодеять надо еще и нежно, а также деликатно, да? - не мог оправиться от шока Лелик.
- Да, - спокойно ответил Макс. - Тогда ты будешь благородный человек. А когда это все носит характер постоянных издевательств и отказа в обслуживании - смазывается все впечатление.
- А мне пофиг, - сказал Лелик, - какое впечатление это производит.
- Значит, - объяснил Макс, - никакого благодеяния и нет. Ты просто платишь деньги за возможность меня унижать.
Лелик задумался. Славик с Максом, чуть поотстав, переглянулись - мол, парня явно зацепило.
- Кстати, - вдруг сказал Лелик, резко меняя тему разговора. - А куда мы, собственно, идем?
- Ищем кабак, - тут же откликнулся Макс. - Большой-пребольшой кабак, в котором пиво наливают в здоровенные кружки, а на обед подают целиком зажаренного быка.
- Я был бы согласен и на кабана, - вставил свои две копейки Славик.
- Естественно, - заметил Лелик Славику. - Тебе бы только трефного сожрать.
- Вижу кабак! - закричал Макс. - По-моему, то, что нужно! Даже бочка на козырьке висит - это вдохновляет.
- Бежим туда, - скомандовал Лелик, и друзья припустили в сторону здания с бочкой на козырьке...
Интерьер внутри заведения полностью соответствовал представлениям друзей о классическом немецком кабачке: деревянные столы и скамьи, чучела животных на стенах и маршевая немецкая музыка.
- Пардон, - вдруг сказал Макс, внимательно оглядевшись вокруг. - А где, блин, кружки, на фиг? Как это - немецкий кабак и без кружек?!!
Лелик со Славиком также огляделись - и точно, не было видно ни одной кружки. Посетители кабачка что-то пили из узеньких высоких стаканов, в которые вмещалось дай бог 0,33 литра.
- Ну так попросим кружки, - рассудительно сказал Лелик. - Что они, кружки не дадут? Как это - немецкий кабак и без кружек?!!
Лелик решительно подошел к стойке и попросил по-английски три пива, для верности продемонстрировав три оттопыренных пальца. Толстый бармен с пышными усами достал три узеньких бокальчика и налил туда пива из крана. Лелик хотел было объяснить, что он хотел получить три кружки, а не это издевательство, однако на такую сложную фразу его познаний английского не хватило, поэтому он просто взял пиво и направился к друзьям, которые ждали его за одним из столов.
- Что это? - брезгливо спросил Макс, когда Лелик поставил перед ним бокал.
- Это стакан с пивом, - коротко объяснил Лелик.
- Нет, - ответил Макс. - Это какая-то мензурка с анализами. Как можно пить пиво из мензурки? И это Германия? Благословенная страна с литровыми кружками? Лех, может, мы не туда заехали? Может, это какая-нибудь немецкоговорящая область Франции, где пиво традиционно ненавидят?
- Не нравится - не пей, - холодно сказал Лелик, поднимая свой бокал. - А если тебе охота объяснять бармену, во что он должен налить пиво, - иди и объясняй. Я пас. - И Лелик отхлебнул свое пиво...
- М-м-м-м-м! - вдруг промычал он. - А пиво-то - супер! Просто супер!
Славик с Максом синхронно подняли свои бокалы и попробовали.
- Ух ты, - сказал Славик. - И правда - вкуснотища. Никогда такое пиво не пил.
Макс вслух высказываться не стал, но взглядом показал, что пивко - оно что надо пивко, однако он решительно осуждает местную манеру наливать эту вкуснотищу в мензурки, поэтому отказывается проявлять хоть какие-то признаки восторга.
- Предлагаю повторить, - сказал Славик, в три глотка осушив свой бокал.
- Можно, - согласился Лелик и направился к стойке...
Через полчаса компания находилась уже на пике благодушия. Перед каждым из них стояло по паре наполовину опустошенных тарелок с закусками и мясным блюдом, а "повторили" они уже раз пять.
- Кс-стати, - вдруг встревожился Лелик. - Зав-вязываем с пивом. Нам же, блин, со Светкой встречаться. Так что прекращаем. З-заказываем кофе.
- До Светки еще - как до луны, - заметил Макс. - Можем вернуться в отель и поспать пару часиков: после этого будем бодрые, как огурчики перед маринованием.
- Макс прав, - подтвердил Славик. - Можно поспать. Проснемся обновленными. Кроме того, зря мы, что ли, такие деньги за номер платим? Нужно его использовать по полной программе. Ты в курсе, что в стоимость номера входит всего двенадцатичасовое пребывание постояльцев? Восемь - на сон плюс четыре - на всякую фигню. Таким образом, если занимать номер круглые сутки подряд, получается, что у тебя как бы пятидесятипроцентная скидка.
Лелик задумался. Славик терпеливо ждал.
- Нет, - помотал головой Лелик, - я н-ни черта не понял.
- Каждый лишний час, - пояснил Славик, - проведенный в номере, - это фактически скидка.
- С чего с-скидка-то? - попытался разобраться Лелик. - М-мы же все равно платим за сутки.
- Правильно, - кивнул Славик. - Но находимся там вовсе не сутки. Значит, часть денег идет вхолостую.
- Но он-ни же туда других людей не пускают, когда нас нет! - парировал Лелик.
- Не пускают, - согласился Славик. - Но если ты постоянно в номере, то амортизация значительно больше. Ты же протираешь кровать, стулья и кресла, смотришь телевизор и так далее...
- Я одно не могу понять, - сказал Лелик. - Плачу я за номер двести сорок баксов. Что я там сижу сутки, что вообще туда не захожу - это двести сорок баксов. В чем экономия-то?
- Когда ты в номере находишься много, - пояснил Славик, - быстрее идет амортизация.
- И что?
- Ничего. У тебя должно наступить чувство удовлетворения от того, что деньги плочены не зря.
- И все?
- Ну да. Тебе этого мало, что ли?
- Слав, - сказал Лелик, пытаясь собрать расползающиеся мысли. - Мне грустно, но ты просто гонишь.
- Ага, - спокойно подтвердил Славик. - Я спать хочу. Обожрался.
- А я оп-пился, - признался Лелик. - Что-то пиво в башку здорово шибануло. Теперь понятно, почему они такими мензурками его наливают... С большими кружками тут весь Кельн бы по улицам валялся.
- Слабаки, - презрительно сказал Макс. - Лично я бы еще раз пять повторил, включая отбивную.

Предыдущая страница 16 Следующая страница


17 Алекс Экслер

- Все, - сказал Лелик, тяжело вылезая из-за стола. - Быстро в отель, отсыпаться. Я не могу появиться перед любимой в таком виде. И если ты, Макс, не дашь мне поспать, это будет последний недалмнепоспать в твоей жизни.
- Да нужен ты мне, - благодушно сказал Макс, выползая на улицу вслед за Леликом. - Я просто тихонько кинцо посмотрю...
- Н-не посмотришь, - пообещал Лелик. - Я телевизор разобью сразу же. Не побоюсь расходов.
- Слав, он пьяный весь, - пожаловался Макс Славику.
- Ну и что? - пожал плечами тот. - Тебе все равно спать с ним на разных кроватях.
- Я спать не хочу, - снова пожаловался Макс.
- А вот это уже никого не волнует, - почти хором ответили Лелик со Славиком, после чего прибавили ходу к отелю.
Когда через два часа мерзкий звук будильника из Леликовых наручных часов прорезал мертвую тишину полумрака номера - там все спали, включая Макса. Будильник был электронный, и остановить его можно было только нажатием кнопки, однако Лелик не подавал никаких признаков жизни, поэтому устройство продолжало верещать.
- Да выключите же кто-нибудь эту тварь! - пробормотал со своего диванчика Макс, но ответом ему была все та же мертвая тишина, прерываемая взвизгиванием будильника.
Тогда Макс, кряхтя, встал, подошел к постели Лелика, взял с тумбочки часы и стал пытаться их выключить, однако нажал какую-то не ту комбинацию кнопок, и часы стали в бешеном темпе проигрывать все свои мелодии - одну мерзопакостнее другой.
- Макс, - заныл Лелик спросонья, - ты что, гад, делаешь? Положь птичку, зачем ты ее мучаешь?
- Ничего себе, - возмутился Макс, - я тут, можно сказать, как Александр Матросов бросаюсь грудью на амбразуру, пытаясь выключить этот визжащий кошмар, а он еще и недоволен.
Лелик приподнялся, вырвал у Макса из рук свои часы и нажатием нескольких комбинаций кнопок наконец заставил их замолчать.
- А что, - сонным голосом спросил Макса Лелик, пытаясь побороть сон, - уже разве будильник звенел?
- Уже да, - признался Макс, направляясь к своей кровати. - Уже минут двадцать звенел - я тут чуть с ума не сошел.
- Как звенел?!! - вдруг дошло до Лелика. - Так пора уже срочно вставать и приводить себя в порядок! Через час встреча со Светкой!
Лелик вскочил и нажал тумблер, который открывал жалюзи на огромных окнах номера. Комнату залило солнечным светом.
- М-да, - саркастично сказал Лелик, оглядев открывшуюся картину взглядом полководца, готовящегося к решительному сражению. - Печально я гляжу, - заявил Лелик, - на наше поколенье. Макс, у тебя глаза куда-то вообще исчезли. А щеки - наоборот, появились, хотя при твоем телосложении это практически невозможно. Славик - тот вообще как будто только что вылез из улья, где подвергся атаке разъяренных пчел.
- Жаль, дорогой друг, - холодно сказал Макс, - что ты сейчас не можешь видеть себя самого. Я бы тоже с удовольствием провел какие-нибудь ассоциации с твоей физиономией, но боюсь, что даже за самую невинную из них ты лишишь меня не только выпивки, но и еды. Навсегда.
- Что, - встревожился Лелик, - все так плохо?
- Нет, - успокоил его Макс. - Значительно хуже. Ты в зеркало посмотрись, в зеркало. Его же не зря придумали какие-то мизантропы...
Лелик опрометью бросился в ванную комнату, бросил взгляд в зеркало и... вынужден был признать, что Макс прав. Физиономия у него была не лучше, чем у друзей. Плотный обед, несколько стаканчиков кельнского пива и двухчасовой сон после всего этого безобразия сделали свое черное дело - физиономией Лелик отчетливо смахивал на поросенка: глазки-щелочки, опухшие щеки и все такое. Идти встречаться со своей школьной любовью в таком виде Лелик просто не мог.
Он погасил свет и печально вышел из ванной.
- Ну что? - спросил его Макс.
- Ты прав, - мрачно ответил Лелик. - У меня рожа еще хуже твоей. Все пропало. Я не могу встречаться с любимой в таком виде. Даже на вашем фоне я выгляжу ужасно, а если она меня сравнит с людьми, которые сегодня не пили три литра пива с сосисками и не дрыхли потом два часа... В общем, это будет трагедия, - признался Лелик.
- С "любимой"? - поднял брови Макс. - Она уже любимая? Шустро, Лелик, шустро. Прям вот так вот любимая?
- Да, - твердо ответил Лелик. - Я любил ее всю жизнь. Даже когда я любил каких-то других женщин, не забывал о Светке. Потому что это первая любовь. Она не стареет.
Макс замолчал. Судя по всему, на него это неожиданное признание произвело заметное впечатление, поэтому он решил больше не язвить.
- Я уже давно замечал, - вдруг включился в разговор Славик, - что Леху в какой-то момент на чем-то переклинивает. Помнишь, Макс, как с Ван Гогом? Это ведь я первый предложил сходить в музей - Лелик о нем раньше и не знал. А потом Лелика переклинило этим музеем так, что мы его еле-еле расклинили путем больших душевных терзаний и серьезного урона здоровью от всех этих косяков и вискарей. Теперь Лелика переклинило на Светке. Он раньше про Светку говорил? Нет. Более того, он лет шесть с ней не общался. Но теперь мы в Кельне, и Лелик ни о ком, кроме Светки, говорить не может. Любовь у него теперь, понимаешь... Я так думаю, что у Лелика в гороскопе есть какие-нибудь указания на такую манеру действий.
- Какую манеру? - насупившись, спросил Лелик, которому было неприятно слушать бесстрастный психологический анализ собственного поведения.
- Такую, - объяснил Славик. - Переклинную. Тебя клинит на чем-то. Раз заклинило - значит, все. Я так думаю, что это какая-нибудь неблагоприятная констелляция Меркурия с Марсом. У тебя, Лех, вероятно, соединение Марса с Меркурием, подкрепленное какой-нибудь дрянью вроде квадрата с Ураном.
- Как ты можешь другу такие мерзости говорить? - потрясенно спросил Лелик. - Кроме того, ни один профессиональный врач не имеет права ставить такие диагнозы без хотя бы УЗИ.
- Профессиональные астрологи, - величественно сказал Славик, - УЗИ не используют. Им достаточно натальной космограммы.
- Ах, профессиональные астрологи, - скривился Лелик. - По нательной космограмме они шаманят... Это такие астрологи, которые за пятьдесят баксов Луну в нужный дом поставят?
- Ничего подобного, - горячо заспорил Славик. - Профессионалам платят за четкий анализ космограммы. Зачем Луну в другой дом? Куда попала - там пусть и стоит.
- Всегда не любил это мракобесие, - сказал Лелик. - Анализаторы чертовы. Я тоже могу, глядя на тебя, сказать, что в твоей космограмме Марс весь скурвился, Венера сгорела в Солнце, а Уран попал в восьмой дом, разбив там все стекла. И что? Ничего. Но я скажу, что ты получил консультацию, поэтому гони бабки, парень.
- Так, - сказал Макс. - Не хотелось бы влезать в ваш высоконаучный спор, но должен напомнить, что встреча должна состояться через сорок минут. А твоя внешность, Лелик, нуждается в заметном улучшении. За пять минут ее не улучшить - это я тебе как визажист-любитель говорю.
Лелик посмотрел на Макса и быстро спустился обратно на грешную землю.
- Блин, - сказал он беспомощно, - что же делать-то, а?
- Есть хороший способ, - изрек Славик.
- Меркурий в третий дом переместить? - съязвил Лелик.
- Нет, - величественно ответил Славик. - Хотя твои нападки на профессиональную астрологию, которую я здесь представляю, мне неприятны. Но я сейчас не буду спорить на эту тему, понимая, что у тебя Луна идет по Марсу.
- А у тебя сейчас серпом пойдет по молоту! - озверел Лелик.
- Не хочешь способ - не надо, - так же величественно ответил Славик.
- Хочу способ! - заорал Лелик. - Говори, скотина!
- Нужно наполнить раковину колотым льдом, которого у нас тут завались, - объяснил Славик, - и опустить туда лицо. Подержать столько, сколько сможешь терпеть - то есть хотя бы пару минут. После этого личико будет, как у младенца.
- Красное и оплывшее? - невинно спросил Макс.
- Нет, наоборот, - ответил Славик, не поддаваясь на провокации. - С гладкой и свежей кожей. Лех, способ проверенный. Помнишь, я несколько лет со всякими ансамблями работал, ездил с ними по стране? Так все эти алкаши-музыканты так и делали перед ответственными мероприятиями вроде пресс-конференций: опухшую рожу в лед - после этого можно даже фотографироваться без черных очков. На сцене-то все равно, как они выглядят, а вот в обычной обстановке, да еще и под прицелом камер...
- Макс, - сказал Лелик, - быстро за льдом с большой тарой. Слав, от имени командования выношу тебе благодарность перед строем. Готов даже извиниться за нападки на астрологию. Раз астрология выдает такие полезные рецепты - значит, это настоящая наука.
- Рецепт, в общем-то, не астрологический, - ответил Славик, - но извинения принимаются.
- Так, мужики, быстро, - скомандовал Лелик. - Чтобы все рожу по две минуты подержали во льду. Мне не улыбается, чтобы Светка приняла нас за бродячий цирк уродцев.
На эту сентенцию возражений не последовало, и компания развела бурную деятельность по приведению себя в порядок...
Через полчаса друзья уже выходили из отеля. Физиономии всех троих были свежими и одухотворенными, и только не до конца высохшие волосы, тщательно зачесанные назад, выдавали, с помощью какой процедуры им удалось добиться такого разительного эффекта.
- Славик, пятерка тебе, - сказал Лелик. - Я даже не думал, что такой простейший способ приводит к настолько впечатляющим результатам.
- Пятерка, надеюсь, сотнями, причем баксов? - спросил Макс.
- А ты-то чего лезешь? - возмутился Лелик. - Не тебе же пятерка.
- Кстати, Лех, - вместо ответа заметил Макс, - зря ты волосья свои наверх зачесал.
- Я с такой прической похож на бутлегера, - важно ответил Лелик.
- Нет, - бездушно сказал Макс. - Ты с такой прической похож на стремительно лысеющего Лелика, который тщетно пытается прикрыть лысину остатками волос. Правда, смотрится это действительно трогательно, но вряд ли ты ставишь перед собой такую цель. Тебе же хочется выглядеть не трогательно, а мужественно, правильно?
Лелик остановился и так пристально посмотрел на Макса, как будто хотел проникнуть взглядом внутрь его черной души.
- Лех, ты же знаешь, - сказал Макс, занервничав. - Я тебе правду-матку режу от любви, а не чтобы позлить. От любви к пиву, которого ты меня можешь лишить за критику. Но я переживаю за тебя, поэтому говорю тебе то, что не скажет никто. Ты должен это ценить, - объяснил Макс.
Лелик молчал и продолжал загадочно и страшно смотреть Максу прямо в глаза.
- Лех, честное слово, лысых бутлегеров не было в природе, - сказал Макс. - Их убивали до того, как они лысели. Поэтому я думаю, что тебе лучше выбрать другой образ.
- Какой? - спросил Лелик скрипучим голосом.
- Ну, - задумался Макс, - например, образ мафиозного босса... Вышедшего на пенсию мафиозного босса, - поправился Макс, оглядев Лелика с ног до головы. - Ну или бухгалтера мафиозного босса. Они могли быть лысоватые.
Лелик молча достал из кармана расческу и в несколько взмахов сделал себе обычную свою прическу: венчик волос, уныло спадающий к ушам, оставляющий заметную лысину во всей красе.
- О, родная лысина появилась, - обрадовался Макс. - Честное слово, я скучал без нее.
- Макс, еще одно издевательство, - заметил Лелик, снова трогаясь с места, - и я тебя точно лишу своих благодеяний.
- Вот ведь комплексует человек, - обратился Макс к Славику. - Главное, у него лысина чуть ли не со школы, а все комплексует. Между прочим, - сказал Макс Лелику, - тетки, как ни странно, вполне любят лысоватых мужчин. Они не испытывают к ним неприязни, я много раз интересовался.
- Меня не интересует твое мнение на этот счет, - величественно ответил Лелик.
- Так я же не свое мнение высказываю, - объяснил Макс, - а мнение теток. Мне вообще по барабану, что там у мужика на голове.
- Вроде пришли, - сказал Лелик, указывая на магазин Hugo Boss, выходящий прямо на площадь. - Мы со Светкой здесь и договорились встретиться.
- Раз здесь договорились, - рассудительно сказал Макс, - значит, здесь и будем встречаться. Было бы глупо встречаться со Светкой в каком-нибудь другом месте, раз договорились здесь.
- Макс, блин, будешь тут мне гнать, - озверел Лелик, который заметно нервничал перед встречей с прекрасным, - лишу довольствия.
- Неостроумно, - заметил Макс. - Ты мне про это лишение довольствия все уши прожужжал. Уже не производит должного впечатления.
- А если и впрямь лишу? - полюбопытствовал Лелик.
- Наплевать, - отважно ответил Макс. - Сяду на шею к Славику. Нам завтра улетать, так что он переживет. А вот ты об этом еще пожалеешь в Москве-матушке. Сильно пожалеешь.
Лелик задумался.
- Сильно не думай, - посоветовал Макс, - а то вспотеешь. Помнишь рекламу по телевизору? Про то, как с мужчиной никто не хотел общаться и он весь зачах к черту совсем. А всего-то нужно было мыться вовремя.
- Я не поспеваю за ходом твоей мысли, - признался Лелик. - В рекламе говорилось, что он должен был использовать дезодорант-антипер... антипер... ну, в общем, антиперчегототам.
- Вот так реклама вам, дуракам, мозги-то и дурит! - торжествующе сказал Макс.
- С чего это? - обиделся Лелик.
- С того, - передразнил его Макс. - Чтобы потом не пахло, нужно не дезодорантами поливаться, а в душе мыться, только и всего. Вроде взрослый мальчик, а такой простой вещи сообразить не можешь.
- Я мылся, - возмутился Лелик. - Славик свидетель!
- Ничего подобного, - заявил Славик. - Я с тобой в ванной не был. А то, что ты там заперся, ни о чем еще не говорит. Мало ли чем ты там занимался...
В этот момент у Лелика зазвонил мобильный телефон. Он нажал кнопку, и в трубке возник голос Светки, которая сказала, что чуть-чуть запаздывает, потому что никак не может найти место для стоянки.
- Светка запаздывает, - объявил Лелик, засовывая телефон в карман. - Никак не может найти место для парковки.
- Могла бы и заранее выехать, - обиделся Макс. - Мы тут, можно сказать, полмира проехали, чтобы с ней встретиться, а она опаздывает, видите ли...
- Тебя возмущает сам факт ее опоздания или откладывание торжественного ужина? - поинтересовался Лелик.
- Разумеется, сам факт ее опоздания, - объяснил Макс. - Потому что из-за этого опоздания отодвигается начало торжественного ужина. Кстати, и точно, ведь ужин торжественный! Последний вечер на гостеприимной европейской земле, - в голосе Макса послышались сдерживаемые рыдания.
- Ну ты еще тут заплачь, - цинично сказал Лелик. - Лично меня эта поездочка уже утомила, если честно. Я даже рад, что мы возвращаемся на историческую родину. Однако поездка была познавательная, не спорю. Опять же, приобщились к прекрасному...
- Точно, - согласился Славик. - Дома только нужно будет месяцок посидеть на диете и не пить ничего кроме кефира, и тогда последствия приобщения к прекрасному сведутся к минимуму.
- Кажется, вон Светка идет, - вдруг сказал Макс, показывая рукой в направлении их отеля.
Лелик вгляделся - и точно, по направлению к ним быстрой походкой шла Светка, его бывшая школьная любовь...
Светка выглядела хорошо, отметил про себя Лелик, даже, пожалуй, просто прекрасно. Впрочем, Светка еще в школе выглядела изумительно, и в нее был влюблен практически весь класс, в котором учился Лелик, параллельный класс, предыдущий класс, параллельный предыдущий класс и даже несколько пацанов из предпредыдущего класса, что было уже явно экзотикой.
Причем Светка, несмотря на всю свою красоту и очарование, с годами вовсе не превратилась в заносчивую стерву. Наоборот, она всегда была очень компанейской, с удовольствием принимала участие в различных школьных тусовках, однако всех поклонников держала на заметном расстоянии - разрешая им проявлять знаки внимания, но сама на них никак не отвечала и среди поклонников никого отдельно не выделяла.
Почему Светка из всего школьного набора красавцев и спортсменов вдруг предпочла Лелика - этого никто не знал, в том числе и сам Лелик. Впрочем, Лелик уже тогда сочинял неплохие, как признавал даже Макс, стихи, а на Светку производили большое впечатление поэмы, которые Лелик ей посвящал. Светка даже сама читала их подругам, приятно теша самолюбие автора.
На вопрос отвергнутых поклонников, почему Светка им, спортсменам и красавцам, предпочла не особо спортивного и не сильно выдающегося в плане мужской красоты Лелика, та кратко отвечала, что ей с Леликом весело и что они с ним, дескать, совпадают в интеллектуальном плане. Спортсмены и красавцы злились и даже пару раз после школы слегка навтыкали Лелику по интеллектуальному плану, но и это им не помогло, потому что только добавило к Леликовому имиджу черты "пострадавшего во имя любви", и Светка была так растрогана слегка покореженной физиономией своего избранника, что в знак компенсации за перенесенные страдания научила его целоваться. Лелик был в восторге от новых ощущений, а сверлящий душу вопрос о том, кто именно саму Светку научил целоваться, благоразумно не задавал. Это и позволило ему официально числиться Светкиным ухажером почти два года.
Впрочем, в какой-то момент Светка поняла, что одного интеллектуального плана бывает недостаточно и что в этой жизни встречаются весьма многоплановые мужчины, в результате чего ушла от Лелика к какому-то старикану лет двадцати пяти, и этот удар вместе с Леликом переживала вся школа. После этого спортсмены и красавцы с Леликом стали полностью солидарны. Светка не должна была уходить от нашего парня, хотя бы и Лелика, к совершенно постороннему человеку, считали бывшие поклонники. Она должна была осчастливить кого-то из местных спортсменов и красавцев - вся школа была в этом уверена. А Светка вместо этого нашла счастье на стороне, да еще и с человеком, который был на много-много лет старше любого из спортсменов и красавцев, - и школа ей этого не простила.
Лелик тогда очень страдал. Он даже хотел покончить с собой... Точнее, пару недель ему нравилось думать о том, что хорошо бы покончить с собой. Но циничные друзья, узнав об этом, предложили ему такие неэстетичные способы ухода из жизни, что Лелик решил все-таки набраться мужества и прожить эту чертову жизнь до конца, невзирая ни на какие страдания. Кроме того, после всей этой истории популярность Лелика в школе значительно возросла, он стал пользоваться заметным авторитетом, да и местные девушки стали проявлять к нему большой интерес - ну как же, бывший парень Светки: значит, она в нем что-то нашла, правильно?!!
Лелик тогда не стал строить из себя смертельно обиженного покинутого любовника, поэтому через некоторое время они со Светкой снова стали по-дружески общаться, перезваниваться, а иногда даже встречались в каких-то кафешках, болтая о том о сем. Потом, когда Светка с мужем уехала в Германию - ему предложили там какой-то контракт, - она периодически звонила Лелику, правда, чем дальше, тем реже...
- Парни, привет, - весело сказала подошедшая Светка. - Леха, что-то ты потолстел, - заметила она Лелику, который в этот момент слегка отвлекся на свои школьные воспоминания.
- Ну вот, - недовольно сказал Лелик, торжественно и нарочито-небрежно целуя Светку в щеку, - столько лет не виделись, а тут сразу какие-то наезды.
- Ну, я же не сказала "полысел", - пожала плечами Светка. - Хотя ты явно полысел, дружок. Но и потолстел тоже. Небось, как обычно, спортом не занимаешься? А надо бы. Здоровье - оно превыше всего.
Лелик надулся. Он не ожидал, что старая любовь вместо охов и ахов по поводу "стольких лет и стольких зим" сразу начнет предъявлять какие-то претензии.
- Макс, - в этот момент обратилась Светка к Максу, - привет. А ты похудел.
- Потому что я занимаюсь спортом, - веско сказал Макс.
- Ага, - заметил Лелик. - Меня он доводит. Это его главный спорт и есть.
- А я Славик, - сказал Славик.
- Привет, Славик, - обратила на него внимание Светка. - А ты потолстел или похудел?
- Я не менялся, - признался Славик. - Должно же в этой компании быть хоть что-то постоянное.
Светка засмеялась - радостно и беззаботно...
Лелик про себя отметил, что переезд в Германию явно пошел ей на пользу. Когда они перед ее отъездом встречались в России, Светка выглядела сильно уставшей и жаловалась на кучу каких-то проблем, а сейчас перед Леликом стоял как будто совсем другой человек.
- Ну, - нетерпеливо спросила Светка. - Куда пойдем-то? Я так понимаю, что вам бы хотелось посетить какой-нибудь чисто немецкий ресторанчик, да? Ведь нет смысла приезжать в Германию, чтобы посетить, например, пиццерию?
- Да, - быстро сказал Макс. - Чисто немецкий ресторанчик с горой пива и колбасок - лично я только за.
- Вообще-то... - начал было Лелик, но тут же подумал, что нехорошо Светке рассказывать об их недавнем посещении немецкого ресторанчика со всеми вытекающими оттуда литрами пива, поэтому быстро замолчал и знаком показал, что немецкий ресторанчик - это то, о чем он мечтал последние шесть лет их разлуки.
- Здесь недалеко на площади есть классное заведение, - сказала Светка, - такое типично немецкое. И официанты там очень прикольные - я люблю с ними болтать.
- Не уверен, - заметил Лелик, трогаясь в указанном Светкой направлении, - что мы жаждем поболтать с официантами, но раз ты утверждаешь, что это хорошее заведение...
Лелик чувствовал себя достаточно скованно. Несмотря на то что Светку он знал много лет, первая встреча после шестилетней разлуки ему представлялась как-то по-другому. Он считал, что Светка бросится ему на шею и, более не обращая внимания ни на что, начнет целовать его в родные со школы щеки и, может быть, даже в губы, которые знавали времена более тесных контактов, а потом они, обнявшись, сядут на лавочку и предадутся воспоминаниям из серии: "Светик, а ты помнишь", "Лелик, а ты помнишь"...
Вместо этого - совершенно скомканные приветствия, бездушный чмок в Леликову щеку и немедленно начавшиеся гнусные наезды на его внешний вид. А потом комплименты Максу и Славику... Впрочем, в глубине души Лелик понимал, что отчасти сам виноват в этой ситуации, потому что мог бы уж прийти на встречу без сопровождения Макса и Славика - возможно, в этом случае Светка была бы больше сконцентрирована на нем и ветер ласкающих душу воспоминаний не пролетел бы где-то высоко-высоко, а задел их своим благодатным крылом.
Однако Лелик же не просто так захватил приятелей с собой. Ему хотелось выглядеть Остапом Бендером в сопровождении Паниковского, на роль которого Макс вполне мог претендовать, и Шуры Балаганова, на которого, по мнению Лелика, Славик был весьма похож. Лелик считал, что наличие сопровождения, в котором он выглядит явным лидером, поднимет его в глазах Светки. А вместо этого...
- Сумбур вместо музыки, - вдруг вслух произнес Лелик, почему-то вспомнив очень старую критическую статью времен махрового социализма.
- Да ладно тебе, - возмущенно откликнулась Светка, которая быстрым шагом передвигалась в авангарде их маленького отряда. - Там отличная музыка - традиционные марши. Уж явно лучше, - язвительно сказала она, - чем ваши "Ветер с моря дул" или "Владимирский централ".
- Ты еще скажи, - возмутился сзади Макс, - что у них там слова другие. Небось тот же "ветер с моря дул", только по-немецки.
- Нет, - заспорила Светка. - У них там хорошие слова - жизнеутверждающие.
- У нас тоже есть жизнеутверждающие, - парировал Макс. - Например, "поцелуй меня везде, восемнадцать мне уже".
- Ужас, - с отвращением сказала Светка. - Как вы вообще это слушаете?
- Под водку - элементарно, - сообщил Макс. - Под водку даже от песен Димы Маликова плакать хочется.
- Мне от них всегда плакать хочется, - сообщила Светка, - безо всякого алкоголя.
- Я не в том смысле, - объяснил Макс. - Я имею в виду, что от чувств плакать хочется. Трогают меня его песни - где-то после пятисот граммов хорошего алкоголя. Очень крепкого. Очень, очень крепкого. А по трезваку - совсем другой эффект почему-то.
- Какой? - полюбопытствовала Светка.
- По трезваку, - признался Макс, - хочется убить того, кто этот идиотизм включает.
- Вероятно, - вступил в разговор Лелик, - именно вид алкоголя и определяет, кто что слушает. Немцы пьют пиво - вот и слушают марши. Мексиканцы пьют текилу - слушают свои "Бесса ми мучо". Французы пьют вино - слушают аккордеон и шансонье. Чукчи пьют спирт - слушают завывания струны на палке. Так что все четко.
- Не получается, - с сожалением сказала Светка. - Русские пьют водку, а слушают кучу всякого кошмара.
- Это потому, что под водку можно все что угодно слушать, - объяснил Лелик. - Водка - она облагораживает любую музыку. После 200-300 граммов даже Сенчукова становится фактически Уитни Хьюстон. А уж Дима Маликов - так просто прямо-таки Джим Моррисон.
- Ладно, теоретики, - сказала Светка. - Пришли уже. Где сядем - внутри или снаружи?
Ребята огляделись. Светка привела их на ту же площадь, находящуюся неподалеку от Кельнского собора, где располагался кабачок, в котором они обедали.
- Если ты вела нас вон в тот кабак, - бестактно заявил Макс, показывая на знакомое им заведение, - то мы туда не пойдем. Там какая-то авария на кухне была - все кружки разбились. Так что они теперь наливают пиво в мензурки для анализов, а ООН не рекомендует туристам ходить в такие кабаки, потому что это чревато международными конфликтами.
- Я вообще-то имею в виду другой кабачок, - заметила Светка, делая знак рукой.
Ребята развернулись и увидели другое заведение, у которого столы со стульями были выставлены прямо на площади.
- Там можно сесть внутри, - объяснила Светка, - а можно на улице. На улице, конечно, просторнее. Но вы не замерзнете?
- Мы? - возмутился Макс. - Русские люди не замерзают, если рядом есть заведение со шнапсом. Садимся на улице.
- Вообще-то я тут решаю, где нам садиться, - недовольно сказал Лелик.
- Серьезно? - в один голос спросили Макс со Славиком, причем в их голосах звучала явная ирония. Эдак примерно девяносто восемь процентов явной иронии.
- Ну, - сказал Макс, - тогда ты решай, где нам садиться: на улице или на природе.
- Я решил, - торжественно сказал Лелик, - что мы сядем на улице. Но решил, заметь, не под воздействием твоих заявлений, Макс, а потому что мы, русские люди, нигде не замерзнем, если рядом продается шнапс. Понял?
- Одобряю ваш выбор, - вежливо сказал Макс и тут же побежал занимать стратегически важное место за столиком...
Минут через пять, когда они все расселись, из недр заведения появился официант - точно такой же, как и в кабачке напротив: молодой парень огромных размеров с добродушной физиономией, на пузе которого красовался ослепительно белый передник.
- У них тут все официанты такие? - вполголоса спросил Лелик Светку.
- Какие? - недоуменно переспросила та.
- Ну, такие здоровые. И одинаковые, - объяснил Лелик.
- Да нет, - пожала плечами она. - Встречаются разные. Хотя, конечно, в чисто немецких заведениях - в основном официанты именно такого типа. Еще бывают мощные тетки - это вообще просто блеск.
- Хочу мощную тетку, - заволновался Макс, но Лелик тут же пнул его ногой под столом - мол, веди себя прилично.
- Так что будете заказывать? - спросила Светка, переводя фразу официанта.
- Пиво и меню будем заказывать, - ответил Лелик. - Только пусть они пиво не наливают в мензурки. Пусть они возьмут большую кружку, выльют туда минимум пять своих дурацких мензурок и вот эту кружку мне и принесут. Собственно, эта просьба вызвана простым человеколюбием. Пива мы выпьем много, - объяснил Лелик, - и бегать из подвала на улицу с этими мензурками - он совершенно умотается.
Светка перевела. Официант в ответ разразился длинной фразой, после чего они со Светкой расхохотались.
- Он благодарит тебя за заботу, - перевела Светка, отсмеявшись, - но говорит, что пиво все равно будет носить в мензурках. Здесь так принято. За кельнское пиво, налитое вместо стаканчика в большую кружку, официанта подвергают общественному остракизму и выгоняют из города навсегда. Поэтому вы не стесняясь можете заказывать столько пива, сколько пожелаете, но носить его он все равно будет в стаканчиках. Ему не трудно. Он много тренируется каждый день.
- Вот упорные ребята, - сокрушенно сказал Лелик, но все-таки приветливо кивнул официанту в ответ - мол, уважаю ваши принципы...
- Ну, - сказала Светка примерно через полчаса, когда они выпили уже по три-четыре стаканчика и насладились салатом и гренками. - Как вам Европа? Где были, что повидали?
- Я в Амстердаме побывал в том самом баре, где девка с бананом... - начал было Макс, но Лелик опять чувствительно его пнул ногой, и Макс замолк, бросив на Лелика укоряющий взгляд.
- В Амстердаме были, - спокойно и с достоинством объяснил Лелик Светке. - В Музее Гогена.
- Ван Гога, а не Гогена, - поправил его Макс.
Лелик открыл было рот, чтобы обрушить на Макса все свои запасы сарказма, но потом вдруг сообразил, что Макс прав.
- Да, - сказал он поспешно, - Ван Гога, конечно. Я это и имел в виду.
- Ван Гог - скукотища, - пренебрежительно заявила Светка. - Никогда он мне не нравился. Башка мужика в шляпе, башка тетки без шляпы - дурдом какой-то.
- О, точно, - обрадовался Славик, разом обретя в Светке родственную душу.
- Вы лучше скажите, - продолжила Светка, - там правда всякая наркота на каждом шагу? И девки в витринах?
- Дык, само собой, - заорал довольный Макс. - Там эти, как их, кофишопы! Бывают рокерские, бывают растаманские...
- Бывают смешанные, - азартно прервал его Славик и стал рассказывать во всех подробностях, какие именно заведения встречаются в Амстердаме. После этого его прервал Макс и рассказал Светке о квартале красных фонарей и о заведении, где барменша не только без ничего, но и с бананом. Затем Славик поведал Светке о портрете Боба Марли на стене, который целовал Макс, а Макс рассказал девушке о железных варанах, от которых отбивался Лелик. После этого они в два голоса и во всех подробностях изложили Светке историю посещения окосевшим Леликом музея. Девушка при этом хохотала на всю площадь так, что аж четверо официантов выскочили из подвала и стали разглядывать их компанию, лучезарно улыбаясь.
Лелик сидел как оплеванный. Мало того что его спутники перехватили всю инициативу - Лелик намеревался степенно и обстоятельно поведать своей школьной любви все аспекты их респектабельного путешествия по Европе, - так еще и его, своего благодетеля, выставили в настолько неприглядном свете! Как можно было рассказывать Светлане о том, что Лелик посетил Музей Ван Гога совершенно обкурившись?!! Как можно было подложить такую свинью с варанчиками?!! Как можно было вообще хоть один звук издавать об их путешествиях по кварталу красных фонарей? "Это же не друзья, - с возмущением думал Лелик, - это просто какие-то законченные мерзавцы! Как я теперь Светке в глаза посмотрю, как?"
А "законченные мерзавцы" в этот момент, пользуясь восторженным отношением зала, перешли к описанию поездки в Кнокке, затем к свадьбе Хохлова, ну и после этого - к потрясающей истории с арендой машин, со вкусом процитировав энергичное выражение Лелика, высказанное им немецкому менеджеру. Светка, слушая разошедшихся не на шутку Макса со Славиком, уже просто рыдала от смеха, вызывая полный восторг как официантов, так и посетителей с соседних столиков. Один Лелик был совершенно чужим на этом празднике жизни. Он молча накачивался пивом, мрачнея все больше и больше...
Наконец Макс со Славиком истощили запас историй, связанных с нынешним путешествием. Впрочем, Макс, которому редко удавалось блеснуть в обществе своим мастерством рассказчика, хотел было продолжить повествование, вытащив на божий свет какие-то старые забавные эпизоды с участием Лелика, но случайно бросил взгляд на лицо приятеля, превратившееся в застывшую злобную маску, и резко замолк, как-то разом поняв, что он что-то сильно разошелся, причем, пожалуй, даже сильнее, чем нужно. Славик тоже замолчал, увидев мрачного Лелика, и начал уничтожать принесенное горячее. Светка, отсмеявшись, достала косметический набор и стала поправлять макияж, частично разрушенный ее бурной реакцией на сольное выступление Макса со Славиком...
Через несколько минут перед ними появился официант с подносом, на котором были четыре бокала с пивом и здоровенная тарелка с самыми разнообразными колбасками. Официант сказал что-то Светке, сгрузил все это добро на стол и удалился в подвал.
- Что это? - спросил Лелик Светку. - Мы не заказывали колбаски.
- Это подарок от заведения, - объяснила Светка. - Мы тут так хохотали, привлекая народ, что все столики на улице теперь заняты, хотя обычно посетителей меньше минимум на треть. Официант сказал, что они нас тут будут рады видеть хоть каждый день - особенно в этом составе.
- Да, повеселили официантов, - ледяным голосом сказал Лелик. - Я рад, что моя скромная персона стала таким отличным катализатором красноречия моих дорогих друзей.
Славик с Максом опустили глаза и уткнулись в свои стаканы. Лелик посмотрел на них тяжелым немигающим взглядом.
- Лех, - вдруг сказала Светка, - а я и не ожидала, что ты такой классный.
- В каком смысле? - удивился Лелик.
- Ну, что ты такой прикольный и веселый, - объяснила Светка. - В школе ты, конечно, умел рассказывать всякие забавные истории, но всегда был очень зажатый. Помнишь, на дискотеке никогда не танцевал, в кафе тебя было не затащить, а уж привести тебя в какую-нибудь компанию... Ты когда сказал, что путешествуешь по Европе, - я тебя сразу представила в костюме с галстуком, ведущего скучные переговоры с какими-нибудь кретинскими менеджерами. Всякие коктейль-пати, обязательное посещение оперы и прочая тоска зеленая, от которой меня здесь уже тошнит. У меня же Вадик - как раз из таких. Минимум раз в две недели нужно нацеплять вечернее, блин, платье и шуровать на официальный прием. И хорошо еще, если перед приемом не заставят слушать эту чертову оперу. Мужики, вы не представляете, что такое опера на немецком. Это просто какая-то трагедия! А главное - смеяться-то нельзя ни под каким видом, - сообщила Светка и взяла бокал с пивом.
Лелик начал оттаивать. Он и не предполагал, что Светка посмотрит на их путешествие с такой неожиданной стороны. И никак не предполагал, что Макс со Славиком своими подлыми рассказами выставляют его перед Светкой в выгодном, а вовсе не в дурацком свете.
- Я ничего не хочу сказать, - продолжила Светка, отхлебнув глоток пива, - Вадик - он классный парень! Умный, заботливый, внимательный. Деньги зарабатывает опять же, причем очень даже неплохие... Но проблема в том, что здесь он стал - чистый немец! Причем не такой немец, как, например, эти прикольные мужики, - Светка мотнула головой в сторону входа в кабачок, перед которым как раз стояли два пышноусых официанта, - а как эти чертовы "истинные арийцы" - кисло-сладкие, неизменно вежливые, никогда не улыбающиеся сухие воблы. В России он был не такой. Но здесь его скрутила вся эта неметчина. Она ему нравится. А я ее не переношу...
Светка опять отхлебнула пива.
- Вы не представляете, что такое все эти деловые приемы. Вадик триндит по-немецки с руководством, а я должна торчать с бокалом шампанского в руке и поддерживать разговор с начальственными женами. Эти крашеные суки интересуются, по какому рецепту я готовлю своему мужу этот чертов рольмопс и этот дебильный айнтопф, мать его двадцать раз! - почти прокричала Светка, после чего выдала довольно длинную фразу на немецком - явно ругательную. За двумя соседними столиками большие компании пару раз прокричали "браво" и подняли вверх свои бокалы с пивом - мол, фройляйн, за вас.
- А как ты готовишь рольмопс и этот... как его... айнтопф? - вдруг заинтересовался Макс.
- Да никак, - продолжая кипятиться, ответила Светка. - Что я, дура, что ли, готовить ему этот немецкий дурдом?!! Я - русская женщина, между прочим! Любого коня в горящей избе испеку на раз!
- Классно, - восхитился Макс. - Значит, Вадик питается борщом с котлетами?
- Нет, - как-то разом сникнув, сказала Светка. - Он тут как-то отвык от нашей еды. Требует рольмопсов, фашист. А я их из принципа не буду готовить. Тем более что я вообще не в курсе, что это такое.
- Так как же, - осторожно поинтересовался Лелик, - вы решаете эти проблемы? Надо же приходить к какому-то компромиссу...
- Здесь, Лелик, не Америка, - объяснила Светка. - Это там они по любому поводу спрашивают: "Хочешь об этом поговорить?" - после чего часами обсуждают, как бы им прийти к этому чертовому компромиссу.
- Ну и что в этом такого? - пожал плечами Лелик. - Вполне логично. Сели, поговорили, сошлись на том, что борщ с рольмопсом - это то, что устроит обе стороны, после чего в семье воцарятся мир и согласие.
- Рольмопс - это селедка, - вдруг сообщил Славик, оторвавшись от своего горячего.
- Как это? - удивился Макс.
- Очень просто, - пояснил Славик. - Скрученные куски селедки, накрытые специальным салатиком. Фактически - наша родная "селедка под шубой".
- Вот! - совсем загрустила Светка. - В этом-то и проявляется весь дебилизм ситуации. Ему же не селедка под шубой нужна, которую он дома вообще и на дух не переносил, а именно рольмопс! Понимаешь, парень со страшной силой адаптируется. Ему тут так хочется стать своим, что он уже почти и не Вадик, а Вольдемар какой-то - его на работе так и называют. Вольдемар! - фыркнула Светка. - Поэтому он даже крысу под шубой съест, лишь бы она называлась как-нибудь вроде раттентопф.
- Тогда все решается элементарно, - заявил Лелик, радуясь, что он наконец-то включился в общий разговор. - Вари ему борщ и называй его айнтопф. Эскалоп называй швейнефлих. Жареного карпа - сильвестеркарпфен. Домашнее печенье - манделах. Какая разница, по какому рецепту приготовлено? Ну, раз он даже селедку под шубой готов жрать, если она рольмопс называется, и не готов, если она зовется ностальгически-пикантно рыбка в дубленке.
- Точно, точно, - заволновался Макс. - Еще можно утку пожарить и назвать ее... ща... - Макс на минутку напрягся, а потом выдал: - Ente, gebraten mit hackfleisch-rosinen-fuellung.
За столом все так и офонарели от этого потрясающего заявления.
- Боже, - потрясенно спросил Лелик, - откуда такие глубокие познания?
- Ну так я же перед посещением посольства тренировался, - признался Макс, которому явно польстило всеобщее восхищение. - Специально учил фразы из разных жизненных направлений.
- Надеюсь, - поинтересовался Лелик, - это все-таки имеет какое-то отношение к еде?
- Да точно! - заверил его Макс. - Причем даже к утке имеет прямое отношение. Я помню, что там в учебнике была очень красивая утка изображена.
- Парни, вы не въезжаете, - решительно прервала их Светка. - Дело не в том, что я не могу сварить борщ и назвать его айнтопфом под шубой. Дело в том, что меня это все раздражает - вся эта неметчина. А он от нее тащится.
- Свет, ну ты же здесь живешь, - попытался урезонить подругу Лелик. - С немцами жить - "Розамунду" петь. А как иначе? Вадик правильно поступает. Вы же здесь надолго осели, правильно?
- Еще бы, - печально сказала Светка. - Вадик тут так окопался, что его обычной гранатой уже и не возьмешь.
- Ну а ты что? - спросил Лелик. - Хочешь обратно?
- Нет, - подумав, ответила Светка, - обратно я не особо хочу. У вас там, может, и борщ, однако я помню, что творилось, когда мы уезжали, - я чуть с ума не сошла. Нет уж, лучше буду здесь. На самом деле здесь классно. Только немцы раздражают.
- Это звучит парадоксом, - заметил Лелик. - Германия без немцев - даже для меня подобные лозунги неприемлемы.
- Я не говорю о Германии вообще без немцев, - объяснила Светка. - Есть куча немцев, которые мне очень нравятся, - вот, например, такие, как эти ребята-официанты. Простые, веселые, прикольные, поболтать обожают. Я не люблю этих напыщенных уродов с Вадькиной работы. А таких там - большинство. Все менеджеры среднего и высшего звена. Ну и плюс низшее звено, которое надеется продвинуться. Плотно сжатые губы, обязательные очки и слащаво-презрительный тон. Убила бы!
И Светка сердито припала к своему стакану с пивом.
- Да, в России не так, - задумчиво сказал Лелик. - Вот, например, взять мою контору. В директорате сидят мужики, зарабатывающие очень нехилые деньги. А ведут себя - вполне по-свойски. Нет, конечно, вздрючить-то могут, как без этого, однако общаться - одно удовольствие.
- Во-во, - поддержал Макс. - И у меня главред - тоже мужик вполне свойский! Сколько мы с ним коньяковского приговорили - и не сосчитать! Правда, сволочь, не берет меня в штат, - вдруг загрустил Макс, - но уверяет, что это для моего же блага.
- Правильно, для твоего, - поддержал главреда Лелик. - Ты же на радостях, что тебя в штат взяли, тут же напьешься до двухнедельного неприсутствия в самом себе. И что, сразу тебя увольнять? Нет, пусть лучше ты держишься в преддверии штатной вакансии. Которая, - веско заметил Лелик, - никогда для тебя не откроется. Для твоего же блага.
- Как никогда? - потрясенно спросил Макс.
- Вот так, - бессердечно ответил Лелик. - По крайней мере, в этой жизни.
Макс замолчал. Все с интересом посмотрели на него, даже Светка.
- Мне нужно выпить, - печально сказал Макс. - Чего-нибудь крепкого.
- Понимаю, - откликнулся Лелик. - Давай закажем. Я тоже приложусь, а то надоело мне это пиво.
- И мне, - потребовала Светка. - Всколыхнули пласты грусти у меня в душе, теперь точно придется напиться.
- Напейся, Светик, - обрадовался Лелик. - Ты всегда напиваешься просто очаровательно. Между прочим, это довольно редко бывает. Обычно пьяная женщина - это ужасное зрелище. А ты - совсем другое дело.
- Будем пить шнапс? - поинтересовался Славик.
- Да, - решительно сказал Лелик. - С волками жить - по-волчьи пить.
- Может, - состорожничал Макс, - лучше вискаря? Я, конечно, против шнапса ничего не имею, но штука это до предела ядреная, а ее последствия - совершенно непредсказуемы, вплоть до попыток взятия мною Рейхстага в городе Кельне.
- В Кельне нет Рейхстага, - заметил Славик.
- Вот и я о том же, - веско ответил Макс. - Поэтому и опасно. Кто меня знает, что я сегодня Рейхстагом назначу...
- Да ладно вам, - решительно сказала Светка. - Вы где этот шнапс-то пили? В России? Там вам что угодно могли подсунуть и назвать шнапсом. А вообще это довольно хороший алкоголь. Бывает, конечно, шнапс паршивый и дешевый, но хороший шнапс - это просто класс. Отличный диджестив. Кстати, нам бы сейчас после этой горы колбасок и остального горячего очень бы пригодился.
- Отличный что? - переспросил Макс.
- Диджестив, - объяснила Светка. - Это алкоголь, который пьют после сытной еды - для пищеварения. Обычно это различные травяные настойки.
- А шнапс - это разве не фруктовый самогон? - поинтересовался Макс.
- Макс, - сказал Лелик, - самогон - это любой алкоголь, который получается в процессе перегонки или возгонки. Коньяк - это тоже самогон, если так говорить.
- Неправильно формулируешь, - заспорил Макс. - Самогон - это все, что пахнет, как из пушки, и вызывает очень причудливые эффекты.
- Если выпить граммов пятьсот спирта, - заметил Лелик, - эффекты будут такие - я тебя умоляю.
- Мужики, вы завязывайте тут эти российские штучки - пятьсот граммов и так далее, - потребовала Светка. - Это Европа. Тут пятьсотграммами не пьют.
- Да ладно! - возмутился Макс. - Всем известно, что немцы квасят по-черному.
- Бред и провокация, - решительно сказала Светка. - Они этого шнапса пьют по паре рюмок всего - сто раз видела.
- Правильно, - парировал Макс. - Потому что этой дряни много не выпьешь. Мы-то, конечно, можем, - поправился он, - но мы просто привычные. И ответственные.
- Макс, еще раз наедешь на наш родной шнапс, я тебя укушу, - разъярилась Светка, которая добила третий стаканчик пива, и ее эмоции были уже весьма обострены.
- Макс! - Лелик строго посмотрел на Макса - мол, не огорчай мою школьную любовь, а то я тебя сам огорчу донельзя.
- Да я и не наезжаю, - объяснил Макс. - Просто хочется попробовать местного шнапса. Может, это действительно на порядок круче, чем наш, российский.
- Российский, - фыркнула Светка. - Российского шнапса не бывает.
- Бывает, я сам видел, - заспорил Макс. - На этикетке было написано "шнапс".
- Макс, - сказала Светка. - На сарае что написано? А внутри дрова.
- И что написано на сарае? - заинтересовался Макс.
- "Шнапс" там написано, - безнадежным голосом сказала Светка. - Лех, - спросила она Лелика, - слушай, как вы с ним путешествуете? Этот человек доведет до зеленого каления кого угодно. Даже меня довел, уж на что я вообще пай-девочка.
- Вот, - обрадовался Лелик. - Теперь ты меня понимаешь. А я с ним, между прочим, всю жизнь маюсь! И в Амстердаме на нем чуть было не женился!
Светка округлила глаза. Тут Лелик понял, что сболтнул нечто явно лишнее. Потому что Макс со Славиком о причинах поездки в Амстердам перед Светкой не распространялись. Ну, поехали и поехали - типа погулять.
- Это долгая история, - объяснил он Светке.
- Понимаю, - сказала Светка и слегда отодвинула стул в сторону.
- Я не в этом смысле, - снова пояснил Лелик.
- Догадываюсь, - ответила Светка и снова отодвинулась.
- Да не педераст я! - вдруг заорал на всю площадь Лелик, в глубине хмельной души чувствуя, что лучше резко расставить все точки над "и".
- Верю, верю, Лех, ты только успокойся, - встревоженно сказала Светка.
- Мне нужно было жениться на Максе, чтобы он со мной поехал в Америку. Фиктивно, - сделал еще одну попытку Лелик.
- В Америку фиктивно, - меланхолично повторила Светка.
- Да нет, - замахал руками Лелик.

Предыдущая страница 17 Следующая страница


Свадебное путешествие Лелика 18

- Стоп, - сказала Светка. - Я предлагаю треснуть по шнапсу, а потом ты мне расскажешь эту волнующую историю. Просто я боюсь, что без шнапса мое нежное женское сердце это не выдержит. Все-таки, Лелик, ты официально был моим парнем два года - об этом тоже нельзя забывать. Такое оставляет отпечаток на всю жизнь.
- Да, - оживился Макс. - Действительно! Сколько можно болтать-то, когда мы ни в одном глазу?!! А потом Лелик расскажет, как он на мне женился, - я тоже с удовольствием послушаю.
Светка сделала знак одному из официантов, стоящему у входа в заведение, и тот быстро подбежал к их столику. Девушка поговорила с ним по-немецки, официант кивнул и довольно шустро упорхнул в сторону подвала.
- Нравится мне, - заметил Макс, - как они тут шустро носятся. Хотя, кстати, когда мы сидели в кабачке напротив, официанты себя так не вели. Ходили очень медленно и вальяжно. Это ты на них так действуешь?
- Ну да, - ответила Светка, - немцы на меня тут выпадают со страшной силой. Вадик постоянно дергается. Со мной даже их генеральный на одном мероприятии заигрывал.
Светку при этом воспоминании аж передернуло.
- Мне всегда было интересно, как заигрывают генеральные, - оживился Макс.
- Да так же, как и все остальные, - скривилась Светка. - Пригласил на какой-то идиотский танец, нес на ушко всякую чушь с кривой улыбочкой. Причем заметь, дать ему коленкой по интимным местам я не могла - не имела права.
- Ужас, - согласился Лелик. - Прям как на советско-китайской границе: на провокации не реагировать, огня не открывать.
- Во-во, - обрадовалась Светка. - Впрочем, я с ним быстро разобралась. Состроила из себя полную идиотку и начала на жутком немецком рассказывать, какой классный парень мой Вадик. Этот херр Шкафиц сразу как-то быстро завял и отстал.
- Нельзя так грубо называть генерального мужа, хоть бы он был и распоследний гад, - усовестил подругу Лелик.
- А как я его назвала? - совершенно искренне удивилась Светка. - Херр Шкафиц. Обычное уважительное обращение.
- Нас в школе учили, что это произносится как "герр", - напомнил Лелик.
- Это у нас в школе "херр" произносили как "герр", - сказала Светка. - Боялись ненужных ассоциаций. Вообще-то правильно произносить как "херр".
- Хер Лелик, не хочется ли вам испить шнапса? - вдруг громко произнес Макс, как бы пробуя на язык новое уважительное обращение.
- Во-первых, не "хер", дубина, а "херр" - два "р", - озверел Лелик. - А во-вторых, если ты меня еще раз произнесешь уважительно по-немецки, я тебя неуважительно произнесу по-русски. А потом еще по балде ложкой тресну за провокации на советско-немецкой границе.
В этот момент к столику подошел официант с нагруженным подносом и прервал своим появлением разгорающийся конфликт.
- Что это? - спросил Лелик Светку. - Бутылка и рюмки - я понимаю. Но пиво-то он зачем еще притащил? Хочет нашей близкой смерти?
Макс взял в руки красивую бутылку, которую принес официант, внимательно посмотрел на этикетку и заявил:
- Мужики, нас обманули. Это ни фига не шнапс, это брантвейн какой-то! Видать, портвейн. Свет, зови этого пузыря обратно, пускай меняет.
- Брантвейн - это и есть шнапс, - объяснила Светка. - Я заказала дорогой сорт - настоенный на травах. Он горьковатый. А фруктовые как раз сладкие, я их не люблю.
- Отлично! - обрадовался Макс. - Хлебнем горькой! А пиво-то зачем?
- Запивать, - подтвердила их худшие предположения Светка. - Традиция такая. У травяного шнапса вкус очень своеобразный, причем потом очень долго держится. Немцы его и запивают пивом - чтобы вкус перебить.
- Слушай, - возмутился Макс, - да они просто какие-то железные канцлеры, честное слово, раз ухитряются еще как-то выживать после таких традиций.
- Я же тебе сказала, - напомнила Светка, - что они этого шнапса много не пьют. Пара рюмок и пара кружек пива. Ну или стаканчика, как здесь. Вот и все. От этого крышу не снесет и утром не умрешь.
- Ну, это как сказать, - загадочно заметил Макс, схватил бутылку и разлил шнапс по рюмкам.
- За что пьем? - спросил Лелик, которому захотелось напиться одновременно со Светкой, чтобы быть с ней на одной волне. - За Россию-матушку?
- За то, - торжественно сказала Светка, поднимая свою рюмку, - чтобы все плохие немцы сдохли, а все хорошие немцы остались!
- Светка, да брось ты! - попытался утешить ее Макс. - Брось ты этого Вадика, раз он теперь Вольдемар, поехали с нами обратно в Россию! Выйдешь замуж за Лелика - он, между прочим, уже вполне прилично зарабатывает, раз меня периодически поит. И в Леопольда он никогда не превратится - точно тебе говорю.
Лелик посмотрел на Макса с благодарностью. "Все-таки, - подумал Лелик, - хоть Макс, конечно, и негодяй, но вот иногда умеет сказануть вот так вот просто, но вместе с тем - очень-очень по делу. Вернемся в номер, - снова подумал Лелик, - разрешу ему три мерзавчика из мини-бара выпить. Все равно просить будет..."
- А что, - решительно сказала Светка, - это мысль! Я ее обдумаю. Ну, треснули!
И она залпом опрокинула свою рюмку, запив ее несколькими глотками пива из стаканчика. Ребята сделали то же самое.
После этого все трое стали прислушиваться к своим внутренним ощущениям.
- А что, - осторожно сказал Лелик через пару минут, окончательно разобравшись со своими впечатлениями, - прикольно. И правда - с пивом классно. Шнапс этот все-таки какой-то непривычный. А пиво его так классно лакирует, что потом от шнапса остается только какое-то мимолетное, но приятное воспоминание.
- Как мимолетное виденье, - процитировал Макс, - как гений чистой красоты.
- Макс, - пристыдил друга Лелик, - я понимаю, что Пушкину - двести, но он все-таки писал эти стихи не о шнапсе. А об этой, как ее... Что-то там с кернингом было связано, короче говоря.
- Как двести? - ахнула Светка. - Пушкину уже двести?!!
- Да, Светик, - подтвердил Лелик. - Пушкину двести. И больше ему не наливать. Пропустила ты все главные новости из культурной жизни столицы со своей неметчиной...
- Раз двести - это надо отметить, - рассудительно, хотя и слегка нетвердым голосом сказала Светка. - В конце концов, в жизни товарища Пушкина не каждый раз такие важные даты бывают. Макс, что сидишь, как в гостях? Наливай!
- Вот это правильный вывод, одобряю, - обрадовался Макс. - Я тоже предлагаю вернуться к разговору о высоком, то есть о шнапсе. А то Лелик сейчас как заведется со своей поэзией - кранты всему живому.
- Ты ему просто завидуешь, - объяснила Светка. - Лелик - настоящий поэт. Он мне еще в школе стихи посвящал - того же Пушкина, например.
Лелик поперхнулся, после чего с укором посмотрел на подругу.
- Очень мне обидные эти слова ваши, - сказал он с горечью. - Никогда я тебе стихи Пушкина не посвящал, никогда! Я всегда сам писал!
- Точно помню, - бессердечно сказала Светка, - что ты мне посвятил какое-то потрясающее стихотворение, а потом, года через три, выяснилось, что оно вовсе не твое.
- Да, было дело, - признался Лелик. - Но стихотворение было на английском. Уильяма Блейка. Я и представить не мог, что ты его за мое примешь. Оно же на английском.
- Да-да, - вступил в разговор Макс. - Пушкин на английском точно не писал. Он писал на французском. Описывал ощущения французских войск во время отхода из Москвы.
- Это ты про "земля тряслась, как наши груди"? - уточнил Лелик.
- Да, - ответил Макс. - Именно про этот чертов стриптиз.
- Вынужден тебя огорчить, - холодно заметил Лелик. - Это не Пушкин.
- Естественный фон, не Пушкин, - безразлично ответил Макс. - Это Наполеон пытался взять Москву-матушку нахрапом, а не старина Пушкин. Но нашу Москву нахрапом не возьмешь. Кто к нам с нахрапом придет, того межмуниципальный совет в Филях и приговорит к чертовой матери. Лет на десять с конфискацией.
- Я имею в виду, - продолжал объяснять Лелик, - что стихотворение написал не Пушкин.
- Ну, не Пушкин. Значит, друг его ближайший, какой-нибудь Гуагуин, - так же безразлично ответил Макс. - Какая разница? Все равно им всем двести. Полный хлам.
- Да как ты смеешь такие вещи говорить о великих поэтах?!! - вскипел Лелик, который решил вступиться за коллег.
- Жить, Леха, - назидательно сказал Макс, - нужно настоящим. Что нам эти стихоплеты древности, у которых груди тряслись между кернинговых пар? Все это давно быльем поросло. Жить нужно современной поэзией. Созвучной нашей эпохе. Вот скажи, у тебя же было стихотворение о чем-нибудь современном?
- Было, - подтвердил Лелик. - Я вообще пишу только о современном.
- Ну вот! - обрадовался Макс. - Значит, любить и обсуждать нужно тебя, поэта современности. А не этих замшелых рифмовщиков. Они не созвучны нашей эпохе. А ты, Лелик, созвучен. Прочитай что-нибудь современное! Созвучное!
Тут Светка, Славик и Макс дружно зааплодировали. Лелик польщенно потупился.
- Ну, - довольно жмурясь, сказал он, - разве что-нибудь маленькое. Из раннего...
- Из неизданного, - подсказала Светка.
- У него все неизданное, - заметил Макс.
- Гонишь! - мгновенно вскипел Лелик. - В "Учительской газете" напечатали мое антивоенное стихотворение про коровок и розочки!
- Пардон, мэтр, - извинился Макс. - Простите, что был к вам несправедлив. Просто я считал, что настоящий поэт - он не публикуется.
- Это как? - заинтересовался Лелик.
- Очень просто, - объяснил Макс. - Есть же старая теория о том, что только голодный творец может выдать что-нибудь по-настоящему прекрасное. Недаром все великие при жизни влачили жалкое существование и умирали в нищете. Слава ждала их только после смерти. И это закономерно! Ты вспомни, Лелик, исторические примеры!
- Вспомнил, - с готовностью откликнулся Лелик. - Рембрандт, например. Богатый человек, отличные заказы, признание высшего общества.
Макс задумался на мгновение.
- Нет, - сказал он. - Ты другой какой-нибудь пример приведи. Скульптора, например.
- Бенвенуто Челлини, - предложил Лелик. - Богатый человек, отличные заказы, признание высшего общества.
Макс снова задумался.
- Нет, - потребовал он, - давай какого-нибудь композитора. Они все умирали молодыми и нищими.
- Мендельсон, - предложил Лелик. - Феликс Мендельсон-Бартольди.
- О, - обрадовался Макс. - Несчастный человек. Написал прекрасный свадебный марш, и теперь это божественное произведение каждый день в сотнях стран убивают своими кривыми ручками подрабатывающие студенты музыкальных заведений. Жуткая судьба, тут ты прав...
- Ну, - небрежно заметил Лелик, - я бы не сказал, что он был так уж несчастен. Богатый человек, отличные заказы...
- Признание общества, - вставила Светка.
- Точно, - кивнул Лелик. - Плюс жена - первая красавица Европы. Прям завидно. Богат, знаменит, обласкан критиками, красавица жена щебечет на кухне, а кроме того, пописывал свои произведения с чашкой лучшего венского кофе в руках. Мне бы так.
- Ты нарочно приводишь совершенно нехарактерные примеры, - скривился Макс.
- Да почему же? - вежливо ответил Лелик. - Ну, давай возьмем кого-нибудь из современности. Композитора Эндрю Ллойда Уэббера, например.
- А он что? - заинтересовался Макс.
- Практически самый богатый композитор в мире, - небрежно ответил Лелик, - заодно и рыцарь Британской короны. Это, так сказать, в знак признания высшего общества...
- Ужасно, - с отвращением сказал Макс. - Ты рушишь мне всю стройную теорию. Я-то думал, что если тебя поставить в соответствующие условия, то в результате родится какая-нибудь потрясающая поэма...
- Не выйдет, - вдруг сказал Славик.
- Это почему? - поинтересовался Макс.
- Мы уже пробовали, - объяснил Славик. - Кредитку у него сперли? Сперли. Лелик сразу обнищал. Кроме того, в тот день он еще толком не поел, мучая себя какими-то салатами. Так что он был и нищ, и голоден. И что родил? Только рифму "Макс - мудак", когда нас костерил за кредитку. А это не самая лучшая рифма на свете, точно говорю...
И Славик глубокомысленно отхлебнул пива из стакана.
- Значит, - подытожила Светка, - нужно действовать по-другому. Раз Лелик не выдает шедевры в голоде и нищете, тогда его следует сделать очень богатым - может, хоть это повлияет.
- Светик, - растрогался Лелик, - я знал, что старая любовь - она не ржавеет.
- За мной не заржавеет, факт, - подтвердила Светка.
- Предлагаю за это выпить, - встрял Макс. - А то у меня эти беседы о высоком вызвали жуткую жажду.
- Давайте выпьем за Лелика, - предложила Светка. - Все-таки он - талант! По крайней мере, потенциально. А когда разбогатеет, то вообще поразит мир великими шедеврами. Я верю в это!
- Мы тоже верим, - согласился Макс, разливая шнапс по рюмкам. - В смысле, в шедевры верим. Но я все-таки настаиваю на своем определении наилучшего окружения для таланта...
- Макс, да хватит гнать-то со своими окружениями! - Лелик возмутился так, что даже слегка расплескал протянутую ему рюмку. - Вот ты у нас - яркий пример! Денег нет, питаешься черт знает чем! Ну и где твои шедевры?
- Сначала выпьем за Лелика, - попыталась предотвратить скандал Светка, протянув свою рюмку.
Все чокнулись, выпили шнапс и запили его пивом.
- Ну так и где твои шедевры?!! - снова ринулся в бой Лелик.
- Мои шедевры - в газете, которую я представляю, - с высокомерным достоинством ответил Макс.
- Что ты называешь шедеврами? - раскипятился Лелик. - Свои околополитические статьи? Все эти "горнила власти" в "коридорах власти", сопровождаемые шедевральным "политическим заказом"?
- Да, - кротко, но убежденно ответил Макс. - Именно это. Еженедельные шедевры - по-другому и не назвать. Понятно, что ты не въезжаешь. Вам, поэтам-надомникам, неведом суровый журналистский труд. Вы же своими виршами денег не зарабатываете, да и кто вам за них заплатит... Хотел бы я так жить: пришел домой с работы, выпил коньяка, сел за стол и написал дюжину строчек из серии: "Меня ты вдупель полюбила, а я тебя - вот ни фига!" А потом валяешься на диване и тащишься от собственной крутости...
Тут Макс схватил бутылку, налил себе еще рюмку и залпом ее выпил, причем в полном одиночестве.
- Так вот, - продолжил он окрепшим голосом. - И это ты называешь творчеством?!! Десяток листочков с какими-то сопливыми виршами?!! А ты попробуй поработать журналистом, который этим деньги зарабатывает!
- Этим зарабатывают проститутки, - поправил Лелик.
- И даже не этим, а этой, - уточнил Славик.
- Журналисты этим тоже зарабатывают, - вставила свои две копейки Светка, - причем постоянно.
- Я имею в виду, - не дал себя сбить с толку Макс, - статьи! Мы зарабатываем на жизнь статьями. Причем заметь, Лелик, это тебе не под настроение после коньячка десяток строчек вскипятить на бумаге.
- "Вскипятить на бумаге" - классная фраза, - восхитилась Светка. Лелик ревниво посмотрел на подругу.
- У нас каждая статья - как искупление, как трубный зов! - разбушевался Макс.
- Во-во, - небрежно заметил Лелик. - Как в том анекдоте: меня долбит, а я кошу...
- В каком смысле? - неприятным голосом осведомился Макс.
- В прямом, - объяснил Лелик. - Какое это творчество? Чистое ремесленничество, причем низкопробное. Ты же сам в этом и признался. Нужно статью накорябать, чтобы денег срубить, - вот и пишешь всякую фигню на темы, которые у тебя вызывают омерзение. В подобном занятии творчества - ровно столько же, сколько у ассенизатора, который ежедневно выкачивает сам знаешь что сам знаешь откуда. То есть пафоса-то созидательного труда - сколько угодно, тут я не спорю. Но творчество... Макс, не тебе говорить о творчестве. Не вашему брату, журналисту.
- В моем лице, - торжественно сказал Макс, - ты сейчас оскорбил целую профессию.
- Да, - скромно ответил Лелик, - именно такую великую цель я перед собой и ставил.
- Профессию, - повысил голос Макс, - которая жертвует собой во имя мира во всем мире!
- О, - обрадовался Лелик, - еще один характерный пример! Сразу заговорил сплошными жуткими штампами. Лично я вообще считаю, что всех этих журналюг надо убивать на месте, - раздухарился Лелик. - Стервятники они!
- Ах так? - задохнулся от возмущения Макс.
- Не обязательно так, - любезно ответил Лелик. - Можно и по-другому. Убивать журналистов нужно различными методами. Разнообразными. Причем обязательно - при большом скоплении народу. На потеху толпе.
- На потеху римской черни, - величественно прокомментировал Макс.
- О, я знал, что ты это скажешь, - обрадовался Лелик. - Очередной пошлейший штамп. Кстати, берущий свое начало еще из древних веков.
- Убивать надо всяких поэтишек, - сказал Макс.
- Плохой ответ, - сказал Лелик. - Садись, два. Ты у меня спер эту идею. Вы, журналисты, своих идей вообще не имеете. Вечно все прете у нас, поэтов.
- Ребят, ребят, - попыталась вмешаться Светка. - Может, еще шнапсику?
- Не обращай внимания, - посоветовал ей Славик. - Они вечно препираются по этому поводу. Все равно не подерутся.
- Нет, я так этого не оставлю, - холодно сказал Макс. - Требую сатисфакции.
- I can't get no satisfaction! - завыл вдруг Лелик на всю площадь.
- Не в этом смысле, - объяснил Макс. - Литературная дуэль. Пусть Светка даст задание, мы его выполним, а потом она скажет, кто из нас талантливее.
- Договорились, - быстро сказала Светка. - Даю задание: быстро выпить шнапса и запить его пивом. Макс, разливай!
Макс попытался было объяснить, что он совсем не это имел в виду, но Светка не слушала никаких возражений, поэтому Макс разлил остатки из бутылки по рюмкам, все чокнулись и выпили...
- Все, - сказала Светка, тяжело поставив стакан с пивом на стол. - Хорошенького понемножку. Германию поругали, об искусстве поговорили, бутылку шнапса приговорили. Вечер, как я считаю, удался. Пора уже и честь знать.
- Светик, подожди, - взмолился Лелик. - Мы же только начали.
- Лех, - призналась Светка. - Не скрою, мне очень интересно слушать ваши пикировки, но уже, честное слово, пора домой. Ты просто Вадика не знаешь. Фашист, чистый фашист! Если я вернусь домой позже одиннадцати, он мне такие застенки гестапо устроит, что и дюжина Штирлицев не поможет. Кроме того, я вся пьяная к черту. Напоили девушку, гады, - и Светка безнадежно махнула рукой.
- А я-то надеялся, - печально сказал Лелик, - что мы поболтаем...
Светка с интересом посмотрела на него.
- Слушай, - спросила она, - а мы тут, по-твоему, чем последние три часа занимаемся? На волынке играем?
- Ну, я имел в виду... - начал было Лелик, но потом замолчал, потому что забыл, что именно он имел в виду.
- Все, парни, ползем по хатам, - сказала Светка, тяжело вставая из-за стола и делая знак официантам, чтобы те принесли счет.
- Да, нам пора, - согласился Макс, после чего допил свое пиво, чтобы добро не пропадало, и тоже вскочил из-за стола.
Славик, повинуясь общему порыву, также поднялся, и они все трое направились куда-то в сторону.
- Эй, - спросил их Лелик. - А я?
- Тебе сейчас счет принесут, - объяснил Макс. - А мы пока прогуляемся.
Лелик скривился, но крыть, как говорится, было нечем...
- Сколько они за этот шнапс содрали, ужас просто, - пробурчал Лелик, догнав друзей, которые неторопливо прогуливались по площади.
- Ну, так я и говорила, - обрадовалась Светка, - что хороший шнапс должен быть дорогим. Значит, все правильно.
- Да, все правильно, - с горечью подтвердил Лелик.
- А шнапсик, кстати, был вполне пристойный, - заметил Макс. - Ничего так себе шнапсик...
- Я попрошу не оскорблять этот напиток, стоящий целое состояние, пошлым словом "шнапсик", - возмутился Лелик. - Это шнапс, а не шнапсик. Благородный напиток, между прочим. Макс, ты вообще в курсе, что пил благородный напиток? Должен быть в курсе. То-то тебя на журналистские разговоры повело. От всякого гнусного пойла ты обычно становишься слезлив и рассказываешь историю про белокурую блондинку с большой грудью, которая тебя кинула.
- Что за история? - заинтересовалась Светка. - У блондинки потом на плече обнаружилось клеймо, что ли?
- Да нет, - сказал Макс, - это совсем другая история. Но я сейчас не расположен ее рассказывать. Не тот момент. Нет интима в окружающей обстановке. Рассказывать эту прекрасную и возвышенную историю, расхаживая по площади, - это просто кощунство. Но мы можем, например, пойти к нам в лобби-бар, и тогда, вполне возможно, обстановка станет достаточно интимной...
- Нет уж, - решительно ответила Светка. - На сегодня, пожалуй, хватит. Все, парни, прощайте, вон такси стоит. Машину придется на парковке оставить, хотя это будет стоить целое состояние. Но я не в состоянии ее вести даже под угрозой потери состояния.
- Светка, рад был тебя повидать, - сказал Макс и полез целоваться в щечку.
Славик, который познакомился со Светкой всего четыре часа назад, ограничился вежливым полупоклоном, в момент исполнения которого его заметно повело в сторону. После этого они вдвоем даже без красноречивых взглядов Лелика направились в сторону отеля, чтобы дать другу возможность попрощаться со Светкой наедине.
- Ну, - сказал Лелик подруге, толком не зная, что сказать, - было очень приятно с тобой повидаться. Честно.
- Мне тоже, Лех, - ответила Светка, причем, как показалось Лелику, вполне искренне. - Прекрасно посидели, честно. Я просто душой отдохнула. Мне здесь очень не хватает вот таких вот посиделок с нашими. И, - добавила Светка, переводя взгляд на асфальт, - я по тебе действительно очень скучаю. Правда.
Лелик совсем растерялся.
- Жалко, - продолжила Светка, - что у нас нет времени поболтать вдвоем, но я понимаю, что так получилось. В следующий раз будешь в наших краях - позвони обязательно, ладно?
- Ну, - промямлил Лелик, - конечно. Я по тебе тоже очень скучаю.
- Я знаю, - кивнула Светка. - Все, пока, мне правда надо бежать.
Она быстро поцеловала Лелика в губы, растрепала ему волосы, как любила делать в далекие школьные времена, и быстро пошла к такси, стоящему неподалеку. Лелик посмотрел, как подруга села в машину, подождал, пока автомобиль не скрылся за поворотом, после чего медленно направился в сторону отеля.

Бурная ночь

Добредя до входа в Crowne Plaza, Лелик остановился. Подниматься наверх не хотелось, потому что картина дальнейшего времяпрепровождения была совершенно ясна, причем даже без помощи профессиональной гадалки. Славик наверняка смотрит по телевизору какой-нибудь EuroSport, подумал Лелик, а Макс, нацепив Леликов халат, то изучает содержимое мини-бара, пытаясь прикинуть, какие бутылочки выпросить, то требует от Славика переключить телевизор на канал для взрослых. "Прям как дитя малое он с этими каналами для взрослых", - вздохнув, подумал Лелик, который всегда считал, что по-настоящему взрослый человек не будет тратить дикие деньги на эту дурацкую порнуху. Взрослый и уважающий себя человек, считал Лелик, пойдет на компьютерный рынок и за триста рублей купит пару DVD, где этой порнухи - хоть залейся. Ну, то есть хоть обсмотрись.
Тут Лелик вспомнил, что завтра им предстоит отправляться домой, и стал прислушиваться к внутренним ощущениям, которые рождались при появлении этой мысли. Ощущения были какие-то невнятные. С одной стороны, катание по Европе Лелика уже совершенно утомило, особенно учитывая несколько нестандартное и даже временами экстремальное сопровождение. С другой, поездка все-таки получилась насыщенная и забавная, так что домой возвращаться не очень-то и хотелось. "Экий я сегодня противоречивый", - подумал Лелик и со вздохом толкнул вертящиеся двери отеля, потому что было бы глупо стоять перед входом всю ночь, раз уж за номер заплачены такие большие деньги...
Картина, представшая перед ним в номере, практически ничем не обманула его ожиданий. Правда, Славик смотрел не EuroSport, а Cartoon Network, но Макс действительно облачился в Леликов халат, улегся на его кровать и надоедал Славику просьбами переключиться на порнушку. На появление Лелика они отреагировали весьма бурно.
- О! - удивился Славик. - А ты что так рано? Мы тебя раньше утра и не ожидали.
- Ну так она же домой торопилась, вы сами слышали, - пробурчал Лелик, сгоняя Макса со своей кровати.
- Мало ли куда она торопилась, - заметил Макс, нехотя слезая и направляясь к своему раскладному креслу. - Мы думали, что это она так, для проформы. Ну, чтобы нас отвадить. А сама - раз к тебе на шею, а потом в номера, в номера...
- Ладно, хватит, - резко прервал его Лелик. - Не понимаю, почему все нужно опошлять.
- Так мы ж любя! - возмутился Макс. - Мы ж за тебя переживаем!
Лелик несколько смягчился.
- Знаю я, как вы за меня переживаете, - пробурчал он. - Все бы вам издеваться над бедной девушкой.
- Не, Лех, правда, - подтвердил Славик, не отрывая глаз от похождений семейки Флинстоунов. - Мы очень переживали. Очень. Особенно Макс. Он сказал, что раз ты загулял на всю ночь, значит, я должен разрешить ему взять мерзавчик из мини-бара.
- Это на счастье, - быстро сказал Макс. - Я загадал, что если выпить, то у тебя, Лех, сегодня все получится просто супер.
- Твои загады никогда не срабатывают, - напомнил ему Лелик. - Сам же говорил: сколько раз клятву давал, что если выпьешь, то самолет...
- Ну так это клятвы, - прервал его Макс. - А речь идет о загадах. Когда загадываешь, все четко сбывается, можешь проверить.
- Так ничего не сбылось, - торжествующе сказал Лелик. - Светка-то меня бортанула!
- Так я и не выпил! - не менее торжествующе парировал Макс. - Славик же мне не разрешил. Он сказал, что только командарм принимает такие ответственные решения. В крайнем случае - вы с ним вместе. Ну, знаешь, как кнопки на ядерной бомбе - только одновременно нужно нажимать...
Лелик задумался. Макс был прав по всем статьям.
- Ты хочешь сказать, - спросил он приятеля, - что, если бы Славик разрешил тебе взять мерзавчик, Светка бы меня не бортанула?
- Стопудово, - ответил Макс. - Впрочем, история не знает сослагательного наклонения, поэтому проверить это мы не можем. Однако я бы на твоем месте разрешил бы мне взять мерзавчик. То есть два, потому что если один не сработет, то второй-то уж точно выстрелит - можешь мне поверить.
- Но Светка-то откуда здесь возьмется? - туповато спросил Лелик, мыслительные процессы которого были еще изрядно заторможены шнапсом с пивом.
- Прилетит, - не моргнув глазом, ответил Макс. - На голубом вертолете. Ну или на каком-нибудь розовеньком... Лех, ну откуда мне знать, а? Я свое дело сделал - загадал. Теперь надо выпить пару мерзавчиков, и мы все проверим.
- А если Светка не придет? - поинтересовался Лелик.
- Лех, в этой жизни многое идет не так, как нам хочется, - утешил его Макс. - Тогда будем считать, что мои загады не срабатывают. В конце концов, это чисто практический опыт. Многие ученые целые жизни клали на то, чтобы чисто практически выяснить всякую фигню. А здесь ты прикоснешься к оккультным знаниям.
Лелик снова задумался. Макс под воздействием алкоголя начинал изъясняться весьма витиевато, а Лелик в нынешнем состоянии воспринимал только достаточно простые фразы.
- Хорошо, - подумав, сказал он. - Разрешаю два мерзавчика, но только недорогих. И если Светка не появится - а она, разумеется, не появится, - я буду считать...
Лелик снова задумался. Он не знал, что он будет считать.
- Считай, - предложил Славик, - что ты просто угостил друга в честь последнего вечера на чужбине.
- Вот именно, - подхватил Макс. - Должна же у нас быть отвальная, правильно?
- Мы ее уже отметили, - объяснил Лелик. - Этот шнапс стоил целое состояние. Так что налицо и дружеский ужин с моей школьной любовью, и отвальная, и суаре в честь Дня независимости Намибии. Отгулялись мы, мужики.
- Два мерзавчика ты мне точно разрешил, Славик свидетель, - быстро сказал Макс, показывая всем видом, что отмены такого важного обещания он не потерпит ни под каким видом.
- Да пей, пей, - разрешил Лелик, вытягиваясь на кровати. - И мне достань какой-нибудь вискарчик, только недорогой. Гулять так гулять.
- И мне, - подхватил Славик. - Водки. Русской. А то ностальгия просто захлестывает.
- Ты, ностальгун, лучше тогда половину счета из мини-бара оплати, - предложил Лелик. - Это от ностальгии очень хорошо лечит, проверено лучшими специалистами.
- Ну и оплачу, - согласился Славик. - Я даже весь счет оплачу. Мы, простые русские парни, жмотничать не привыкли.
- Факт, - согласился Лелик. - Мы ни черта не жмоты. Кстати, Макс, самый-то дешевый вискарчик не нужно. Давай какой-нибудь средний. Но не сильно дорогой, чтобы простого русского парня не разорить.
- Йес, херр женераль, - откликнулся сразу на трех иностранных языках довольный Макс, который занялся своим любимым делом - выбором спиртного.
- Лех, а тебе хочется домой? - неожиданно вдруг спросил Лелика Славик.
- Ну, как сказать... - замялся Лелик. - С одной стороны, я тут кататься, конечно, утомился. С другой, опять начнется эта бодяга на работе... Надоели мне эти компьютеры, сил никаких нет. Я уже думаю работу сменить.
- А что ты еще делать-то умеешь? - удивился Макс, поднося к журнальному столику поднос с маленькими бутылочками, стаканами и емкостью со льдом.
- Стихи писать умею, - объяснил Лелик. - Буду поэт. Невольник чести.
- Невольником-то это без проблем, - объяснил Макс, сливая в свой стакан два мерзавчика с водкой, - но денег за это не платят: Евтушенко с Вознесенским всю ниву платной поэзии полностью оккупировали. Будешь нищий и голодный.
- Ну и ладно, - легкомысленно ответил Лелик. - Ты же сам два часа назад утверждал, что только нищий и голодный может быть действительно творцом. Вот и буду творцом.
- Подожди, подожди, - испугался Макс. - А кто меня кормить-поить будет? Нет уж, дорогой, ты денежную работу-то не бросай. Ты будь творцом в свободное от работы время - это значительно логичнее.
- Правильно, - согласился Славик, сворачивая шею своему мерзавчику. - Днем зарабатывай деньги, а вечером голодай, сколько хочешь. Голодать-то ведь можно и с деньгами. Просто не ешь - и все тут.
- Ну, - сказал Макс, закончив приготовление коктейля под названием "Близнецы", состоящего из двух бутылочек с водкой "Столичная", взболтать, но не смешивать, - выпьем за нашу поездку. Типа отвальная и все такое.
Друзья выпили, но не успели они поставить стаканы на журнальный столик, как раздался звонок телефона.
- О! - сказал Макс. - Небось проститутки звонят. Я один раз ночевал в Ростове в гостинице, так всю ночь звонили.
- Вряд ли тут будут проститутки звонить, - усомнился Лелик, направляясь к аппарату. - Все-таки Crowne Plaza...
В трубке раздался голос портье. Он что-то такое сказал по-английски, но Лелик ничего не понял.
- Что? - переспросил он. - Ну, в смысле, what? Или как у вас говорят - was?
Портье повторил более медленно и раздельно. Лелик опять толком ничего не понял, но уловил слова guest и down.
O'key, - ответил Лелик. - Just a minute.
- Какой-то гест, - сказал Лелик друзьям, кладя трубку, - просит меня спуститься. Фигня какая-то.
- О, вот они, проститутки! - обрадовался Макс. - Зови всех сюда. Квакнем с девочками, повеселимся...
- Не может быть, - сказал Славик в ответ на вопросительный взгляд Лелика. - Не бывает здесь такого.
- Ладно, - вздохнул Лелик. - Может, я что не так понял. Но вниз он меня точно приглашал. Схожу узнаю, что там и как... Слав, Максу только ничего не давай.
- А мне и не надо, - ответил Макс, прихлебывая из стакана водку и смакуя ее, как будто он пил как минимум "Арманьяк". - Я пока удовлетворен. Вот где-то через полчасика, конечно, нужно будет повторить...
- Я тебе дам "повторить", - строго сказал Лелик и отправился вниз...
Выйдя из лифта, Лелик бросил взгляд на стойку: там, кроме портье, никого не было. Лелик понял, что он все-таки что-то напутал, но решил подойти к стойке и разобраться.
Увидев перед собой Лелика, портье не стал пускаться в долгие объяснения, а просто махнул рукой куда-то в сторону лобби-бара. Лелик обернулся, скользнул глазами по креслам и диванам, на которых сидели какие-то люди, сначала ничего не понял и собрался было повернуться к портье, но вдруг заметил одинокую женскую фигуру, сидящую на одном из диванов. Это была Светка.
Лелик остолбенел. Уж кого он здесь не ожидал увидеть - так это ее. Кого угодно - проститутку, Хохлова, полицейского, официанта из ресторана, но только не Светку!
Оправившись от первого потрясения, Лелик заметил, что Светка успела переодеться. На ужине она была в джинсах и какой-то блузочке, а в отель приехала в красивом брючном костюме - почти как у Шэрон Стоун из "Вспомнить все".
- Привет, - сказал Лелик, подходя к Светке, старясь вести себя максимально раскованно. - Классный костюмчик. Как у Шэрон Стоун.
- В "Основном инстинкте"? - уточнила Светка, кладя одну ногу на другую.
- Нет, как в этом... - сказал Лелик, разом забыв название фильма, - как его...
- Ну, раз как в этом, - заметила Светка, - тогда все в порядке. Возьмешь мне что-нибудь выпить? А то организм требует продолжения банкета.
- Да, - растерянно ответил Лелик, - конечно.
Он подозвал официанта и заказал Светке дайкири, а себе - виски со льдом. При этом в голове у Лелика роился целый вихрь различных мыслей, но привести их в порядок ему не удавалось. Впрочем, следовало подождать, пока Светка объяснит свое появление. Возможно, это хоть что-то бы прояснило.
- Ты извини, - сказала Светка, - что я вот так вот запросто сюда заявилась без звонка.
- Да что ты, - вскричал Лелик на весь лобби-бар, - что ты!
- Лех, не ори, - попросила Светка. - Вон, люди оборачиваются.
- В жопу людей, - решительно ответил Лелик. - Я просто очень рад.
- Хорошо, - кивнула Светка. - Понимаешь, приезжаю я домой, а от моего благоверного лежит записочка, что он уехал с докладом в Новохоперск.
- Как в Новохоперск? - удивился Лелик. - Здесь разве такие есть?
- Это цитата, - холодно объяснила Светка. - Из Ильфа и Петрова. Уехал он в Мюнхен в командировку. Срочную. У него такие бывают. Я так подозреваю, что Вадик завел там себе немецкую фройляйн, потому что ездит он туда постоянно, а выезжает в пятницу вечером перед выходными, но мне, если честно, наплевать. Я свое уже отпереживала. Пускай ездит - может, она ему там айнтопф сготовит, сучка фашистская.
- Ой, - сказал Лелик растерянно. - Сочувствую.
- Сочувствовать не нужно, - объяснила Светка. - Просто я когда увидела пустую квартиру и записку, то подумала, что не фиг мне там одной торчать, изображать из себя покинутую. Я же вовсе не покинутая. Правда, Лелик?
Последнее предложение Светка произнесла медленно и томно, снабдив его легко идентифицируемым взглядом. Лелик похолодел. Стало понятно, что ситуация требует решений, к которым он на данный момент еще не был готов.
- Э... - сказал Лелик.
- Да ты не переживай, - успокоила его Светка, прихлебывая дайкири. - Если я некстати, то сейчас уеду. Так, просто хотелось побыть среди людей.
- Да нет, нет! - вскричал Лелик. - Я совсем не о том. Свет... - снова замялся он. - Слушай, - ему вдруг пришла в голову хорошая мысль, - я только сейчас наверх сбегаю переодеться. А то видишь, я весь в домашнем, даже тапки не снял!
Светка внимательно посмотрела на Лелика, сидевшего перед ней в той же одежде, в которой он был на ужине, потом перевела взгляд на ноги и усмехнулась: Лелик действительно был в белых тапочках, которые прилагались к номеру.
- Давай, сбегай, - великодушно разрешила она. - Я тут пока посижу. Музыку послушаю...
Лелик резко вскочил, чуть не опрокинув стакан с недопитым виски, и бросился к лифту...
- Шухер! - заорал Лелик, влетая в номер. - Светка приехала! Внизу сидит! У нее муж в командировку уехал.
Друзья посмотрели на него ошалелыми глазами. Славик - оторвавшись от очередного мультфильма, а Макс - оторвавшись от изучения буклета с видами Кельна.
- Как это Светка приехала? - переспросил Макс.
- Натурально! - ответил Лелик. - Твоя загада сработала! Не знаю как, но четко сработала, чтоб я сдох!
- Оба! - обрадовался Макс. - Я же говорил, что срабатывает, а ты мне не верил.
- Подожди, - сказал рассудительный Славик. - И что? Ты чего такой взбалмошный?
- Как это чего?! - проорал Лелик. - У нее муж в командировке, поняли? Она сюда явно не последнее "прости" сказать приехала, чтобы тут же уехать. Что мне делать-то, что делать? Она в лобби сидит, коктейль пьет.
- Ша, подожди, не суетись, - остановил его Славик. - Что ты зашебуршился? Ясный пень, девушку надо в номер приглашать. А нам сваливать.
- Думаешь? - спросил Лелик. - Как-то мне неудобно ее вот так сразу в номер приглашать. Мы не общались уже сто лет. Да и, если честно, в этом смысле вообще никогда не общались. Так, детские шалости...
- Лех, ну что ты как маленький-то? - пожал плечами Славик. - Тебе сейчас сколько лет - четырнадцать, что ли? Хочешь просидеть с ней всю ночь в лобби? Чтобы она тебе под утро сказала: "Спасибо, Лелик, за сладостные минуты, твою мать"? Короче, Макс, давай одевайся. Мы сваливаем.
- Как сваливаем? - жалобно спросил Макс. - Куда ж мы на ночь глядя?
- Снимем еще один номер, - решительно сказал Славик. - У меня на карточке деньги есть. Не будем портить Лехе последнюю ночь - в конце концов, он нам друг или не друг?
- Славик, спасибо, - растрогался Лелик. - Я не ожидал такой чуткости.
- Я тоже чуткий, - заявил Макс, начиная нехотя, но довольно быстро одеваться. - Я тоже готов на все ради друга. Лех, но ты мне должен еще два мерзавчика, раз уж они обладают таким магическим действием. Ну, ты же понимаешь, я на них загадал, чтобы ты сегодня был не как в Брюсселе. Не как парижский экспресс, - на всякий случай, пояснил Макс.
Лелик посмотрел на Макса долгим испытывающим взглядом. Макс смутился.
- Возьми тогда три, - неожиданно сказал Лелик, и Славик, которому Макс, разумеется, давно все разболтал, захохотал...
- Все, мужики, - заторопился Лелик, - я вниз, мы там еще посидим полчасика, а потом сюда. Слав, приберись тут, очень прошу. И посмотри, чтобы Макс свои носки где-нибудь на зеркале в ванной не оставил.
- Да все сделаем, Лех, не волнуйся, - успокоил его Славик. - Давай беги. Удачи тебе.
- Спасибо, друзья, - снова растрогался Лелик, переобулся и рванул вниз.
Впрочем, наверх Лелик со Светкой поднялись только через час. Сначала, сидя со Светкой в баре, Лелик и сам в номер не торопился, потому что переживал, успеют ли друзья там убраться за такой короткий срок. На Макса надежды не было никакой: Лелик прекрасно помнил, что творилось у того в квартире, а кроме того, несколько раз присутствовал при том, как Макс убирался. У Макса эта процедура проходила романтично и живописно: сначала он выкладывал на крышке фортепьяно все грязные носки, которые находились в комнате, затем пальцем на толстом слое пыли, покрывавшем крышку стола, писал "Лелик дурак", после этого ногами сгребал все, что валялось на полу, в одну кучу, которую накрывал специально припасенной дерюжкой. На этом процесс "уборки" заканчивался. Так что вся надежда была на Славика. У того дома всегда был идеальный порядок, и Лелик надеялся, что и на чужбине Славик не забыл свои домашние привычки.
Однако через полчаса, когда Лелик решил, что времени на уборку было вполне достаточно и уже можно подниматься наверх, встал вопрос, каким образом предложить это Светке. Просто сказать: "Ну что, пойдем в мой номер?" - Лелик не мог. На его взгляд, это звучало бы совершенно грубо и прямолинейно. Поэтому еще некоторое время Лелик сидел и, невпопад поддерживая разговор, пытался придумать такую фразу, которая бы звучала непрямолинейно и вполне аристократично. Но у него кроме "Не хочешь посмотреть на вид из моего номера?" ничего не придумывалось, а этот вариант Леликом был сразу признан полностью несостоятельным.
- Так, ну что, - вдруг сказала Светка через полчаса Леликовых мучений, - отправляюсь я потихоньку домой. Лех, ты извини, но здесь в лобби такая холодина от двери, что никакой дайкири мне уже не помогает. Замерзла я вся, как в нашей родной школе на физкультуре.
С этими словами Светка решительно поднялась из кресла. Лелик похолодел. Все рушилось. Но к его чести следует сказать, что не о себе Лелик думал в этот момент. Он думал о том, что подведет друзей: Славик напрасно потратит дикие деньги на другой номер. "Нам нужно подняться в номер", - эта мысль так настойчиво пульсировала в голове Лелика, что, казалось, скоро пробьет череп изнутри.
- Ну, это, Свет, - забормотал было Лелик, а потом решился: - Может, ко мне в номер поднимемся? Посидим еще. Выпьем что-нибудь.
Произнеся эту фразу, Лелик прислушался к тому, как она звучит. Вроде звучало нормально. Не особо грубо и не особо прямолинейно.
Светка внимательно посмотрела ему в глаза. Лелик в ответ вернул взгляд чистый, светлый и даже слегка невинный.
- Ну, давай, - ответила Светка. - Посидим еще немного...
Славик не подвел. В номере было более или менее убрано, а на журнальном столике в ведерке со льдом стояла бутылка шампанского, снабженная двумя бокалами. "Друзья", - растроганно подумал Лелик, но затем сразу стал прикидывать, сколько могла стоить эдакая роскошь, после чего разозлился сам на себя и решил, что все прикидки последуют утром. "Сейчас гуляем", - подумал Лелик и дал страшную клятву по крайней мере сегодня не думать о деньгах.
- О, шампанское, - приятно удивилась Светка. - Лех, ну ты и правда стал просто гусар какой-то. Не узнаю брата Колю. С моим благоверным выше чем в три звезды мы никогда не селились - Вадик не понимал, как можно тратить больше сотни марок за номер. А уж заказать в номер шампанского... Его хватало только на то, чтобы купить в ближайшем магазинчике пару пива. В банках. Оно дешевле.
- Свет, я тебя слушаю, и прям сердце кровью обливается, - сказал Лелик, аккуратно открывая шампанское.
- Ничего удивительного, - заметила Светка. - Обливаться кровью для сердца - нормальное рабочее состояние. Оно же эту кровь, собственно говоря, туда-сюда и гоняет. Ты, Лех, просто не в курсе, потому что анатомию прогуливал.
- Я имею в виду, - пояснил Лелик, - что мне грустно слушать о том, как с тобой тут обращаются на неметчине. У нас же все совершенно не так. Мы, русские, люди широкой души. После нас хоть потоп. В том смысле, - поправился он, - что деньги зарабатываются для того, чтобы получать от них удовольствие.
- Вадик тоже получает удовольствие, - сказала Светка. - Когда бабки на счету лежат. Садится за компьютер, получает выписку по счету - и балдеет, когда видно, что счет распухает.
- Во-во, - кивнул Лелик, наливая шампанское в Светкин бокал. - Деньги нужно тратить на удовольствия, иначе на фиг они вообще нужны.
- Правильно, - сказала Светка, чокаясь с Леликом. - В конце концов, живем только один раз. В реинкарнациях все равно ни черта не помнишь.
- В чем? - удивился Лелик.
- В последующих воплощениях, - объяснила Светка, отпивая из своего бокала. - Вот ты, например, кем был в прошлой жизни?
- Понятия не имею, - признался Лелик. - Но вряд ли Наполеоном - по мне не похоже. А ты кем была?
- Я была кошкой, - заявила Светка. - Точнее, пантерой. Прыгала туда-сюда по деревьям, спаривалась с пацанами-пантерами. Жила себе полной жизнью.
- Ну и как ты это выяснила? - поинтересовался Лелик.
- Да так, - неопределенно ответила Светка, - использовала пару раз один расширитель сознания. Вот все и увидела.
- Везет тебе, - вздохнул Лелик. - А я, когда в Амстердаме расширители использовал, увидел только то, как из моей головы в небо светит огромный луч. И никаких тебе предыдущих жизней.
- Это не страшно, - утешила его Светка. - Черт его знает, кем ты там был в предыдущей жизни. Если тараканом, то такие знания вовсе ни к чему, правильно?
- Точно... - согласился Лелик, допивая свой бокал. - Кстати, - сказал он слегка фальшивым тоном. - Что мы стоим-то? Давай присядем.
- Да нет, Лех, побегу я, - твердо сказала Светка. - Я же так забежала, просто поболтать. Как-то грустно было одной торчать дома после такого забавного вечера.
Лелик растерялся. Как уговорить ее остаться - он не знал. Но отпускать подругу домой было бы совсем глупо.
- Лех, да ты не обижайся, - сказала Светка. - Я бы осталась, честно. Но не могу.
- А в чем проблема? - расстроенно спросил Лелик.
- В нас, - объяснила Светка. - Если бы мы не были со школы знакомы, тогда никаких проблем. А так как нас связывают такие глубокие отношения - не хочется их портить. Серьезно.
- Свет, ну это как-то глупо, - возмутился Лелик. - Ты хочешь сказать, что если бы мы познакомились сегодня, то ты бы со мной осталась? А так как мы знакомы сто лет, ты у меня не останешься? Где логика-то?

Предыдущая страница 18 Следующая страница


19 Алекс Экслер

- Ну, во-первых, про "познакомились сегодня" разговора не было, - заметила Светка. - Я не прыгаю в постель к первому попавшемуся мужчине. Во-вторых, мы же с тобой в школе только целовались, как ты помнишь. А вдруг в постели нас ждет разочарование? Всяко же бывает. Мне не хочется портить школьные впечатления. Давай оставим все как есть.
- Разочарование переживем, - мужественно сказал Лелик. - Но я верю, что разочарований не будет.
- Наоборот, - вздохнула Светка. - В таких случаях разочарования неизбежны. Лех, серьезно, ну не хочу я оставлять какие-то неправильные воспоминания. Я хочу оставлять правильные воспоминания.
- Вас, женщин, ни фига не поймешь, - сердито сказал Лелик. - Аршином общим вас не измерить.
- Да, факт, у нас особенная стать, - откликнулась Светка, ставя бокал и направляясь к двери. - Лех, спасибо тебе огромное за прекрасный вечер. Мне правда очень понравилось. Ты очень классный. Я всегда буду это помнить.
Лелик стоял, держа в руках бокал и чувствуя себя полным идиотом. Впрочем, одновременно он чувствовал и некоторое облегчение, потому что решительно не понимал, каким образом он может затащить Светку в постель так, чтобы это не выглядело совершенно по-дурацки.
Светка, проходя мимо Лелика, остановилась, обхватила его за шею руками и наградила затяжным поцелуем - таким же, как в сладкие школьные годы. Лелик осторожно поставил бокал и обнял Светку.
Так они стояли и целовались. Лелик был очень нежен, а Светка не делала никаких попыток вырваться. Через некоторое время Лелик очень аккуратно развернул подругу спиной к кровати и, не прекращая поцелуев, которые теперь решали определенную стратегическую задачу, очень осторожно уложил Светку на постель. Она не сопротивлялась.
Когда утром (а точнее, почти днем) Лелик проснулся, Светки рядом с ним не было. И в номере ее нигде не было видно. Сначала Лелик подумал, что она в ванной, но там тоже было тихо. Начавшиеся поиски показали только одно: Светка ушла, потому что в номере не обнаруживалось хоть каких-либо следов ее пребывания. Лелик занервничал. Прошедшая ночь, насколько он помнил, ни к каким разочарованиям не должна была привести, поэтому он не понимал, с чего вдруг Светка так коварно сбежала.
Тогда, решив, что чем раньше он все выяснит, тем лучше, он взял мобильник и набрал Светкин номер. Сначала очень долго никто не отвечал и там даже включился автоответчик, говорящий по-немецки. Но Лелик был настойчив и перезвонил еще два раза. Наконец на третий раз Светка все-таки сняла трубку и бесконечно сонным голосом что-то ответила - тоже по-немецки.
- Светик, - расстроенно вскричал Лелик, - ты где?
- Ле-е-е-е-еля, - длинно протянула Светка, - ну дома я, до-о-ома. Ты что звонишь-то в такую рань? Спать хочу - умира-а-а-аю.
- Ты чего сбежала-то? - волнуясь, спросил Лелик. - Что-то не так?
- Да все отли-и-ично, - медленно ответила Светка. - Просто клас-с-с-с. Но мне же домо-о-ой было надо, Лех. Штирлиц же утром звонил - я еле успела. Знаешь, что было бы, если бы он бы меня бы... - и Светка что-то неразборчиво пробормотала.
- Так ты когда ушла-то? - спросил Лелик, который все-таки хотел внести ясность в ситуацию.
- Да утром, утром, - ответила Светка так же медленно, но, как видно, уже просыпаясь. - Я как из ванной вышла, смотрю, а ты дрыхнешь, как сурок. Ну, я домой и отправилась, не будить же тебя из-за этого. Мне все равно надо было утром дома быть, когда гестапо начнет трезвонить. Иначе кранты всему живому.
- Свет, - осторожно спросил Лелик. - А ты... ну... это... В общем, у тебя не появилось неправильных воспоминаний?
- Нет, все хоккей, - ответила Светка, и голос ее потеплел. - Все отлично, у меня к старым хорошим воспоминаниям добавились новые - тоже отличные.
- Вот видишь, - обрадовался Лелик. - А ты боялась.
- Лех, в этом деле никогда ничего нельзя знать наперед, - объяснила Светка. - Ты этого не знал, и я этого не знала.
- Но ты же все-таки осталась, - осторожно сказал Лелик. - Зачем тогда так яростно сопротивлялась?
- Вы, мужики, такие тупые иногда становитесь, - зевнув, сказала Светка. - Все вам объясняй, все вам разжевывай. Нет уж, вы как-нибудь сами давайте. А то так и помрете неучами.
Лелик замолчал. Что на это отвечать, он не знал.
- Ладно, - сказала Светка. - Раз уж ты меня разбудил, буду вставать. У меня сегодня большая уборка - суббота, будь она неладна. Ты когда уезжаешь?
- Да совсем скоро, - ответил Лелик, посмотрев на часы. - Самолет-то у нас вечером, но из отеля нужно до двенадцати выписаться, а кроме того, мы хотели во Франкфурт поехать вдоль Рейна, чтобы полюбоваться видами.
- Давайте, там дорога очень красивая, - равнодушно сказала Светка. - Ладно, Лех, удачи тебе. Спасибо за вчерашний вечер и все такое. Позвони тогда, когда в Москву приедешь, ладно?
- Хорошо, - ответил Лелик несколько растерянно. - Целую.
Светка тут же повесила трубку, Лелик положил трубку в карман, оставаясь в некоторой задумчивости. Впрочем, он отлично помнил, что со Светкой всегда было так - расслабляться нельзя было нигде, никогда и ни под каким видом. В любой момент и настроение, и поведение Светки могли измениться на 180, 270 и даже 398 градусов, и Лелика это всегда заставало врасплох. Однако в данном случае Лелик не имел причин дуться или обижаться, да и времени на это не было: нужно было суетиться, чтобы успеть выехать из отеля.
После ванной Лелик спустился вниз и стал решать непростую задачу: как бы выяснить, в каком номере находятся его спутники. Вчерашний портье уже сменился, а новый в ответ на вопрос Лелика: "Скажите мне, где есть мой вчерашний два друг?" - нес какую-то околесицу. Попытки выяснить, в каком номере находится херр с фамилией Славика, к результату также не привели: портье заявил, что таких постояльцев в отеле нет. Впрочем, немец на слух мог что-то и напутать - фамилия Славика для немецкого уха звучала весьма непривычно, - и Лелик решил, что лучше прекратить мучить портье, потому что друзья в конце должны сами объявиться - чай, не маленькие.
Тут он подумал, что, пока Славик с Максом не подали о себе весточку, лучше потихоньку собрать вещи и загрузить их в машину, чтобы в полдень они могли уже стартовать из отела по направлению к Франкфурту. Лелик вышел из холла на улицу и подошел к автомобилю, чтобы проверить, все ли в порядке. В "ауди" все было в порядке. Причем настолько в порядке, что она была просто-таки заполнена народом: Славиком и Максом, которые разложили передние сиденья и дрыхли совершенно безмятежно.
Лелик подергал ручку водительской двери - машина была заперта изнутри. Тогда он постучал в стекло. Славик открыл глаза, увидел Лелика, зевнул и разблокировал двери.
- С добрым утром, - сказал Лелик, просовывая голову внутрь. - А что это вы здесь делаете?
- Люблю вопросы, поставленные совершенно в лоб, - зевая, сказал также проснувшийся Макс. - Мы тут, Леля, изучаем дифференциальные уравнения, неужели не понятно?
- Я понимаю, что вы тут спите, - пояснил Лелик. - Просто интересуюсь, почему не в отеле.
Славик, продолжая зевать, объяснил. Оказывается, этот чертов портье вчера ночью заломил за номер столько, что на эти деньги можно было купить все кабачки славного города Кельна, да еще и осталось бы немного на покупку магазина Hugo Boss. Славик с Максом решили не потакать этому ценовому беспределу, поэтому отправились в машину, чтобы на ней поездить по окрестностям и поискать дешевую гостиницу. Но Славик, сев за руль, быстро вспомнил, что он вообще-то весьма прилично выпил, поэтому водить не имеет никакого права, и они с Максом решили просто посидеть, поразмышлять, как выйти из данной ситуации. От бурного мыслительного процесса их моментально сморил сон. Через час они проснулись, когда Макс захотел по-маленькому и не смог открыть дверь. Потом снова проснулись, продолжил Славик, когда Макс вернулся из своего маленького похода и снова не смог открыть дверь, потому что Славик ее на автомате заблокировал. Через пару часов снова проснулись, потому что Макс опять захотел по-маленькому. Короче говоря, пояснил Славик, они так просыпались раз двадцать, не меньше.
- Лех, это он гонит, - лениво пояснил Макс. - Я вставал-то всего три раза - сказалось пиво со шнапсом. Просто ходить приходилось далеко - в сортир лобби-бара. Тут же Европа, под кустиком не пописаешь. Зато портье меня теперь знает как родного: представляешь, три раза в течение ночи в холл заходит человек, здоровается с ним, идет в туалет, писает, а потом уходит из отеля. Он, вероятно, решил, что я живу где-то рядом в квартире без туалета.
- Класс! - сказал Лелик, захохотав. Ему очень живо представилась эта картина.
- Ну а как у тебя? - поинтересовался Славик, выбираясь из "ауди". - Надеюсь, мы хоть не зря тут всю ночь уродовались?
- У меня все отлично, други, спасибо вам большое, - сказал Лелик, расплывшись в улыбке.
- Как мои загады, - заволновался Макс, - помогли?
- Не то слово, - снова разулыбался Лелик. - Ты представляешь, сработали все три мерзавчика. Все как один!
- Как один? - поднял брови Макс.
- Не в том смысле, - объяснил Лелик. - Я имею в виду, что все три сработали как положено. Просто супер. Я сам от себя не ожидал.
- Мои загады - они всем загадам загады, - возгордился Макс. - Всегда железно срабатывают.
- Ладно, - сказал Лелик. - Обсудим это все потом. У нас всего час на то, чтобы вы умылись и собрались. До полудня нужно выехать, иначе еще за сутки деньги сдерут. А у меня там явно такой суммы уже нет.
- Как умылись? - заволновался Макс. - А завтракать?
- Завтрак уже проспали, - жестоко ответил Лелик. - Но ты не волнуйся, как только выедем, остановимся перекусить в какой-нибудь кафешке.
- Ну тогда ладно, - сразу успокоился Макс. - Если мне при этом еще купят пива, тогда я вообще буду просто шелковый и сразу забуду о пропущенном по твоей вине завтраке.
- Да хватит тебе пива, - возмутился Славик. - Всю ночь меня будил. Пока не научишься всю ночь терпеть, никакого тебе пива.
- Ладно, пацаны, - Лелик перестал улыбаться. - Давайте уже шуруйте в номер. Потом разберемся с пивом, завтраком, сортирами и так далее. Серьезно, времени совсем мало...
Через час, уплатив в ресепшн сумму, от которой Лелик потерял дар речи минут на двадцать, друзья выехали в сторону Франкфурта по дороге, ведущей вдоль Рейна.
- Ужас, - бормотал Лелик, нервно крутя руль, - просто ужас! Угрохать такие деньги за два дня проживания - это уму непостижимо! Мне за них две недели пахать приходится, а тут в один момент - фьюить и все!
- Ничего страшного, - заметил Славик. - Зато ты в ярости вообще ничего не заплатил за стоянку машины. Там за это берут бешеные деньги - мы же прямо у входа стояли, как какие-то паршивые Ferrari и Lamborghini. Так что сэкономили.
- Да и погуляли по-человечески, - утешил приятеля Макс, который всегда достаточно беззаботно относился к тратам, особенно если их делал Лелик.
- Точно, - согласился Славик. - Есть что вспомнить, а кроме того, ты вчера был - ну просто Джеймс Бонд какой-то! Солидный номер, шампанское в серебряном ведерке... Неужели Светка не протащилась?
- Светка была впечатлена, - смягчился Лелик, сразу перестав нервно дергать руль. - Но денег же улетело, - снова загрустил он, - просто ужас!
- Лех, ну так иначе никак, - объяснил Славик. - Хочешь быть принц на белом коне - трать бабки. Без бабок ты будешь не принц на белом коне, а пешеходный прощелыга. Можно даже сказать - педестриан какой-то, если говорить по-английски.
- Ага, - поддакнул Макс. - Этим принцам всегда приходится башлять по полной программе. Во-первых, белый конь. Кони - они и так-то дорогие, а белые - вообще не укупишь. Во-вторых, принц - он же тоже весь в белом, а белое жутко пачкается. На одной химчистке разориться можно!
- Конечно, - согласился Славик. - Лех, ты пробовал когда-нибудь в белом ездить на коне? Десять минут езды, и ты уже весь в сером. Причем в яблоках. Причем совершенно не в тех, каких нужно.
- Так что рядом, - подхватил Макс, - постоянно едет повозка с гардеробом. Конь тебе на костюм чем-то шпокнул, ты тут же остановился, переоделся, а потом снова весь в белом. Тяжкий труд, между прочим.
- Принцы - они все так страдают, - объяснил Славик.
- Остроумцы, - сказал Лелик, улыбаясь. - Все бы вам подкалывать дорогого друга. Между прочим, нам сегодня улетать. Отгуляли.
- Не может быть! - испугался Макс. - Я уже так привык. Кажется, всю жизнь тут катаемся. Может, останемся?
- Легко, - откликнулся Лелик. - Если, конечно, у тебя есть деньги. Я-то свои все потратил. Причем и те, что на поездку планировал, - потратил, и те, что на совсем другие вещи планировал, - тоже потратил.
- Перед поездкой, Леха, - назидательно заметил Макс, - потратить деньги нужно планировать только на поездку. Тогда не будет разочарований.
- Спасибо, - язвительно ответил Лелик. - Что бы я без тебя делал?
- Спал бы спокойно, - сказал Славик.
- Точно, - согласился Лелик. - Ладно, что мы препираемся на отъезд глядя?... Вы лучше посмотрите, какие виды кругом...
Славик с Максом посмотрели в окно. Они ехали по дороге вдоль Рейна. На улице было пасмурно и туманно, временами накрапывал дождь. Рейн, в общем, более или менее можно было разглядеть, но в таких погодных условиях что Рейн, что речка Лихоборка - выглядели совершенно одинаково.
- Виды, спорить не буду, красивые, - заметил Славик, отвернувшись от окна.
- Потенциально, - добавил Макс.
- Да, - согласился Славик. - То есть вполне понятно, что при ясной погоде здесь действительно шикарные виды. Однако сейчас... - сказал Славик.
- Когда вокруг непогода и всякая дрянь... - продолжил Макс.
- И когда ни черта не видно... - покачал головой Славик.
- Совершенно непонятно... - заметил Макс.
- Какого черта ты обращаешь наше внимание на эти отсутствующие виды, - закончил Славик.
- Вот она, людская благодарность, - обиделся Лелик. - Я, можно сказать, специально выехал рано и по окружной дороге, чтобы продемонстрировать вам виды и всякие древние замки, а вы издеваетесь.
- Лех, ну так и правда ни черта не видно, - пробормотал Славик.
- Ну так представьте себе, - назидательно сказал Лелик. - У вас что, воображение слабое? Смотрите на виды, мысленно очищаете их от тумана и добавляете голубизны.
- Голубизны - я пас, - немедленно сообщил Макс. - Раз на мне не женились, я не хочу иметь ничего общего ни с какой голубизной.
- Я имел в виду - небесной голубизны, - объяснил Лелик. - У кого что чешется, тот о том и говорит.
- Во-во, - хихикнул Макс. - Все бы тебе, Лелик, голубизну какую-нибудь посмотреть. Прям страшно за старого друга.
- Ша, девочки, - предостерегающе сказал Славик. - Ругаться не будем. Будем любоваться видами, раз Лелик советует.
- Тогда уж лучше дрыхнуть и смотреть эти виды во сне, - решительно заявил Макс. - Во сне они будут заметно лучше плюс вполне голубые, как мечтается Лелику. Так что, друзья, спокойной ночи.
С этими словами Макс вольготно разлегся на заднем сиденье машины, закрыл глаза и засопел носом. Славик, взглянув на Лелика, повернулся набок, уткнулся головой в боковое стекло и тоже стал засыпать.
Лелик разозлился и подумал, что уж лучше бы он поехал короткой дорогой - по крайней мере, в аэропорту можно было бы спокойно поспать. А вместо этого он вынужден вести машину со слипающимися глазами, между тем как задушевные друзья-приятели дрыхнут со страшной силой и в ус не дуют. Но тут Лелик вспомнил об их самоотверженном поведении этой ночью - и сразу перестал злиться. В конце концов, подумал Лелик, такая ночь заслуживает полусонной дороги вдоль Рейна до Франкфурта. Такая ночь, решил Лелик, заслуживает даже автомобильной дороги от Кельна до Москвы, потому что это была ночь - всем ночам ночь! Потому что он - ну прям принц на белом коне!
Лелику в жизни редко удавалось побывать принцем на белом коне. Это был не его стиль. Не из-за боязни химчисток и отсутствия поблизости повозки со сменными шмотками - вовсе нет! Просто Лелик не умел быть принцем на белом коне. Он всегда тянул максимум на полуразорившегося мелкопоместного дворянчика с ничем не обоснованными претензиями. В юности Лелик этого не понимал и всегда нервничал, когда никто в нем не признавал принца. Но с годами пришла если не мудрость, то хотя бы четкое осознание существующих реалий, и Лелик в конце концов успокоился. Лучше быть хоть мелкопоместным, но дворянчиком, чем полным быдлом, решил Лелик и с этого момента стал жить в полном ладу с самим собой...
Пока Лелик ехал, погруженный в собственные думы, вокруг потихоньку распогодилось. Туман пропал, солнце стало время от времени выглядывать из-за туч, и виды за окном наконец-то заработали практически в полную силу. Спутники Лелика продолжали спать, так что он один наслаждался открывающимися пейзажами. Впрочем, через час Макс проснулся, углядел где-то вдали на горе красивый замок и устроил скандал, требуя сфотографировать себя на фоне старинной постройки, причем так, чтобы он, Макс, был огромный, а замок - малюсенький-премалюсенький. Затем Макс потребовал сфотографировать себя у следующего замка. И еще одного. Потом - на фоне Рейна. После этого - за рулем "ауди" на фоне замка, но чтобы справа было видно Рейн. В конце концов Лелику все эти развлечения надоели, фотоаппарат был засунут в багаж, а Максу было предложено любоваться видами из окна машины и к Лелику больше не приставать.
Во Франкфурт они приехали еще засветло. Лелик хотел было покататься по городу, но Славик предложил сразу отправляться сдавать машину - мол, это не такая простая процедура.
- Как это непростая? - удивился Лелик.
- Очень просто, - объяснил Славик. - Машину же нужно сдавать. А там очередь. Потом, ее будут осматривать. Обнаружат какие-нибудь царапинки - штраф. Машина немытая - штраф. С неполным баком - штраф.
- Боже, - испугался Лелик, - какие сложности. А я в Финляндии брал машину напрокат, так просто потом бросил ее на паркинге отеля, оставил ключ в ресепшн, и все дела. Никаких тебе сдач, моек, заправок и осмотров.
- Ну, это ты просто обнаглел на самом деле, - успокоил друга Славик. - Практически везде прокатные машины полагается сдавать. Впрочем, у тебя что за отель-то был?
- Inter Continental, - ответил Лелик. - Мы там всего на день останавливались. За номер содрали - раза в два дороже, чем в Crowne Plaza.
- Ну вот поэтому они и не пикнули, когда ты прокатную машину там оставил, - объяснил Славик. - В отеле подешевле тебе этот ключ засунули бы...
- Ни черта! - заспорил Лелик. - Я бы не позволил над собой так измываться.
- В карман, - закончил фразу Славик. - И ты сам бы повез ее сдавать.
- Так что сейчас-то будем делать? - спросил Лелик.
- Ехать в аэропорт, заправлять и мыть тачку, а потом сдавать, - предложил Славик. - Иначе на самолет не успеем.
Лелик скривился, но других вариантов тут, конечно, не было, потому что опаздывать на самолет нельзя было ни под каким видом. Он горестно вздохнул, глядя на улицы Франкфурта, которые, судя по всему, им в этот раз не суждено было как следует осмотреть, и стал рулить в сторону аэропорта, ориентируясь на указатели.

Возвращение

Впрочем, вопреки уверениям Славика, машину они сдали быстро и без особых проблем. При въезде в аэропорт была заправка с мойкой, очереди на возврат автомобилей практически не было, и им пришлось потерять только минут десять, общаясь с молодым турком, принимающим машины, который утверждал, что заметную царапину на крыле сделал Лелик, поэтому за нее нужно будет заплатить. Лелик доказывал турку, что царапина уже была в момент получения автомобиля, поэтому что прокатная контора, что этот молодой турок дырку от бублика получат, а не компенсацию. Турок по-английски практически не говорил, так что беседа получилась весьма занимательная. Кроме того, Макс, активно участвующий в беседе с помощью театра мимики и жеста, добавлял соответствующего колорита, в результате чего турок понял, что он один не выстоит против превосходящих сил противника, и ребят в конце концов отпустили безо всяких компенсаций.
Внутри аэропорта народу было полно, однако, как почти везде у немцев, все было устроено четко и без суеты. Народ спокойно стоял в быстро двигающихся очередях, и троица друзей прошла через таможенника буквально через двадцать минут.
- Кстати, - вдруг вспомнил Лелик, когда они получили свои паспорта со штампами о выезде. - Надо же налог обратно получить! Я же несколько покупок делал - там не такие маленькие деньги, между прочим. Марок сто пятьдесят точно вернут.
- Как вернут? - удивился Макс. - За что?
- Местные налоги, - объяснил Славик. - Это почти везде так. У них есть внутренний налог на продажу - процентов двадцать. Когда ты купленную вещь вывозишь из страны, этот налог тебе возвращают наличными. Пустячок, а приятно.
- Так у нас еще есть деньги? - заволновался Макс. - Значит, можно купить сувениры и выпить шнапса с пивом - по-нашему, по-немецки?!!
- Да подожди ты со своим шнапсом, - отмахнулся Лелик. - Эти бабки получить - не такая простая задача. Чеки-то я сохранил, но у меня потребуют продемонстрировать купленные вещи, а они почти все уже сданы с багажом.
- Дурдом, - возмутился Макс. - Это что же, если я купил два чемодана всякого барахла, то его с собой в самолет нужно тащить?
- Да мы просто тормознули, - объяснил Славик. - Там же есть пункт еще до сдачи багажа.
- Но и здесь где-то должен быть, - решительно сказал Лелик. - Пошли, попробуем. Попытка - не пытка...
Друзья отправились искать пункт возврата налога, но его нигде не было видно. Наконец Славику это надоело, и он спросил у первого попавшегося таможенника, где тут можно получить свои законные денежки. Таможенник был сама любезность, и он не только показал направление, но и проводил ребят через какие-то лабиринты и вертушки к искомой комнате, причем один раз им пришлось показывать документы, в которые таможенники поставили какие-то отметки...
Лелику повезло. Офицер, выписывающий квитанции, то ли был изрядно утомлен, то ли вчера перепил шнапса с пивом - короче говоря, он не потребовал немедленной демонстрации приобретенных вещей, а просто спросил, есть ли они в наличии. Поскольку вещи в наличии теоретически были - в этот момент они в составе чемоданов отправлялись на погрузку, - Лелик ответил утвердительно, в результате чего получил на руки квиточек, по которому ему следовало получить в кассе сто семьдесят пять марок - сумму, вполне достаточную для приобретения нескольких сувениров и алкоголя, долженствующего скрасить обратный полет.
Приятели вышли из комнатушки и попытались было вернуться обратно тем же путем, каким они попали сюда, но из этого ничего не вышло. Любезный таможенник давно ушел, а всякие рогатки и вертушки, через которые они только что прошли, в обратную сторону не открывались. Пришлось искать другой путь. В результате длительных хождений по всяким коридорам и лестницам друзья попали в то же помещение с таможенным контролем, которое они уже проходили.
- Стоп, - сказал Лелик, осматривая диким взглядом очереди к таможенникам. - Мы же здесь уже были.
- Более того, - подхватил Славик, - мы эту таможню уже проходили.
- Ну и ладно, - пожал плечами Макс. - Пройдем еще раз, делов-то.
- Ты что, дурак? - вызверился Лелик. - Как еще раз, когда мы уже выехали из страны?
Славик достал свой паспорт и начал его внимательно изучать.
- Лех, - сказал он через минуту, - вынужден тебя огорчить. Ну или обрадовать - точно не знаю.
- Что? - безнадежным голосом спросил Лелик.
- Дело в том, - объяснил Славик, - что, судя по паспортам, мы уже снова въехали в страну. Помнишь вертушку, где таможенник брал наши документы? Это был вход на территорию Германии. Он поставил штамп, что мы прибыли.
- Как это? - потрясенно спросил Лелик.
- Не знаю, - ответил Славик. - Но факт налицо - мы полчаса назад выехали из страны и через двадцать минут в нее снова въехали. Сейчас будем снова выезжать.
- Мы прям лягушки-путешественницы, - пискнул было Макс, но получил от Лелика ощутимый тычок под ребра и заткнулся.
- Похоже, мы попали, - констатировал Лелик. - У нас визы одноразовые. Мы не можем два раза въезжать и выезжать. Сейчас нас повяжут и посадят в ту самую немецкую тюрьму, о которой так мечтал Макс. Слышь, чучело, - обратился Лелик к Максу. - Радуйся. Твоя мечта сейчас исполнится.
- Я отказываюсь садиться в немецкую тюрьму, - испугался Макс. - Обещали родину - я настроился на родину. Пусть лучше меня там на пятнадцать суток посадят, там хоть все родное.
- Тебя никто спрашивать не будет, - объяснил Лелик. - Посадят - и все тут.
- А я отмажусь, - быстро сказал Макс. - Скажу, что знать ничего не знал, ведать ничего не ведал. Скажу, что вы меня просто взяли в заложники и куда-то потащили. Так что пусть вас сажают, а меня отправляют на родину. Согласен даже на депортацию.
- Вот гад, - заметил Лелик Славику. - Как роскошествовать, так он с нами. А как садиться, так он нас сразу же сдал. Иуда.
- Не Иуда, а Максим Евгеньевич, - с достоинством произнес Макс.
- Иуда Евгеньевич, - припечатал Лелик. - Теперь это будет твоя партийная кличка.
- Лех, очередь подходит, - сказал Славик. - Что будем делать? Иди вперед, разбирайся.
- Почему я-то? - возмутился Лелик. - Ты у нас гид-переводчик и пепероне в одном флаконе.
- Чичероне, - поправил Славик.
- Тем более, - твердо сказал Лелик. - Раз чичероне - иди, решай проблемы. В конце концов, вся тяжесть поездки была на мне, так что сейчас настал твой звездный час. И если нас решат сажать, я с тобой больше не разговариваю. Объясняйся как знаешь.
- Это была твоя идея возвращать чертов налог, - заметил Славик.
- Да, но я и не собирался обратно въезжать в страну, - парировал Лелик. - Тем более что именно ты нашел этого дебильного таможенника, который нас через рогатки обратно провел. Найти бы этого гада и устроить ему разгром фашистских войск...
Славик, понимая, что парировать нечем, грустно вздохнул и отправился с паспортом к пограничнику.
Как и ожидалось, офицера отметки в его паспорте сильно удивили. Все эти въезды-выезды туда-сюда выглядели достаточно подозрительно, и пограничник потребовал объяснений. Славик глубоко вздохнул, сделал умильное выражение на лице и рассказал всю историю их злоключений, постоянно повторяя, что они ничего плохого не хотели, а просто пытались вернуть себе налог как добропорядочные граждане. К счастью, офицер быстро разобрался в ситуации, сказал, что вся вина целиком лежит на их сотруднике, после чего зачеркнул в паспорте штамп о въезде, расписался и пожелал Славику счастливого пути. Лелика с Максом также отпустили с миром, после чего Лелик на радостях пообещал потратить все деньги, которые им предстояли получить в кассе, на алкоголь, чтобы отметить счастливое избавление от немецкой тюрьмы.
Впрочем, получить деньги им так и не удалось. У кассы стояла здоровенная очередь из каких-то арабов, возвращающих себе дикие суммы, и друзья, напрасно проторчав в очереди полчаса, отправились на посадку, которая уже заканчивалась. Макс буквально почернел от горя, и Лелику пришлось спешно забежать в Duty Free за бутылкой виски, чтобы приятель не совершил чего-то непоправимого...
В Москву они прилетели глубокой ночью и до своего района добрались уже практически под утро. Перед тем как расстаться, троица остановилась на углу дома Лелика попрощаться.
- Ну, - сказал Лелик, - вот мы и дома. А что, вроде хорошо прокатились. Познавательно.
- Душевно, - согласился Макс. - Хоть я и был подвергаем различным нападкам. Но я всех прощаю. В конце концов, я тоже не сахар.
- Ты не сахар, - согласился Лелик. - Ты яд замедленного действия. Но убивающий совершенно неотвратимо.
- Опять? - ощетинился Макс.
- Ша, парни, - сказал Славик. - Сейчас-то что ругаться? Пошли уже спать. Я спать хочу - умираю.
- Пошли, - кивнул Макс. - Всем спокойной ночи. Лех, пусть тебе приснится Ван Гог, которым ты всех достал.
- Причем голый и с косяком во рту, - предложил Славик.
- Вот ни фига в вас нет никакого чувства прекрасного, - пожаловался Лелик.
- Ни капелюшечки, - подтвердил Славик.
- Ты знал, ты знал! - развеселился Макс.
На этом дружеское прощание было закончено, и друзья отправились по домам.

***

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Предложение (Страница 1)
    • Славик (Страница 1)
    • Посольство (Страница 1)
    • Вылет в Европу (Страница 2)
    • Суета вокруг аренды (Страница 2)
    • Начало путешествия (Страница 3)
    • Антверпен (Страница 3)
    • Хохлов (Страница 4)
    • Синагога (Страница 5)
    • Свадьба (Страница 5)
    • Кредитка (Страница 7)
    • Отель "Ибис" (Страница 8)
    • Косяки (Страница 9)
    • Квартал красных фонарей (Страница 10)
    • Музей секса (Страница 11)
    • Музей Ван Гога (Страница 12)
    • Свадебный ужин (Страница 13)
    • Отъезд (Страница 13)
    • Кнокке (Страница 14)
    • Обратно в Германию (Страница 15)
    • Crowne Plaza (Страница 15)
    • Школьная любовь (Страница 16)
    • Бурная ночь (Страница 18)
    • Возвращение (Страница 19)


Алекс Экслер

Свадебное путешествие Лелика

 Читать книгу

Аннотация

Самый забавный литературный путеводитель по Европе НАШЕГО ВРЕМЕНИ! Смешные, увлекательные приключения друзей - Лелика, Славика и Макса - в развеселом Амстердаме, чопорном Брюсселе, великосветски курортном Кнокке и жемчужине готики Кельне. Знаменитый квартал красных фонарей, большая брюссельская свадьба и, как ни странно, Музей Ван Гога. Все это - и многое другое - в новой повести ПИСАТЕЛЯ НОМЕР ОДИН отечественного Интернета Алекса Экслера!

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel