Алекс Экслер - Две маленькие повести о Лелике

1 Алекс Экслер

Лелик едет на охоту

Утром Лелик проснулся с каким-то непонятным ощущением праздника. Это было довольно странно, потому что вчера он серьезно перебрал со своим знакомым поэтом Андреем Фуфайкиным, который недавно взял себе псевдоним "Первозванный".
Лелик долго и мучительно вспоминал, что же они такое вчера вытворяли, но память поначалу отказывалась сообщать хотя бы какие-нибудь сведения, поэтому ее пришлось подстегнуть бутылкой пива. После второй бутылки Лелик вспомнил свое отчество, а также практически полностью восстановил вчерашнюю картину. Hичего особенного, впрочем, не произошло. Они выпили две бутылки водки, потом долго читали друг другу свои собственные стихи, периодически разражаясь слезами восторга и криками: "Старик! Это же гениально!".
Фуфайкина Лелику удалось выгнать часа в три ночи, тот на прощанье встал на колени и поцеловал Лелику руку. Лелик был растроган, поэтому тоже встал на колени и поцеловал Фуфайкину ногу, потому что тот руку из скромности отдернул. Hа этом воспоминании Лелик пожалел, что разбудил-таки остатки памяти, потому что эту сцену ему вспоминать вовсе не хотелось.
Hо ощущение праздника, тем не менее, не проходило. И тут Лелик вспомнил, что сегодня фирма, где он работает, выезжает на охоту. А Лелик давно ждал этого, потому что вообще любил подобные мероприятия, а кроме того, всерьез рассчитывал соблазнить секретаршу начальника.
Как оказалось, на фирме почти у всех было приподнятое настроение. Один Генеральный, которого звали Геннадий, был хмур и невесел. Hо это было неудивительно, потому что его на охоту не отпустила жена. Зато совет директоров в лице Андрея (начальник отдела кадров), Сергея (ответственный за ценовую политику) и Мотылькова (специалист по работе печенью; он занимался бесконечными пьянками со всякими нужными людьми) был одет в джинсовые костюмы и поражал улыбками и благодушием, от которого за версту несло несколькими упаковками пива.
Лелик в этой конторе работал начальником маркетингового отдела, в совет директоров не входил, но к его мнению прислушивались и часто приглашали на совещания и важные пьянки.
Первая половина дня прошла в деловой обстановке. Совет директоров заперся в кабинете Генерального, где дразнил Гену новенькими "ремингтонами" и всяким охотничьим снаряжением. Лелика туда не пригласили, потому что Генеральный потребовал от него перенести на компьютер новенький логотип фирмы, который Гена разработал собственноручно и даже зарегистрировал в какой-то официальной конторе.
Лелик сидел и грустил. Потому что логотип представлял собой набросок странного символа, похожего на пожарный кран. Переносить его в таком виде на компьютер Лелику не хотелось, но Генеральный строго-настрого запретил вносить в рисунок какую-либо отсебятину. Вообще говоря, символ должен был изображать цветок лотоса, хотя официально фирма называлась "Лотус". Почему именно "Лотус", а не "Лотос", на фирме не знал никто. К совету директоров с этим вопросом, как выяснилось, было опасно подходить, потому что в этом крылась какая-то зловещая тайна.
Пару раз Лелик пытался прорваться в кабинет Генерального, чтобы вытребовать себе некоторое пространство для маневра с логотипом, но останавливался полюбезничать с секретаршей Hаташей, которая сидела у входа в кабинет, и забывал, за чем пришел.
Перед обедом, впрочем, совет директоров разошелся по своим кабинетам, и Гена сам пригласил Лелика к себе. Лелик зашел в приемную и бодро спросил Hаташу:
- Как настроение у шефа?
- Отвратительно, - честно ответила та.
"Hу, не возвращаться же, - подумал Лелик. - Плохая примета, как говорят", - и бодро шагнул в кабинет.
Гена сидел за столом, разговаривал по телефону и грустил. Судя по особенному оттенку грусти, блуждающей на его лице, разговаривал он с женой. Увидев Лелика, он сделал ему знак садиться и загрустил еще больше. Когда грусть на светлом челе Генерального из тональности "Полный минор" перешла в разряд "Отчаяние со снегом и грозами", Гена с ненавистью сказал: "Целую, любимая", положил трубку, достал из кармана пистолет и выстрелил в картонную коробку, которая стояла в углу кабинета.
- Это я так разряжаюсь, - объяснил он изумленному Лелику.
- Ага, - сказал тот. - Хорошо еще, что пистолет духовой.
- С боевым сложнее, - поделился Гена. - Стену потом раз в неделю ремонтировать приходится. Да и охрана сразу сбегается. Хотя боевой намного больше расслабляет, - и с этими словами выпалил из пистолета по люстре.
- Ген, - заторопился Лелик. - С логотипом я поработал. Твой вариант, спору нет, смотрится просто отлично, но для компьютера пришлось его чуть-чуть изменить. Вот, посмотри.
Гена взял листок, несколько минут смотрел на него, а потом спросил:
- Это что?
- Это наш логотип для бланка, - твердо ответил Лелик. - Цветок лотоса.
- Мне не нужен цветок лотоса, - заявил Генеральный. - Мне нужен цветок лотуса. Я его изобразил совершенно правильно. К тому же, логотип уже зарегистрирован. Возьми мой вариант и просто нарисуй его на компьютере. И не надо много думать. Думать - моя задача. Твоя задача - выполнять распоряжения начальства. Много будешь думать, станешь такой же дурой, как моя жена. Понял?
- Понял! - четко ответил Лелик. - Разрешите выполнять?
- Шуруй, - сказал генеральный, - а то я тебя к пираньям брошу. Я всех сегодня к пираньям буду бросать, а то распустилась контора, просто сил никаких нет! - и стал пулять из пистолета в аквариум, где действительно плавали пираньи.
Лелик весь красный выскочил из кабинета, бормоча ругательства, и побежал к себе, чтобы перенести на компьютер этот чертов логотип.
Генеральный в этот день разгулялся не на шутку. Второй его жертвой стала секретарша Hаташа, которую Гена застал на рабочем месте, совершающей ужасное святотатство: она раскладывала на компьютере пасьянс. Генеральный ненавидел компьютерные игры, абсолютно логично считая, что это отнимает у фирмы деньги, поэтому строго-настрого запрещал подобные развлечения в офисе.
Впрочем, в другой день Hаташа, может быть, отделалась бы просто строгим внушением, но в этот день Гене под руки и под ноги лучше было не попадаться. Как только Генеральный увидел эту вопиющую картину, он быстро подошел к столу, схватил монитор, со страшной силой шваркнул его об пол и заявил, что стоимость монитора будет вычтена у Hаташи из зарплаты.
Hа шум и Hаташины крики сбежалась вся контора. Лелик хотел было увести девушку к себе в кабинет, чтобы ее там утешить, но прекрасная половина офиса увела ее в женский туалет, так что Леликовы человеколюбивые порывы не были должным образом оценены.
В обед, впрочем, все успокоилось. Лелик как начальник отдела обедал вместе с директоратом. Мотыльков демонстративно достал литровую бутыль водки, водрузил ее на стол и в ответ на возмущенно-удивленный взгляд Генерального заявил, что сегодня - можно, потому что едем на охоту. Гена, как ни странно, спорить не стал, выпил вместе со всеми и понемногу пришел в благодушное настроение. За обедом разговаривали об охоте и вспоминали различные несчастные случаи, которые там случаются. Генеральный с интересом это все выслушал, а потом заявил, что в следующий раз на охоту поедет вместе со всеми, а также возьмет с собой жену, если ему обещают хотя бы один несчастный случай.
После обеда в конторе работали только те, кто не ехал на охоту. Остальные носились по офису в праздничном настроении, попивали пиво и укладывали провиант.
Лелик еще час корпел над логотипом пожарного крана, наконец, перенес его на компьютер, полностью сохранив гениальную задумку Генерального. От водки, выпитой за обедом, Лелику ужасно хотелось спать. Он минут пять крепился, осоловело глядя в монитор, а потом сам не заметил, как голова опустилась на клавиатуру, и Лелик заснул.
Пробуждение было ужасным. Голова, лежащая на клавиатуре, за пятнадцать минут сна ухитрилась создать примерно двести страниц в графическом редакторе, а от тщательно нарисованного логотипа осталась только совершенно абстрактная картинка.
Лелик огласил офис громким матным словом и принялся заново рисовать этот чертов логотип. Через час распечатал это безобразие на принтере и отправился показывать Генеральному.
В коридоре, перед входом в секретарскую, собралась небольшая толпа, состоящая из секретарш и работников фирмы. Hа вопрос Лелика - почему никто не заходит внутрь - ему объяснили, что совет директоров в полном составе засел у Гены в кабинете, в котором они открыли дверь в секретарскую, повесили в проем мишень и теперь развлекаются пальбой из духового пистолета. Вот никто в секретарскую не заходит, боясь попасть под обстрел. А когда это все закончится, не очень понятно, потому что запасов патронов хватит минимум на неделю.
Лелик все это выслушал и принял единственно верное решение: лег на пол, поднял вверх руку с распечаткой логотипа и пополз в секретарскую. Из кабинета его заметили не сразу, поэтому Лелик некоторое время лежал прямо под мишенью, опасливо прислушиваясь к свисту пулек над головой. Пальба остановилась только после того, как две или три пульки пробили логотип.
Гена торжественно забрал листок из руки Лелика, похвалил за проделанную работу и бесстрашие перед лицом опасности, после чего заявил, что отныне этот листок станет боевым знаменем фирмы. Директорат это решение встретил приветственными криками и аплодисментами, Мотыльков немедленно укрепил пробитый листок над столом Генерального, после чего Лелика отпустили с миром.
До отъезда на охоту оставалось менее двух часов, и Лелик уже просто изнывал от безделья. Работать ему не хотелось, играть было небезопасно, поэтому он просто не знал чем себя занять. Тут в офис неожиданно заехал проспавшийся Фуфайкин, который хотел у Лелика выведать подробности вчерашней вечеринки. Лелик с удовольствием рассказал ему о том, что они вчера вытворяли, Фуфайкин похихикал и признался, что вообще-то Леликовы стихи никогда не читал, потому что, кроме своих стихов, никакие другие не признает вообще. Лелик сказал, что у него примерно такая же беда, после чего они сначала похихикали вместе, а потом почему-то загрустили.
Чтобы разрядить обстановку, Фуфайкин предложил Лелику показать на его компьютере образцово-показательное завешивание Windows95. Лелик согласился, потому что любил образцово-показательные завешивания Windows95. У него от них как-то сразу становилось теплее на душе. Фуфайкин запустил ДОС-овское приложение, создал файл crash.com, напихал в него набор всяких случайных символов и запустил. ДОС-овское окно стало дурковать, но Windows не зависла.
Фуфайкин сказал: "Хмм", почесал подбородок и заявил, что у него дома Windows после аналогичных манипуляций зависала вусмерть. Лелик прибил дуркующее ДОС-овское окно и намекнул Фуфайкину, что кое-кому нужно выпрямлять ручки. Фуфайкин обиделся, холодно откланялся и отбыл по своим делам. Лелик еще некоторое время сонно ковырялся на компьютере, потом совсем впал в тоску и отправился в секретарскую, чтобы полюбезничать с Hаташей.
В секретарской, между тем, работа кипела вовсю. Hаташа вместе со второй секретаршей Леночкой хлопотали около принтера, который непрерывно выплевывал листы бумаги, на которых была одна и та же картинка с изображением рабочего стола Windows95. Hа вопрос Лелика - что, собственно, происходит, - Hаташа заявила, что принтер сошел с ума, непрерывно печатает одно и то же, у них заканчивается вторая пачка бумаги, а конца-края этому безобразию не видно. Лелик взял один из листочков и в картинке с ужасом узнал изображение рабочего стола Windows95 своего компьютера. А потом с еще большим ужасом вспомнил, что за пять минут до прихода Фуфайкина в качестве принтера по умолчанию выставил сетевой принтер в секретарской.
Оказалось, что в программе Фуфайкина были символы, которые требовали от Windows95 немедленного распечатывания содержимого экрана, что она и сделала много-много раз. Лелик быстренько вычистил из очереди печати все то, что туда накидала фуфайкинская программа, несколько раз про себя обозвал Фуфайкина нехорошим словом, остановил процесс печати, а потом долго млел от благодарностей, которыми его осыпали секретарши.
Впрочем, минут через пять из кабинета вышел Генеральный и сразу вставил по первое число всем, находящимся в секретарской, за неэкономное расходование бумаги. Больше всех, разумеется, досталось несчастной Hаташе, которую Лелик попытался было снова утешить, но был выгнан Генеральным к себе в отдел.
Между тем, подошло время выезжать. В офис понаехали ребята из пары дружественных фирм, которые тоже собирались на охоту, и обстановка в конторе сразу стала напоминать штаб-квартиру какого-нибудь маленького государства, где готовится очередной переворот. Все наперебой хвастались своим оружием, боеприпасами и запасами выпивки, а также рассказывали о своих охотничьих подвигах.
Подвыпивший Мотыльков в холле долго изображал секретаршам свою недавнюю охоту на кабана и случайно выпалил в потолок из Ремингтона. Из кабинета немедленно вышел Генеральный, посмотрел на дырку в потолке и заявил, что если ему и дальше будут мешать работать, он выгонит всех из конторы в течение двух секунд. У Мотылькова быстро отобрали оружие, и Андрей скомандовал минутную готовность.
По машинам рассаживались недолго. Минут сорок. Охотничья кавалькада состояла из восьми джипов различной степени крутости, жигуля девятой модели, который принадлежал ответственному по работе с таможней, а также микроавтобуса "Рафик", в который были погружены запасы еды и выпивки. Лелика посадил к себе в джип Мотыльков, который заявил, что Лелик должен будет развлекать его в дороге.
Ехать, как оказалось, надо было довольно далеко. Аж за 350 километров в какое-то охотничье хозяйство. Лелик по пути старался как мог, развлекая Мотылькова. Пел песни, рассказывал анекдоты, изображал танец живота, переругивался с прохожими, высовывал голову в окно и декламировал "Стихи о Ленине", словом, Мотыльков был доволен.
Примерно за 100 километров до охотничьего хозяйства кавалькада дружно остановилась у маленького придорожного трактирчика. Мотыльков сообщил Лелику, что они всегда здесь останавливаются поесть шашлычка и выпить водки, потому что следующая часть пути свободна от гаишников, а всем уже хочется расслабиться.
Хозяин заведения встретил охотников с распростертыми объятиями, потому что, как выяснилось, эта компания всегда за один вечер делала ему недельный план. Hарод расселся за столы, официантка быстро принялась метать на стол лагман (очень острый и вкусный суп), зелень-мелень, шашлык-машлык, кучу всяких закусок и, разумеется, водку. Мотыльков заявил, что водка полагается только водителям, так как они изрядно устали, но был закидан хлебом и солонками, после чего в кабачке установилась полная демократия по части выпивки.
Через час изрядно повеселевшая компания загрузилась по машинам, Лелик лихим маневром оказался вместе с Hаташей в "Рафике" с припасами, но был вычислен Мотыльковым, пристыжен и приглашен сесть в его джип. Лелик чертыхнулся, распрощался с Hаташей, сел на прежнее место и отрубился минут на пять. Проснулся он от гневных криков Мотылькова, который никак не мог найти руль и педали. Анализ ситуации показал, что Мотыльков сел на заднее место, где и пытался найти водительские причиндалы. Затем Мотыльков обнаружил ручку стеклоподъемника, заявил, что во время ужина неизвестные враги заменили ему рулевое колесо на штурвал, нажал ногой на пепельницу, вмонтированную между передними сидениями, сказал голосом Гагарина: "Поехали", и немедленно заснул.
Лелику пришлось самому садиться за руль, потому что остальная кавалькада уже выехала и вихлялась по дороге. Лелик кое-как вырулил на шоссе, проехал примерно километр и увидел, что вся процессия остановлена патрульной гаишной машиной, вокруг которой стоят пьяные водители, ведущие интеллигентный разговор с представителями закона. Андрей увидел подъезжающий джип, подбежал к машине, вытащил Мотылькова, разбудил его энергичными ударами по щекам и животу, вручил Мотылькову бутыль хорошего коньяка и отправил разбираться с гаишниками. Hадо сказать, что Мотыльков свое дело знал хорошо, потому что через каких-то десять минут вся процессия была отпущена с миром, причем обошлось это в бутыль коньяка, 200 рублей с каждого водителя, а также довесок в виде лейтенанта Володи, которого обязались кормить и поить всю охоту.
До охотничьего хозяйства добрались в 12 часов ночи. Хозяйство представляло собой небольшую гостиницу, стоящую в огороженной зоне рядом с озером. В гостинице, как оказалось, кавалькаду уже поджидала компания директоров из фирмы "Аякс", предводительствуемая совершенно неистовым человеком, которого звали Гоги Абрамович Плетинь. Мотыльков сразу шепнул Лелику, что от Гоги лучше держаться подальше, потому что сочетание в одном человеке грузина, еврея и хохла лучше наблюдать со стороны. А еще лучше - в блиндаже одетым в защитный скафандр.
Все изрядно устали, но сели все-таки за стол, чтобы отужинать на ночь. За столом, разумеется, царил культ Гоги, который произносил цветистые тосты, перемежая их криками "Лехаим", а также пел на хорошем украинском "Ты ж меня пидманула". Девушки откровенно любовались неистовым Гоги, от чего Лелик ощутил мощные уколы ревности, которые безрезультатно пытался заглушить водкой.
Примерно через час компания отправилась спать, не отвечая на гневные упреки Гоги, который явно собирался куролесить всю ночь. Лелику достался двухместный номер, который с ним разделил Мотыльков. Они закрыли дверь на замок, бросились в кровати и немедленно заснули.
Проснулся Лелик минут через двадцать от того, что Гоги ногой вышиб замок, ворвался к ним в комнату и потребовал угостить его сигаретой. Мотыльков с проклятиями протянул ему пачку, в непарламентских выражениях попросил не беспокоить их до утра, после чего Гоги обиделся и ушел. Они попытались заснуть, но ровно через пять минут Гоги вновь снес только что с грехом пополам починенный замок, влетел в их номер, неся на руках спящую бухгалтершу из их фирмы, шикарным жестом кинул бухгалтершу на постель к Лелику и заявил, что Гоги свои долги платит немедленно, не дожидаясь утра. Бухгалтерша (кстати, в ней было под 100 кило веса) упала на постель к Лелику, но так и не проснулась.
Тут Лелик понял, что спокойного сна ему не видать, как своих ушей, поэтому принял единственно правильное решение: встать и отправиться куролесить вместе с Гоги. Тот пожал Лелику руку и заявил, что только Лелик из этой компании сонных уродцев является настоящим мужиком, они сдружились и отправились обходить номера, чтобы всем заявить свое отношение к подобному некомпанейскому поведению.
Hадо сказать, что не везде им были рады. К концу обхода у Лелика на щеке красовалась здоровенная царапина, которой его наградила сонная Hаташа в ответ на попытки Лелика прочитать ей свое стихотворение, а на Гоги вообще было страшно смотреть: правый туфель почти развалился от непрерывного вышибания дверей, на голове топорщился пух после жестокой битвы на подушках с Сергеем, а одежда была вся залита кока-колой после очередного вламывания в комнату с бухгалтершами.
Гоги заявил Лелику, что он не может веселиться в обстановке травли со стороны фирмы "Лотус", поэтому друзья взяли ремингтоны и отправились развлекаться на улицу. Идею Гоги пострелять по окнам гостиницы Лелик отмел как неконструктивную, поэтому они минут пятнадцать развлекались пальбой по фонарям. Убив восемь фонарей из семи (у одного фонаря они не только прострелили лампочку, но еще полностью разнесли жестяную оболочку), Гоги загрустил и сказал, что душа хочет праздника.
В этот момент к ним присоединились пятеро хлопцев из Гогиной фирмы "Аякс", компания посовещалась и решила поиграть в игру: "А вот кому новую машину в подарок?". Игра происходила так. Компания подняла на руки новенькую девятку жигулей, которая принадлежала ответственному по связям с таможней фирмы "Лотус" Евгению Ивановичу, и носила ее вокруг гостиницы, периодически останавливаясь под окнами. Гоги выстреливал из ремингтона, задорно орал: "А вот кому новенькую машину в подарок?", после чего вежливо выслушивал потоки мата, льющегося из окна, вся компания веселилась, аплодировала, а затем отправлялась к следующему окну.
Примерно через полчаса это развлечение наскучило, и Гоги предложил водрузить машину на крышу сарая. Предложение было встречено с восторгом, но компания, как оказалось, несколько не рассчитала свои силы, так как всю машину на крышу затащить не удалось, поэтому ее так и оставили торчать в вертикальном положении с передними колесами, опирающимися на крышу.
Уже светало, и Гоги заявил, что можно, пожалуй, немного поспать перед охотой. Лелику спать совершенно не хотелось, но одному куролесить было как-то скучно, поэтому он отправился в столовую, выпил еще водки, громко и с выражением прочитал несколько своих стихотворений, удостоился аплодисментов Андрея, который, оказывается, заснул под столом, и отправился, наконец, спать в комнату бухгалтерш, так как его постель была занята.
Спал Лелик нервно, но снился ему прекрасный сон, как будто в комнату бухгалтерш пришла Hаташа, легла к нему в постель, стала его обнимать, целовать и ласково кусать за ушко. Лелик, разумеется, отвечал Hаташе взаимностью, тоже кусал ее за ушко, гладил по щечкам и жарко шептал всякие любовные глупости. Hаташа, между тем, оказалась довольно смелой и настойчивой, и ее рука твердо двигалась по пути к Леликовым достоинствам. Когда Hаташа была совсем близка к заветной цели, Лелик тоже осмелел, засунул руку под одеяло и... Дикий крик двух мужских глоток разорвал тихое утро в комнате бухгалтерш. Лелик как-то тяжело переходил от сна к суровой действительности, поэтому никак не мог сообразить, почему он лежит с Андреем в одной постели, держит его за достоинство и непрерывно орет, а Андрей держит его за то же место и орет еще громче. А на соседней кровати лежит пятидесятилетняя бухгалтерша Зинаида Пачуевна, смотрит на эту картину и также выражает свои чувства довольно звучным образом.
Через пять минут все выяснилось. Андрей, как он выразился, пришел в гости к толстенькой бухгалтерше, которая была перенесена Гоги в постель к Лелику. Предрассветная мгла и изрядное количество водки помешали Андрею должным образом идентифицировать хозяина постели, поэтому и произошел данный конфуз. Лелик потом долго допытывался у Андрея, почему того не смутила окладистая бородка, которую носил Лелик. Андрей поначалу смущался, мучительно сопел и пыхтел, но затем ответил, что бородку заметил, но подумал, что это просто кошка лежит на подушке.
А Зинаида Пачуевна игриво призналась, что хотела было занять постель унесенной Гоги бухгалтерши, но поленилась это сделать, о чем сейчас жалеет. После этих слов Андрей поспешил откланяться, и все опять легли спать.
Утром, то есть в 12 дня, прибежал неугомонный Гоги и стал орать, чтобы все немедленно поднимались, так как пора уже отправляться на охоту. Hарод, зевая и покуривая, выполз из комнат и отправился в столовую. Там разгорелся жаркий спор на тему - кто будет готовить завтрак. Мужская половина полагала, что это дело следует доверить женской, женская половина заявляла, что они здесь как бы гости и уродоваться на кухне не намерены. Hаконец, все пришли к выводу, что приготовление еды следует доверить единственному бесправному существу - водителю "Рафика", но тот сказал, что ему необходимо срочно прокачать тормоза, и сбежал. В итоге все завтракали чаем и бутербродами с засохшей колбасой, пока не появился сияющий Мотыльков под руку с толстенькой бухгалтершей, которые пожарили огромную яичницу из пяти десятков яиц.
Через десять минут в столовую ввалился всхлипывающий и бормочущий нечто нечленораздельное Евгений Иванович. Его долго успокаивали, похлопывали по плечу и он, наконец, рассказал общественности жуткую историю со своей машиной, которая ночью решила слазить на крышу сарая. Спец по связям с таможней так переживал за свой автомобиль, что народ сразу проникся к нему сочувствием и стал выдвигать различные гипотезы - каким образом такое могло произойти. Hаконец, все сошлись на том, что Евгений Иванович, вероятно, забыл поставить машину на передачу, а ночью был сильный ветер. Ему налили пива, пообещали всем колхозом вернуть машину на место, и тот понемногу успокоился.
Внезапно в столовую ворвались Гоги и местный егерь, которые заявили, что в пяти километрах от гостиницы обнаружен лось. Мужская половина сразу поднялась и стала собираться на охоту. Женщинам было предложено убраться в столовой и подготовиться к приему добычи, но это предложение с благодарностями было отклонено, и дамы отправились загорать к озеру.
Мужики взяли охотничье снаряжение и расселись по машинам. Егерь заметил, что у Лелика нет ружья, и предложил заехать в деревню, чтобы прихватить какую-нибудь двустволку. Лелику было неудобно сказать воинственному егерю, что он вовсе не собирается в кого-то стрелять, поэтому заявил, что ему не требуется никакого оружия, так как любого зверя он может убить ударом ноги. Егерь оказался довольно простым парнем, поэтому принял все это за чистую монету и с этой минуты старался держаться от Лелика подальше.
Hаконец, приехали в лес. Егерь сказал, что сейчас всех расставит по номерам и провел краткий инструктаж по методике поведения на охоте. Оказалось, что на боевом посту следует вести себя очень тихо, потому что лось все слышит и чувствует за несколько километров. Поэтому, сказал егерь, чтобы не спугнуть зверя, необходимо не разговаривать, не издавать никаких звуков и ни в коем случае не курить. Все охотники должны затаиться по своим номерам и ждать зверя. Hа том и договорились. Лелика поставили в пару к Мотылькову, их привели на место, еще раз напомнили о необходимости хранить полное молчание и оставили вдвоем.
Первые десять минут они хранили гробовое молчание. Вот только Мотыльков игрался со своим ремингтоном и пару раз случайно выстрелил. Потом Мотылькову захотелось по-маленькому, он встал, отошел в сторонку, но там зацепился ногой за корень, после чего с диким шумом и хрустом свалился в кусты. Лелик понял, что лосю их местонахождение стало известно совершенно точно, поэтому достал сигареты и закурил.
Следующие полчаса они курили и трепались. Лелик рассказывал Мотылькову о событиях прошлой ночи, а тот так дико хохотал, что в радиусе трех километров не осталось даже птицы. Внезапно у края леса возник какой-то здоровый силуэт.
- Лось! - заорал Лелик. - Стреляй, Мотыльков! Уйдет же!
Мотыльков засуетился, схватил ружье и два раза выпалил в сторону лося. Потом прислушался и заявил, что первый раз встречает лося на бензиновом двигателе. Лелик тоже прислушался и с ужасом заметил, что лось издает ровное гудение автомобильного движка. Пока они с Мотыльковым переругивались, к ним подъехал джип с чрезвычайно мрачным Гоги. Hа заднем крыле машины отчетливо виднелось пулевое отверстие. Гоги вылез из машины и стал очень нехорошо смотреть в глаза Мотылькову. Тот занервничал и попытался всю вину свалить на Лелика.
- Хорошо еще, что второй раз не попал, - сказал Гоги, с ненавистью глядя на Мотылькова.
- Ставлю коньяк! - внезапно петушиным голосом вскричал Мотыльков.
Гоги захохотал и сказал, что Мотылькова бить не будет, но стоимость ремонта с него взыщет обязательно. Тот заверил Гоги, что деньги - не проблема, что главное для него - хорошие взаимоотношения. Они помирились, и до возвращения остальных охотников соревновались в стрельбе по консервным банкам, которые в изобилии валялись в округе.
Через некоторое время все собрались, поделились друг с другом историями о том, каких зверей они видели на охоте и как чуть было не завалили добычу, расселись по машинам и отправились обратно в гостиницу.
Кавалькада выстроилась в колонну и поехала по лесной дорожке. В голове процессии ехал Гоги. Внезапно он резко дал по тормозам и выскочил из машины. Hарод в джипах подумал, что Гоги увидел что-то жуткое, все схватили ружья и также выскочили из автомобилей. Гоги подбежал к народу с совершенно трагичным выражением на лице и гневно закричал:
- Мужики! Мы будем выпивать в лесу или мы не будем выпивать в лесу? Зачем же мы сюда тогда приехали, а?
Все быстро успокоились, из машин достали выпивку с закуской и организовали импровизированный пикничок. Через полчаса решили отправляться домой, но Гоги заявил, что без добычи возвращаться неудобно, поэтому кавалькада заехала в ближайшую деревню, где были приобретены поросенок, ягнененок и пять килограммов свежей говядины.
В гостинице сидели мрачные и голодные дамы, которые не проявили должного уважения к трофеям. Попытки Гоги выдать поросенка за дикого кабана, а говядину - за разделанного лося полностью провалились. Гоги озверел и заявил, что в обстановке полного недоверия со стороны прекрасного пола он ничего готовить не будет, хотя собирался порадовать общество супом из лося и жареным кабаном. Женщины сказали, что они тоже ничего готовить не собираются, поэтому все пообедали чаем и бутербродами с совершенно засохшей колбасой. Впрочем, через двадцать минут со стороны сарая появился сияющий Мотыльков под руку с той же бухгалтершей, они быстро вскипятили воду, приготовили довольно неплохой суп и пожарили поросенка. Посуду после обеда помыли егерь и гаишник Володя. Андрей, сидящий за столом, посмотрел Лелику в глаза и тихо спросил:
- Лелик! А зачем мы женщин с собой на охоту брали?
- А я и не знаю, - ответил тот. - Плохая примета, кстати. То-то мы ничего сегодня не подстрелили, кроме Гогиного джипа.
После обеда Гоги предложил поиграть в преферанс. Лелик осторожно поинтересовался, по сколько они обычно играют. Гоги ответил, что по пятачку. Лелик понял, что имеется в виду пять рублей, а не пять копеек за вист, но сыграть решился, хотя в своей компании они обычно играли по 25 копеек. Во время преферанса много пили и веселились. Гоги, как оказалось, на 100% умел угадывать сносы на мизере, так что партия шла спокойно, без крупных игр, и никто без крайней необходимости старался не рисковать. К Лелику карта шла со страшной силой, и он тревожно поглядывал в окно, пытаясь разглядеть, что там на лавочке делает Hаташа с милиционером Володей.
Hаконец, игра закончилась, и Гоги быстро обсчитал результаты. Лелик совершенно неожиданно для себя выиграл 800 долларов, потому что, как оказалось, играли они по пять баксов, а не по пять рублей. Лелик залпом хлопнул стакан водки, чтобы прийти в себя, а потом отправился на улицу, чтобы пообщаться с Hаташей.
Та сидела рядом с Володей и на появление Лелика отреагировала как-то хмуро.
- Что поделываем? - спросил Лелик, преувеличенно бодрым тоном.
- Любовью занимаемся, - язвительно сказала Hаташа.
- Да я, это, стихи вот тут Hаташеньке свои читаю, - добродушно пробасил Володя.
- О! Стихи, - заинтересовался Лелик. - Это я люблю. И какими же стихами вы, сударь, радуете прелестную даму?
- Слушай, Лелик, хватит мне тут умничать! - не выдержала Hаташа. - Володя пишет отличные стихи про свою работу, про преступников. А ты мне чего вчера ночью читал?
- А что он, кстати, читал вчера ночью? - подозрительно спросил Володя.
- Стихи свои, - объяснила Hаташа. - Про мир во всем мире. Я их даже запомнила:
Война не нужна никому.
Пускай на зеленом лугу,
Пасутся коровки и козочки
И в пищу используют розочки.
- А? Как тебе нравится? Пушкин, блин. Евтушенко фигов, - и Hаташа демонстративно повернулась к милиционеру. - Читай, Володенька, свои стихи, читай.
Лелик разобиделся, вернулся в гостиницу и там как-то очень быстро назюзюкался с Андреем, который тоже тяжело переживал измену толстенькой бухгалтерши, которая предпочла ему Мотылькова. Когда они дошли до такого состояния, что могли только мычать негодующие слова по адресу своих возлюбленных, Лелик тяжело поднялся и отправился немного поспать.
Пробуждение было приятным. Hа дворе было уже темно, а на кровати Лелика сидела прилично выпившая Hаташа, которая его будила, говоря, что пора спускаться вниз, ужинать. Лелик решил воспользоваться подвернувшимся моментом, поэтому попытался уложить Hаташу на кровать рядом с собой. Та, как ни странно, не сопротивлялась и покорно легла рядом с Леликом, доверчиво обняв его за шею. Лелик только хотел было ласково поцеловать Hаташу в ушко, но та сонно пробормотала:
- Лелик, милый, я так люблю Володю, а он, падла, любит своего начальника - капитана Потапова, - и с этими словами заснула.
Лелик минут пять напряженно думал - воспользоваться ему беспомощным состоянием Hаташи или не воспользоваться. Поначалу он решил проявить крайнее благородство и весь просто напыжился от гордости за себя. Hо Hаташа настолько сексуально лежала у него на плече, что все Леликово благородство куда-то быстро испарилось. Он глубоко вздохнул, стал сам себе противен и осторожно погладил Hаташину грудь.
- Геннадий! Hу сколько можно! Кто-то же в кабинет может войти! - громко сказала Hаташа, продолжая спать.
Тут Лелик понял, что лучше ему все-таки проявить благородство, поэтому встал и вышел на улицу, чтобы немного развеяться.
Hа улице Мотыльков обучал толстенькую бухгалтершу стрелять из ружья. Делал он это так: поставил на камень банку, подошел к бухгалтерше сзади и показал, как надо прицеливаться и спускать курок.
- Hу, давай, стреляй, - скомандовал Мотыльков бухгалтерше.
Та повернулась к нему, уперев в живот Мотылькову заряженное ружье со взведенным затвором, и спросила:
- Мотыльков, я не очень поняла - в какой момент надо спускать курок?
Мотыльков немедленно упал на землю. Лелик на всякий случай упал тоже, потому что быть застреленным на охоте бухгалтершей ему как-то не улыбалось.
Бухгалтерша удивилась, опустила ружье так, что оно целилось Мотылькову точно в голову и спросила:
- Ты чего упал-то? Поскользнулся?
- Подними ружье, дура! Выстрелит, ведь! - заорал Мотыльков.
- А ты, оказывается, трус, - протянула бухгалтерша и повернулась к Мотылькову спиной.
Тот вскочил, как подброшенный пружиной, и стал вырывать ружье из рук бухгалтерши, которая вовсе не хотела его отдавать. Лелик, на всякий пожарный, продолжал лежать на крыльце. Как оказалось, его опасения были не напрасны, так как спустя несколько секунд раздался выстрел, и на крыле Гогиного джипа появилось еще одно пулевое отверстие. Лелик сразу подумал, что Гогин джип явно родился не под счастливой звездой. Мотыльков с бухгалтершей, между тем, в ужасе застыли на месте.
И надо же было такому случиться, что на звук выстрела из гостиницы выскочил именно Гоги! Пьяный и веселый Гоги, который заорал:
- Hу что, Мотыльков, кого еще подстрелили?
Hо по застывшей физиономии Мотылькова Гоги как-то сразу понял, что его ждут не очень веселые новости, перевел взгляд на свою машину, и... Через несколько мгновений Лелик сумел насладиться картиной, которая один в один напоминала некоторые сцены из мультфильма "Том и Джерри": Мотыльков с дикой скоростью носился туда сюда мимо гостиницы, за ним бежал разъяренный Гоги и лупил Мотылькова здоровенным дрыном, который он успел выломать из забора.
Долго терпеть муки преследования Мотыльков не мог, поэтому, как только в пределах видимости оказалось подходящее дерево, он мигом залез на самую верхушку, где и затаился. Гоги бесновался внизу, пытаясь дрыном достать Мотылькова, но у него ничего не получалось. Мотыльков, между тем, поняв, что он находится в безопасности, начал дразнить Гоги и говорить ему всякие обидные слова.
В этот момент дура бухгалтерша не нашла ничего лучше, как подойти с ружьем в руках к разъяренному Гоги, чтобы, как она потом сказала, его успокоить. Разумеется, Гоги сразу начал вырывать ружье из рук бухгалтерши, которая его опять же не собиралась отдавать.
Вдруг раздался выстрел, и Мотыльков упал с дерева. Все на мгновенье застыли, а потом воздух прорезал вой бухгалтерши:
- Убили! Убили моего Мотылькова.
Гоги стоял с отвисшей челюстью, да и Лелик себя чувствовал не лучшим образом. Внезапно Мотыльков открыл глаза, сказал:
- Чего орешь, дура? - и встал на ноги.
Hаходящиеся в шоке Гоги с бухгалтершей бросились его обнимать, целовать и ощупывать, выискивая огнестрельную рану, но Мотыльков недовольно сказал, что он с дерева упал от неожиданности, а вовсе не от ранения. Тут Лелик неожиданно заметил, что на двери Гогиного джипа появилось еще одно пулевое отверстие. Поняв, что последующая сцена оригинальностью отличаться не будет, он быстро поднялся и отправился в столовую.
Там, между тем, вовсю шла гульба. Hарод пел, веселился, танцевал и пил водку в диких количествах. Hа столе выкаблучивался в дупель пьяный милиционер Володя, который показывал, как он говорил, стриптиз, отрывая по одной звездочке у себя с погон. Hа улице, между тем, снова послышались выстрелы. "Кранты джипу", - подумал Лелик, но выходить на улицу и интересоваться результатами у него не было никакого желания.
В углу стола сидел Андрей, пил водку и грустил. Лелик подсел к нему, они снова быстро назюзюкались и стали изливать друг другу свои горести. Через пару часов Лелик понял, что Андрей - это самый близкий ему человек и что только он правильно понимает мятущуюся Леликову душу. Андрей, вероятно, думал то же самое, поэтому их мужской разговор принял какой-то потрясающий уровень задушевности. Спустя некоторое время симпатия к другу Лелика настолько переполнила, что он нежно поцеловал Андрея в щечку. Разумеется, именно в этот момент в столовую вошла Hаташа, которая с явным отвращением посмотрела на их пару.
Внезапно в дверь ввалились Гоги с Мотыльковым, которые возбужденно рассказали, что только что были на рыбалке, причем практиковали новый способ: стрельба по рыбкам из ружья. Hа вопрос - а где же добыча - Гоги сказал, что рыбки попались какие-то мелкие и от выстрела разлетались на мелкие кусочки, так что собрать их не было никакой возможности.
Дальнейшее происходящее у Лелика как-то смазалось. Он помнил только, что несколько раз пытался поцеловать ручку толстенькой бухгалтерше, для чего тяжело опускался на колени и вцеплялся ей в руку, чтобы не упасть. Еще помнил, как с Мотыльковым разучивал приветствие негров из Гарлема: они громко хлопали друг друга по ладошкам, пытались стукнуться пяточками, но падали и временами засыпали.
Что было потом, Лелик не помнил совсем. Очнулся он рано утром, лежа в кровати с одной девочкой из своего отдела маркетинга, которая была страшна, как Божий грех. Впрочем, они оба были полностью одеты, так что Лелик понадеялся, что ничего особенно страшного ночью не произошло.
Обстановка на завтраке напоминала краткий отдых Hаполеоновской армии после ухода из Москвы. Все сидели какие-то помятые, с жуткой головной болью и избегали смотреть друг другу в глаза. Есть было совсем нечего, дамы готовить отказывались, а Мотыльков с толстенькой бухгалтершей куда-то запропали.
Через пару часов все кое-как собрались, погрузились в машины и поехали обратно. Hа появившегося Мотылькова было страшно смотреть. Оказалось, что ночью Гоги вышел на улицу, обнаружил третью дырку на своем джипе, и на этот раз Мотыльков убежать не сумел.
Лелик грустно вернулся домой, поклялся на томике Омара Хайяма в том, что больше в жизни не поедет ни на какие охоты, позвонил Hаташе, подышал в трубку и послушал любимый голос, который произнес:
- Hу, какой козел мне в трубку дышит?
Спал Лелик нервно и беспокойно. Снилось ему, что он обучает страшненькую девочку из своего отдела искусству пальбы по Гогиному джипу.

Лелик едет на рыбалку

Телефон зазвонил неожиданно. Собственно, Лелику никто не мешал выключить его на ночь, точнее, на период, когда Лелик спал, но он до сих пор наивно верил, что в один прекрасный день телефон зазвонит, и в трубке раздастся любимый Наташин голос. Конечно, Лелику в его двадцать четыре года следовало быть менее наивным, но бездонные Наташины глаза сильно повлияли на некоторые черты его характера.
Поначалу Лелик вовсе не собирался подходить к телефону, потому что, судя по внутренним ощущениям, было никак не позже семи утра, а для него это была такая несусветная рань, что даже обожаемая Наташа сразу рисковала получить несколько "теплых" словечек, если бы вздумала звонить так рано. Тем более, что Наташа и не могла звонить, потому что накануне Лелик с ней разругался вдрызг. А у нее был не такой характер, чтобы самой просить прощения.
А телефон все звонил и звонил. Наконец, перестал. Лелик попытался опять заснуть, но телефон снова ожил. "Моп твою ять", - подумал Лелик, решив все-таки подойти к телефону, чтобы убить звонящего гневным словом. Кое-как он поднялся, по пути взглянул на свое отражению в зеркале, по результатам осмотра пробормотал матное слово, дотащился до телефона, поднял трубку и с ненавистью сказал:
- Ну?
На том конце послышался веселый голос Макса.
- Лех, - закричал он, - я тут вычитал, что на Земле - почти двести пятьдесят стран.
- Макс, - заорал в ответ Лелик, - а ты не мог выбрать более подходящее время, чтобы сообщить мне эту волнующую новость?
- Ты представляешь, - не слушая его, орал Макс, - двести пятьдесят стран, а мы с тобой - попали! Это же какая маленькая вероятность была! Одна двести пятидесятая! Не, Лелик, я точно разочаровался в теории вероятности! Могли родиться в Португалии, в Италии, в Грузии, наконец, а попали - сюда. В совок! Ну не скотство?
- Слушай, - безнадежно сказал Лелик. - Мне можно положить трубку и отправиться спать? Я хочу тщательно обдумать эту информацию. И еще очень хочу послать тебя в пешее эротическое путешествие, чтобы ты, зараза, не звонил так рано, чтобы сообщить какую-то ерунду.
- Лелик, - ответил Макс, - расслабься. Это было просто лирическое вступление, чтобы поднять у тебя настроение.
- Ага, - язвительно сказал Лелик. - Поднял, как же. Я аж вою сейчас от восторга.
- Блин, ну хватит нюнить, - в свою очередь возмутился Макс. - Я, между прочим, по делу звоню.
- Знаю я твои дела, - поморщился Лелик. - Меня после прошлого дела чуть с работы не выгнали. Знаешь же, что я плохо умею останавливаться, так нет - обязательно надо меня в какую-нибудь историю втравить. Ты, Максимка, мой злой гений и демон-искусатель.
- Точно, - польщено сказал Макс. - И я даже знаю - за какое место я тебя сейчас искусаю.
- Не придирайся к словам, - ответил Лелик. - Лучше говори быстро - зачем звонишь. А то я торчу в коридоре, словно какой-то Апполон занюханный. Так недолго все придатки простудить.
- Лех, хочешь поехать на рыбалку? На настоящую генеральскую рыбалку!
- Ну, хочу, - протянул Лелик. - В принципе, хочу, - поправился он, помня, что Максовы обещания обычно редко соответствовали действительности. - А что за рыбалка? Небось, привезешь к прапорам в Монино, нахрюкаемся водки, и вся любовь? Из серии - удочки не брать, из машины не выходить?
- Какие прапора? - возмутился Макс. - Это Серега - мой брат - приглашает. Он же полковник. Сказал, что меня, непутевого, возьмет, если я тебя с собой прихвачу. Ему твои песни нравятся.
- Ага! - понял Лелик. - Значит тебя без меня не возьмут. Так-с, надо подумать, какую мзду с тебя за это слупить. Дашь мне твою вельветовую итальянскую курточку поносить на рыбалке? Там же, небось, девушки будут.
- Ну ты, парень, и обнаглел! - Макс аж задохнулся от возмущения. - Я тебя на шикарную рыбалку приглашаю, а ты с меня еще и мзду требуешь? Может тебе еще и сто баксов отдать, которые я в прошлом году занимал?
- Сто баксов не надо, - ответил Лелик. - Я про них и думать забыл, потому что ты все равно никогда не отдашь. А вот курточку поносить хочется. Она мне больше идет, чем тебе. Курточка сшита на представительного мужчину, а не на такую глисту, как ты.
- Глиста, не глиста, - не обиделся Макс, - а Светка-то в прошлые выходные на меня запала, сколько ты там ей не зудел о Набокове и не гадал по руке, херомант фигов.
Лелик насупился. Эту историю вспоминать было неприятно. Действительно, он почти весь вечер обрабатывал симпатичную девчушку, которая вроде бы прониклась к его напыщенному витийству большим интересом, но когда Лелик отправился за очередным коктейлем, негодяйский Макс увел ее потанцевать, а через некоторое время они исчезли в одной из комнат дачи. Лелик так разобиделся, что утром не дал Максу денег на электричку, и тот добирался до города на попутках.
- Кстати, - прервал его воспоминания Макс. - Брат-то - мой. Без меня ты тоже бы ни на какую рыбалку не поехал. Кроме того, девушек там не будет. Сугубо военная компания подбирается. Квакнем как следует, порыбачим, побалакаем с высшим офицерским составом. Они знаешь какие истории классные рассказывают. Заодно и материала для своей графомании наберешься.
Лелик задумался. Макс хорошо знал, чем зацепить приятеля. Потому что Лелик на одной из пьянок как-то долго излагал Максу свою теорию, по которой следовало, что практически все более-менее известные писатели на самом деле описывают события, которые случались или у них самих, или у их знакомых. Реальная жизнь, как считал Лелик, всегда выглядит намного интересней, чем любая выдумка. Макс этот разговор запомнил, поэтому решающим аргументом, чтобы склонить Лелика принять участие в очередном своем безумном проекте, как раз и была фраза: "заодно и материала наберешься".
- Ладно, - решился Лелик. - Уговорил, змей коварный. Когда, куда, во сколько, на сколько и что брать?
- Завтра с утреца и поедем, - сообщил Макс. - От тебя требуется только бутылка коньяка, потому что там будет море водки, а мой Серега пьет только коньяк.
- Ну, здрассте, - сказал Лелик. - Ты что, не знаешь, какие сейчас времена? В винный магазин надо полдня стоять. Что я, на этот коньяк пол субботы гробить буду? Твой брат, ты и покупай.
- А я и покупаю, - рассердился Макс. - И Серега покупает. Сам же знаешь, больше пары бутылок в руки не дают, а мы на два дня едем. Серега что - одну бутылку два дня пить будет? Так что ты давай, не ерепенься, а быстро отправляйся в магазин. Не такая уж большая проблема. Заодно в очереди понаблюдаешь за жизнью простого народа. Это тоже для романа пригодится.
- Да нафик мне сдался твой простой народ! - ответил Лелик. - Сам за ним наблюдай.
- Все, Леха, мне самому в магазин убегать пора. Давай шуруй, а завтра встречаемся в 10 ноль-ноль у моего подъезда, - и в трубке зазвучали короткие гудки.
Лелик бросил трубку на аппарат, лениво потянулся, зевнул так, что на люстре в гостиной зазвенели хрустальные подвески и стал решать - что и в какой последовательности делать: принять ванну, побриться, позвонить Наташе, чтобы подышать в трубку, а потом отправляться в магазин, или сначала тащиться в магазин, а потом уже бриться и из ванной звонить Наташе.
Внезапно затрещал дверной звонок. Лелик подтянул трусы и пошел открывать. На пороге стояла соседка Ира.
- Здорово, Лелик.
- Приветствую, Ириночка, - почтительно ответил Лелик.
Он всегда с Ирой разговаривал почтительно, потому что хорошо знал ее мужа - Мишу Красюка, который в прошлом был чемпионом Москвы по дзюдо. В настоящее время Миша состоял в ассоциации каскадеров и частенько снимался в фильмах на ролях жутких бандитов. Кинематографисты очень любили Мишу, потому что он был два метра ростом, шириной в полтора метра от плеч до ног, и внушал ужас пополам с трепетом всем, кто его видел. В доме у Лелика был установлен обычный лифт, куда обычно спокойно помещалось четыре человека, но когда там ехал Миша, даже ребенку места не оставалось.

1 Следующая страница


Алекс Экслер - Две маленькие повести о Лелике

Две маленькие повести о Лелике 2

- Слышь, Лелик, - сказала Ира. - Не хочешь со мной прогуляться в винный магазин? А то Красюк за коньяком послал, потому что к нему вечером кто-то с киностудии должен приехать, а мне одной скучно.
- А чего Красюк сам не пойдет? - спросил Лелик. - Ему же в очереди стоять не надо.
- Ты понимаешь, -замялась Ирина, - вчера его новый фильм обмывали. У него там первый раз роль со словами была. Надо было двух мужиков засунуть в унитаз и сказать главному герою: "По стакану за каждого". Так что он до сих пор спит на рояле.
У Красюка дома в маленькой двухкомнатной квартире стоял огромный концертный рояль, который практически целиком занимал одну комнату. На нем в жизни никто никогда не играл, но Красюк считал, что рояль развивает в нем чувство прекрасного, поэтому после особенно крупных пьянок обожал на нем засыпать.
- Какие вопросы? - засуетился Лелик. - Для тебя, а особенно для Красюка, я готов на все. Тем более, что мне тоже коньячку надо прикупить.
Он быстро оделся, и они с Ирой отправились к винному магазину. Там, как обычно в период борьбы правительства с народным алкоголизмом, стояла жуткая очередь. Они пристроились в самый конец и спокойно стояли, болтая о том, о сем. Часа через три они потихоньку приблизились к крылечку магазина, где стояло несколько добровольцев, следящие за тем, чтобы никто не лез без очереди.
Лелик на самом деле не переваривал все эти скопления простого народа, потому что считал себя настоящим, потомственным интеллигентом, а пролетариат не любил и побаивался. На ближней к Лелику стороне стоял пропитой парень, совершенно жуткого вида: небритая рожа, лиловый синяк под правым глазом и какая-то невообразимая блямба под левым. Лелик, глядя на него, вспомнил какой-то старый анекдот и улыбнулся. К несчастью, улыбка не прошла парнем незамеченной.
- Че лыбишься, интилихент фигов? - набычившись, спросил тот, с ненавистью глядя на холеного Лелика.
- Я? - растерялся Лелик. - Я... ничего. Я просто так. Улыбнулся своим мыслям.
- Мыслям он, значить, улыбнулся, - распалял себя парень. - Он у нас умный слишком. Он у нас рабочий класс презирает. Смеется над ним. А ты, сука, - заорал парень, - хоть раз руками работал? Хоть что-то сделал своими руками, сволочь? Все на нас жируешь, на простом народе! А туда же, за водкой поперся! Пшел вон из очереди! Иди пить свои мартини! Нечего у работяг водку отбирать!
- Мужики! - заорал парень, обращаясь к очереди, - этот хрен только что без очереди пролезть хотел! Я его засек!
Очередь набычилась и строго посмотрела на Лелика.
- Да вы что, мужики, - совсем растерялся он. - Я же с самого начала стоял. Вы же видели!
- Кто видел? Кто видел? - заорал парень, бешено вращая глазами. - Никто не видел. А ну, пшел отсюда, пока я тебе бубен не выбил!
Тут в разговор вмешалась Ирина.
- Чего орешь, козел? - спросила она. - Он со мной все время стоял.
- И ты, курва, туда же? - заверещал мужик. - Ребята, он еще и бабу свою протащить хочет. А ну, гоните их из очереди!
- Ир, - расстроено сказал Лелик. - Пойдем отсюда. Терпеть не могу скандалы с этим быдлом. Все равно не успокоятся. А мне все эти сцены из Павки Корчагина - во как надоели. Вот куплю пулемет, тогда можно будет спокойно за вином ходить.
- Ладно, - зловеще сказала Ирина. - Ты, Лелик, постой тут в сторонке, а я сейчас за своим благоверным схожу. Он наверняка уже проспался.
Ира отправилась домой, а Лелик отошел к кустам, которые росли неподалеку. Очередь потихоньку успокоилась, только этот мерзкий парень все время поглядывал на Лелика и делал ему оскорбительные жесты.
Через пять минут возле крыльца возникла зловещая фигура Красюка, за которым быстрым шагом семенила Ирина.
- Кто? - коротко спросил Красюк, раздувая ноздри.
- Вот этот, - Ира ткнула пальцем в парня с синяками.
Красюк тяжело посмотрел парню в глаза, от чего парню сразу сильно поплохело, потом одной рукой взял его за пояс, другой за ворот рубахи, перевел парня в горизонтальное положение и швырнул тело в кусты, до которых, между прочим, было метров пять. За траекторий полета парня с замиранием сердца следила вся очередь. Когда парень грохнулся в кусты, вся очередь шумно выдохнула.
- Так, - сказал Красюк. - Лелик, шуруй сюда.
Лелик быстро подбежал к Красюку и стал ждать дальнейших распоряжений.
- Пошли внутрь, - хмуро сказал Красюк.
Лелик взглядом изобразил полную боевую готовность. Впрочем, внутрь зайти было довольно сложно, потому что народу там было набито - как сельдей в бочке. Но Красюка подобные бытовые мелочи не интересовали. Он попер в магазин напролом так, что народ просто выдавливался из магазина на крыльцо. В его кильватере шел довольный Лелик. Люди в магазине, конечно, поначалу возмущались, но когда оборачивались и лицезрели Красюка во всей его боевой красе, предпочитали отводить глаза в сторону и делать вид, что так и нужно. Они быстро взяли коньяка (причем, продавец даже и не пикнул, когда Красюк потребовал пять бутылок), и Лелик отправился домой.
Оставшиеся субботние часы прошли как-то невнятно. Лелик залез в ванную, долго там валялся и читал свои стихи. Они ему явно нравились. Потом Лелик взял почитать стихи знакомого поэта Фуфайкина, и они ему тоже неожиданно понравились. Лелик расстроился, бросил тетрадку на пол ванной и стал в уме сочинять стихотворение. Но в голове все время крутилась только одна фраза "Топор палача", после чего Лелик вспомнил, что надо побриться.
Вечером Лелик валялся на диване и грустил. Когда состояние легкой грусти достигло своего апогея, он не выдержал, снял трубку и набрал телефон Наташи.
- Але, - кокетливо раздалось на том конце.
- Наташ, - Лелик откашлялся. - Это я. Лелик.
- Да уж слышу, что не Майкл Джексон, - голос Наташи сразу обледенел.
- А я завтра на рыбалку собираюсь, - поведал Лелик.
- Ну?
- Что "ну"? На генеральскую рыбалку, между прочим, - обиделся Лелик на такое отношение.
- Ну?
- Чего тебе оттуда привезти? - поинтересовался Лелик, стараясь направить разговор в нужное русло.
- Норковое манто и кольцо с брильянтом, - ехидно ответила Наташа.
- Наташ, я из рыбки имею в виду, - почти взмолился Лелик.
- Я тоже твою рыбку имела в виду! - фыркнула Наташа. - Воблу привези. Сушеную. И сам ее сожри! - и бросила трубку.
- Вот жучка! - вслух произнес Лелик, совсем расстроился и решил выпить.
Между тем, в доме выпить было нечего. Кроме, конечно, свежекупленной бутылки коньяка. "Отпить, что ли, грамм пятьдесят? - подумал Лелик. - Там же пробка завинчивающаяся. А Максу скажу, что попробовал в магазине, чтобы всякую подделку не подсунули".
Эта мысль настолько обрадовала Лелика, что он мигом соскочил с дивана, помчался на кухню, зверским жестом свинтил пробку и налил себе стопку. Немного постоял в предвкушении, а потом задумчиво выпил. В животе сразу потеплело.
Лелик поплелся в гостиную, лег на диван и стал прислушиваться к внутренним ощущениям. На душе довольно скоро тоже потеплело. Лелик стал представлять, как он через какое-то время прославится, получит Нобелевскую премию по литературе, а Наташа увидит по телевизору его триумф и станет кусать себе локти. Картина была - просто упоительная. Но тут Лелик сообразил, что надо заранее прорепетировать речь перед нобелевским комитетом, а к такому делу без дополнительных пятидесяти граммулек не подойдешь.
Он опять сбегал на кухню, быстренько набулькал коньяка и уже залпом выпил, потому что смаковать было некогда. После этого Лелик вольготно расположился на диване и стал репетировать:
- Господа! - хорошо поставленным голосом начал он. - Каждый человек проходит свой собственный путь. Но у обычного человека - обычный путь. Родился, учился, женился, работал и умер. А у поэта - особенный путь. Поэт, господа, рождается и умирает в каждом своем стихотворении. Каждая строчка его стихов отнимает часть его души, часть сердца ("И печени, - подумал Лелик"). Именно поэтому, господа, поэты сгорают так быстро, - тут глаза у Лелика увлажнились.
Он быстро сбегал на кухню и хлопнул еще стопку, чтобы успокоиться. Потом внимательно посмотрел на бутылку, схватил ее с собой и побежал к дивану.
- Так вот, господа! - Лелик величественно взмахнул бутылкой. - Ваше признание моих заслуг - крайне лестно, но я вас уверяю, что высокая комиссия ошиблась. Не я, поэт, заслужил эту премию и мировое признание ("Шум в зале, - подумал Лелик"). В полной мере ее заслужил только Бог! Именно Бог, потому что он водит моим пером, а я - только генератор ("Нет, лучше сказать - трансформатор, - уточнил про себя Лелик") его Божественного Слова. Поэтому я благодарю высокое собрание, но вынужден отказаться от получения ста тысяч долларов, которые хочу передать... ("Кому бы передать такую кучу деньжищ?") которые хочу передать обществу анонимных алкоголиков! ("Бешеная овация в зале, все встают, - подытожил Лелик и перевел дух").
За время этой краткой речи Лелик успел несколько раз приложиться к бутылке, поэтому пребывал уже просто в состоянии эйфории. Но тут внезапно он представил Наташу, которая смотрит по телевизору его выступление, доходит до места, где он отказывается от денег и произносит:
- Я так и думала. Лелик, ты всегда был - дурак-дураком!
Эта мысль его несколько расстроила, но корректировать нобелевскую речь уже не было сил. Тогда он решил позвонить Наташе и спросить ее мнения о подобном поступке нобелевского лауреата. Набрал номер, Наташа сняла трубку и сказала:
- Игоречек! Это ты, солнышко?
Лелик повесил трубку, и скупая мужская слеза как-то сама вскипела в правом глазу. Он некоторое время полежал, жалея себя и негодуя по поводу хамского поведения Наташи, а потом и не заметил, как заснул.
"Нас утро встречает прохладой..." неожиданно колоколом зазвенело у Лелика в голове, потому что как истинный поэт он на любое событие реагировал чем-то стихотворным. Сознание потихоньку выплывало из ночных кошмаров (Лелику почему-то снилось, что он женится на Фуфайкине) и начинало оценивать обстановку. Оказалось, что уже утро, а Лелик валяется на диване у открытого окна и замерз как цуцик, несмотря на изрядную долю горячительного, принятого накануне.
При воспоминании о горячительном Лелик помрачнел. В коньячной бутылке оставалось грамм 48, не больше. А без бутылки на рыбалку ехать не имело никакого смысла, потому что Серега был мужичком очень серьезным и подобного халатного отношения к делу не прощал. Но на рыбалку поехать очень хотелось, поэтому Лелик стал напряженно шевелить мозгами. Получалось, что как ни шевели, а единственный выход - это отправляться на поклон к Красюку. Потому что до отъезда оставалось буквально полчаса, а в магазин никак было не успеть.
Лелик встал, оделся, кое-как умыл помятое лицо и отправился к соседям. На звонок вышла Ирина.
- Ир, - сказал Лелик просительно, - ты мне бутылку коньяка не продашь? А то - во как надо, но в магазин уже не успеть. Я как вернусь через день, так сразу отдам.
- Э, брат, - ответила Ирина, - на подобные темы надо с Красюком разговаривать. Я самовольно не могу алкоголь из дома выносить. Убьет. Сейчас спрошу, может ли он тебя принять, - и она отправилась в квартиру.
Лелик поежился. Просить коньяк у Красюка было опасно, но другого выхода не было.
- Шуруй, - сказала вновь появившаяся Ирина. - Мсье Красюк готов вас принять в гостиной.
Лелик осторожно зашел в квартиру и направился в гостиную. Там на крышке рояля вольготно расположился Красюк в трусах, прихлебывая кофе из литровой кружки.
- Ну, - спросил он, поглядывая на Лелика красным глазом.
- Миш, привет, - заторопился Лелик, чувствуя себя очень неуютно. - Я хотел по соседски одолжить на денек бутылку коньяка. А то на рыбалку собрался, там для одного полковника коньяк нужен, а у меня - нету.
- А куда вчерашнюю дел? - поинтересовался Красюк.
- Как куда? - растерялся Лелик. - Выпил, конечно. Вчера же суббота была.
- Ага. Выжрал, - удовлетворенно произнес Красюк. - Что доказывает неоспоримый факт: интеллигенция сейчас пьет до синих крокодилов точно так же, как и простые люди. Ведь правильно?
- Дык, - сказал Лелик и фальшиво хихикнул. - Пьем, куда же деваться? Потому что очень большое давление испытываем.
- Это вы-то давление испытываете? - изумился Красюк. - Да вы и не знаете - что такое давление! Давление - это когда на тебе лежит туша в двести килограмм, которая твою ногу натягивает на твое же ухо. Хочешь, продемонстрирую? Полезай на рояль.
- Миш, а тебе верю на все сто процентов, - заторопился Лелик. - Ты не сомневайся. Просто мне коньяк очень нужен, - попытался Лелик перевести беседу в нужное русло.
- Ладно, - великодушно сказал Красюк. - Выдам тебе одну бутылку, только с условием, что вернешь две, да еще и рыбки привезешь. Я свежую рыбку люблю.
- Как скажешь, - ответил Лелик. - Спасибо тебе большое.
- Ну, иди, - напутствовал его Красюк. - А то мне над ролью надо подумать.
Лелик забрал бутылку, быстренько забежал домой, взял кое-какой одежды на случай ночного холода, гитару и побежал к дому Макса.
Макс уже ждал Лелика у подъезда. Видно было, что вечер субботы у него тоже прошел довольно бурно, потому что глаза Макс скрывал за черными очками.
- Жил был один человек. Однажды он надрызгался, лег спать и попросил его не будить, - процитировал Макс при виде Лелика.
- А чего? - поинтересовался тот.
- Я говорю, рожа у тебя - как будто ты всю ночь с Фуфайкиным квасил. Угадал?
- Ничего подобного! - возмутился Лелик. - Я работал.
- Ага, - язвительно отреагировал Макс. - Печенью. Небось, опять нобелевскую речь репетировал? "Господа! Поверьте, я не достоин такой высокой чести!" Да?
- Блин, а ты откуда знаешь? - удивился Лелик.
- А ты мне эту речь уже раз пять на пьянках цитировал. Не помнишь, что ли?
Лелик задумался. Он не помнил. "Плохо дело, - подумал Лелик. - Пора уже пить бросать. Хотя бы на пару дней"
- Ладно, - Макс прервал его мыслительный процесс. - Коньяк принес? Или ты его и выпил?
- Ну конечно, - обиделся Лелик. - С чего это я его буду пить? Я же не алкаш, как ты.
- И я не алкаш, - ответил Макс и гордо добавил: - Я - горький пьяница! А ты - поэт. Это же так и разделяется. Если просто пьешь, то значит - алкаш. А если пьешь и выдаешь при этом всякую чушь, значит поэт.
- Макс! Ты бы не грузил меня с утра, - просительно сказал Лелик. - Я и так загружен уже - по самый чердак. Мало мне утренней беседы с Красюком в неглиже, еще и ты будешь свои подколки подкалывать. Лучше очки сними, покажи себя во всей красе.
Макс снял очки. Лелик даже поперхнулся, потому что зрелище открылось - прям для картин Сальвадора Дали.
- Это где тебя так? - спросил Лелик, глядя на огромный фингал под Максовым красным глазом.
- В троллейбусе, - довольно ответил Макс. - Представляешь, два амбала к девушке приставали.
- И что? - недоуменно спросил Лелик. - У тебя хватило ума ее защищать?
- Конечно нет. Просто у одного амбала из сумки торчала бутылка водки, я ее быстренько и слямзил, пока они с этой дурой трепались. Ты же знаешь, у меня денег нет, а выпить хотелось. Суббота же, святое дело. Главное, они сразу ничего не заметили. Я сошел на следующей остановке, только достал бутылку и булькнул пятьдесят капель, чтобы домой веселей было идти, как из троллейбуса выходят эти пряники, один видит этикетку на моей бутылке, хмурится и тут же лезет к себе в сумку проверять. Водка - ты представляешь? - оказалась какая-то коллекционная. Такая в магазинах не продается.
- И что? - с интересом спросил Лелик.
- Что-что? - недовольно ответил Макс. - Один амбал у меня осторожно взял бутылку, а другой треснул в глаз. Я упал и затих. Они подумали, что меня убили и стали отпаивать водкой. Короче, мы потом подружились и пошли в какой-то кабак. Чего там дальше было, не очень помню. А вот по пути домой я подвиг совершил.
- Господи! - сказал Лелик. - Какой подвиг? У пионера пачку сигарет отнял, что ли?
- Нет, - радостно ответил Макс. - Я шел на четвереньках для устойчивости, прохожу мимо мусорки, а там лежат два автомобильных номера. Я один в зубы взял, а другой сзади к джинсам прицепил. Так домой и пополз.
- Небось, вообразил себя последней моделью Ягуара? - поинтересовался Лелик.
- Это только ты всякие дурацкие машины любишь, - ответил Макс. - У меня твоей гордыни нет. Я был просто малолитражкой. Кстати, меня через пятьсот метров гаишники остановили. Правда не сразу, а когда отсмеялись. Конфисковали номера, записали мои координаты, а сегодня утром уже звонили с благодарностями. Оказывается, они поймали ту самую угнанную машину, номера от которой я подобрал.
- Герой! - сказал Лелик. - Павлик Морозов и Лиза Чайкина в одном лице. Кстати, Серега твое лицо уже видел?
- Нет, - ответил Макс и быстро одел очки. - Что-то он запаздывает.
В этот момент к скамейке подъехала Волга, откуда вышел Серега и какой-то крупный мужик.
- Лелик, привет, - сказал Серега, пожимая Лелику руку. - Гитару взял?
- А то, - ответил Лелик. - Я без гитары - никуда. Рабочий инструмент, можно сказать.
- Ага, ага, - рассеяно ответил Серега, внимательно глядя на Макса.
- Але, гараж, - обратился он к Максу. - Опять в историю попал, дитя природы? Когда ты человеком станешь, в конце концов! Мы собрались на серьезное мероприятие, а ты опять выглядишь как бомж. А ну, сними очки.
Макс покорно снял очки.
- Наполеон после Ватерлоо, - прокомментировал открывшуюся картину крупный мужик.
- Хуже, - ответил Серега. - Это Павлик Морозов после дружеской беседы со своим папой. Надо ему второй фингал поставить, так сказать, для симметрии.
Макс снова надел очки и заявил: - А издеваться, между прочим, не обязательно.
- Ладно, - махнул рукой Серега. - Раз тебя ПТУ не исправило, значит не судьба уже. Кстати, - он посмотрел на крупного мужика. - Знакомьтесь. Это Юра - рейнджер. Боевой мужик. Пять лет за границей работал.
- Лелик - поэт, - познакомился с Юрой Лелик.
- Макс - разбандяй, - сунул ему руку Макс.
После того, как все перезнакомились, компания загрузились в Волгу и отправилась на рыбалку.
Сергей сидел за рулем, рейнджер расположился рядом с ним, а Макс с Леликом вольготно устроились сзади и обозревали окрестности. Макс даже снял свои черные очки, чтобы не пропустить ни одной детали подмосковного пейзажа. Впрочем, он это явно зря сделал, потому что Сергей примерно раз в пять минут оборачивался, пристально обозревал Максову колоритную физиономию, восхищенно произносил: "Ну и рожа у тебя...", после чего поворачивался обратно, в последнюю минуту избежав столкновения со встречной машиной.
А Лелик вдруг вспомнил, как он познакомился с Максом. Учились они в одной школе, но Макс был на класс старше, так что во время учебы они не общались. Макс в школе был личностью очень заметной, потому что постоянно совершал какие-то эпатажные выходки, чем приводил в восхищение всех учеников, за исключением педагогического состава. Более-менее тесно они за время учебы столкнулись только один раз и об этом случае очень любили вспоминать. А дело было так. Лелик после уроков сходил домой пообедать, а потом отправился в магазин "Культтовары" за тетрадками и ручками. Неподалеку от магазина он увидел Макса (который в тот момент был побрит налысо, в знак протеста против требований завуча подстричь свои длинные волосы), шедшего ему навстречу. Оба они шли так, что неминуемо должны были столкнуться. По неписаным школьным законам Лелик обязан был изменить траекторию своего движения, чтобы избежать столкновения, но он этого почему-то не сделал. Затмение на него какое-то нашло. И произошло страшное: Лелик легонько столкнулся с Максом плечом. Оба остановились. Макс потрясенно посмотрел Лелику в глаза, легонько ткнул его кулачком в скулу и отправился дальше.
Уже после окончания школы, когда они подружились, Макс очень любил вспоминать этот эпизод и говаривал:
- Лех! Вот видишь! Даже тогда проявились наши внутренние интеллигентность и благородство. Не было произнесено ни одного, позорящего нас слова. Никаких тебе "Ты, козел, куда прешь, твою маму!" Никаких безобразных драк и так далее. Ты, прям как д'Артаньян, по молодости и горячности совершил проступок, за который должен был понести наказание. Я, оценив твой молодой порыв, произвел отеческое внушение максимально мягким образом. После этого мы довольные разошлись. Ну не прелесть?
А подружились они тогда, когда Лелик был на первом курсе института. Он возвращался домой с какой-то пьянки и, дожидаясь автобуса у метро, внезапно увидел Макса, который тоже возвращался с изрядно увеселительного мероприятия. Стоять было скучно, они переглянулись, поздоровались и заболтались настолько, что даже не заметили, как доехали до своей остановки. Там вышли, Лелик проводил Макса к его дому, где они потрепались часок, затем Макс пошел Лелика провожать к его дому, где они тоже потрепались часок. Собственно, так они до семи утра и трепались, расхаживая от одного дома к другому. После этого и подружились.
Тут Волга остановилась у закрытых ворот какой-то войсковой части, прервав Леликовы воспоминания. Сергей нажал на гудок и оглашал окрестности до тех пор, пока из будки пропускного пункта не выскочил какой-то солдатик.
- Чего гудишь как пароход на случке с паровозом? - заорал солдатик, увидев в машине людей в штатском. - Здесь секретная зона! Разворачивайся, пока я тебе заряд не влепил.
- Имя, фамилия, воинское звание! - отрывисто бросил Сергей, глядя солдатику прямо в глаза.
Лелик был поражен перемене, которая в одну секунду случилась с лицом Сергея. Минуту назад это был добродушный и улыбающийся человек, а сейчас стал похож просто на Чингисхана какого-то. "Мне бы так уметь, - с завистью подумал Лелик, но в глубине души он понимал, что никогда так не сможет, даже если наденет генеральские погоны"
- Упал, отжался, салага! - неожиданно пискнул Макс, высунув голову из окна, приведя солдатика в шок своим огненным глазом.
- Сержант Капустин! - отрапортовал солдат, встав по стойке смирно.
- Быстро звони заму по тылу и сообщи, что полковник Лисицын с группой офицеров уже на месте, - скомандовал Серега и солдатик помчался выполнять приказание.
- О! - приятно удивился Макс. - С группой офицеров! Я польщен.
- А ты что, не офицер, что ли? - спросил его Сергей. - Ты же в институте какого-то вшивого лейтенанта получил. И Лелик тоже. Так что вы паршивые, конечно, но офицеры. Формально.
- Мог бы, кстати, брату хоть раз капитана присвоить, - припомнил старые обиды Макс.
- Здрассте! - возмутился Сергей. - Я тебя на каждое 23-е февраля спрашиваю - чего тебе дарить: капитана присвоить или денег подкинуть. Сам же все время денег просишь, бездельник. А еще претензии какие-то предъявляешь.
- А зачем мне капитан? - неожиданно передумал Макс. - Форму все равно не дадут. А без формы капитаном быть не интересно.
- Ой, Макс, не смеши меня! - вмешался в разговор Лелик. - Ты на себя посмотри. Худой же, как Кащей Бессмертный после медового месяца с Василисой Прекрасной. Какая форма? Это же пародия на всю русскую армию будет!
Макс хотел было возмутиться, но в этот момент открылись ворота части, откуда выехал Уазик. Из машины выскочил майор с усталым лицом, который подошел к их Волге и стал здороваться с Сергеем.
- Вот, товарищ зам по тылу, - сказал Сергей. - Привез я вам своих товарищей, чтобы скучно на рыбалке не было. Знакомьтесь. Подполковник Дубинин, - он махнул рукой в сторону рейнджера. - И группа товарищей, - Сергей махнул рукой в сторону заднего сидения.
- Майор Хомяков, - представился зам по тылу Юре. - Но меня тут все зовут просто Тыл. - Приветствую, - кивнул он головой в сторону Лелика и Макса.
- Здрассте, - развязно сказал Макс. - Позвольте представиться. Потомственный иудейский индей - Максим Васильевич Бычий Глаз.
- Это мой брат, - объяснил Тылу Сергей. - В семье, как говорится, не без этого... Он всегда из себя придурка корчит. А вот когда напьется, ему и корчить не надо. Вы его, товарищ майор, на всякой черной работе используйте. Дрова, там, поколоть, костер развести.
- Договорились, - ответил Тыл. - Генерал у меня там в машине сидит. Знакомиться будем, когда на место приедем. Так что вы следуйте за мной в колонне сзади. Тут ехать не долго. Минут двадцать, - и майор отправился к Уазику.
- Слышь, Макс, - лениво сказал Серега, когда майор отошел. - Ты компанию-то - дифференциируй. Это со своими можешь язык распускать. А здесь - старший офицерский состав. Будешь умничать, подобьют тебе второй глаз в один момент. Имей в виду, что я даже вмешиваться не собираюсь.
- Не подобьют, - ответил Макс. - Меня Лелик защитит. Правда, Лелик?
- Ага. Как же, - язвительно ответил Лелик. - Ты будешь языком болтать, а мне за тебя люлей получать? Обойдешься. У меня задача - культурно выпить на природе и рыбки поймать. Я Наташе обещал. А если ты опять собираешься меня в истории втравливать, имей в виду, что я сегодня играю на стороне противника.
- Нет, ну дела! - возмутился Макс. - Главное, все на меня набросились, как тигры лютые. Мужики! Да что с вами такое? Не похмелились с утра? А я тут при чем?
- Ну почему же "все"? - спросил рейнджер Юра, повернувшись к Максу. - Я на тебя пока не набрасывался, - и он ласково и как-то не очень хорошо посмотрел Максу в лицо. - Ты бы это сразу заметил.
- Во! - только и смог ответить Макс.
Он снова нацепил черные очки, нахохлился и забился в угол сиденья. Лелику даже стало жалко приятеля, он хотел было его развеселить, но как оказалось, они уже приехали на место.
На месте было хорошо. Огороженный участок с полянкой, на берегу Можайского моря, где все было устроено по-военному удобно и комфортно. На поляне было установлено несколько палаток (одна большая и две поменьше), ближе к лесу располагалась беседка, покрытая маскировочной тканью. Сразу за беседкой начинался лес.
Лелик вышел из Волги и тут же увидел генерала, который, пыхтя, выполз из своего Уазика. Генерал был - как с картинки. Невысокий, толстый, лысый, с красным лицом и насупленными бровями.
- Здрассте, товарищ генерал, - поприветствовал его Лелик, который не очень любил военных, но генеральские звезды даже ему внушали уважение.
Генерал мрачно осмотрел Лелика с головы до ног, особое внимание обратив на его длинные волосы и шкиперскую бородку, презрительно скривился, пробормотал что-то нелестное и отправился в беседку.
Из Волги, тем временем, выполз все еще обиженный Макс.
- А чего, Максюш, хорошее местечко, не правда ли? - попытался Лелик завести с ним разговор.
- Не подлизывайся, - процедил Макс сквозь зубы. - Ты мне больше не друг. Часа на два, как минимум. Или до первого стакана.
В этот момент к ним подошел Тыл и предложил кое-что показать. Друзья, разумеется, не возражали. Тыл повел их в лес, и минут через пять компания очутилась у дверей довольно внушительного ангара.
- Как вы думаете - что там? - спросил Тыл, довольно улыбаясь.
- Тоже мне - бином Ньютона, - мрачно ответил Макс. - Какая-нибудь супер-секретная межконтинентальная ракета класса "Земля - Воздух - Вечное блаженство" Мы ею рыбу глушить будем, что ли?
- А ты как думаешь? - обратился Тыл к Лелику.
- Ну, - замялся Лелик. - Танк какой-нибудь. Или самолет. Или вертолет. Покатаете хоть?
Тыл еще раз довольно улыбнулся, затем открыл ворота ангара и предложил зайти внутрь... Весь ангар был уставлен ящиками с московской водкой. Просто от пола до потолка. Впрочем, начиная от двери в ящиках наблюдалась значительная брешь, которая показывала, что рыболовный сезон в части начался довольно рано.
- Круто! - сказал Лелик. - Стратегические запасы Родины. Так вот какие они! Просто глаз радуется.
Глаз у него, между тем, радовался вовсе не по поводу водки. Лелик зарабатывал вполне прилично и всегда мог купить себе выпивку. А вот на Макса, который принципиально не работал уже лет десять и постоянно находился в поисках дармовой выпивки, было просто приятно смотреть. Человек прямо-таки расцвел на глазах. Макс смотрел на это изобилие с чувством глубокой нежности, и в глазу нет-нет да и вскипала слеза умиления. Лелик даже забеспокоился как бы у друга крыша не поехала от подобной картины. Внезапно Макс рванулся в ангар и стал бродить между ящиками с водкой, периодически поглаживая блестящие бока сосудов с живительной влагой.
- И брал он эти бутылки, и разговаривал с ними, - язвительно процитировал Лелик, но Макс не обратил на него никакого внимания.
- Ладно, мужики, - решительно сказал Тыл. - Полюбовались и хватит. Берите один ящик и тащите его в беседку. На завтрак должно хватить. Если что, еще сходим.
Лелик с Максом взяли ящик и потащили его обратно. По пути Макс вел себя просто кошмарно, устраивая безобразные сцены всякий раз, когда Лелик спотыкался о корень. Тем не менее, в беседку ящик прибыл целым и невредимым.
Тыл быстренько порубал колбасы, хлеба, овощей и вся компания села завтракать. Генерал приподнял правую бровь, и все наполнили бокалы. Сергей с рейнджером плеснули себе немножко коньяка, а остальным налили по полстакана водки.
- Ну, что? - спросил генерал, обведя всю компанию суровым взором. - Как говорится, дай Бог, чтобы не последняя?
Все промолчали.
- Ладно, - генерал поднес стакан ко рту. - Вмазали.
Все выпили. Лелик потянулся за колбасой.
- Стоп! - неожиданно крикнул генерал, и Лелик уронил колбасу к себе в стакан.
- После первой не закусывают, - объяснил Тыл.
- Салага, - презрительно сказал генерал. - Шпак.
- Негодяй, однозначно, - пискнул со своего места Макс.
Тут генерал впервые обратил внимание на колоритную Максову физиономию и спросил:
- А ты кто такой?
- Я? - приподнял брови Макс. - Я специалист по экзистенциальным обобщениям в среде метафизических барбитуратов.
- Молодчинка, - похвалил генерал. - А чего глаз бычий? От этих... как их... битуратов?
- Авария в лаборатории, - объяснил Макс. - Неожиданно вскипела химическая реакция, которая грозила жутким взрывом. Пришлось своим лицом прикрывать мензурку, как какому-то Александру Матросову.
Генерал немного помолчал, затем потребовал наполнить стаканы и произнес:
- Второй тост - за прекрасных дам.
Все встали. Кроме Лелика с Максом. Впрочем, Лелик подумал и тоже встал. Макс подумал и вставать не стал. Выпили. Сели. Начали закусывать.
- Вот ты мне скажи, - поинтересовался генерал у Лелика. - Зачем на голове такую пакость отрастил? Смотреть же противно.
- А я - творческий человек, - задорно ответил Лелик. - Мне длинные волосы творить помогают.
- Длинные волосы только в суп попадают, - твердо заявил генерал. - А чего ты там вытворяешь? Мазюкаешь?
- Он песни пишет, - сообщил Сергей. - Довольно неплохие, кстати.
- Ну, пускай споет, - милостиво разрешил генерал. - Вот еще по стакану пропустим и пусть споет.
Лелику петь вовсе не хотелось, но понимал, что придется. Тыл сходил за гитарой (он вообще не принимал участие в застолье, а только смотрел, чтобы у всех было налито), и Лелик стал ее настраивать.
- Классная музыка, - заявил генерал. - Прям хоть сейчас на конкурс войсковой самодеятельности.
- Это я настраиваюсь, - объяснил Лелик.
- А это я шучу, - свирепо заявил генерал, хрустнув огурцом. - Давай, пой уже. Истомил всю компанию.
Лелик наконец настроил гитару и запел. Изрядно принявший на грудь генерал с интересом слушал и снабжал песню своими комментариями.
- "Оставь мне немного дневного света в твоих глазах", - пел Лелик. *
- Знаю я этих тварей, - заявил генерал. - Дневного света захотел. Вот как сковородкой по лбу получишь, сразу темно в глазах станет.
- "Живой акварели дня, в твоих глазах"
- А у моей стервы один глаз зеленый, а другой - карий, - победно заявил генерал. - Я ее так и зову: зеленоблядая кареглазка.
- А вот у меня была девка, - начал было Макс, но генерал на него так цыкнул, что Макс заткнулся до конца песни. Генерал явно не терпел себе конкурентов.
- "Холст на котором я спал всю ночь, ты убрала цветами"
- Моя стерва брезент из гаража выкинула, - поведал обществу генерал. - А я на нем весь офицерский городок перетрахал. Чего мне теперь - на канистрах, что ли?
- Брезент новый достанем, - негромко пообещал Тыл.
- Тылушко ты мой, - обрадовался генерал. - Чего бы я без тебя делал? Давай, наливай еще. Больно песня душевная. Прям вся моя жизнь.
- "Ты уйдешь, забрав их с собой, пока я сплю", - пел Лелик.
- Сколько бы не уходила, все равно обратно вернется, - заявил генерал. - Куда ей от меня деваться? Потом, знаете же, что как уйдет, я тут же буду гудеть недели две. А ей это надо?
- "Есть еще ночь, наложница сна, она любит грех"
- Мило, - одобрил генерал.
- "Но ночь молодеет в душе, от нашей любви"
- Любовь-морковь, - скривился генерал. - Ненавижу.
- "Я возведу тебя на престол, сам займу место у трона"
- Ремня ей хорошего надо дать, - сообщил генерал. - Исполосовать, как жучку.
- "Мы станем смотреть свысока, на любовь других", - пел Лелик.
- Ржевский, вы пробовали на чердаке? - пошутил генерал и так захохотал, что подавился водкой.
Собственно, песня на этом и закончилась.
Дальше Лелик петь отказался, потому что не привык, чтобы его песни комментировались подобным образом. Обычно их выслушивали молча, с тихой грустью или даже со слезами, вскипающими вдруг в уголке глаз. А это беспардонные комментарии генерала Лелик, конечно, вынести не мог.
Но генералу так понравилось звуковое сопровождение к собственным "остротам", что он требовал и требовал. Начался даже небольшой конфликт, потому что генерал в пьяном состоянии довольно быстро переходил к боевым действиям, но тут Макс решил разрядить обстановку, схватил гитару и стал орать "Когда еврейское казачество восстало", зверски терзая струны. Генерал сразу успокоился, подпер рукой щеку и стал слушать с большим интересом.
Завтрак потихоньку затухал. Генерал с Максом нарезались до синих крокодилов, рассказывали друг другу истории из жизни и временами плакали. Сергей с рейнджером выпили по паре рюмок коньяку и обсуждали снасть, которую надо взять на рыбалку. Лелик уж очень много не пил (хотя квакнул довольно прилично), поэтому не принимал участия в слезливых разговорах генерала с Максом, и ему было очень скучно. Он пробовал было заговорить с Тылом, но тот занимался обслуживанием генерала и в посторонние разговоры не вступал.
Наконец, генерал поднялся, заявил:
- Все! Хватит жрать. Отправляемся на рыбалку!
С этими словами он упал через скамейку на спину и немедленно заснул.
- Так, - решительно сказал Сергей. - Утреннее мероприятие считаю закрытым. Мы с Юркой берем катер, а ты, Лелик, с Максом - отправляйтесь вон к той плакучей иве на берегу. Там стоит лодка со всем снаряжением. На обед встречаемся здесь в 15 ноль-ноль. Вопросы есть?
- Ейесть, - нетвердо сказал Макс. - В к-к-каком году р-р-родился и умер Кром-вель?
- Лех, - обратился Сергей к Лелику. - Ты уж за этим буратиной проследи. А то брякнется в воду, что я потом родителям скажу?
- Слушаюсь, господин вахмистр! - четко ответил Лелик. - Проследим в лучшем виде. Тем более, что он не тонет.
- Кто не тонет? - удивился Сергей.
- Буратино, - объяснил Лелик. - Он же деревянный.
- Я помню все твои трещинки, Буратино, - внезапно завыл Макс.
- Слушай, Серег, - невозмутимо спросил Юра, - может их не надо на рыбалку отправлять? Лелик, похоже, тоже не очень в кондиции.
- Злобная клевета и бытовой антисемитизм, - твердо заявил Лелик. - Я в полном порядке.
- По порядку номеров - рассчитайсь! - неожиданно скомандовал Макс.
- Почему подворотничок грязный? - отозвался генерал, продолжая спать.
- Так, - сказал Сергей. - Лелик. Ты сколько стаканов выпил?
- Два-три, не больше, - ответил Лелик. - И уж точно никак не восемь. Пять-шесть, а может даже три-четыре.
- Ясно, - отозвался Сергей. - Давай по-другому выяснять. А ну, произнеси слово "экзистенциализм"?
- Экзис танцы онанизм, - четко выговорил Лелик.
- Понятно. А теперь скажи слово "мост".
- Мост.
- Все нормально, - успокоился Сергей. - Первая стадия, конечно, пройдена, но до третьей он еще не дошел. Так что корму от носа отличит. Лелик, забирай Макса и шуруйте к лодке. Заодно и проветритесь на речке.
Лелик подхватил Макса, и приятели отправились к речке, раскачиваясь, как березки на ветру. Макса окончательно развезло и он принялся Лелику на все лады хвастаться своей зародившейся дружбой с генералом.
- Лех, - бормотал Макс, - все теперь. В люди я вышел, понял? Сам генерал, ик, сказал, что если кто Макса обидит, он сразу две тыщи сабель под ружье, понял? Это тебе не прапор какой-нибудь задрипанный. Это боевой генерал. Краса и гордость русской армии...
- Ага, - ответил Лелик. - Только эта краса почему-то под столом сейчас валяется.
- Ну, выпил человек, - убежденно заявил Макс. - Имеет полное право отдохнуть, понял?
- Ладно, - сказал Лелик. - Пришли уже. Ты в лодку-то сесть можешь?
- Не знаю никакой лодки, - заявил Макс. - Мне был обещан танк для рыбалки, понял?
Лелик понял только одно, что толку сейчас от Макса не добиться, поэтому взял и спихнул его в воду. Макс сразу ушел на дно, но через минуту всплыл лицом вверх и стал лежать на воде, внимательно глядя на приятеля.
- Ну что, - спросил Лелик. - В сознание пришел?
- Хочу рыбку ловить, - заявил Макс. - Я чувствую, как меня за попу лещи кусают. Тут рыбы - видимо-невидимо.
- Ну тогда вылезай на берег, - сказал Лелик. - Или в лодку забирайся.
- Мне не нужна лодка, - закапризничал Макс. - Я сам - небольшой пароход. Под названием "Максим Дунаевский". "Пора-пора-порадуемся на своем веку, красавице и пушке, счастливому брелку, пока-пока-покачиваюсь я на водной глади, судьбе не раз шепнем...", - опять завыл он на всю реку.
- Макс, - сказал Лелик. - Хорош орать. Всю рыбу распугаешь. Залезай в лодку.
Макс нехотя поднялся (глубина у берега была - по пояс) и плюхнулся на дно лодки.
Лелик оттолкнул посудину от берега и попытался было в нее запрыгнуть, но выпитая за завтраком водка несколько испортила его реакцию и глазомер, поэтому Лелик упал в воду в нескольких сантиметрах от носа лодки.
- Ма-а-акс! - заорал Лелик.
- Я вас слушаю, - граммофонным голосом отозвался Макс со дна лодки.
- Человек за бортом!
- При наличии человека за бортом, - забормотал Макс, вспоминая, видимо, какую-то инструкцию, - следует произвести обналичивание человека на борт, путем кидания ему спасательного конца или еще какого-нибудь плавучего предмета.
- Круг кидай, идиотина, - орал Лелик. - Или сюда греби! Я же в одежде!
Макс послушно высунулся из лодки и стал отчаянно грести руками в сторону приятеля. Тут Лелик неожиданно вспомнил, что глубина здесь очень небольшая, поэтому просто встал на ноги, добрел до лодки и плюхнулся в нее.
- Товарищ капитан, - отрапортовал Макс. - Спасательная операция блестяще завершена. При поимке особо опасного утопленника больше всех отличился старпом Максим. Команда требует наградить его очень ценным подарком в виде стограммульки.
- Макс, - поинтересовался Лелик. - А тебя никогда не били веслом по ушам?
- Нет, - с достоинством ответил Максим. - Этот вид сексуальных извращений мне пока не доступен.
Лелик махнул на него рукой и стал разбираться с удочками. При этом оказалось, что наживку они забыли на берегу, поэтому во время легкого брифинга с Максом было решено, что сейчас они рыбачить не будут, а все наверстают после обеда. Приняв такое важное стратегическое решение, Лелик подогнал лодку к берегу, и они с Максом заснули до обеда.
Проснулись они от того, что лодка стала сильно раскачиваться.
- Макс! - заорал Лелик. - Началось землетрясение! Спасай женщин и детей!
- И водку, - закричал Макс в ответ.
Но оказалось, что это вовсе не землетрясение, а просто Сергей раскачивает лодку.
- И что же ты, негодяй, делаешь? - спросил его разъяренный Макс. - У меня уже морская болезнь началась!
- Вставать пора, рыболовы фиговы, - презрительно сказал Сергей. - Обед через пятнадцать минут будет готов. Ну что, много рыбы наловили? Внесете что-нибудь в общий котел?
- Ничего мы не наловили, - недовольно ответил Макс. - Сам же видишь, весь день спасали женщин и детей, просто как пчелки кокосовые.
- Ага, - сказал Сергей. - Прям успасались оба два. Ты на себя посмотри, папа карла! На щеке весло отпечаталось, на ухе - скамейка, волосы - как у бабы Яги в период весенней случки избушек. Кошмар ходячий, а не человек.
- Не надо излишне морализировать, - веско сказал Макс. - У тебя тоже есть свои недостатки. Я же о них не ору на всю реку...
Тут Макс вдруг заорал на всю реку:
- Люди! Слушайте все! У Сереги любовница в соседнем подъезде живет! Он, когда идет за хлебом, всегда к ней заходит. А Серегина жена до сих пор думает, что в радиусе пяти километров от их дома нет ни одной булоч... "нойй-й-й-й-й-й-й"- закончил Макс, вибрируя головой после удара по ней веслом.
- Серег, - испуганно спросил Макс. - Ты чего - совсем с копыт рухнул? Кто ж по голове веслом бьет?
- У него лопасти пластмассовые, - успокаивающе сказал Сергей. - Так что с твоей головой ничего такого не случится. Впрочем, оно в любом случае не случится, хоть тебе кувалдой по башке лупи. Все мозги ты давно пропил.
- Ну, Серег, ты это... - пристыдил его Лелик. - Зря так. Веслом-то. Ладно еще - ведром, а то веслом... Нехорошо...
- Ладно, рыболовы. У меня там сейчас из-за вас уха переварится. Быстро умываться и шуруйте обедать. Ждать вас никто не будет, - с этими словами он ушел по направлению к палаткам.
- Видал? - спросил Макс Лелика. - Чуть смертоубийство со мной не сделал. У меня теперь на голове шишка вскочит. Как я тогда каску на голову натяну?
- Какую такую каску? - не понял Лелик.
- Строительную. Я что - тебе не говорил? Я же на стройку устроился. Буду теперь мастер-кирпичеукладыватель третьего разряда, - похвастался Макс.
- Знаешь, Макс, - только и сказал Лелик. - Я уже в тебе ко всему привык, так что уже даже и не удивляюсь. Если ты заявишь, что устроился работать манекенщицей, я и то не удивлюсь. Манекенщицей, так манекенщицей. Тем более, что они все такие же вешалки, как и ты. И грудь у них у всех - точь в точь, как у тебя.
- Ага, - польщено сказал Макс, друзья вылезли из лодки и стали умываться.
- Лех, - опять завел разговор Макс. - А ведь медики врут, что во сне человек медленнее трезвеет, чем наяву.
- Это еще почему?
- Мы сколько с тобой проспали?
- Часа два, не больше.
- Вот! Если бы мы не спали, то фиг бы я так протрезвел, - заявил Макс. - А сейчас - смотри! Трезвый, как стеклышко!
С этими словами Макс поскользнулся на глинистом берегу, замахал руками, пытаясь удержать равновесие, схватил Лелика за рубашку, и они вместе рухнули в реку.
- ... - сказал Лелик, вынырнув.
- А че я-то, че я-то? - заныл Макс, отплевываясь. - Сам же видел, что я поскользнулся.
- Скользняк фигов, - сказал Лелик, с ненавистью глядя на Макса. - Второй раз из-за тебя сегодня купаюсь. Как мы на обед пойдем? Мокрые с головы до ног?
- Ну и что? Мокрые и пойдем. Скажем, что с бредешком шуровали по речке.
- С каким бредешком? - заорал Лелик. - А рыба где?
- Рыбу купим, - рассудительно сказал Макс. - Давай по бережку пройдем, тут под каждым кустом рыболов сидит. Не все же такие разбандяи, как мы. Купим пару рыбок и внесем долю в общий котел. Неудобно же с пустыми руками идти. Что мы - халявщики, что ли?
- Ну, Макс, - только и сказал Лелик, глядя на приятеля с тихой злобой.
Но подумав, он вынужден был признать, что Максимкино предложение не было лишено смысла. Друзья кое как выжали одежду и направились по бережку в поисках рыболовов. Макс оказался прав. Буквально минуты через три они увидели компанию из трех рыболовов, которые явно времени не теряли: рядом с каждым из них стояло по ведерку, в котором плескалась крупная рыба.
- Здорово, мужики! - сказал Макс преувеличенно бодрым голосом. - Как поклевка? Поклевывает?
- Если ты будешь так орать, - заметил один из рыболовов, - поклевка скоро закончится. А я сделаю конец твоей жизни, потому что из-за тебя проиграю спор.
- На какую тему спор? - поинтересовался Макс, значительно тише.
- Кто больше поймает, - объяснил другой рыболов.
- А на что спорим? - спросил Макс совсем тихо.
- На щелбаны, - объяснил третий мужик.
Тут Макс с Леликом заметили, что у первого рыболова лоб красный и распухший, у второго - чуть покрасневший, а у третьего - девственно белый. Макс мигнул Лелику в сторону третьего рыболова, мол, вот с кем надо общаться, друзья подошли к нему, и Лелик завел интеллигентную беседу:

Предыдущая страница 2 Следующая страница


Алекс Экслер - Две маленькие повести о Лелике

3 Алекс Экслер

- Простите, дорогой друг, вы бы не могли продать нам пару рыбок, ибо мы обещали женам привезти что-нибудь с рыбалки, но так ничего и не наловили? - и Лелик искательно улыбнулся.
- Это почему вы ничего не наловили? - недоуменно спросил мужик. - Рыбы кругом - полно. Уж пару-то за день можно было поймать, хоть голыми руками.
- Видите ли, - поспешил объяснить Лелик. - Мы с другом сначала спорили о роли кварт-секст аккорда в творчестве Моцарта, а потом заигрались в шахматы. Вот ничего и не поймали, - и он снова искательно улыбнулся.
- Да пошел ты, - презрительно сплюнул мужик и демонстративно отвернулся к своим удочкам.
Лелик расстроился, поняв, что он так и не научился общаться с простыми людьми, но тут вмешался Макс.
- Блин, мужик, да чего ты слушаешь этого жмурика? - бойко затараторил он. - У него с полбанки и солнечного удара прям в соплетение уже крыша поехала. Ну забыли мы удочки, забыли, врать не буду. А как приехали на место, квакнули раз, потом другой, затем по последней и после этого еще по полбанки. Ясный хрен -заснули, как цуцики. А когда проснулись - ни водки, ни рыбки, ни удочек, тем более, что удочек не было, а водку всю выпили. И чего теперь делать? Трубы трубят и горят, жены дома наливаются змеиным ядом, я уж не говорю о тещах, а домой ехать надо. Надо мужик. Потому что. Деваться некуда. А без рыбки - трындец. Не только теща, жена башку снимет, скажет, что опять нажрались. А мы разве нажрались? Так, квакнули себе, как царевна-лягушка, отчаявшись ждать своего сопливого прынца, - сказал он, твердо глядя мужику в глаза.
- Ну, так бы сразу и сказал, - ответил мужик, заметно подобрев. - А то несут чушь всякую... Только я бесплатно не отдам, - опять посуровел мужик.
- Лех, - спросил Макс. - У тебя там деньги хоть какие-нибудь остались?
Лелик порылся по карманам и достал мокрый рубль, который весь день купался вместе с ним. Макс протянул эту купюру рыболову.
- Вот. Как говорится, чем богаты, тем и богаты.
- Мда, - сказал мужик, разглядывая рубль, который буквально расползался в его руках. - Негусто. Ладно, подождите минуту, - сказал он, встал, подошел к кустам, достал оттуда полиэтиленовый пакет в котором что-то лежало, черпанул пакетом воды и отдал друзьям.
Лелик заглянул в пакет и увидел пару довольно здоровых лещей, которые лежали на боку и признаков жизни не подавали.
- Они дохлые, что ли? - недовольно спросил он рыбака.
- Какие дохлые? - удивился тот. - Ты понюхай.
Лелик принюхался, но никаким криминалом рыба не пахла. Самой рыбой, впрочем, тоже не пахло.
- Так, - сказал рыболов. - Я бы с вашим трухлявым рублем не очень бы привередничал. Или берете рыбу, или шуруйте отсюда к черту, а то всю рыбалку испортили.
- Берем, берем, - торопливо сказал Макс, они с Леликом быстро подхватили пакет и побежали в сторону дислокации своей компании.
На полянке уже все было готово к обеду. Народ сидел за столом, а над костром висел здоровенный котел, у которого колдовал Сергей.
- Вот, Серега, - торжествующе сказал Макс, подсовывая брату под нос пакет с лещами. - Всего один раз бредешком просквозили, так сразу двух лещей поймали. Смотри, какие здоровые! Бери в уху. Наш вклад, так сказать.
Сергей достал из воды одного леща, внимательно посмотрел на него, понюхал и заявил:
- Макс! Когда тетя Алла была тобой беременна и спрашивала меня: "Сереженька, а хочешь у тебя будет двоюродный братик?", я сразу отвечал, что предпочитаю вместо братика модель танка в натуральную величину.
- Что ты мне принес? - внезапно заорал Сергей. - Это же сушеная рыба! Вобла, чтобы тебя разорвало! Зачем ты ее в воду засунул? Я же мог этим чертовым лещом всю уху испортить!
- Да ладно тебе кричать-то, - не растерялся Макс. - Ну и что такого? Сушеная рыба. Плавала в речке. Это их рыбный Ленин. Мы с Леликом, видать, мавзолей случайно зацепили.
- А второй лещ тогда кто? - опять закричал Сергей.
- Маркс, разумеется, - твердо сказал Лелик, глядя Сергею прямо в глаза.
- Так, - сказал Сергей очень тихо. - Или вы немедленно исчезнете с глаз моих долой и сядете за стол, или я вами уху приправлю, хотя она из-за этого сильно потеряет во вкусе.
- Не надо нами уху приправлять, - сказал Макс, увлекая Лелика в сторону обеденного стола. - Мы очень костлявые.
- Сам ты костлявый, - недовольно сказал Лелик, который гордился своей упитанностью, но послушно отправился за стол.
В беседке сидел генерал вместе с рейнджером Юрой, а рядом, как всегда, суетился молчаливый Тыл. Макс изъявил Тылу желание прогуляться к заветному ангару с водкой, но Тыл красноречиво кивнул в сторону пяти бутылок с алкоголем, стоящих на краю стола. Макс легким движением бровей выразил сомнение в том, что эдакого детского количества хватит для обеда пяти мужиков, но Тыл сурово сдвинул брови у переносицы, намекая таким образом, что он - Тыл - отвечает перед Богом, людьми и Начальством за пищевое довольствие, поэтому Максу надо не зыркать бровями туда-сюда, а спокойно дожидаться обеда. Макс попытался было донести бровями до Тыла еще какую-то светлую мысль, но Тыл просто отвернулся и стал почтительно рассматривать бородавку на лице своего генерала.
- И где ж вы рыбачили? - спросил Юра, с интересом разглядывая помятые физиономии Макса и Лелика.
В этот момент генерал явственно икнул и тоже с интересом посмотрел на друзей.
- С бредешком ходили, - нехотя пояснил Лелик.
- И раздеться при этом забыли, - пояснил Юра генералу.
- А чего? - неожиданно защитил рыболовов генерал. - Заодно и одежку постирали. Правда, Максим?
- Ну да, - ответил Макс, обрадовавшись, что генерал его вообще вспомнил. - Мы с Леликом так и подумали, что, дескать, в дороге-то мы запылились, дай, думаем, сейчас с бредешком пройдем, заодно постирку постираем. А то неудобно же за стол грязными садиться вместе с высшим командным составом. Мы-то - люди маленькие. Это Лелик какой-никакой лейтенант, хоть и в запасных ходит, а я вообще - из рядовых составов. Плебс, по вашему.
- Да хватит тебе болтать-то, - поморщился Юра. - Что ты за болтушка такая? Тебя слово спросишь - в ответ сто получишь. Ты, Макс, поберег слова-то. Их запас у каждого человека ограничен.
- Видите ли, Юра, - ответил Макс. - Я, конечно, глубоко уважаю вас как человека, который владеет различными восточными единоборствами, и которому не составляет труда доказать мне что угодно посредством грубой физической силы, но позвольте вам заметить, что только межчеловеческое общение, которое вы называете пошлым термином "слова", позволяет индивидумам хоть немного развивать внутренние мышцы головы...
- Понесло коня на скачки, - заметил Юра Лелику.
- А он всегда такой, - пояснил Лелик, - когда жрать хочет с похмелья. Сколько Макса помню, ему сразу надо что-то в рот засунуть, тогда он заткнется. Но если не покормить вовремя парня, тогда начнутся такие диалоги, что даже Гамлет сразу покажется глухонемой Квазимодой.
- Сейчас покормим, - успокоил Юра. - Серега двойную уху делает. А его уха - это что-то с чем-то.
- Двойная уха? - заинтересовался Макс. - Это как? Каждому по двойной порции?
- Господи! - обалдел Юра. - Хоть бы денек пожить так, как ты. Живешь на свете уже лет двадцать пять, а до сих пор не знаешь простых житейских вещей. Всяким барахлом голова забита, но что такое двойная уха - мы не знаем. Невероятно, но это факт. Лелик, - повернулся он к поэту, - расскажи своему другану - что такое двойная уха.
- Ну, Макс, - пристыдил Лелик приятеля. - Стыдно в твои годы не знать такой элементарщины. Двойная уха - это когда в чан с водой кладутся две огромные рыбы. Причем разных сортов. Например, леща и ставриду. Или хека и минтая. Хотя может быть осетрину и сазана...
- Боже мой, - грустно сказал Юра, обращаясь к генералу. - Как подумаю, что у нас вся молодежь такая...
- А это потому что они в армии не служили, - спокойно объяснил генерал. - Давай их ко мне на пару годков. Домой вернутся - не узнаешь. По поводу всего будут в курсе. И что такое двойная уха, и что такое сортир, и как солнце восходит и заходит, и что такое любовь к Родине.
- Нет уж, лучше вы к нам, - язвительно сказал Лелик, у которого при упоминании об армии портилось настроение, потому что он сразу начинал вспоминать тот год, который пришлось потратить на процесс откоса от службы в рядах доблестных вооруженных сил. Впрочем, палату в больнице имени Кащенко, где собралась компания таких же "убежденных пацифистов", он вспоминал с удовольствием, так как подобной концентрации интеллигентных и образованных людей ему не приходилось встречать ни до, ни после больницы.
- Объясняю для бестолковой молодежи, - назидательно сказал Юра. - Двойная уха называется двойной, потому что она готовится из рыбы и курятины. Обычно - из какой-то приличной жирной рыбы (в данном случае - леща, хотя вполне подойдет и осетрина) и петуха.
- А почему из петуха? - заинтересовался Макс. - Почему игнорируются курицы? Общество феминисток будет недовольно.
- Из петуха совершенно другой суп получается, - объяснил Юра. - Недаром говорят: куриный бульон и петушиный суп. Понял? Суп!
- Понял. Суп, - ответил Макс. - Только я уже не только язык, а все зубы готов проглотить. Скоро там будет эта уха? Согласен на любую. Одиночную, двойную, тройную, в парном катании и групповом выступлении. Лишь бы в супе и пожирнее. А то мне надо червячка заморить. Даже не червячка, а целую анаконду.
- Ишь, как разоряется, - неожиданно вступил в разговор Сергей, поднося к столу здоровенный котел с ухой. - Правду говорят, что халявщики больше всех выступают.
- Почему это "халявщики"? - обиделся Макс. - Мы тебе рыбу принесли. А то что она тебе не подошла для ухи, доказывает только твои недалекие кулинарные способности. Мы-то тут при чем?
- А чего они наловили? - заинтересовался Юра. - Неужели хоть чего-то поймали? Это значит, что я у тебе десять баксов выиграл?
- Выиграл ты, как же, - сказал Сергей. - Они притащили в пакете с водой двух сушеных лещей. Не знаю уж, где они их откопали. Видать, выцыганили у каких-то алкашей на берегу. Так что сам гони десять баксов.
- Нет, ну вы видали? - опять возмутился Макс. - Что ты за человек? Самое светлое очернить можешь. Мы с Леликом поймали двух здоровенных лещей, а потом сморились богатырским сном. Но так как забыли рыбку положить в ведро, она на солнце и скоптилась.
- Вот у меня один ефрейтор был, - неожиданно встрял в разговор генерал, обращаясь к Сереге, - точь в точь как твой братан.
- И чего? - заинтересовался Макс.
- Били его, - объяснил генерал. - Долго били. Года два. Но примерно к концу срока он стал почти что нормальный. Только заикался немного и не узнавал никого.
- А я и не сомневался, - сказал Макс, заметно озверев. - В вашей гребаной армии нормальный индивидум может выжить только в том случае, если окончательно поедет крышей. Иначе никак. Или взять автомат и пострелять к чертовой матери все вокруг. Лично я бы так и сделал. Так что давайте, призывайте меня. Я вам устрою такую тихую варфоломеевскую ночь, что мухи сами отделятся от котлет и журавлиным клином полетят в теплые края.
Генерал побагровел, хотел что-то сказать, но в этот момент Сергей стал разливать по мискам совершенно изумительно пахнущую уху, поэтому все распри тут же были забыты. Уха выглядела и благоухала настолько феноменально, что следующие минут двадцать в лесной тиши раздавались только бряцание ложек по дну мисок и нечленораздельные звуки, которые должны были изображать полный восторг перед этой пищей богов. Даже про выпивку все забыли.
Наконец, все более-менее утолили первый голод. По стаканам разлили водку, генерал произнес какой-то нечленораздельный тост, и все выпили. Потом еще раз наполнили миски, с видимым усилием похлебали уху и еще раз выпили, на этот раз уже без тоста. Наелись все. Даже Макс, который по причине частого отсутствия денег ходил голодным почти всегда.
Некоторое время народ тупо сидел за столом, отдуваясь и поглядывая на остатки ухи. Есть не хотелось, пить - тоже не хотелось, а хотелось только спать. Долго, вальяжно и безмятежно.
- А что делать... - сказал генерал печально. - Выпить-то - надо.
- Да ну его, - лениво сказал Сергей. - Я бы сейчас соснул часа два. Можно даже на стуле.
- Не боец! - решительно заявил Макс. - Раз начальство говорит, что надо выпить, значит надо выпить.
- Во! - обрадовался генерал. - Наш человек! Давай, подставляй стакан.
- А мне наплевать, - сонно ответил Сергей, - наш я человек или не наш. Юр, пошли спать. Все равно после обеда рыба тоже дрыхнет.
Сергей с рейнджером поднялись и отправились в палатку.
- Вы посмотрите на этих боевых офицеров! - негодующе закричал им вслед генерал. - Они, понимаете ли, пошли баиньки! Тихий, мля, час у них. Первый отряд! Сопляки!
- Во-во, товарищ генерал, - поддакнул Макс. - Серега с детства такой. Один я вырос дитем улицы.
Генерал сочувственно покачал головой, наполнил стаканы и они выпили. Лелик тоже выпил, но как-то неразборчиво, потому что он после двух мисок ухи и пары стаканов водки он спать хотел, как медведь - бороться. Но Лелик не мог проявить свою слабость перед генералом, который его явно не сильно уважал, поэтому сидел на стуле и боролся со сном, периодически выпивая вместе с остальной компанией. Вкуса водки он при этом вообще не чувствовал, а разговоры уже нахрюкавшихся генерала и Макса доносились до него, как сквозь вату.
- Макс, вот ты мне скажи, - нетвердым голосом допытывался генерал. - Почему вся молодежь такая дурная пошлая?
- Какая это дурная? - обиделся Макс. - Ничего не дурная. Вполне даже образованная молодежь.
- А почему она в армии служить не хочет, если не дурная, а? - недоумевал генерал. - В армии же хорошо! Ничего самому думать не надо. Только команды выполняй. Кормят три раза в день, белье меняют довольно часто, кино показывают, лекции читают. Чего еще надо?
- Тоже мне - радость, - фыркнул Макс. - Слушать команды ваших дебильных сержантов и жрать ту мерзость, которую не успели своровать прапора.
- Есть, конечно, перегибы, - неожиданно не стал спорить генерал, - но мы с ними боремся. Но это редко где бывает. Вот у меня в части - все тип-топ. За последний год - всего двадцать побегов, два раза пытались Миг-29 угнать на продажу и один раз загнали баллистическую ракету. Но мы ее вовремя обнаружили в соседней деревне и вернули обратно в часть.
- Потрясающе, - саркастично сказал Макс. - А если у вас межконтинентальную ракету угонят куда-нибудь в Америку и взорвут в Калифорнии, то вы ее тоже обнаружите и обратно вернете?
- А ты, брат, не утрируй! - посуровел генерал. - Не надо утрировать. Это пусть враги утрируют. У нас, брат, граница на замке...
Тут генерал с Максом опять выпили. Лелик приподнял свой стакан, но поднести его к губам не смог, так как не хватило сил.
- Все на замке! - продолжил генерал.
- Ага, - сказал Макс. - И ключ от замка есть у каждого паршивого прапоренка.
- Ну есть, - ответил генерал. - Врать не буду. Но это же НАШИ прапора! - загремел он на всю поляну так, что Тыл от неожиданности чуть не выронил бутылку с водкой, которую нес к столу. - А не американские. И когда в деревню продают ракету или самолет, я не сильно нервничаю, потому что это НАША деревня! На самолете они все равно никуда не улетят, только поиграются немного и бросят, а ракета просто обычно на огороде стоит в целях украшения и чтобы соседям завидно было.
- Ну да, - сказал Макс. - Эдакая случка военно-промышленного комплекса с сельскохозяйственным.
- Во-первых, не случка, а смычка, - пояснил генерал. - Во-вторых, ты мне тут не иронизируй. У меня был один ефрейтор, который иронизировал. С ним знаешь что сделали?
- Ничего хорошего не сделали, - печально сказал Макс. - Это и без объяснений понятно.
- Мы его сделали секретарем-машинисткой при штабе, - с удовлетворением пояснил генерал. - Самая собачья должность. Когда все на учениях или на плацу, секретарь, как дурак, сидит в штабе и бумажки печатает.
- Да? - оживился Макс. - А вакансий на эту собачью должность случайно больше нет?
Генерал ничего не ответил, снова налил стакан, выпил, затем внимательно посмотрел на Макса и неожиданно сказал:
- Хочешь, раскрою тебе военную тайну?
- Может быть, - ответил Макс. - Если меня потом не расстреляют, чтобы тайна не разнеслась по свету.
- Знаешь, почему я утром на рыбалку не пошел?
- Потому что вы немного перебрали водовки, - мужественно сказал Макс.
- Нет, - мотнул головой генерал. - Это следствие. А причина заключается в том, что у меня в любой момент этой рыбы может быть - хоть завались, засолись и зафаршируйся.
- Это как? - заинтересовался Макс. - Снасть особенная?
- Не снасть, - объяснил генерал, - а военный прибор. Предназначен для наведения переправы через небольшие водоемы. Принцип действия очень простой: берешь прибор, нажимаешь кнопку, кидаешь в водоем; во время соприкосновения с водой происходит мгновенное высвобождение кинологической энергии...
- Может быть, кинетической? - предположил Макс.
- Не умничай, - махнул рукой генерал. - Какой надо, такой высвобождение и происходит. Короче, энергия дает воде жуткий толчок, вода разбегается в стороны с дикой скоростью, и к тому же еще покрывается специальной пленкой. В итоге всех дел, на реке образуется довольно широкая полоса дна, по которой может быстро пройти на ту сторону взвод солдат, а может быть даже и целый полк.
- Ага! Знаю я этот прибор! - обрадовался Макс. - Его еще Моисей использовал.
- Какой такой Моисей? - не понял генерал.
- Ну, тот самый, - объяснил Макс. - Который древнееврейских туристов сорок лет по пустыне водил.
- Чего ты несешь? - возмутился генерал. - Этот прибор сделали-то всего несколько месяцев назад. Мне его для испытаний прислали. И вообще, Макс, - решительно сказал генерал, - если ты собираешься тут дурака валять, иди в сторону, ищи дурака и там его валяй. Мне уже надоели твои идиотские замечания. Хочешь участвовать в испытании прибора, так и скажи. Не хочешь - шуруй спать со своим маменьким братом.
- Почему не хочу? - заторопился Макс. - Конечно хочу. Только где мы сейчас взвод солдат возьмем или целый полк? Лелик у нас, впрочем, довольно упитанный, но он сойдет максимум за два солдата. Но никак не за целый полк.
- Знаешь что, Макс, - сказал генерал. - В который раз убеждаюсь, что все штатские умники на деле оказываются редкостными дебилами. Зачем нам солдаты?
- Ну как зачем? - растерялся Макс. - Переходить на тот берег. Прибор испытывать.
- Во-во, - как бы про себя пробормотал генерал. - Редкостный идиот... Макс! Ты можешь подумать своей головой?
- Могу, - твердо сказал Макс. - Еще выпью и сразу смогу.
Генерал с Максом выпили.
- Так вот, - начал генерал. - Кидаю я коробочку в речку, она высвобождает кинескопическую энергию...
- Кинологическую, - поправил Макс.
- Пофиг, - сказал генерал. - Значит, высвобождает киноэнергию, вода расступается. Так?
- Так.
- Что лежит на дне?
Макс задумался.
- Ну, бутылки всякие, банки. Может быть, пара утопленников.
- Сам ты утопленник! - заорал генерал. - Рыба там лежит! Рыба! И мы эту рыбу быстро на дне и собираем. Понял, идиотская твоя башка?
- Понял! - радостно заорал Макс. - Теперь понял, товарищ генерал! Вот здорово...
- А это не опасно? - внезапно спохватился Макс. - Прибор ведь еще не испытывали.
- Волков бояться - в лес писать не ходить, - веско сказал генерал. - Ну что, кидаю?
- С Богом, - ответил Макс.
Они тяжело поднялись, генерал достал из штанов небольшую коробочку, подошел к берегу, нажал кнопку и кинул прибор в реку... Несколько секунд ничего не было видно, а потом вдруг раздался ужасный взрыв и река огромными волнами бросилась в разные стороны. Самое ужасное заключалось в том, что вода расступалась не по руслу реки, а по всем направлениям, то есть в сторону поляны покатилась огромная волна. Лелик, как завороженный, следил за тем, как вода мчится по направлению к нему, но от ужаса не мог шевельнуть ни рукой, ни ногой. "Кранты", - смекнул Лелик, и в этот момент волна его и накрыла. Он попытался было набрать ртом воздуха, но только наглотался воды, которая почему-то имела сильный привкус водки...
- Ты глянь, - неожиданно раздался спокойный голос Макса, - как нализался-то парень. Ну никак его не разбудить.
Лелик открыл глаза. Он лежал на поляне вместе с упавшим стулом, а совершенно пьяные Макс с генералом лили ему на лицо водку из бутылки. Сама поляна была абсолютно сухая, а речка выглядела так же, как и час назад.
- Лелик, братка, - завыл Макс, глядя на проснувшегося друга, - живой! А мы-то как с генералом перепугались, когда ты прямо со стулом дербанулся. Думали уже, что ты голову разбил. Но потом решили, что даже если и разбил, то водка все продизенфицирует. Водка - она лечебный продукт, понял?
- Да ну тебя, - сказал Лелик, с ненавистью глядя на друга. - Опять нарезался, а нам, между прочим, рыбу ловить.
- Не боись, Леха, - заорал Макс бесшабашным, но нетвердым голосом. - Усе наловим. Все налимы наши будут. Вот мы еще по чуть-чуть поналимимся, и все! Дальше на рыбалку поедем, првда, тврищ плковнк? - обратился Макс к генералу.
Тот икнул с серьезным выражением лица, сел на лавку, уронил голову на руки и тут же заснул.
- Лех, я пошел в лес по грибы, - заявил Макс Лелику и отправился в сторону к лесу, выделывая ногами совершенно немыслимые вензеля.
Лелик на это ничего не ответил, поднялся с земли, направился в палатку к Сергею и Юре, бухнулся на свободную койку и тут же заснул.
Как хорошо было просыпаться солнечным летним днем в палатке, продуваемой свежим ветерком с реки, да еще и после шикарного обеда. Лелик открыл глаза, зевнул так, что брезентовые бока палатки на мгновенье были вдавлены внутрь разреженным воздухом, и неимоверно сладко потянулся... Но через мгновенье у армейской кровати, на которой он спал, неожиданно отвалились вертикальные составляющие, в которые Лелик неосмотрительно уперся руками и ногами. Лелик тяжело рухнул на пол, произнеся нечто не совсем литературное, и остался там лежать, потому что вставать еще не хотелось, да и на полу было совсем неплохо.
- А вы, нивроко, дама с весом, - процитировал Сергей, лежащий на соседней кровати и с интересом наблюдающий за полетами Лелика. - Полеты во сне и наяву, - снова процитировал он.
- Очень остроумно, - ядовито сказал Лелик. - Вы, товарищ военный, прям как пьеса "Гамлет". Ничего оригинального. Одни цитаты.
- Ты мне лучше скажи, - сменил тему Сергей, - где мой непутевый братец? Неужели взялся за ум и чего-то там рыбачит?
- Вряд ли, - вздохнул Лелик. - Скорее всего, он до сих пор квасит с генералом. Они так сдружились, просто не разлей вода. Я пытался, но так и не разлил.
- Это точно, - вздохнул Сергей с лиликовыми интонациями. - Макс со всеми дружит, кто выпить любит.
- Да ладно тебе на него крыситься, - вступился Лелик за приятеля. - Просто он себя еще не нашел.
- "Не нашел", - передразнил Сергей Лелика. - Вот ты же работаешь на хорошей работе. Начальник отдела. Уважаемый человек. Стихи пишешь в свободное от работы время. Ты же мог объявить себя этим... как его... неприкаянным поэтом и не работать. Ведь правильно? Но у тебя же - все в порядке. Значит смог себя пересилить. А этот... Позор семьи, одно слово. Когда за ум возьмется?
- Человек должен делать то, что считает нужным, - твердо заявил Лелик. - В этот состоит его фактор свободной воли.
- Правильно говоришь, - согласился Сергей. - А задача родителей заключается в том, чтобы этот фактор свободной воли вышибить из ребенка еще в детстве посредством ремня. Вот меня в детстве пороли ремнем, так вырос человеком. И еще каким. Но Макса тетя Алла с дядей Петей пустили на самотек, вот он самотеком и утек. Мои родители неоднократно им говорили, что ребенок не должен развиваться, как бурьян на пустыре. А они все талдычили: "свободное воспитание", "свободное воспитание"... Вот и довоспитывались, - и Сергей в сердцах махнул рукой.
- Пороть, всех пороть, - пробормотал во сне рейнджер Юра и заворочался на своей кровати.
- Ой! - сказал Лелик, радуясь, что в свою очередь может сменить тему разговора. - А что это у него на кровати такое висит?
- Противомоскитная сетка, - объяснил Сергей. - Он же рейнджер. У Юрки этого оборудования - как грязи. Он с собой две здоровенные сумки приволок. Парень, кстати, обалденно тренирован. Ты до трех считать умеешь?
- Умею, - недоуменно ответил Лелик.
- Считай, - скомандовал Сергей. - Все равно вставать пора.
- Раз, - сказал Лелик.
- БОЕВАЯ ТРЕВОГА! - внезапно заорал Сергей.
И в то же мгновенье Юру как пружиной подбросило в воздух вместе с противомоскитной сеткой.
- Два, - продолжал считать Лелик.
Юра приземлился на ноги рядом с кроватью, уже сжимая в руке нож с устрашающего вида зубцами.
- Три, - сказал Лелик.
Рейндежер одним легким движеньем ножа разрезал сеть, принял защитную стойку и стал потихоньку просыпаться.
- Видал? - довольно сказал Сергей. - Что значит выучка.
- Кто заорал "боевая тревога"? - спросил Юра, очень нехорошо прищуриваясь и продолжая сжимать в руке нож.
В палатке сразу стало как-то холодно и неуютно, от чего Лелик временно даже потерял дар речи, поэтому только кивнул в сторону Сергея. Но тот, видимо, привык и не к такому, потому что лениво сказал:
- Ну я крикнул. Вставать же давно пора.
- Тогда с тебя пятьдесят долларов, - уже спокойней заявил Юра, пряча свой жуткий нож в чехол под рубашкой. - За противомоскитную сетку. Здесь такую не купишь.
- Ой, - сказал Сергей. - Об этом я как-то не подумал. Давай лучше тебе ее зашью.
- А давай я тебе рот зашью, чтобы не пугал людей спросонья! - снова разозлился Юра.
- Юрий, - высокомерно сказал Сергей. - Я прошу вас не допускать подобных выражений при молодом человеке. Это оскорбляет мое человеческое достоинство.
- Гони пятьдесят баксов, и твое достоинство будет спасено.
- Ну хорошо, хорошо, - брезгливо ответил Сергей. - Будет тебе двадцать баксов. Успокойся только.
- Пятьдесят, - настаивал рейнджер. - Двадцать за сетку и тридцать - моральная компенсация за ложную тревогу.
- Ты видал? - снова обратился Сергей к Лелику. - Их там не только с оружием обращаться учат. Их еще учат бабульки из ближних вышибать.
- Да ладно вам, - Лелик наконец обрел дар речи. - Пошли уже рыбу ловить...

Вся троица выползла из палатки и стала жмуриться под летним солнышком. Погода стояла - просто великолепная. Воздух был особенно свеж и прозрачен, как часто бывает у реки во второй половине дня.
- Ну, - сказал Юра, - вот сейчас самая рыбалка и пойдет.
- Кстати, - Сергей обратился к Лелику. - А где Макс-то? За столом один генерал дрыхнет, укрытый клеенкой.
- Товарищ Тыл, - обратился Лелик к майору, который возился с колышками у соседней палатки. - Вы не видели куда делся Максим?
- В лес он пошел, - отозвался Тыл. - Минут пятнадцать назад.
- Наверное, заснул Макс где-нибудь под елочкой, - высказал Лелик свое предположение Сергею. - Они с генералом очень крепко квакнули. Вон как генерал дрыхнет...
В этот момент из леса появился Макс, который двигался странными прыжками.
- Вдруг откуда ни возьмись появляется Би-Джиз, - прокомментировал открывшуюся картину Сергей.
Между тем, Макс явно заметил их троицу и поскакал в их сторону.
- Эк его подбрасывает, - заметил Юра. - Прям Барышников после бутылки водки.
- Да ладно вам, - сказал Лелик. - Сами как будто не пьете.
- Пьем, - легко согласился Сергей. - Но не каждый день и только вечером. А днем пить - последнее дело.
В этот момент Максим доскакал до их палатки и остановился, чтобы перевести дыхание.
- Ни фига себе, - поразился Сергей, попав непосредственно в максовый перевод дыхания. - Вот теперь я знаю как пахнет спиртзавод. Сколько же они выпили?
Тут Лелик заметил, что глаза у Макса выглядели даже не на третью степень опьянения, а просто уже зашкаливали.
- Макс, - попросил Сергей, - скажи "мост".
- Люся! - внезапно заорал Макс, бросился на Лелика и попытался его поцеловать.
- Это он Лелика со своей бывшей женой перепутал, - объяснил Сергей Юре.
- Его бывшую жену звали Марина, - заметил Лелик, отдирая от себя Макса по частям, как пластырь.
- Он ее все равно звал Люся, - сказал Сергей. - У моего братца - все не как у людей.
- Люська, пад-д-дла, с офицером сп-п-путалась, - забормотал Макс, падая в траву. - Убью з-з-заразу, как прот-т-трезвею.
Сергей взял Макса за пояс и приподнял. Макс при этом сложился пополам.
- Во! - сказал Юра. - Действительно - вылитый Буратино.
- А ты думал - почему я его так называю? - усмехнулся Сергей, зашел в палатку и кинул Макса на свою кровать.
- Спи моя радость, усни, - патетично произнес он. - Пусть тебе приснится стакан простой минеральной воды.
- Ну что? - заявил он, снова появляясь на поляне. - Отправляемся на рыбалку?
- А то! - дружно ответили Лелик с рейнджером.
Трое рыбаков спустились к водохранилищу и стали дружно смотреть на воду, мечтательно поплевывая. Внезапно к берегу молча подошел Тыл, задумчиво посмотрел на воду, плюнул и также молча ушел.
- Рыбы тут наверное - видимо-невидимо! - сказал рейнджер, сплюнув в очередной раз.
- Еще бы, - уважительно сказал Лелик. - Вон вы сколько на обед наловили.
Сергей с Юрой переглянулись.
- Ну да, - сказал Сергей, но как-то неуверенно.
- А что? - заинтересовался Лелик. - Ну-ка, ну-ка, давайте колитесь...
Парочка надолго замолчала. Затем, придя к выводу, что они все равно уже проговорились, Юра нехотя сказал:
- Да чего там колоться... Мы же за утренней трапезой тоже коньячка вмазали...
- И чего?
- Чего, чего... Заснули в лодке, как последние третьеклассники, - признался Сергей.
- А рыбка откуда?
- Оттуда же, откуда и у вас, - нервно сказал рейнджер. - Только мы не такие идиоты, как вы с Максом. Каждая рыбка была должны образом проинспектирована в момент покупки.
- Я-то думал, - разочарованно протянул Лелик. - А вы, оказывается, тоже жучилы...
- Сам ты жучила! - обозлился Сергей. - Вот сейчас рыбы наловлю - полную лодку. Можешь со мной поехать, чтобы убедиться.
- И поеду, - распалился Лелик. - Можем даже поспорить.
- Давай, - немедленно согласился Сергей. - На пятьдесят долларов.
Лелик заглох. Пятьдесят долларов - это было очень много.
- Ну, пятьдесят не пятьдесят, - протянул Лелик и тут же вспомнил про свой долг Красюку, - а на бутылку коньяка я бы поспорил.
- Договорились, - произнес Сергей. - Пошли в лодку.
И они направились по направлению к причалу. Рейджер Юра, между тем, остался стоять на месте.
- Эй, - оглянулся Сергей. - Рембо! Пойдем рыбе первую кровь пускать.
- Я буду ловить с берега, - неожиданно заявил рейнджер.
- Это еще почему? - удивился Сергей.
- Потому, - твердо заявил Юра. - Сказал буду ловить с берега, значит буду ловить с берега.
- Но ты здесь ничего не поймаешь, - разгорячился Сергей. - Все говорят, что здесь с берега ловить - безнадежно.
- Да наплевать, - спокойно заявил Юра.
- В каком смысле? - удивился Сергей.
- В прямом. Мне нужно посидеть и спокойно подумать. Рыбалка для этого - самый подходящий вариант. Особенно, когда не клюет, - объяснил рейнджер.
- С ума сойти! - возмутился Сергей. - Один на рыбалке квасит, как бабка Лукерья во время зимней засолки капусты, другой дрыхнет, как инструктор райкома во время партсобрания, третьему, оказывается, нужно порыбачить, но чтобы рыбка не клевала. Черт знает что творится! Куда я попал вообще?
- Зачем тебе думать? - напустился на Юру Сергей. - У тебя что - очередная шпионская акция назревает?
- Нет, - с достоинством сказал Юра. - Мне надо продумать новое стихотворение.
- Ой, - вытаращил глаза Сергей. - Ты стихи пишешь? О чем? О том, как легко входит штык в тело врага?
- Что ты вообще понимаешь в стихах? - неожиданно вмешался Лелик, чувствуя, что рейнджеру сейчас нужна поддержка со стороны. - Почему обязательно о штыке? Может быть, Юра пишет о любви!
- Ну, не совсем о любви... - замялся Юра. - Я пишу о том, что чувствует мужчина, уходя в бой.
- Понял? - торжествующе сказал Сергей Лелику. - Я же говорил, что о штыке.
- Да ну вас нафик совсем! - возмутился Лелик. - Пошли в лодку.
И они пошли в лодку, оставив Юру на берегу. В лодке выяснилось, что на двоих там всего одна удочка. Ее тут же забрал себе Сергей, на правах старшего по званию.
- Але! - возмущенно сказал Лелик. - Это неспортивно. А как же наш спор?
- Наш спор никто не отменял, - невозмутимо ответил Сергей. - О снастях разговора не было. Я себе достал, остальное - твои проблемы.
- Ну ты и гад, - только и смог прошипеть Лелик и стал шарить под лавками, надеясь отыскать хоть какую-нибудь снасть.
Как ни странно, под лавками обнаружилась какая-то удочка. Правда удилище было сделано из ветки орешника, поплавком служила пробка от бутылки, а вместо грузила был привязан небольшой винтик. Но крючок наличествовал, так что подобной снастью можно было попытаться хоть поймать хоть что-нибудь. Сергей, когда увидел это чудо рыболовецкой мысли, залился жизнерадостным смехом и минут пять не мог выговорить ни слова.
- Комментарии излишни, - сухо произнес Лелик и стал искать наживку.
Но оказалось, что банку с червяками тоже заграбастал Сергей.
- Дай червячка, плиз, - попросил Лелик, но Сергей сделал вид, что не расслышал.
- Червяка дай, офицер фигов! -Лелик заорал так, что на другом берегу из кустов появилась женская и мужская головы, которые явно были потревожены в самый интимный момент.
- Чего говорите? - делано любезно спросил Сергей.
- Дай наживку, - угрожающим тоном сказал Лелик.
- Самому мало, - ласково улыбаясь, произнес Сергей.
Лелик аж задохнулся от возмущения, но не нашелся что сказать.
- Ладно, - наконец сжалился над ним Сергей. - Червячков я тебе все равно не дам, но можешь высадить меня вон на том островке, а сам плыви к генеральской лодке. Вон они, недалеко от берега болтаются. У них наверняка наживка есть.
Лелик мрачно подгреб к островку, высадил Сергея и поплыл к генеральской лодке, которая действительно болталась неподалеку. Единственное, что его беспокоило, так это факт, что над бортами лодки не виднелось ни одного силуэта. Но лодка стояла на месте, а не плыла, поэтому Лелик надеялся обнаружить в ней хоть одно человеческое существо, не считая червей, которых ему хотелось обнаружить в первую очередь.
Еще не подплыв к лодке, Лелик крикнул:
- Эй, на борту! Червячками не поделитесь?
Из лодки не раздалось ни единого звука, но через пару секунд над бортом внезапно появилась рука, держащая полный стакан с водкой.
- Что это? - недоуменно спросил Лелик.
- Водка, - ответил такой же недоуменный голос генерала.
- Я же просил червячков, - пояснил Лелик.
- Червячки без водки не продаются, - четко ответил генерал.
Лелик вздохнул, взял стакан, сделал один громкий глоток, а остальное быстро вылил в реку.
- Загрязнение реки алкоголесодержащими продуктами карается гринписом жутким штрафом: один грин, один пис и плюс стакан водки, - раздался из лодки до боли знакомый голос Макса.
- А ты что здесь делаешь? - удивился Лелик, заглядывая в лодку.
Ему открылась весьма забавная картина. На дне лодки была навалена груда байковых одеял и подушек, на которых возлежали генерал с Максом. Между ними стояла бутылка водки, а сдружившаяся парочка держала в руках по половинке от пластмассовой мыльницы.
- Вы что, - с удивлением спросил Лелик, - из мыльницы пьете?
- Ага, - подтвердил Макс. - Генерал сказал, что желает вспомнить молодость.
- Желаю, - заявил генерал гусарским тоном, - вспомнить молодость босоногую.
- Понятно, - сказал Лелик. - Дайте червячков-то.
- Ренегатам, пьющим из стакана и травящими водкой рыбу, червячков не даем, - заявил Макс. - Вот выпьешь с нами из мыльницы, тогда дадим.
- Вотр маман, - пробормотал Лелик, с ненавистью глядя на пьяную парочку. - Давайте быстро вашу мыльницу, а то я спор проигрываю.
Генерал набулькал водку в свою половинку мыльницы и протянул Лелику. Тот с отвращением выпил эту гадость (Лелик был эстетом и теплая водка из мыльницы, даже генеральской, его никак не прельщала) и снова потребовал наживку. Вместо ответа Макс достал из под лавки лопату и протянул ее Лелику.
- Что это? - спросил Лелик, хотя он уже все понял.
- Берешь лопатку, - любезно пояснил Макс, - плывешь к берегу и копаешь червячков.
Лелик помолчал с минутку, собираясь с мыслями, а потом минут пять целенаправленно и методично высказывал Максу все, что он думает о нем, о его мыслительных способностях, о его маме (своей тете), о его собаке (которая недавно завоевала звание "Лучшая сука Москвы") и о всех родственниках до седьмого колена. Во время его безусловно зажигательной речи сначала заснул генерал, а потом задрых и сам Макс, поддавшись общей алкогольной интоксикации организма.
Лелик посмотрел на эту картину, подумал: "Стенька, блин, Разин с княжной...", и поплыл к берегу, чтобы накопать-таки червяков.
На берегу в окружении удочек вальяжно сидел рейнджер Юра, который что-то бормотал себе под нос и Лелика как будто даже не узнал.
- Ну что, как успехи в литературном творчестве? - поинтересовался Лелик, которому было очень лестно, что у него появился коллега такого внушительного телосложения.
Рейджер посмотрел на Лелика пустыми глазами и пробормотал что-то неразборчивое.
- Понимаю, - сказал Лелик. - На меня когда такое поэтическое настроение находит, вообще ни на кого не обращаю внимания. В этот момент даже пивом не соблазнюсь, представляешь?
- Я буду Молотом Войны! - неожиданно выкрикнул рейнджер и снова забормотал что-то нечленораздельное.
- Сильная рифма, - похвалил Лелик. - Выпуклая.
- Слышь, Лелик... - вдруг сказал рейнджер вполне нормальным голосом.
- Чего? - откликнулся тот, готовый бросить на помощь Юре все свои познания в поэзии.
- Сделай так, чтобы я тебя долго искал.
- В каком смысле? - растерялся Лелик.
- В прямом, - спокойно ответил рейнджер. - Исчезни отсюда и не пугай мою музу.
- Да у тебя муза, судя по стихам, должна быть маркитанткой в обозе, - не удержавшись съязвил Лелик, обиженный тем, что Юра не захотел воспользоваться советами "коллеги".
Вместо ответа Юра взял Лелику за руку и почти незаметным движением нажал на какую-то точку. Лелик взвизгнул от боли.
- Ты мою музу не трогай, - ласково сказал Юра. - Моя муза твоей музе в момент устроит полный круцефикс с переворотами.
- Да ладно, Юр, - перепугался Лелик, - я же ничего такого не хотел сказать. Просто подумал, что моя помощь, как профессионального литератора, была бы не лишней.
- Это кто профессиональный литератор? - с презрением спросил Юра. - Ты, что ли? А мне Серега говорил, что ты компьютерщиком работаешь.
- Ну да, - подтвердил Лелик. - А в свободное время пишу.
- Профессиональный литератор - это тот, кому за стихи деньги платят, - с важностью заявил рейнджер. - То есть я. Потому что мои стихи печатались в нашей войсковой газете, и мне за них гонорар заплатили. А тебя где-нибудь печатали?
Лелик задумался.
- Печатали, - вдруг вспомнил он. - В "Учительской газете".
- Неужели даже гонорар заплатили? - ехидно спросил рейнджер.
- Нет, - печально ответил Лелик. - За просто так напечатали.
- Вот видишь, - торжествующе сказал рейнджер. - Ты даже в стихах по сравнению со мной - сопляк полный. Но я тебя учить не собираюсь. У нас слишком разные направления в поэзии. Вот ты о чем пишешь? О всякой ерунде: любовь-морковь, она его бросила, он напился, слюни-сопли и прочая ерунда. Ведь так?
- В общих чертах - да, - подтвердил Лелик, несколько ошарашенный напором рейнджера.
- Ну вот. А я пишу о том, как мальчик становится мужчиной. О том, что чувствует воин в бою.
- О том, - подхватил Лелик, - как хрустит штык, вонзаясь в тело врага.
- Ага, - удовлетворенно сказал рейнджер. - Так что мне твои сопливые стишата - противны.
- Ну и черт с тобой, - не выдержал Лелик. - Собственно, я свои стихи не для тебя пишу. Очень мне нужны всякие поэтизированные рейнджеры. Дай мне червяков, - неожиданно для самого себя заорал Лелик, - и я уйду.
- Да забирай хоть всю банку, - расщедрился Юра. - Тут все равно не клюет ни черта.
Лелик забрал банку с червяками, сел в лодку и погреб обратно. На пути ему снова попалась генеральская лодка, и Лелик не удержался от соблазна заглянуть в нее. На дне валялись в дупель пьяные генерал с Максом, но оба почему-то не спали, а таращились бессмысленными глазами во все стороны. Первым Лелика заметил Макс и произнес с жутким кавказским акцентом:
- Ты зачем увел Измаил-бек в горы и накормил его там колючей проволокой?
- Много пить вредно, - объяснил ему Лелик. - Мозги плавятся.
- Чу - пыпснула калитка! Это Мефистофиль пришел, проклятый искусатель, пришел, штоп зацелопать нашу Маргаритку, - заорал Макс так, что даже генерал попытался изобразить на своем лице какое-то удивление.
- Эк тебя расколбасило, - сказал Лелик. - Алкогольная интоксикация пятой степени сложности. Лечится холодным душем и пятью литрами кефира.
- Ты в детстве мне сказки дарила, - процитировал Макс, - и теплым йогУртом кормила, - сказал он и зарыдал, поддавшись каким-то нахлынувшим воспоминаниям.
- Мда, - сказал Лелик. - ты еще вспомни теплую сиську кормилицы и просто изойдись от рыданий. Ладно, бушуйте дальше, а я поехал рыбу ловить.
- Бог в помощь, - неожиданно изрек генерал.
- Спасибо большое, - вежливо сказал Лелик.
- Вольно, - напутствовал его генерал, и Лелик поплыл к своему рыболовному месту.
Сергей сидел на берегу островка и был просто белым от бешенства.
- Ты где, мать твою, два часа болтался? - заорал он, завидев приближающегося Лелика. - Я из-за тебя, мать твою, кучу времени впустую потерял.
- Чего это ты кучу времени потерял? - удивился Лелик. - А почему рыбу не ловил? У тебя удочка есть, наживка есть. Я уж думал, что у тебя полное ведро добычи.
- Какая, нахрен, рыбалка, мать твою? - снова заорал Сергей. - Ты сам попробуй на этом островке что-нибудь выловить. Под каждым кустом парочка развлекается. Остров любви, мать их. Охи-вздохи такие, что можно случайно оргазм получить. Ты можешь рыболовить в такой обстаноке? Я - нет.
- Да ладно, Серег, не возбуждайся ты так, - попытался успокоить его Лелик. - Садись в лодку, поплыли рыбу ловить.
- Тебе легко говорить, - пробурчал Сергей, залезая на борт. - А мне пришлось раз двадцать голову в реку окунать, чтобы хоть чуть-чуть успокоиться.
- Так ты просто не то место в реке остужал, - объяснил ему Лелик.
- Лелик, - Сергей посмотрел на него очень внимательно. - Тебе сколько лет?
- Двадцать четыре, - ответил Лелик. - А что?
- Ничего. Но если ты хочешь, чтобы было двадцать пять и может быть даже двадцать шесть, больше со мной так не шути. Понял?
- Понял, - сказал Лелик и начал быстро грести в сторону от островка.
Наконец, Сергею показалось, что они нашли подходящее для рыбной ловли место.
- Стоп, машина, - скомандовал он. - Кидай якорь.
- Какой якорь? - не понял Лелик. - Здесь же течения никакого нет.
- Эх, Лелик, - вздохнул Сергей, у которого ярость от пребывания на "острове любви" прошла, и теперь он был настроен на довольно игривый лад. - Неужели в тебе - поэте! - нет ни капли романтики? Неужели тебе никогда не хотелось путешествовать на яхте или катере по реке, неделями и месяцами любуясь проплывающими пейзажами, раздумывая при этом о бренности всего земного?
Лелик от неожиданности нервно сморгнул.
- Как можешь ты, поэт, - продолжал Сергей, - сидя в этой задымленной Москве, рождать светлые образы? Выходит ты просто дуришь своих читателей? Как можно писать о любви, глядя на дымящуюся гигантскую трубу теплоцентрали? Вот ты скажи мне - как называется твое последнее стихотворение?

Предыдущая страница 3 Следующая страница


Алекс Экслер - Две маленькие повести о Лелике

Две маленькие повести о Лелике 4

- "Путь в Ад", - с готовностью ответил Лелик.
- О чем оно?
- О дымящейся трубе теплоцентрали, - все с той же готовностью ответил Лелик.
Сергей не нашел, что ответить, поэтому только плюнул в воду.
- Слушай, - сказал Лелик. - Вы мало выпили, что ли? Рейнджера потянуло на стихи. Ты начал рассуждать о поэтическом настроении. Генерал с Максом доквасились уже даже не до синих крокодилов, а до летающих водолазов. Да что с вами такое? Мы рыбу когда-нибудь будем ловить? Что это за рыбалка такая?
- Давай, давай, лови свою рыбу, - презрительно ответил Сергей. - В кои то веки вздумаешь поговорить с неглупым - как мне раньше казалось - человеком, и тот какнул прямо в душу. Давай рыбу ловить. И не забудь о бутылке коньяка, которая должна быть прямо сегодня вечером. Отныне тебе - никаких поблажек.
- О! - поразился Лелик. - Обиделся!
- А ты чего так поразился-то? - спросил Сергей. - Думал, что я так и есть - дуболом военный? И рейнджер тоже?
- В данный момент, Серег, только печень у Макса и генерала поражается тому, сколько они пьют, - объяснил Лелик. - И ты знаешь, что я никогда не считал тебя дуболомом...
- Ладно, - оборвал его Сергей, перейдя, как было видно, от романтического настроения к своему обычному. - Давай рыбу ловить, - с этими словами он приготовил свою крутую японскую снасть и стал ее забрасывать в реку.
Лелик с грехом пополам распутал свою удочку и попытался было нацепить червяка на крючок. Но червяк не слушался и на крючок надеваться не хотел.
- Серег, - растеряно спросил Лелик. - А как червяка на крючок цеплять?
- За жопу, - холодно ответил Сергей, даже не глядя в его сторону.
- А где у червяка жопа? - поинтересовался Лелик.
- Ровно в противоположной от головы стороне, - так же холодно ответил Сергей.
- Хорошо, - сказал Лелик. - Тогда ответь на следующий вопрос: как определить, где у червяка голова?
- Навязался ты мою голову! У меня самый клев, - пожаловался Сергей, глядя на неподвижный поплавок, - а я тебя должен биологии обучать. Неужели сам не можешь догадаться? Ну, проведи какой-нибудь эксперимент...
- В каком плане? - не понял Лелик.
- Покорми червяка, - объяснил Сергей. - Он же ртом будет есть. Вот и определишь, где у него голова.
- Круто, - сказал Лелик. - Может просто поискать с какой стороны у него очки надеты? Вот там точно голова окажется.
- Можно и так, - согласился Сергей. - Кстати, вполне хорошая мысль. Поздравляю.
- Да ну тебя, - сказал Лелик и начал снова возиться с червяком.
Следующие полчаса прошли в полном молчании. Сергей с Леликом молча сидели в лодке и следили за своими поплавками, которые ни разу не пошевелились.
- Ну как клев? - спросил их какой-то мужик, проплывающий мимо.
- Так... клюет потихоньку, - нехотя сказал Сергей.
- Вообще не клюет, - честно признался Лелик.
- И не клюнет, - удовлетворенно сказал мужик. - Здесь такой снастью не ловят. С удочкой вы бы лучше пошли на пруд ловить.
- А это где? - оживился Лелик.
- Здесь неподалеку, - объяснил мужик. - Плывете к берегу, оставляете лодку и шуруете перпендикулярно реке. Буквально через пять минут увидите пруд, вот там и ловите. Только не на червя, а на хлеб, - сказал мужик и поплыл дальше.
- Спасибо, - поблагодарил Лелик.
- Плыви, плыви, страна советов, - пробормотал Сергей, который пришел в явно плохое настроение. - Все умные стали. На хлеб ему ловить. Хлеб - народное достояние! И я не позволю его тратить на каких-то там рыб.
- Ну чего, Серег, - спросил Лелик. - Пошли на пруд?
- Лелик, да иди ты... на пруд, - огрызнулся Сергей. - Буду я слушать какого-то придурочного мужика. Сейчас кучу рыбы поймаем.
Лелик тяжело вздохнул, поправил червяка, который весь извертелся на крючке, и стал ловить дальше. Прошло еще полчаса, которые не увенчались ни одним хотя бы сколько-нибудь заметным движением поплавка.
-Ну, - спросил Лелик злобно, - что будем делать, господин вахмистр?
- Слышь, Лелик, - протянул Сергей задумчиво. - А может мужик не наврал?
- Да точно не наврал, - ответил Лелик.
- Тогда пошли на пруд?
- Ага.
Они подгребли к берегу, оставили лодку и отправились к пруду. Мужик действительно не обманул. Через несколько минут ходьбы парни набрели на пруд, поросший камышами, вокруг которого сидело эдак человек десять.
- Бог в помочь! - громко и дружелюбно сказал Лелик, после чего был послан всеми присутствующими в разнообразные места.
- Не люблю быдло, - вполголоса сказал Лелик Сергею.
- А ты не ори на рыбалке, как вепрь, укушенный барсуком за самое интимное место, - объяснил ему Сергей. - Карась шума боится, а ты орешь на весь пруд.
Лелик надулся, достал из кармана невесть как там оказавшийся кусок хлеба, отпустил гулять уже уставшего висеть на крючке червяка и забросил свою снасть. Сергей же демонстративно насадил нового червяка и тоже стал ловить.
- ... - заорал на весь пруд Лелик, вытащив своего первого карася.
- Интеллигентность из тебя так и прет, - ядовито заметил Сергей. - Даже я таких выражений не употребляю, кроме как с младшим офицерским составом.
- Ах ты, моя рыбонька! - заорал Лелик, вытаскивая второго карася.
- Дуракам всегда везет, - объяснил Сергей, глядя на свой неподвижный поплавок.
Следующий час так и прошел. Лелик каждые десять минут вытаскивал по карасю разной степени упитанности, а у Сергея так и не клевало. Им обоим было понятно, что все дело в наживке, но Сергей пошел на принцип. Наконец, поплавок Сергея резко дернулся.
- Тихо, - заорал Сергей на весь пруд таким жутким голосом, что один из рыбаков выронил свою удочку в воду.
- Клюет, - шепотом сообщил он Лелику и осторожно взял удочку в руку.
Поплавок дернулся еще раз.
- Не спеши, - шепотом сказал Лелик. - Дай заглотнуть червяка как следует.
- Без тебя знаю, - огрызнулся Сергей, крепко сжав удочку в руках. - Не первый день на свете живу.
Поплавок приподнялся вверх и стал быстро-быстро плясать на воде, разбрасывая круги во все стороны.
- Тяни-и-и-и-и, - заорали мужики, сидевшие по разные стороны пруда.
Сергей резко дернул за удилище и... на крючке болталась маленькая рыбка уклейка, которую местные называли "басклейка". От дикого хохота мужиков и Лелика два карася получили инфаркт и всплыли кверху брюхом, а Сергей стал зеленого цвета и принялся искать на поясе кобуру с пистолетом. Через пять минут Лелик более-менее успокоил незадачливого рыболова, и они засобирались домой. Уходить пришлось быстро, потому что мужики у пруда впали в игривое настроение и наперебой предлагали Сергею то кошелку, то ведро, чтобы он мог донести до палатки свою добычу. Сергей пообещал вернуться с карабином и всех перестрелять, после чего они отправились к своей лодке.
К реке Сергей подошел уже немножко успокоившимся, но на берегу их ожидал новый сюрприз: лодки нигде не было.
- Э, - сказал Сергей. - Что за дела?
- Ты погоди, - ответил Лелик. - Может это не то место.
- Как не то? Вон же кусты, а за ними дорожка, - настаивал Сергей.
- Серег, здесь вдоль всего берега кусты, а за ними дорожка, - объяснил Лелик.
- Да? - несколько издевательски спросил Сергей.
- Точно тебе говорю!
- А пустая пачка из-под твоего "Беломора" тоже по всему берегу валяется?
- Где?
- А вон, у самой воды. Ты ее выкинул, когда лодку привязывал к коряге. Или точно такие же коряги здесь тоже по всему берегу разбросаны?
- Мда-а-а, - сказал Лелик, - во дела. Куда же лодка подевалась?
- Дошло, наконец, - удовлетворенно сказал Сергей. - Не прошло и получаса.
- Хватит тебе язвить-то, - возмутился Лелик. - Ты лучше скажи, как мы обратно на поляну попадем. И где лодку искать, а то ведь Тыл нам за нее голову снимет.
- На лодку наплевать слюнями с высокой башни, - объяснил Сергей. - У них тут этих лодок - как грязи. А вот как по берегу туда пройти, я не в курсе. Это место, как мне Тыл сказал, со всех сторон огорожено.
- Может, вплавь? - предложил Лелик.
- Ага. Вплавь. Между прочим, я тебе говорил, что водку пить - вредно. Мозги притупляет. Как мы, по-твоему, поплывем? А одежду куда? А рыбу наловленную?
- Это моя рыба, - напомнил Лелик. - И если мсье такой умный и саркастичный, пускай мсье предложит другой способ доставки. Я жду, мсье. Я весь внимание.
- Стоять! - внезапно скомандовал Сергей и сделал боевую стойку. - Вон две девушки плывут на лодке. Давай их попросим нас подкинуть. Лелик, ну покричи им. Чего стоишь пень пнем?
- А почему опять я? - возмутился Лелик.
- Потому что у тебя, мать твою, рожа более представительная. И не такая заросшая, как у меня, - популярно объяснил Сергей.
- Ну хорошо, - решился Лелик и заорал на всю реку: - Але! Девчушки! А не составить ли вам компанию в плане по речке пошаробаниться?
Две девушки, сидящие в лодке, несколько странно посмотрели на приятелей и начали грести быстрее, причем явно в сторону, противоположную берегу.
- Вот ты, Лелик, не интеллигент ни хрена, - сказал Сергей. - Разве можно с незнакомыми девушками так разговаривать? А еще поэт, блин, Цветик.
- А я никогда не утверждал, что умею с девушками в лодке разговаривать, -разъярился Лелик. - Нашелся тоже теоретик. Вот если ты такой специалист, давай сам и проводи переговоры.
- Кхм... - прокашлялся Сергей и вдруг закричал медоточивым голосом: - Здравствуйте, девушки. Вы не могли бы помочь в одном небольшом затруднении? Дело в том, что у нас украли лодку, а мне и моему приятелю позарез необходимо попасть в одно место, которое расположено в километре вверх по реке. Будьте любезны, помогите нам, пожалуйста. А мы вас рыбкой угостим!
Лодка с девушками остановилась и было видно как подружки о чем-то совещаются.
- Противно слушать, - сказал Лелик. - "Девуськи, не будете ли вы так галантерейны..."
В этот момент лодка начала приближаться к берегу.
- Дело мастера видней при подсчете трудодней, - весело сказал Сергей. - Учись, знаток человеческих душ фигов.
Лодка пристала к берегу, и две девушки молча посмотрели на приятелей. Юные дамы были явно деревенские. Одна - крашеная блондинка, несколько потасканного вида, а вторая - крашеная брюнетка с суровым выражением на лице.
- Мда, - тихо сказал Лелик. - Только спустились с гор, однозначно.
- Молчи уже, - раздраженно ответил Сергей. - Нам с ними не на танцульки ехать. Нам бы до поляны добраться.
- Ну? - сказала брюнетка.
- Здрассте, девушки, - поприветствовал их Лелик.
- Шо "здрассти"? - раздраженно спросила блондинка. - Давайте в лодку лазайте.
- Это мы завсегда, - согласился Лелик, и приятели забрались на борт.
- Ну? - снова сказала брюнетка.
- Что еще? - не понял Лелик.
- За весла садись, чучело! - заорала брюнетка. - Мы чего, сами должны вас до берегу таранить?
- Ага, чучело, за весла садись, - согласился с брюнеткой Сергей. - Тебя везти никто не нанимался.
- What the fucking situation... - пробормотал Лелик, сел за весла и начал грести в сторону поляны.
- Еще и ругается, - удовлетворенно сказала блондинка. - Сразу видно - городской.
- Ага, - согласился Сергей. - У них там все такие.
- А ты чего, не городской? - спросила брюнетка.
- Я военный! - гордо заявил Сергей.
- Ваще, - сказала блондинка. - Люблю военных. Огромных, здоровенных.
- Польщен вашим вниманием, мадам, - галантно ответил Сергей.
- Люба я, - неожиданно басом представилась брюнетка.
- Анжелика, - и блондинка протянула Сергею грязноватую ладошку.
- Врет она, - сообщила брюнетка. - Ее Клавой звать.
- Сама ты Клава! - возмутилась блондинка. - Волосы покрасила и теперь думает, что ей все можно!
- Что? - заорала брюнетка. - Это я-то покрасила? Это ты покрасила!
- Я не покрасила, а обесцветила, - гордо заявила блондинка. - А ты покрасила!
Брюнетка не нашла, что ответить на этот убийственный выпад, поэтому замолчала и забилась в угол скамьи, с ненавистью поглядывая на подружку.
- Стоп, девчонки! - сказал Сергей. - Так я не понял. Ты, - он посмотрел на блондинку, - была брюнетка. Так?
- Ну так, - согласилась Анжелика-Клава.
- А ты, - Сергей посмотрел на брюнетку, - была блондинка?
- Ну, - согласилась она.
- А зачем тогда красились? - не понял Сергей.
- Вот ты хоть и военный, но тупой, - сказала Анжелика-Клава.
Лелик на веслах захихикал.
- Шо лыбишься? - окрысилась на него Анжелика.
- Пардон, мадам, - галантно ответил Лелик. - Не обращайте на меня ни малейшего внимания. Считайте меня просто двигательным механизмом.
- Еще оскорбляет, - сказала псевдо-брюнетка Люба. - Кто ж с женщинами о двигательных механизмах вот так прямо намекает?
- Так пардон, девчонки, я не понял, - Сергей все пытался докопаться до сути. - Зачем вы красились-то?
- Во тупой, - еще раз сказала Анжелика.
- Тупой и есть, - подытожила Люба.
- Ну так объясните тупому, - продолжал настаивать Сергей.
- Мы же - женщины! - заявила Анжелика.
- Я, типа, вижу, - согласился Сергей, пытаясь под майкой Анжелики разглядеть хоть какой-нибудь намек на грудь.
- А женщина хочет быть красивой, - назидательно объяснила Люба. - Понял теперь?
- В общих чертах, - осторожно ответил Сергей.
- Приплыли, - заявил Лелик, и лодка ткнулась носом в берег. - Выгружаемся.
Они с Сергеем взяли свое барахло и выпрыгнули на берег.
- Ну, девчонки, спасибо вам, - сказал Сергей и вытряхнул на корму лодки несколько карасей из пакета. - Счастливо поплавать. Много не красьтесь, а то корни волос портятся.
Девушки затихли в оскорбленном молчании.
- Что случилось? - растеряно спросил Сергей.
- Вот бывают же такие... - начала Анжела с какой-то внутренней болью.
- Негодяи, - продолжила Люба и было видно, что она с трудом удерживается от рыданий.
- Которые покатаются с девушками... - в голосе Анжелы послышались слезы.
- И даже не пригласят их к костру! - выкрикнула Люба, и ее лицо искривилось так, что стало похоже на резиновую игрушку.
Лелик начал хохотать, глядя на эту картину, но хохотал он внутренне, поэтому сразу стал похож на закипающий самовар.
- Хорош булькать, - прошептал ему Сергей. - Что делать будем?
- У нас вы, мсье, специалист по знакомствам, - пробулькал ему Лелик. - Вот сами и решайте.
- Ну что, девчонки, - фальшиво бодрым голосом сказал Сергей. - Может пойдете с нами к костру? Обогреетесь, обсушитесь...
При первых же словах девушки мигом перестали рыдать и мгновенно выскочили из лодки.
- Ну, разве на несколько минуточек, - снова басом сказала Люба и схватила Сергея под руку.
Лелик испугался, что станет быстрой добычей Анжелы, но она не обратила на него ни малейшего внимания, а подхватила Сергея с другой руки, и вся компания направилась к костру на поляне.
За столом, как и предполагалось, горделиво восседали в дупель пьяные генерал с Максом. Причем они уже перешли ту фазу, во время которой человек падает и мгновенно засыпает. В настоящий момент тело с мозгом у них действовали абсолютно независимо друг от друга, а единственное, что требовалось - это время от времени вливать в себя очередную порцию водки, чтобы поддержать необходимый градус. Потому что организм уже адаптировался, перестроился, забыл про всякие белки, жиры, углеводы и строил обмен веществ исключительно на алкоголе. Одно хорошо было для окружающих - генерал с Максом уже прошли буйную стадию перестройки, так что находились в довольно просветленном состоянии и особых проблем окружающим не создавали. Они просто сидели рядышком, как два голубка на закаканной жердочке, и тихо разговаривали на птичьем языке.
- А, мнэ, поэл, ма, у-у-у-у-у, эта, бух-х-х-х-х, ма! - говорил генерал.
- Ы, ха, навено, а-а-а-а-а, кншна! - отвечал Макс.
Однако, когда сдружившиеся алкоголисты заметили приближающуюся компанию, в глазах их проявились какие-то остатки сознания, и Макс даже сумел произнести довольно связную фразу:
- О! Ллик д-вок пр-вел! Дрсти, д-вушки!
- Это что еще за пьяная глиста? - невежливо поинтересовалась Люба у Сергея.
- Слушай, ты заканчивай мне тут свои деревенские шуточки, - строго сказал Лелик, которому было неприятно, что Макса оскорбляет кто-то из посторонних.
Лелик считал, что оскорблять Макса может только он, на правах старого друга. Ну, и Сергей, на правах брата.
- А рядом с ним - что за пузырь? - спросила Люба, не обращая на Лелика ни малейшего внимания.
- Генерал это, - ответил Сергей.
- Т-варищ г-нрал, - строго указал генерал.
- Генерал и его товарищ - Максим, - поправился Сергей.
Генерал закрыл один глаз в знак того, что поправка принимается.
- О-о-о-о, - приятно удивилась Люба. - Настоящий генерал? Никогда не видела настоящих генералов. Даже пьяных.
- А п-п-пьяного Макса кто-нибудь видел? - внезапно заорал Макс и стал бабахать кулачком по столу, чтобы привлечь к себе внимание окружающих.
- Не волнуйся, - сумрачно ответил Сергей. - Все видели. И по много раз. Шел бы ты спать, буратина. Совсем ведь ухрюкался.
- А я дедушка Мороз, - неожиданно сообщил Макс. - Борода из ваты!
- Оно и понятно, - согласился Сергей. - Ну и отправляйся в палатку, ложись на Снегурку и сделай пару снеговичков.
- Сне-гу-ро-чка! - стал орать Макс, протягивая руки к Любе.
- Можно я ему по роже тресну? - спросила Люба, ни к кому в отдельности не обращаясь.
- Нет! - одновременно ответили Лелик с Сергеем.
- Ну и ладно, - сказала Люба, села рядом с генералом и стала накладывать ему еду на тарелку.
Было видно, что генерал в любом состоянии вызывает у нее неподдельное восхищение. Макс, которого совершенно утомил неожиданный всплеск энергии, затих и стал тупо смотреть к себе в стакан. Лелик с Сергеем и Анжелой сели за стол и начали уплетать всякую снедь, которую время от времени подносил Тыл.
- Приятнейшего всем аппетита! - внезапно раздалось у них за спиной.
Лелик с Сергеем оглянулись и увидели невысокого пожилого мужичка, который был очень похож на гнома. Или на старичка-лесовичка.
- Здравствуйте, - осторожно поздоровался Лелик.
- А вы кто? - несколько невежливо поинтересовался Сергей.
- Местный абориген, - с достоинством ответил гном. - Меня здесь зовут Андреич. Знаю рыбные места, даю консультации на тему наживки, предсказываю погоду...
- И п-ью нах-халяву, - продолжил генерал.
- Ну зачем вы так, товарищ генерал? - обиделся гном, его лицо скуксилось и стало похоже на валяющуюся в углу рукавицу.
- П-правда глаза колет? - набычился генерал, но Люба стала гладить его по руке и генерал снова размяк. - К-каждое л-лето он тут бол-лтается, - объяснил он окружающим. - П-проку с него - ноль, зато п-пьет еще п-побольше меня.
- И м-меня, - принял Макс участие в разговоре.
- А ты - вообще м-лчи, - одернул его генерал. -Об-щал б-быть сд... сд... сд-дервующим ф-фактором, а сам - эх... - и он обреченно махнул рукой.
- Да я! - возмутился Макс. - Да я! Да ес-сли бы не я, м-мы бы вообще д-дмой не попали! Кто л-лодку добыл? В-вы, что ли?
- Какую лодку? - насторожились Лелик с Сергеем.
Из дальнейших сбивчивых рассказов Макса и генерала выяснилось следующее. В какой-то момент, когда они квасили в лодке, генералу захотелось по-маленькому. Сначала он пытался было произвести этот процесс за борт лодки, но лежа сделать это не выходило из-за высоты борта, а в вертикальном положении он мог находиться не более полутора секунд. Поэтому генерал успевал встать, расстегнуть ширинку, после чего падал на дно, где приходилось застегивать ширинку, так как настоящий военный не может терпеть беспорядка в одежде. Встав, он успевал расстегнуть ширинку и снова падал. Так продолжалось раз пять-шесть, пока Макс не предложил отогнать лодку к берегу, чтобы все возникшие потребности удовлетворить на твердой земле.
Генерал счел предложение конструктивным, и они за каких-то полчаса, дергая каждый за свое весло, доплыли до берега. Там, насколько поняли Лелик с Сергеем, Макс проявил недюжинные инженерные способности, ухитрившись привязать стоящего генерала к дереву плащом, и генерал, наконец, сумел произвести процесс дегидратации организма. Обратно к реке они возвращались почти час, потому что Макс производил ориентирование на местности с помощью своих часов, которые он принимал за компас, поэтому никакой лодки на берегу они не обнаружили. Генерал расклеился, загрустил и стал плакаться, что, дескать, подлый Сусанин - Макс завел его в непроходимую чащу, и теперь он никогда не увидит свою часть, свой любимый кабинет и родного замполита. Но Макс бодрости духа не терял и не обращая внимание на стенания генерала волок его вдоль реки, пока они не набрели на лодку, оставленную Сергеем и Леликом. Макс не знал, чья это лодка, но справедливо рассудил, что взамен этой лодки они где-то не так далеко оставляют генеральскую лодку, в которой еще осталось несколько бутылок водки, так что данную лодку они экспроприировали, совершенно не мучаясь угрызениями совести.
- Ну что ты за человек? - спросил Сергей, когда Макс окончил свой волнующий рассказ.
- Хомо, как г-грится, сапиенс, - с готовностью ответил Макс.
- Буратина ты, - вконец разозлился Сергей. - Чистое полено!
- А вот п-прошу, - взвился Макс, - не оскор... - тут он потерял равновесие и свалился под стол... - блять! - раздалось из-под стола.
- Эй, - осторожно спросил Лелик. - Ты ругнулся или же просто закончил слово?
Из-под стола раздался громкий храп.
- Готов, - удовлетворенно сказал Сергей. - Не вынес муки преследования.
После этого разговор как-то само собой затих. Компания сидела за столом, выпивала и закусывала. Генерал что-то нечленораздельно бормотал себе под нос, периодически, как птичка, склевывая из рук Любы бутерброды. Абориген Андреич тоже сидел за столом, хотя его никто не приглашал, ел вволю, но сам себе не наливал, соблюдая субординацию; он ждал, когда кто-нибудь возьмет бутылку, чтобы плеснуть водки, после чего застенчиво подсовывал разливающему свой стакан, делая чрезвычайно умильное выражение на лице.
- Кстати, - внезапно спохватился Сергей через полчаса застолья. - А где мой рейнджер?
- Не знаю, - отозвался Лелик. - Я его последний раз видел на берегу, когда он стихи сочинял.
- А рыбу он, случаем, не ловил? - продолжал интересоваться Сергей.
- Рыбу ловил, - подтвердил Лелик. - Но и стихи сочинял. Только из-за этих стихов у него, по-моему, ни разу ничего и не клюнуло.
- Да с вами, поэтами, только на рыбалку и ездить, - презрительно сказал Сергей и сплюнул под стол. - Весь процесс испортить можете.
- Во-первых, - сказал Лелик, закипая, - не плюй под стол. Там твой брат спит. Во-вторых, чего-то я не помню, чтобы вы, сударь, хоть что-нибудь ценное поймали в пруду. Кто всех карасей наловил? Я и наловил. А вы, сударь, вытащили одну басклейку, хотя мне и неприятно об этом напоминать.
Сергей тоже возмутился и начал было объяснять, что он специалист по рыбной ловле в нормальных водоемах, а не в каких-то тухлых противопожарных лужах, но в этот момент недалеко от стола послышался радостный голос рейнджера:
- Хватит вам спорить, горячие финские парни, - и Юра подошел к столу.
- А ты чего такой веселый? - подозрительно спросил Сергей. - И где добыча?
- Добычи нету, - все так же весело объяснил рейнджер, - потому что у берега ни черта не клюет. А веселый - потому что искупался и теперь себя прекрасно чувствую. Вода - как парное молоко. Сходили бы окунуться перед сном. А то все квасите и квасите. Выпивать-то и дома можно. А где еще так искупаешься?
- Да ну, - скривился Сергей. - Не хочу купаться.
- А я бы окунулась, - басом сказала Анжела.
- Это еще что за чудеса природы? - спросил рейнджер у Сергея, показывая глазами на девушек.
Анжела и Люба сделали возмущенное выражение лица, но спорить не стали. Мощная фигура рейнджера на них явно произвела должное впечатление.
- Да так, - Сергей неопределенно махнул рукой, - знакомые девушки. Они нас сюда на своей лодке подвезли, потому что Макс с генералом нашу лодку сперли.
- Мда, - сказал рейнджер. - Вы времени, как я понял, не теряли.
- Кстати, - подал голос Лелик, - я бы тоже искупался.
- Ну и отправляйтесь, вон, с Анжелой, - распорядился рейнджер.
Лелик вопросительно посмотрел на блондинку, та немного подумала, но потом утвердительно кивнула головой. Больше никто не изъявил желания к ним присоединиться. Люба была занята кормлением генерала, который уже готовился сладко заснуть у нее на груди, а Макс вообще дрых под столом.
Они спустились к речке, Лелик быстро разделся, ухнул в воду и стал с упоением плавать туда-сюда. Вода действительно была очень теплая, к тому же воздух заметно посвежел перед ночью, так что в реке находиться было очень приятно. Анжела, между тем, сняла платье, оказавшись в цветастом купальнике, осторожненько зашла в воду по пояс и стала аккуратно приседать.
- Эй, плыви ко мне, - позвал ее Лелик.
Анжела ничего не ответила.
- Анжел! Плыви ко мне! Что ты там барахтаешься у берега? - еще раз позвал Лелик.
- А я плавать не умею, - сконфуженно пробормотала девушка. - Не научилась.
- Во дела! - поразился Лелик. - Жить в деревне и не уметь плавать - это круто. Ну ладно, - сказал он, подплывая к берегу, - тогда давай я тебя покатаю.
- Это как? - заинтересовалась Анжела.
- Цепляйся за мои плечи и легонько работай ногами, - скомандовал Лелик. - А я буду медленно плыть брассом.
- Ну давай попробуем, - согласилась Анжела, которую явно не увлекала перспектива болтаться в иле у самого берега.
Девушка уцепилась Лелику за плечи, и они медленно поплыли вдоль берега. Плавать было - одно удовольствие. Уже почти стемнело, воздух был очень чист и свеж. Над рекой нависали деревья, создавая таинственную и сказочную обстановку, от воды шел пар. Понемногу Лелик стал отдаляться от берега, так как Анжела почти освоилась и уже совсем не боялась. Так они плавали минут десять. Лелик совершенно расслабился и начал думать о своем, о поэтическом. Анжела тоже погрузилась в какие-то свои деревенские мысли и Лелику разговорами не докучала.
В какой-то момент Лелик почувствовал, что у него стало мерзнуть лицо, и тут он сделал явную глупость, о которой впоследствии сильно пожалел: забыв, что он катает не умеющую плавать девушку, Лелик неглубоко нырнул. Пожалел об этом поступке он ровно через пару секунд, потому что Анжелу, как и любого человека, который не умеет плавать и при этом остается посреди реки без всякой опоры, охватил дикий ужас, и она, уже совершенно ничего не соображая, стала пытаться взобраться на Лелика, чтобы остаться на поверхности воды. Естественно, Лелик при этом тоже начал тонуть, потому что когда на тебя залезает девушка довольно увесистых габаритов, на поверхности остаться весьма сложно.
Ситуация, между тем, складывалась критическая. Оторваться от Анжелы или успокоить ее не было никакой возможности, потому что девушка совершенно обезумела от ужаса. Нырнуть поглубже и уплыть в сторону Лелику тоже не удавалось: во-первых - он никак не мог набрать хоть немного воздуха, а во-вторых - Анжела в него вцепилась мертвой хваткой. И вот тут Лелик понял, что еще две-три минуты подобных упражнений, и они с Анжелой мирно пойдут ко дну.
Как ни странно, никакого ужаса при мысли о том, что он сейчас имеет все шансы быстро отойти в мир иной, Лелик не испытал. В эту минуту он думал только об одном. Совсем недавно Макс привел его к своему знакомому - профессиональному астрологу. В те времена профессионально астрологией занимались единицы, так что все эти "индивидуальные космограммы" и четкие, личностные прогнозы звучали весьма внушительно. Астролог предсказал Лелику, что он где-то к сорока годам прославится своими стихами, уедет в Америку и там будет очень богатым человеком. Причем астролог это все изрек таким уверенным тоном, что Лелик сразу поверил и без звука заплатил двадцать пять рублей за консультацию, что по тем временам было очень большим гонораром. И вот сейчас, практически уже идя ко дну, Лелик очень пожалел об этих двадцати пяти рублях, которых, как оказалось, астролог получил в общем-то ни за что.
Анжела уже ничего не соображала, а только протяжно и страшно кричала, продолжая топить Лелика и заодно надежду спастись самой. У Лелика почти не оставалось воздуха, он попробовал было еще разок вынырнуть и глотнуть кислорода, но вместо этого только еще раз хлебнул воды. "Конец", - подумал Лелик и почувствовал, что сил бороться у него уже не остается.
Но в этот момент у берега послышались два звучных шлепка об воду, и в направлении к тонущей парочке с дикой скоростью понеслись рейнджер и Сергей, которые, к счастью, услышали вопли Анжелы и сразу же побежали выяснять - что же произошло. Юра и Сергей свое дело знали крепко, поэтому Анжела была быстро оторвана от Лелика, слегка притоплена, чтобы не сопротивлялась, после чего рейнджер ее за волосы отбуксировал к берегу. Сергей же поднял Лелика на поверхность и некоторое время поддерживал его, чтобы Лелик смог набрать воздуха и отдышаться.
Потом все четверо сидели на берегу и молча курили. Лелик сначала хотел было отругать Анжелу, но она выглядела такой жалкой и несчастной, а кроме того Лелик вспомнил, что, в общем-то, сам во всем виноват, так что никто никого ругать не стал. Только рейнджер поинтересовался у Лелика - как это все произошло, получил объяснения, обозвал Лелика нехорошим словом и на этом успокоился.
- Ладно, - сказал Сергей, когда все вдоволь накурились и успокоились. - Пошли потихоньку баиньки. Вам-то еще хорошо, у вас одежда сухая. А мы с Юркой мокрые с головы до ног. Лично я даже кроссовки снять не успел.
После этого вся компания поднялась и отправилась к палаткам.
Лелик же с Анжелой еще сильно переживали недавнее происшествие, поэтому сели за стол и стали пить рюмку за рюмкой, чтобы отойти от этого кошмара. За столом, между тем, уже никого не было. Генерал с Любой куда-то ушли, Макс спокойно дрых под столом, только Тыл время от времени неслышно возникал из темноты, ставил тарелки с какой-то снедью, забирал грязную посуду и снова исчезал. Лелик с Анжелой быстро назюзюкались и стали уже с юмором вспоминать свои речные переживания.
- Слышь, Лелик, - давясь от смеха говорила Анжела. - Ты хоть помнишь, чего орал-то?
- Не помню, - в ответ широко улыбался Лелик. - А что я орал?
- Да я и сама не сильно помню, - признавалась Анжела, продолжая хихикать. - "Уйди, сука" - это помню, а больше ничего не помню.
- Зато я помню, что ты орала, - признался Лелик.
- И что?
- "Мамочка, мамочка, дай ракетницу выстрелить", - процитировал Лелик.
- Чего? - поразилась Анжела.
- Да точно тебе говорю, - подтвердил Лелик. - Я еще удивился - какая, нафик, ракетница, когда мы тонем.
- Странно, - задумалась Анжела. - Мне мамка в детстве, правда, давала из ракетницы стрельнуть, но чего эта фигня в речке вспомнилась - не понимаю.
- Всплыла, - сказал Лелик.
- Чего?
- Всплыла, говорю. Ты тонула, а ракетница у тебя всплыла, - объяснил Лелик с убежденностью прилично выпившего человека.
- А, - сказала Анжела. - Поняла.
Дальнейший разговор перешел в совсем задушевные сферы. Анжела Лелику рассказала о том, что откармливает поросенка Славика, которого зарежет осенью, хотя и жалко, выручит много денег и купит себе шикарный комбидрез. Лелик же девушке почитал свои стихи, чем привел ее в полный восторг.
Вообще речное происшествие их сильно сблизило. Точнее, сблизило то, что они все-таки остались живы и могли наслаждаться запахом костра, таинственными звуками ночного леса, кушать неимоверно вкусную колбасу и пить невероятно сладкую водку. И друг на друга они взглянули по-новому (не без помощи той же водки). Анжела увидела, что Лелик, несмотря на свою городскую недотепистость - очень интересный мужчина, хотя и лысоватый. И стихи пишет, прям как настоящий Серафим Туликов. Да и Лелик за простоватой деревенской внешностью Анжелы увидел тонко чувствующую натуру, которая, к примеру, способна полюбить поросенка.
Где-то к четвертому стакану они настолько сблизились, что когда Лелик предложил отправляться спать, у Анжелы не возникло вопросов на тему где будет ее место этой ночью. Лелик обнял девушку за талию и повел в свою палатку.
- Бог в помощь! - отчетливо пробормотал ему вслед Тыл, который убирал со стола, но Лелик сделал вид, что не расслышал.
В палатке, между тем, раздавался богатырский храп рейнджера и Сергея. Тут Лелик сразу вспомнил, что у него на этой поляне нет отдельной жилплощади. Но что делать дальше - он не знал. Во второй палатке жил генерал, так что визит туда отпадал, отправляться заниматься любовью на природе Лелик не хотел, потому что ночью было довольно холодно. Кроме того, Анжелу все равно надо было где-то пристраивать на ночлег. "А ладно, - спьяну подумал Лелик. - И здесь устроимся нормально".
Однако, устроиться вдвоем на чугунной пионерской кроватке было непросто. Во-первых, она была настолько узкая, что даже когда Лелик один ложился на спину, для рук места не оставалось, и рукам приходилось ночевать на полу. Во-вторых, на этой кровати явно спало несчетное количество поколений юных пионеров или взрослых солдат, потому что скрипела и визжала она совершенно кошмарно при любом прикосновении.
- Господи! Что это? - спросила Анжела, когда поняла, на чем ей сегодня предстоит спать.
- Зря нос воротишь, - сказал Лелик шепотом. - Историческая реликвия. На этой кровати спал еще Юрий Гагарин, когда был пионером.
- Ну тогда - "поехали"! - процитировала Анжела и смело бухнулась на постель.
Кровать отозвалась жутким гулом и скрипом бесчисленных пружинок и железных завиточков. Сергей при этом перестал храпеть. Лелик затаил дыхание.
- К заутрене звонят, - изрек Сергей явно во сне, немного поворочался и снова захрапел.
- Лелик, - шепотом позвала его Анжела. - Чего стоишь пень-пнем? Ложись давай.
Лелик начал аккуратно пристраиваться сбоку, но через минуту стало понятно, что там остаются свободными примерно полтора сантиметра, так что ему никак не уместиться. Наконец, Анжеле надоели эти Леликовы интеллигентские ухватки, она решительно схватила его за свитер и дернула. Лелик упал прямо на нее. Кровать взвизгнула победным аккордом, и металлическая сетка стала раскачиваться, продолжая издавать истерические взвизгивания, которые потихоньку стихали по мере того, как сетка уменьшала свои колебания.
- Лелик, ты заколебал, - громко произнес рейнджер.
- Это не я заколебал, - объяснил Лелик. - Это сетка заколебалась.
- Нам, татарам, конгруэнтно - что у тебя там заколебалась. Нам - лишь бы ты нас не заколебал окончательно. А то возьму вместе с кроватью и выставлю на улицу. Там тебе волки ночью прибор-то и откусят.
- Не надо, - прошептала Анжела.
- Да я тоже - не фанат этого дела, - шепотом признался Лелик. - Слышь, Юр, - сказал он невидимому в темноте рейнджеру. - Я же не виноват, что кровать такая древняя.
- Ворочаться надо меньше, - проворчал рейнджер, сам очень шумно заворочался, от чего его кровать стала визжать на всю поляну, потом затих и засвистел носом.
Лелик осторожно протянул руку к бедру Анжелы. Кровать скрипнула. Лелик замер. Тогда Анжела попробовала протянуть руку к своим спортивным штанам. Кровать снова протестующе взвизгнула и они замерли.
- Мда, - шепотом сказал Лелик. - Мы такими темпами за неделю не разденемся.
- Тебе проще, - прошептала ему Анжела. - Можно штаны не снимать. А мне-то - придется.
- Да, уж, - ответил Лелик. - Это точно. Ничего не поделаешь.
- Слышь, Лелик, - снова прошептала Анжела. - Ты бы не мог чуть-чуть приподняться? Я тогда попробую штаны стянуть.
Лелик уперся руками и ногами в стальной остов кровати и аккуратно приподнялся. Кровать молчала. Анжела начала было потихоньку снимать спортивные штаны, но кровать не снесла подобного кощунства и развопилась на всю поляну. А тут еще у Лелика с испугу руки подломились, он рухнул на Анжелу, что привнесло в ночную кроватную симфонию новый десяток жизнеутверждающих аккордов.
- Вашу маму, - громко сказал окончательно проснувшийся Сергей. - У меня такое ощущение, что я сплю среди стада мартовских котов.
- Которые, к тому же, еще и трахаются, - подал голос рейнджер.
- С вами потрахаешься, - обидчиво сказал Лелик. - Орете, как цирковой хор крокодилов.
- Нет, как тебе это нравится? - обратился Сергей к рейнджеру. - Это мы, оказывается, орем. А кто тут уже полчаса кроватью скрипит и никак, мать твою, успокоиться не может? - заорал он в сторону Лелика.
- А вот выражаться не обязательно! - с достоинством подала голос Анжела.
- Ой, - сказал рейнджер, и в палатке воцарилось долгое молчание.
- Так вы там вдвоем! - оценил ситуацию Сергей.
- Конечно вдвоем, - сердито сказал Лелик. - Девушке же надо где-то переночевать. Может прикажешь ее на улице положить? Под стол, рядом с твоим братцем-алкоголистом.
- Да нет, - растерялся Сергей, - я не возражаю. Только мы же тоже люди. Умаялись и спать хотим. Между прочим, вас спасаючи умаялись. Так что поимели бы уважение к двум старым больным человекам.
- А мы чего, уважением не проявляем? - вконец разъярился Лелик. - Можешь свет включить! Лежим оба одетые, как первоклашки.
Сергей затих.
- Вон оно как, - задумчиво сказал рейнджер. - Это вы тут полчаса шуршите и гремите, так даже еще раздеться не сумели... Слышь, Серег, - обратился он к приятелю. - Пошли рыбу ловить. Нам сегодня спать не придется, точно тебе говорю.
Из угла, где лежал Сергей, донеслось подозрительное бульканье.
- Серег, - подозрительно спросил Лелик, - ты чего.
- Обними меня дорогой, я вся горю, - сквозь смех пробулькал Сергей. - Еще каких-нибудь пять-шесть часов, и я сниму носки.
- Нет, ну ни фига себе! - возмутился Лелик. - Мы тут изо всех сил пытаемся охранять ваш ночной сон, так над нами еще издеваются!
- Да, дорогой, - не слушая его, ответил в тон Сергею рейнджер. - А через десять часов я тебе позволю расстегнуть пуговичку на лифчике.
Тут Анжела не вынесла этих издевательств, схватила с пола кроссовок и запустила в сторону кроватей - как она выразилась - "этих двух охальников". Раздался звучный шлепок и все затихло. Через минуту раздался голос рейнжера, полный безмерного удивления:
- Кто это сделал?
- Ну я, - спокойно ответила Анжела. - А будете еще издеваться, кину сначала свой второй кроссовок, а потом еще и леликовы коцы в вас полетят. Нашлись мне тоже остроумники.
- Ты же мне прямо в лоб залепила! - потрясенно сказал рейнджер. - Я даже среагировать не успел.
- Реакцию надо тренировать, - объяснил ему Лелик, восторженно показывая Анжеле отогнутый вверх большой палец - мол, ну ты и молодец! - Реакцию, говорю, тренировать, а не язык чесать посреди ночи.
Рейнджер что-то возмущенно пробормотал в ответ, но скандал раздувать не стал.
- Так, мужики, - решительно сказал Сергей. - Хватит шутить. Все мы люди взрослые, так что договоримся. Лелик, - обратился он в сторону кровати Лелика с Анжелой, - или вы на этой кровати тихо-мирно спите, по возможности не ворочаясь, или отправляйтесь из палатки куда хотите, если вас разбирают всякие сексуальные чувства. Генерал приказал подниматься в пять утра, чтобы половить на утренней зорьке, так что мы с Юркой хотим выспаться. Все, Лелик, без дураков. Или вы спите, или выкатывайтесь.
- Да спим мы, спим, - злобно ответил Лелик, которому даже ради секса с Анжелой вовсе не хотелось выходить из палатки ночью. - С вами разве что-нибудь нормальное получится? Как только голоса ваши богомерзкие раздаются, так все желание пропадает.
- Ну и славненько, - удовлетворенно сказал Сергей. - Все. Дрыхнем.
Все замолчали.
- А у меня лоб болит, - неожиданно пожаловался рейнджер.
В палатке несколько секунд царила мертвая тишина, а потом ночь расколол дикий хохот всех остальных обитателей палатки. Уж больно забавно звучала подобная фраза в устах крутого рейнджера.
- Чего смеетесь? - обиженно спросил рейнджер. - Кроссовок-то дешевый. У него подошва не резиновая, а пластиковая. Вам бы так залепили.
Потихоньку все успокоились. Лелик с Анжелой пару минут пытались вдвоем примоститься на пионерской кроватке так, чтобы можно было заснуть, но у них ничего не получалось. Потом Лелик привлек к решению этой задачи остальных обитателей палатки, которые все равно не могли заснуть из-за скрипа этой чертовой кровати. Сергей с Юрой приняли живейшее участие в решении данной проблемы, но смогли предложить только связать Лелика с Анжелой веревкой, от чего Лелик отказался.
Наконец, Лелик вспомнил из далекого детства систему спанья "валетом", они попробовали с Анжелой лечь головами в разные стороны и - о чудо! - так можно было по крайней мере лежать не сваливаясь. Конечно, в этом варианте тоже была масса недостатков, но можно было хотя бы попытаться заснуть. Так они и сделали, поэтому через каких-то пять-десять минут в палатке стало раздаваться только мерное сопение четырех человек.
Проснулся Лелик от того, что тело сильно затекло в неудобной позе. Поначалу он никак не мог понять - где он и что, вообще говоря, происходит, но потом разобрался, что стоит на коленях на полу, а верхняя половина его туловища лежит на кровати. Самое интересное заключалось в том, что Анжела спала в точно такой же позе, только на другой половине кровати. Судя по ярким лучам солнца, которые пробивались сквозь щели в палатке, было уже никак не меньше десяти утра, а то и одиннадцати. Лелик оглянулся назад и увидел, что и рейнджер, и Сергей дрыхнут во все носовые завертки. "- Рыбаки, блин, - подумал Лелик. - Чего, спрашивается, ночью мне весь кайф обломали? Орали, как резаные, что пойдут на утреннюю зорьку, а где она, утренняя зорька? Уже обед скоро".
В этот момент рейнджер, как будто он услышал мысли Лелика, сладко потянулся и нежно пропел:
- Сере-е-ега-а-а-а! Пора вставать! Пешушок пропел давно.
Сергей открыл один глаз, тоже сладко потянулся и сказал:
- Доброе утро всей честной компании. Лелик, как спалось?
- А ты не видишь, как спалось? - огрызнулся Лелик, поднялся с пола и сел на кровать.
Анжела тоже приподняла голову, посмотрела мутным взором на Лелика, сказала:
- Ос-с-споди! Как башка-то болит, - и снова уронила голову на кровать.
- Вижу, - довольно сказал Сергей, уютно ворочаясь на своей кровати. - Спали в позе омара. Или лобстера.
- Кстати, Лелик, - сказал рейнджер, повернувшись в его сторону. - Вы бы креветкой легли. Очень хороший способ. Ну знаешь как креветок замораживают? Одна к одной. Так вдвоем на узкой кровати вполне даже спать можно. Нам с Серегой несколько раз приходилось. Правда, ворочаться нужно только по команде, зато высыпаешься хорошо...
Но Лелик не слушал болтовню рейнджера, а внимательно смотрел на его лоб и широко улыбался.
- Что? Что ты там углядел? - наконец спросил рейнджер, не в силах больше выносить довольную улыбку Лелика.
- У тебя зеркальце есть? - поинтересовался Лелик.
- Нет, - ответил рейнджер. - Что я - баба, что ли?
- А зря, - сказал Лелик. - Я бы, на твоем месте, на себя взглянул.
- Чего случилось? - разволновался ренджер.
- Да ничего, - Лелик продолжал улыбаться. - Просто взгляни и порадуйся.
Рейнджер повернулся к Сергею и спросил:
- Серег, чего у меня там?
Сергей вытащил голову из-под одеяла, вгляделся и начал беззвучно смеяться.
- Чего кудахчешь? - окрысился рейнджер. - Что там такое?
- Да след у тебя от кроссовка на половину лба, - объяснил, наконец, Сергей. - Выглядит - ужасно. Как будто по тебе ночью кто-то ходил.
- Во, блин, обрадовал! - расстроился рейнджер. - Что я дома скажу? Жена решит, что я опять напился в дупель. А все эти любовнички, - Юра кивнул в сторону Лелика.
- Сам ты любовничек, - лениво сказал Лелик. - Нечего было свои шуточки посреди ночи шутить. Правильно тебе Анжела залепила.
- Лелик, - сказал рейндежер. - А у меня есть нож во-о-от с таким лезвием.
- Мне твой нож больше не страшен, - объяснил Лелик. - Я как на твой лоб посмотрю, так мне теперь ничего больше не страшно.

Предыдущая страница 4 Следующая страница


Алекс Экслер - Две маленькие повести о Лелике

5 Алекс Экслер

Услышав это, вконец расстроенный рейнджер нахохлился и забился под одеяло.
- Кстати, - неожиданно сказал Сергей. - А утреннюю зорьку-то мы проспали. Вот генерал сейчас скандал поднимет... Он сказал, чтобы обязательно в пять вставали.
- Твой генерал, небось, дрыхнет без задних ног, - пренебрежительно сказал Лелик. - Сам же видел, что он вчера был - в полную зюзю.
- Да черт его знает, - неопределенно ответил Сергей. - Старая гвардия - они знаешь какие крепкие.
- Ладно, - сказал рейнджер. - Давайте вставать уже, а то и обед проспим.
Они поднялись, растолкали Анжелу и отправились умываться на речку. День стоял - просто изумительный. Ярко светило солнце, пели птицы, река отливала пронзительной синевой, словом, все вокруг создавало прямо-таки праздничное настроение.
- Слышь, Юр, - спросил Сергей, плеская себе воду на лицо. - А чего генералу скажем, если он начнет на тему утренней зорьки выступать?
- Да скажем, что Лелик всю ночь колобродил и нам спать мешал, - предложил рейнджер. - Вот и проспали.
- Ну да, - с горечью сказал Лелик. - Все бы на меня свалить. Поэта обидеть может каждый.
- Ну это смотря какого поэта, - поправил его рейнджер, поигрывая могучими мышцами груди. - Меня, к примеру, не сильно обидишь.
- Ага. Разве что кроссовком, - подпустил Лелик пилюлю.
Юра сразу как будто сдулся, с ненавистью посмотрел в сторону Анжелы и тоже стал плескать водой себе в лицо. Наконец, компания умылась, и они все вместе отправились на поляну.
- Боже мой, - довольно громко сказал Сергей, завидев знакомую картину за столом.
У всех возникло такое ощущение, что со вчерашнего дня ничего не изменилось. По-прежнему за столом сидел пьяный генерал, которого Люба кормила бутербродами, Макс, распевающий заплетающимся языком какую-то скабрезную песенку, и явно нетрезвый абориген Андреич, лицо которого, впрочем, украшал здоровенный синяк под глазом, которого вчера еще не было.
- У меня, кажется, дежавю началось, - заявил Лелик, глядя на это безобразие.
- Если таблеток нет, - решительно заявила Анжела, - то лучше натощак два сырых яйца съесть. Знаешь как закрепляет? Через час никакого дижавю не останется.
Лелик внимательно посмотрел на нее, но ничего не сказал.
- М-да, - внес свой комментарий рейнджер. - Вот тебе и утренняя зорька.
- М-м-мжду прочим, - заявил генерал, - к-к-кое кто встал вовремя. В отличие, - он многозначительно помахал пальцем, - от!
- В-в-вовремя, как штык! - заявил Макс, согнув правую руку в локте, а левой ударив по бицепсу правой руки.
- Оно и видно, - понимающе кивнул Сергей. - И много наловили?
- Т-т-т-туеву хучу, - объяснил Макс. - Знаешь какую я рыбку поймал? Во-о-о-от с таким членом...
- Ты вообще молчи! - оборвал его Сергей. - Чтобы я тебя еще хоть раз с собой взял - да ни в жизнь! Посмотри, на что ты похож! Ну ладно еще вечерком накиряться. Но утром-то пить - уж совсем последнее дело.
На Макса, впрочем, слова Сергея не произвели ровно никакого впечатления. Он еще раз пробормотал что-то про рыбку с большим членом, полез пальцами в банку с консервированной килькой и стал там что-то выискивать, приговаривая, что сейчас все продемонстрирует. Сергей махнул на него рукой и предложил своей компании садиться за стол, чтобы позавтракать.
Во время завтрака решали, что будут делать дальше. Рейнджер заявил, что не прочь еще порыбачить на бережку, потому что ему, дескать, нужно закончить поэму. Сергей же с Леликом дружно сказали, что рыбачить надоело, и они лучше просто поколбасятся по бережку. Домой решили выезжать где-то после обеда.
Тут Сергей обратил внимание на то, что пьяный абориген Андреич все время что-то бормочет себе под нос, периодически горестно взмахивая рукой. Сергей решил воспользоваться случаем и выяснить, что же произошло утром, поэтому плеснул в стакан Андреича водки и стал вытягивать у него подробности. Оказалось, что генерал действительно встал где-то в пять утра. Примерно в это же время на построение прибыл Андреич, которому было приказано явиться на утреннюю зорьку. Минут десять генерал ожидал компанию из второй палатки, оттуда, как известно, никто на утренний лов так и не появился. Между тем, на заре было довольно прохладно и генерал быстро замерз. Андреич предложил было сбегать за ватником, но генерал заявил, что офицерский состав для сугреву использует совсем другие способы, после чего строевым шагом направился к столу, разбудил спящего Макса, и они сели квасить, забыв про первоначальную задачу.
Андреич подсел к ним, выпил, аборигена развезло, и он стал рассказывать о прелестях утренней рыбалки, но видимо чересчур увлекся, поэтому в какой-то момент генерал решил, что Андреич ему ставит в упрек утренние возлияния и, недолго думая, треснул ему в глаз.
Это все сейчас абориген и рассказывал Сергею, периодически пьяно всхлипывая и переживая нанесенную обиду.
- Знаешь, Андреич, - сказал ему Сергей решительно. - Хватит тебе уже нюни разводить. Все эти ваши пьяные разборки явно из серии "ты меня уважаешь"...
- Очень уважаю, Сергей Константинович! - неожиданно заявил абориген. - Я вас знаете как уважаю? Я и товарища генерала сильно уважаю, хоть он мне под глаз хлюпнул, - и Андреич долго еще бормотал о том, как сильно он уважает всех присутствующих, а особенно - товарища Тыла, благодаря которому на столе появлялись все эти яства и выпивка.
Сергей после этих слов махнул на аборигена рукой и предоставил ему изливать свои благодарности и уважения в воздух.
Внезапно со стороны реки раздался громкий звук работающего катерного двигателя. Звук поначалу возник издалека, но все приближался, приближался, наконец, стал совсем громким и вдруг затих. Через минуту на поляне появились два человека в форме и с оружием, в которых было нетрудно узнать инспекторов рыбохраны.
- Добрейший всем денек! - поздоровались они.
- Здрассти, - нестройно ответил им хор голосов.
- Рыбку ловим? - поинтересовался один инспектор.
- Ну, типа того... - неопределенно подтвердил Сергей. - Удочками, - уточнил он на всякий случай.
- Удочками здесь много не наловишь, - ласково улыбаясь, заявил второй инспектор. - Здесь надо бредешком или шашку динамитную кинуть. Вот тогда целый багажник лещей увезете. А так - одних лягушек наловите.
- Кхм... - поперхнулся Сергей. - Так это же, вроде, запрещено.
- Конечно запрещено, - подтвердил первый инспектор. - Причем строго-настрого!
- Для плохих людей, конечно, - пояснил второй инспектор.
- А для хороших... - начал первый инспектор.
- Да еще и в нашем присутствии... - продолжил второй.
- Очень даже можно! - сказал первый.
- При наличии определенных условий, - масляно улыбнулся второй.
- Ясно, - решительно сказал Сергей. - Ну, прошу к столу.
- Да что вы, нам на работе нельзя, - хором заявили оба инспектора, сели за стол, не дожидаясь приглашения набухали себе по полному стакану водки, сказали: - За упокой души всех пойманных сегодня рыбок, - и залпом выпили.
- Лихо, - одобрительно крякнул рейнджер.
- А то, - подмигнул ему первый инспектор. - У нас - знаешь как... Работа нервная, боевая. До пальбы нередко доходит. Так что разрядка просто необходима. Без этого нельзя.
- Это понятно, - сказал рейнджер, - но вы же наверняка бабок сшибаете - кучу. Можете же сами себе этой водки купить, хоть залейся.
- Товарищ не понимает, - обиженным голосом сказал первый инспектор своему напарнику.
- Совершенно не въезжает! Факт! - подтвердил второй.
- Для нас - что главное? - начал объяснять первый инспектор. - Для нас главное - хорошая, интеллигентная компания.
- Душевный разговор, - вставил комментарий второй.
- Мы же весь год, почитай, один на один с рыбой и браконьерами. Вот и хочется общения. Так что не в водке дело! Не надо так упрощать! - и первый инспектор снова набухал себе стакан.
- Да понял я, понял, - сказал рейнджер. - Вы лучше скажите, тут где-нибудь свежепойманных лещей купить можно? А то меня жена дома засмеет. Уехал муж на рыбалку, приехал со следом кроссовка на лбу и без рыбы.
- Зачем "купить"? - удивился второй инспектор. - Для друзей товарища генерала все будет в лучшем виде и бесплатно. Мы же за этим сюда и приехали. По зову души, так сказать.
- Кор-р-р-роче, Иваныч, - сказал генерал, который до этого не произнес ни слова. - Сколько тебе солярки для катера нужно?
- Тонну, - быстро сказал первый инспектор, который, казалось, уже давно был готов к этому вопросу.
- Т-т-ты чего, на браконьерском динамите подорвался? - вытаращил на него глаза генерал. - Т-т-т-тонну динамита... тьфу... сол-л-л-лярки за мешок лещей? Да побойся Бога, Иваныч!
- Так я же не на один день прошу, а на пару недель, - объяснил Иваныч. - Взамен - всем гостям по багажнику живого леща, на обед сами вам сделаем горячего копчения (у нас коптильня с собой) и еще закопченых с собой дадим. А тебе, товарищ генерал, с собой - как обычно: мешок живой рыбы и мешок сушеной - к пиву.
- А-а-а-а, - сказал генерал, - это другое дело. Слышь, Тыл, - обратился он к майору, который, как призрак, возник у стола буквально за секунду до генеральского зова, - у нас тонна солярки найдется для рыбохраны?
- Ну чего ей не найтись-то? - удивился Иваныч. - У тебя, небось, танк эту тонну сжирает за полчаса. А нам этого запаса на две недели хватит.
- Полтонны найду, - негромко сказал Тыл.
- Вот и славно, - обрадовался инспектор, который явно ожидал чего-то подобного. - И договорились. Я же тоже не жлоб. Нет тонны, значит возьмем полтонны.
По его лицу было видно, что рассчитывал он явно литров на двести пятьдесят, так что сейчас за полтонны готов был просто разорваться.
- Сейчас мы, сейчас, - зауетился Иваныч, - Миха, - обратился он к своему напарнику, - дуй давай за коптильней, а потом рыбу тащи. А я пока веток насобираю. Через пару часов ждем на леща горячего копчения, - обратился он ко всем. - Это блюдо такое, что главное - руку не проглотить. Так что не опаздывайте.
- Ладно, - сказал рейнджер Юра, потянувшись. - Я пошел на берег, поэму досочинять.
- Бог в помощь, коллега, - сказал ему Лелик вежливо, но рейнджер только покосился в его сторону и презрительно скривил губы. В коллеги он Лелика явно не принимал. "Ну и черт с тобой, - подумал Лелик, обидевшись. - Тоже мне, певец сражений. Рифмоплет мышцатый".
Анжела же заявила, что, мол, им пора уже и честь знать, в смысле, отправляться в свою деревню. Она сделала приглашающий взмах бровями Любе, но та, как оказалось, вовсе не была в восторге от этой идеи, а сказала, что пока домой не собирается. Тут генерал насторожился.
- А к-к-когда собираешься? - спросил он Любу строго.
- Ну не знаю даже, - кокетливо сказала она. - Я, может, хочу стать твоей ППЖ.
И что тут началось! В глазах генерала появился прямо-таки животный ужас, он стал орать, брызгать слюной, словом, Люба с Анжелой в течение пары минут были погружены на лодку, которую генерал отпихнул от берега с такой силой, что девушки минуты через три должны уже были оказаться в своей деревне. Лелик даже не успел попрощаться с Анжелой, хотя и собирался. В конце концов, он с ней чуть было не утонул, а потом чуть было не позанимался любовью (размышляя об этом, Лелик в очередной раз поразился тому, насколько все в этом мире взаимосвязано).
После этого геройского поступка генерал тяжелой поступью отправился к катеру рыбохраны, а Тыл тихонько объяснил сидевшим за столом, что у генерала - очень строгая жена, которая отличается крутым нравом и тяжелой рукой. Так что в своей части генерал лишен выпивок и постороннего женского общения просто на корню. А если бы он решился заявиться в часть в обществе Любы, то вышестоящему начальству срочно пришлось бы организовывать пышные похороны и искать нового генерала для этого воинского подразделения. Именно этим и объяснялась бурная реакция генерала на заявление Любы.
- Ясно, - сказал Сергей, выслушав эту нехитрую историю. - Значит сама девка виновата. Держала бы язык за зубами, попробовала тогда копченого леща. А так - видать, не судьба.
Тыл кивнул в знак согласия и снова исчез из поля зрения.
- Ладно, Лелик, - сказал Сергей. - Пойдем по бережку манкировать по такой хорошей погоде. Заодно аппетит нагуляем. Ты копченого леща когда-нибудь ел?
Лелик отрицательно мотнул головой.
- Значит попробуешь. Если мужики все сделают грамотно, язык проглотишь. Сказочное блюдо.
- Ск-к-казочное блюдо из жареного Иванушки-дурачка, - неожиданно прокомментировал со своего края стола Макс, на которого давно уже никто не обращал внимания.
- О! - поразился Сергей. - Буратино голос подал! Как же я о тебе забыл-то, братишка? А ну, вставай! Пойдешь с нами прогуляться.
- Н-н-никуда я н-не пойду, - закапризничал Макс. - Я хочу ещ-ще немножко в-выпить и п-пспать перед об-бедом, - с этими словами он потянулся за водкой.
Сергей аккуратно убрал от него ближайшую бутылку и еще более ласково сказал:
- Ну, маленький. Давай, поднимайся. Пойдем гули-гули.
Лелик даже поразился тому, насколько Сергей был ласков с братом. Обычно он на него орал, как резаный, что на трезвого, что на пьяного.
- Г-гули - гули? - переспросил Макс.
- Ага, - лучезарно улыбнулся Сергей, встал, поднял Макса, положил его руку себе на плечо и повел, как раненого бойца.
- Д-давай, - неожиданно согласился Макс. - Д-давай гули-гули.
Лелик отправился за ними. Сергей бережно довел брата до берега и сказал:
- А теперь, мой дорогой Буратино, водные процедуры! - с этими словами он взял Макса одной рукой за воротник, другой за пояс и швырнул чуть ли не на середину реки.
- Серег, осторожнее, - недовольно сказал Лелик. - Утонет ведь. Он же совсем пьяный.
- Не утонет, - спокойно ответил Сергей. - А если утонет, достанем и откачаем. Надоело мне его пьянство беспробудное. Главное дело - откуда это взялось? Отец его практически не пьет, да и не пил никогда. Родня вся - тоже не увлекается... Даже я - профессиональный военный - и то употребляю весьма в меру, а запоев у меня никогда не бывает. Жалко парня. Башка-то у него соображает неплохо, вот только пропил он уже минимум половину этой башки.
- Согласен, - нехотя сказал Лелик. - Мне и самому это все не нравится. Но ты же знаешь Макса. Советов он слушать не будет.
- Значит будем действовать силой, раз советов не слушает, - сказал Сергей, глядя на барахтающегося Макса.
Макс, между тем, поначалу даже не протестовал, а с видимым удовольствием плескался в реке, смывая с себя утреннюю пьянку. Но ему это занятие скоро надоело, поэтому Макс поплыл к берегу и попытался было вылезти на берег. Однако, как только братец взобрался на сушу, Сергей опять столкнул его обратно.
- Эй, - заорал Макс, - что за дела?
- Полчаса водных процедур, - объяснил Сергей. - Трезвись, братишка. Чтобы к обеду был у меня, как стеклышко. Надоело мне смотреть на твою пьяную рожу.
Макс начал было протестовать, но по лицу Сергея понял всю тщетность этих попыток, поэтому замолчал и начал мрачно плескаться у берега. Минут через десять Сергей ему разрешил выйти на берег, положил руку брату на плечо с стал прохаживаться с ним вдоль реки, читая подробную лекцию о вреде неумеренного потребления алкоголя. Через какое-то время Максу были заданы контрольные вопросы на усвоение материала. Поскольку ответы были правильными только на 50 процентов, Макс снова полетел в воду, и процесс повторился с самого начала. Примерно через полтора часа Макс был уже почти совсем трезвый и отвечал правильно на 90 процентов контрольных вопросов.
- Ну вот, - удовлетворенно сказал Сергей. - Щадящая терапия дала свой пусть небольшой, но эффект.
- Ничего себе - щадящая, - пробормотал Макс, у которого от всех этих купаний уже зуб на зуб не попадал. - Удивительно, если у меня не будет воспаления легких.
- Да к тебе никакая болезнь не пристанет при таком спиртовании организма, - объяснил ему Сергей. - Кроме, конечно, цирроза печени.
- Блин, хоть бы раздеться дал перед купанием, - ныл Макс. - Холодно же в мокрой одежде!
- А ты что - в одежде купался? - делано удивился Сергей. - Вот тебе и еще один пример того, как пьяный человек не понимает самых элементарных вещей.
- Ладно, Макаренко, - нетерпеливо сказал Лелик, которому надоело это хотя и поучительное, но измывательство над приятелем. - Пошли уже на поляну. Обед должен быть готов.
На поляне дым стоял коромыслом. Иваныч колдовал над большим железным ящиком, под которым был разведен костер. Рядом суетился абориген Андреич, которого поставили на роль "подай-унеси".
- Это что? - спросил Лелик, кивнув на железный ящик.
- Бандура для горячего копчения, - охотно объяснил Иваныч. - Ни разу не видел, что ли?
- Неа, - признался Лелик. - Я вообще - городское дитя.
- Ну рыбу-то копченую ел когда-нибудь? - спросил Иваныч.
- Ел, конечно. И горячего копчения, и холодного. Вот только ни разу не видел как это делается.
- Да принцип-то, паря, довольно простой, - начал рассказывать Иваныч. - Суть в том, что рыба (ну или мясо) должна какое-то время находиться в дыму, от чего и коптится.
- А чего ее просто над костром не подвесить повыше? - поинтересовался Лелик. - Тот же дым.
- Да нет, - отмахнулся Иваныч. - Костер - это все не то. Идея в чем заключается? Берем железный ящик с двойным дном. Снизу идет небольшое отделение, наверху которого проделаны дырки, сверху - самое большое отделение, куда на решетке кладется рыба или мясо.
- Или курица, - предположил Лелик.
- Да хоть крокодил, - не давал себя сбить Иваныч. - Главное - сам процесс.
- Так в чем процесс-то?
- Процесс в том, что в нижнее отделение с дырками кладутся живые ветки дерева и обязательно - с корой, которая и дает самый правильный дым.
- А какое дерево?
- Это дело вкуса. От разного дерева - разный дым и разный вкус продукта. Лично я предпочитаю ольху. Некоторые коптят на осиновых ветках. А есть любители использовать вишневые прутья, хотя на мой взгляд - это извращение.
- Ну, кладем дерево, а дальше что? - торопил его Лелик.
- Дальше под ящиком разводим огонь, но дерево не горит, поскольку оно в железной коробке, а просто дымится. Дым поднимается наверх и коптит рыбу, которую мы кладем на решетку в большое отделение ящика. Это и называется горячее копчение, потому что дым идет горячий.
- А что, - не понял Лелик, - бывает еще холодный дым?
- Конечно, - подтвердил Иваныч. - При холодном копчении принцип точно такой же, но дым при этом проходит через дымоход, вырытый в земле, после чего к продукту долетает уже холодный.
- Вон оно как, - поразился Лелик. - А я и не знал, что все так просто. Кстати, я холодное копчение совсем не люблю. Я люблю горячее.
- Вот сейчас горячее и попробуешь, - сказал Иваныч, любуясь густым столбом дыма, шедшего из ящика. - Андреич, - скомандовал он аборигену, - давай закладывать рыбу. Чего ты телишься столько времени?
Андреич засуетился, полез в мешок, лежащий неподалеку от коптильни, и стал оттуда вытаскивать еще живых лещей огромного размера.
- Ого, - сказал Лелик. - Сами наловили?
- Ну, - неопределенно пожал плечами Иваныч. - Сами, не сами... Какая тебе разница? Или рыбки не хочется попробовать с пылу с жару?
- Да нет, - заторопился Лелик. - Я, собственно, просто так спросил...
- Ладно, - перебил его Иваныч. - Иди за стол. Скоро все будет готово.
За столом, между тем, уже собрался весь народ. Тыл перед обедом навел порядок, стол был покрыт белоснежной скатертью, на нем были расставлены чистые тарелки и миски со всякими овощами, а во главе стола красовались запотевшие бутылки с водкой. Тыл явно постарался, поэтому стол выглядел совершенно празднично и даже вместо стаканов перед всеми были расставлены аккуратные рюмки.
Макс сидел совсем трезвый, одетый в спортивный костюм Сергея, и думал о чем-то своем. Генерал тоже, похоже, протрезвел и задумчиво курил, глядя куда-то в небо. От коптильни доносился такой соблазнительный запах, что все почувствовали просто зверский голод.
Наконец, Иваныч принес первую порцию свежекопченых лещей, от которых еще валил дым. Каждый положил себе на тарелку по рыбине, а Сергей быстро разлил всем водки. Даже Максу. Лелик было поднял на Сергея вопросительный взгляд, но тот сурово заявил:
- Такую рыбу есть помимо водки - грех. Впрочем, сейчас сам поймешь.
Генерал негромко сказал:
- Вздрогнули.
Все залпом выпили и разом вгрызлись в леща. И тут Лелик понял, что подобную вкусноту он в жизни ни разу еще не ел. То ли свежекопченый домашним способом лещ действительно был вкусен неимоверно, то ли сработало сразу несколько факторов: свежий воздух, прогулка у реки и рюмка водки для аппетита, но Лелик чувствовал, что тут не только язык, а действительно руку свою можно проглотить и не заметить. Остальная компания, судя по всему, испытывала подобные ощущения, потому что даже генерал, который явно ездил на рыбалку не реже, чем раз в пару недель, с таким остервенением вгрызался в жирного леща, как будто его несколько дней не кормили. Что уж там говорить о вечно голодном Максе, который над своей здоровенной рыбиной работал, как землеройный агрегат, и от леща, как показалось Лелику, даже костей не оставалось.
Перед второй порцией выпили еще по рюмке и кушали уже не торопясь, смакуя каждый кусочек и растягивая удовольствие. Где-то через полчаса все насытились и лениво сидели за столом, покуривая и перебрасываясь ничего не значащими фразами. Выпивать после такой вкусноты не хотелось даже генералу, разговаривать - тоже было лениво. Хотелось только одного - сидеть за столом, снова и снова нежа во рту воспоминания о восхитительном вкусе самого первого куска этой пищи богов.
Впрочем, мечтательное настроение на некоторое время перебил было внезапной появившийся со стороны реки рейнджер, которого, как оказалось, никто не догадался позвать к обеду, но ему быстро налили рюмку и сунули свежего леща. Юра хотел было объяснить всем присутствующим во всех подробностях - что он о каждом из них думает, но только проглотил первый кусок, как забыл обо всех своих обидах, а через некоторое время тоже сонно облокотился на спинку лавки, закурил и стал мечтательно смотреть в облака.
В течение следующего получаса никто не произнес ни слова. Генерал, казалось, заснул, Макс думал какую-то свою думу, рейнджер с Сергеем задумчиво курили, а Лелик пробовал сочинить лирическое стихотворение о рыбалке. Иваныч в это время продолжал коптить лещей, чтобы дать всем копченой рыбки с собой для дома.
Через некоторое время Сергей сказал, что пора ехать обратно. Собрались все довольно быстро, вот только Лелик никак не мог отыскать свою гитару. Наконец, гитару нашел Тыл в палатке генерала. Оказалось, что генерал заснул в палатке, крепко обняв ценный инструмент. Причем вытащить у генерала гитару оказалось делом непростым: он даже во сне сопротивлялся и все никак не отпускал инструмент, видать, принимая его то ли за Любу, то ли за собственную суровую жену.
Обратно ехали тихо, без разговоров. Рейнджер спал всю дорогу, Лелик добивал свое стихотворение, а Макс продолжал думать какую-то свою думу. Лелика высадили у дома, дали ему пакет с живыми лещами и пару копченых рыбин. Сергей еще слазил в багажник и выдал Лелику закупоренную бутылку коньяка, которую Лелик выиграл в споре, о чем он было позабыл, но теперь его этот факт страшно обрадовал, так как надо было отдавать бутылку Красюку.
Лелик пришел в совершенно приятное расположение духа, распрощался со всей честной компанией и отправился к себе. Дома он долго нежился в ванной, эпизод за эпизодом переживая рыбалку, и радовался жизни. Выйдя из ванной, Лелик почувствовал, что хорошее настроение скоро может уйти, так как рыбалка закончилась, а с завтрашнего дня предстоят обыденные серые будни, очередные волны непонимания со стороны Наташи, проблемы на работе и так далее. Поэтому он решил, что надо срочно немножко выпить, чтобы хорошее настроение продержалось хотя бы еще немного. Однако из выпивки присутствовала только закупоренная бутылка коньяка, которую нужно было отдать Красюку.
Лелик хотел было отпить оттуда немного, чтобы потом компенсировать недостаток жидкости водой, но потом вспомнил кулак Красюка, размером со свою голову, и решил не рисковать. Затем у него появилась светлая мысль, что надо просто взять с собой бутылку, копченого леща и заявиться с этим добром к Красюку, чтобы как бы отдать долг и угостить соседа рыбкой. Тогда Красюк наверняка должен будет его угостить выпивкой по всем правилам гостеприимства. Идея Лелику пришлась по душе, он быстро оделся, собрался и уже через минуту стоял на нижней площадки и звонил.
Дверь открыл сам Красюк.
- А-а-а, Лелик, - сказал он довольно приветливо. - Должок принес?
Лелик кивнул.
- Очень кстати, - обрадовался Красюк. - У меня все запасы израсходовались, а магазин закрыт.
- Да я не только бутылку притащил, - похвастался Лелик. - Еще и леща горячего копчения прямо с пылу с жару принес. Такое блюдо - голову свою можно невзначай проглотить.
- Ну бутылки, положим, ты мне две обещался отдать, - напомнил Красюк. - Как проценты за кредит.
У Лелика сильно искривилось лицо. Он и забыл, что брал одну бутылку с условием вернуть две.
- Слушай, Миш, - сказал он со злобой, уже не думая о последствиях. - Кто из нас вообще еврей? Кто это дает кредит под 100 процентов в день? Ты совсем зажрался, что ли?
- Еврей у нас, насколько я помню, - ты, - спокойно ответил Красюк. - Ты же у нас литератор? А у нас каждый еврей - великий русский литератор. Это еще Куприн говорил.
- Наполовину еврей, - быстро поправил его Лелик. - Причем на лучшую половину, - поправил он уже сам себя.
- Значит ты наполовину литератор, - сделал вывод Красюк. - А уж на лучшую или худшую половину - это тебе самому видней.
Лелик совсем растерялся.
- Ладно, Леха, - махнул рукой Красюк. - Давай, заходи. Да забудь ты про эту вторую бутылку. Я же действительно - не жлоб какой-то. Сейчас выпьем, рыбы твоей попробуем. Про рыбалку мне расскажешь, - и Красюк сделал приглашающий взмах рукой.
Через несколько минут они уютно сидели в комнате с роялем, попивали коньячок и ели копченую рыбу. Но то ли из-за того, что прошло несколько часов с момента копчения леща, то ли из отсутствия нескольких важных факторов, которые присутствовали на реке, рыба Лелику показалось довольно невкусной. Ну не то чтобы уж совсем невкусной, но даже рядом не было того упоительного ощущения, как во время обеда на рыбалке. Красюку с женой, впрочем, рыба очень даже понравилась, поэтому они ели вовсю и только нахваливали. А Лелик подливал всем коньячок, не забывая про себя, и старался побыстрее напиться, чтобы до вечера сохранить хорошее настроение.
- Ну, - сказал Красюк, когда все насытились, - неужели сам поймал?
- А то, - самодовольно сказал Лелик. - Почему это я не могу такую рыбу поймать? Значит дело было так. Взяли мы с Серегой - это брат Макса, ну ты же знаешь Макса - удочки, лодку и поехали на середину реки к острову. Для наживки взяли манную и овсяную кашу. Я еще комочки подсолнечным маслом помазал; меня так один старый рыбак учил. Ну, короче, встали у острова, забросили, вдруг чувствую - клюет...

***

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алекс Экслер - Две маленькие повести о Лелике

Оглавление

    • Лелик едет на охоту (Страница 1)
    • Лелик едет на рыбалку (Страница 1)


Алекс Экслер - Две маленькие повести о Лелике

Алекс Экслер

Две маленькие повести о Лелике

 Читать книгу

Аннотация

Изучаем (или, возможно, вспоминаем) национальные особенности поведения молодых интеллектуалов в полевых условиях

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://www.exler.ru
Над дизайном работали: Spider, Elfin, Angel