Айзек Адамсон - Эскимо с Хоккайдо

1 Айзек Адамсон

Эта книга - художественное произведение.
Ёсимура Фукудзацу, несмотря на поверхностное сходство с любыми музыкантами - живыми, мертвыми или ни то ни сё, - плод авторского воображения. Рок-группы «Святая стрела» в действительности не существует. И такой святой тоже нет.
Насколько автору известно, в природе нет и отеля «Кис-Кис». Но хотелось бы верить, что нечто подобное где-то есть.
«Битлз» - вполне реальная группа, но она, к сожалению, давно распалась. В приличных магазинах по сей день можно купить их диски.
Что касается Токио, этот город колеблется на грани реальности и фантазии. Такое уж это место особое.
И последнее: во время написания книги не пострадала ни одна кошка.

ПЕРВЫЙ КУПЛЕТ

Некуда идти
Некуда бежать
Ты пойдешь со мной,
Если буду звать?
«Святая стрела» («Счастливый уикэнд любви»)

1

В девяти случаях из десяти я - хороший парень. Верю в непротивление злу насилием, интеллигентный разговор, творческую свободу и прочую хрень. При всем том я не претендую на широту взглядов. Как я всегда твержу моей соратнице Саре, широта взглядов - это просто костыль. Объективность? Это для слабаков. Я - журналист, я должен влезть в гущу событий, наступить кому-то на мозоль, затеять небольшую кумитэ. Если долг зовет, я способен громить номер сайгонской гостиницы заодно с шепелявыми «плохими мальчиками» из рок-группы «Высокие дебилбелы», играть в покер на раздевание с привратниками Запретного города или заняться армрестлингом с громилами из Триады на последнюю таблетку декседрина.
А также дать по морде кинорежиссеру.
После этого инцидента я сказал Эду, нашему главному редактору: если я начну щадить чьи-то чувства, откуда возьмутся горячие публикации, которых верные читатели «Молодежи Азии» во всем мире, мои славные подростки, ищут в каждом выпуске?
Эд ответил, что в принципе со мной согласен, однако журнала на принципах не издашь. И отправил меня в отпуск. Принудительный отдых для поправки здоровья в какой-то дыре в горах Хоккайдо. Послать меня на каникулы в Японию - все равно что Дина Мартина в Лас-Вегас на лечение, но коли Эду втемяшится в голову идея, он цепляется за нее, как за выигрышный лотерейный билет.
Как раз когда я подумал насчет Эдовых идей, что-то скользнуло по моему загривку. Мгновенно развернувшись навстречу противнику, я мысленно перебрал имевшееся в номере оружие. Дешевая керамическая лампа в форме кота, неподъемный деревянный стул, чернолаковая ваза, набитая искусственными тигровыми лилиями. Ничего, справлюсь голыми руками и ногами. Разве что нунчаки из китового уса могли бы пригодиться, подарок Ассоциации Водных Драконов, профсоюза рыболовов и поэтов-любителей из Цукидзи. В 91-м меня пригласили судить их ежегодное состязание по танка и с тех пор звали каждый год, но сколько поэзии о тунце может выдержать человек?
Однако в данный момент от нунчаков никакой пользы. Они валялись в кейсе вместе с запасом бумаги и авторучками. После пинг-понговых волнений в Дананге мне не доводилось пускать нунчаки в ход, но я возил их с собой как талисман. Удивительно, до чего привязываешься к некоторым вещам.
При виде нападавшего я понял, что чаки не понадобятся: бессловесный противник взирал на меня с покрытого ковром столба - наверное, кошка и не такое видела. Весьма вероятно, поскольку это была гостиничная кошка, проживавшая со мной в номере отеля «Кис-Кис».
Кошка облизывала лапу, ту самую, которой только что потрогала меня - похоже, хотела избавиться от моего запаха. Странное животное. С другой стороны, если всю жизнь проводишь в одной и той же комнате, а посторонние люди что ни день появляются в твоем жилище и исчезают вновь, это должно как-то отразиться на психике. Даже если ты кошка.
Я хотел ее погладить, но она спрыгнула со столба и затрусила под кровать. В отеле «Кис-Кис» постояльцу предлагают выбрать сожителя из тридцати трех пород, официально признанных Японской ассоциацией любителей кошек. Абиссинскую, египетскую мау, картезианскую, селкирского рекса, норвежскую лесную. Что угодно - пикси-боб или рагамаффин или американская жесткошерстная. На ваш вкус - мальчик или девочка. Мне лично все равно. Я так и сказал Дневному Менеджеру: я вовсе не поклонник кошек.
- Нет ничего постыдного в том, чтобы считаться поклонником кошек, - с северным акцентом возразил Дневной Менеджер. - Большинство наших гостей охотно причисляют себя к этой категории. А раз вы не из их числа, вы сами тут сойдете за редкую породу. За весьма редкую породу. - И он с улыбкой вручил мне ключи и рассказал, с какой кошкой мне предстоит делить номер.
То была самка японского бобтейла весом в шесть фунтов и с безукоризненной родословной. Короткий пушистый хвост, который фанатики именуют помпончиком. Девочка любит воду и общение. Дневной Менеджер сказал, что мне, писателю, будет любопытно узнать: кошек завезли в Японию из Кореи, чтобы спасти драгоценные рукописи от мышей.
- Кошки всегда были друзьями писателей, - заключил Дневной Менеджер, после чего пустился рассуждать о межпородном скрещивании, об отличиях между сиамками с Бали и с Явы, а также между носиком окраса лилак-пойнт и носиком сил-пойнт. Правда, я только теперь сообразил: имя моей соседки он так и не назвал.

Я побродил по отелю, восхищаясь упорством, с каким владельцы развивали кошачий мотив. Каждый этаж был посвящен отдельной разновидности. Третий именовался «Дух дома», и вдоль коридора висели расфокусированные снимки сонных декоративных котов, белых и пушистых. «Коты-ковбои» на втором этаже были представлены картинами в стиле Нормана Рокуэлла с тощими деревенскими котами, которые ловили полевых мышей и гонялись друг за другом среди высокой травы. Мой этаж именовался «Кошачья метрополия», и здесь имелась мультяшная мозаика, изображавшая кошачий мегаполис. Крутые кошаки на дискотеке, коты-байкеры на мотоциклах, деловые коты, спешащие на метро, поножовщина между уличными котами и даже коты в очереди за билетами на мюзикл «Кошки».
Конечно, страсти по кошкам перехлестывали через край, но тяга японцев к китчу вообще непреодолима. В таком духе разукрасили, например, «Карповый отель» в Иокогаме или четырехзвездочную «Спящую мартышку» в Ойте.
Ну, так я думал, пока не увидел бассейн. Над ним нависал воздушный шар высотой с «Мейсиз» - китайская кошечка-зазывала. Такие сидят в любой витрине и машут лапкой, приглашая войти. Мало того: вода в бассейне была белой, так что издали он смахивал на гигантскую миску молока.
Дневной Менеджер уверял, что вода хуже не сделалась. Безобидный пищевой краситель, твердил он. Под душем сразу смоется, никаких проблем. Он клялся, что все правила гигиены и безопасности соблюдены, и буквально умолял меня окунуться.
Нога моя не ступала в воду с тех пор, как на вечеринке по случаю премьеры «Секс-призрака Вин-Чуня IV» меня угораздило спасти ручного шимпанзе Анны Вонг. Дневному Менеджеру я об этом рассказывать не стал, ограничившись добрым советом: если пьяный шимпанзе будет тонуть на ваших глазах, предоставьте его своей судьбе. Дневной Менеджер лишь кивнул - похоже, он так и подозревал.
По-настоящему на нервы мне действовали отнюдь не кошки и даже не молочный бассейн, а лестницы. Пользовать их было нельзя, потому что их ремонтировали. Понятия не имею, как можно пользовать лестницу, но объявление гласило: «Лестницы не пользовать. Сломано. Мы чинить. Персонал отеля «Кис-Кис» благодарит вас».
И вот я стою на пятом этаже, то бишь в «Кошачьей метрополии», на ковровой дорожке с узором в виде отпечатков лап, и дожидаюсь лифта. Я всегда избегаю лифтов. Терпеть их не могу, и это вовсе не иррациональная фобия. Я мог бы вам порассказать… впрочем, это уже другая история. Скажем так: у человека моей профессии хватает изобретательных врагов.
Двери лифта открылись, и передо мной предстал сухопарый старик в ливрее винного цвета. Безукоризненно стильное облачение, вплоть до шляпы-коробочки, нахлобученной под точно выверенным углом. Несмотря на сутулость, старикан оказался выше большинства японцев своего поколения - на глаз, судя по торчавшим из-под шляпы седым прядям, я дал ему шестьдесят с хвостиком. Он высунулся из лифта, волнообразно изогнул торс и попытался сложить губы в улыбку, позабытую двадцать лет назад.
- Я - Ночной Портье, - сообщил он.
Я кивнул ему и вошел в лифт. Вероятно, следовало поклониться, но при одной мысли о поездке в лифте хорошие манеры вылетели из головы. Они у меня и так не слишком стойкие; впрочем, это не страшно, ведь я - гайдзин. Американцу прощается все, пока он не тычет хозяевам в глаза палочками для риса. Двери лифта сомкнулись.
Вместе с нами в лифте ехал тощий котенок с короткой шерстью. Мелкий такой, костлявый, дерганый. В кино его сыграл бы Стив Бушеми. Наверное, ему то и дело роняли на хвост тяжелые чемоданы, или, катаясь целый день вверх-вниз, он испортил себе вестибулярный аппарат. Да уж, малышу не позавидуешь. Не знает, куда себя деть, точно подросток в комнате без телевизора.
Пока мы ехали, Ночной Портье явно ко мне присматривался, даже губы раздвигал, будто хотел заговорить, но лишь втягивал в себя воздух с присвистом и шлепал губами. Поначалу, услышав этот звук, я оборачивался к портье. Портье таращился на меня, я вежливо улыбался и снова утыкался взглядом в пол. Затем свист и чмоканье повторялись.
Мы остановились на четвертом этаже. Двери лифта открылись, хотя никто его не ждал, разве что две одинаковые мраморные кошки посреди пустого холла. Двери медленно затворились, и мы поехали вниз. Наконец Ночной Портье заговорил:
- Я думал, вы уже выехали.
Произнося свою реплику, он смотрел не на меня, а на числа, вспыхивавшие над дверью лифта, - люди всегда на них смотрят. Странно, что это место еще не додумались занять под рекламу.
- В смысле? - переспросил я.
- Я думал, вы уже выехали, - повторил портье.
- Нет, - усмехнулся я. - Только вчера въехал, так что какое-то время поживу.
Портье опять зашлепал губами. С таким влажным чмоканьем мясо отделяется от кости. Я заставил себя улыбнуться, когда портье подался вперед и уставился на меня, будто на загадочный дохлый мусор, выброшенный волной на берег.
Самая длинная поездка в лифте за всю историю Вселенной подошла к концу, двери распахнулись, и я увидел вестибюль, кишевший кошачьими статуями, картинами с изображениями кошек и живыми кошками, болтавшимися у всех под ногами. Не слишком типичный гостиничный вестибюль, но по сравнению с лифтом - прямо-таки оазис здравого смысла.
- Дэва маша, - попрощался я со стариком, не забыв на сей раз поклониться. Ночной Портье ограничился легким наклоном головы - при его сутулости это вполне сошло за поклон.

Обе сиамки, постоянно крутившиеся возле стойки дежурного, взирали на мое приближение со свойственной этой породе аристократической и высокомерной гримасой на заостренной мордочке. Звали их Либер и Штоллер, хотя лично я окрестил бы их Леопольдом и Лёбом. Завидев меня, Дневной Менеджер широко улыбнулся, и я постарался отплатить ему той же монетой, целеустремленно направляясь к выходу.
- Вы всем удовлетворены, господин Чака? - окликнул он меня.
- Все прекрасно! - я слегка махнул рукой на прощание, однако Дневному Менеджеру этого было мало.
- Вы, кажется, успели познакомиться с Ночным Портье? Сегодня он дежурит и готов исполнить любое ваше желание.
- Замечательно! - сказал я, еще чуть-чуть продвигаясь к двери.
- А ваша соседка в порядке?
- Кошка? Да-да, отлично. Отличная кошка.
- Она - особенная, правда? - Менеджер засиял, будто новая монетка. - Шубка белая, как первый снег. Мы, конечно, не вправе оказывать кому-либо предпочтение, но перед этой кошкой я устоять не могу. Я всех кошек люблю, каждую по-своему, но эта - божественна, не правда ли? Царственные манеры.
Я выжал из себя улыбку.
- Знаете, - гнул свое Дневной Менеджер, - тысячу лет тому назад император Итидзё присутствовал при рождении пяти белых котят и издал указ: растить их в его дворце в Киото как принцесс крови. Когда я смотрю на ее шубку, на ее осанку, мне приходит в голову: а что, если ваша кошка - прямой потомок тех царственных особ?
И при этой на редкость приятной мысли ангельское личико Дневного Менеджера расплылось в улыбке еще шире.
- Звезда помета, - ляпнул я.
Он изо всех сил постарался удержать на лице улыбку.
- Доброго вам вечера, сэр!
Я в сто первый раз кивнул и вышел на улицу.

Прогуливаясь по крошечному городишке, я почти не встречал прохожих. Не заметил ни одного офиса. Даже лапшевни не нашел. И оглянуться не успел, как снова очутился в номере отеля «Кис-Кис».
Ни с того ни с сего подумалось: уж не начал ли я стареть?
Вот так, вдруг.
Редактор намекал, что пора мне переходить на работу в «Генеразию Икс» - наш веб-журнал для демографической прослойки от 20 до 31 с половиной года. По словам редактора, это был бы вполне логичный следующий шаг. На это я мог сказать одно: нормальный журнал не может именоваться «Генеразия».
- Но это ведь не журнал, - напомнил он, - а веб-сайт.
generasiax.com.
Даже Сара - Сара, которая впервые появилась в «Молодежи Азии» дерзкой девятнадцатилетней девчонкой, панк-рокером, сплошь в пирсинге и с заветной мечтой - умереть, имея больше дырок в теле, чем у Джона Диллинджера, - даже Сара намыливалась в «Генеразию». И сколько б она ни отрекалась, я слышал, как в момент слабости она обмолвилась насчет «карьеры».
Эд говорит, что «Генеразия» откроет мне новые горизонты, даст шанс заняться животрепещущими темами. Я пошарил пару раз в Интернете и выяснил, какие такие животрепещущие темы: как добиться повышения кликайте сюда бестселлер МакМагона «Кто твой папочка? Как вынудить босса сказать да!»; как носить костюм кликайте сюда 20% скидка на большие размеры; как накачать пресс кликайте сюда 40% скидки на «Тренажерах Джима»; как подцепить девчонку в баре введите почтовый индекс бары вашего района; как иметь больше секса и лучший секс кликайте сюда советы от порнозвезд, и как купить лучшую автомагнитолу кликайте сюда , подслушать секреты лесбиянок!
Я так Эду и сказал: в тот день, когда мне предложат писать подобную гиль, я сломаю карандаши и уйду в горы Тибета к повстанцам-кхампа.
- Время не стоит на месте, - вздохнул Эд. - Ты, главное, подумай.
И вот я сижу на принудительном отдыхе в дурацкой гостинице посреди захолустного Хоккайдо и думаю.
Знай я заранее, до чего дело дойдет, я, может, пару недель назад и не вмазал бы японскому режиссеру, почетному гостю Чикагского кинофестиваля. Нет, все-таки вмазал бы.
Звали этого деятеля культуры Исяо Тонда. Его фильм «Одуревши от гейши» более-менее «творчески» воспроизводил факты моей биографии - в частности, довольно странный инцидент, имевший место несколько лет тому назад в Токио. Поскольку я отнюдь не давал согласия снимать обо мне фильм, деятелю культуры пришлось изменить кое-какие детали.
В этом фильме мой журнал именовался «Дикие подростки» и, в отличие от весьма авторитетной «Молодежи Азии», предназначался в качестве мягкого порно для менеджеров среднего звена и средних лет с рорикон - то бишь с «комплексом Лолиты».
Меня в фильме звали не Билли Чака, а Рэнди Шанс. Вместо черных слаксов и белых рубашек, за которые Сара прозвала меня ходячим инь-янем, Рэнди Шанс наряжался в кислотной расцветки костюмы, а вместо непритязательных остроносых ботинок носил сделанные на заказ серебристые «Док Мартене».
В финальной сцене Рэнди Шанс возносился на лифте к последнему этажу «Санбим-Сити-билдинг», чтобы сыграть на крыше партию в мини-гольф с очаровательной гейшей, спасенной им от якудза.
Мини-гольф.
А вы еще спрашиваете, за что я ударил режиссера.
Я могу стерпеть легкие подначки. И вполне признаю право творческого человека истолковывать события по-своему и воплощать свое видение. Я бы и партию в гольф ему простил, но уж очень беспардонно создатели фильма обошлись с двумя величайшими Любовями моей жизни.
Сару превратили в серую мышку, растерянную женщину-девочку, беззаветно преданную Рэнди Шансу. Совершенно асексуальная дурочка, живущая в мире грез. Блондиночка-болельщица. Вот уж ничего общего с моей Сарой, яростной феминисткой, деконструктивистом, неистовым и беспощадным критиком, ревнивицей Сарой - можете себе представить, она ревновала меня к городу, - которая всякий раз, стоило мне уехать в Токио, отправлялась к дурной репутации дантисту из Куспидории, штат Огайо, и выдирала себе очередной зуб. Чтобы вылечиться, по ее словам. Чтобы выкинуть меня из головы.
И Токио, возлюбленный мой Токио, ради которого я мог пожертвовать неделями, месяцами, да что там - годами своей жизни, - Токио постигла столь же прискорбная участь.
Когда я прослышал о замыслах Тонды, я пустил в ход все связи, чтобы воспрепятствовать съемкам в Токио. Я рассчитывал уничтожить фильм в зародыше. Не сработало. Они перенесли съемки в Осаку. Осака напоминает Токио не более, чем Филадельфия - Нью-Йорк, но современная компьютерная техника позволяет талантливому режиссеру создать желанную иллюзию.
К сожалению, Тонду не назовешь талантливым.
А я что? Всего лишь хлопнул бесталанного ублюдка по лицу в холле отеля «Дрейк». Легкий безобидный шлепок по щеке, можно сказать, погладил. Кроткий упрек, не более того. Тонде и этого хватило с лихвой.
Он раздул дело. Инцидент. Посыпались телефонные звонки. Извиняться я не стал, не на таковского напали.
И Сара осталась недовольна. Кино и есть кино, растолковывала она мне, а бить режиссера достойно Рэнди Шанса, но никак не Билли Чаки. Я возразил: дескать, я отстаивал ее репутацию. На это Сара заявила: большое спасибо, о своей репутации она сама позаботится.
И закатила пощечину мне.
Главный редактор - образец долготерпения, но все эти пощечины его доконали. Хуже того: я подозреваю, что Эду понравилась картина. Впрочем, я за презумпцию невиновности. После долгой дискуссии Эд настоял, чтобы я взял отпуск.
Я не желал ехать в отпуск.
- Либо отпуск, либо увольнение, - заявил он.
Вряд ли он это всерьез; однако на следующий день я обнаружил у себя на рабочем столе билет и план поездки. Мне предстояло две недели провести в горах в каком-то отеле «Кис-Кис». К квитанции об оплате гостиничного номера была прикреплена записка - другим почерком, не Эда:

Гусеница
Даже по осени
Не стала бабочкой.
Твой любимый японский поэт.
Призадумайся, гусеница!

Кто, как не я, закармливал Сару поэзией хайку, и на кого мне теперь обижаться? Хотя право, обидно, когда стихи оборачиваются против тебя. По правилам этикета следовало сесть и помедитировать над ответом, однако настроение было далеко не медитативное.
И вот я сижу тут и стараюсь не думать о «Генеразии». Не думать о бездарном режиссере и пощечине, а главное - не думать о Саре. Не думать на эти три темы не получалось, и тогда я попытался не думать вовсе. Как сказал бы специалист по дзэн-буддизму, это все равно что кровь смывать кровью.
Когда отключить мысли не удалось, я прибег к верному средству и включил телевизор. И точно: минут десять или пятнадцать я предавался блаженному безмыслию, пока реклама «Одуревши от гейши» не выбила
меня из колеи.
Я выключил телевизор, зевнул, потер глаза. Похлопал себя по лицу в надежде подтянуть обвисшую кожу. Не знаю, помогает ли это реально, однако здесь, как и в любом ритуале, это не важно. Главное - занять себя. Затем я несколько раз отжался на трех пальцах, как учат йоги. Я не фанат фитнесса, но тело нужно держать в форме, и я делал что мог.
Кошка наблюдала за мной со своего насеста, равнодушная, как и прежде. Ей еще не доводилось встречать такого скучного постояльца. И кошек не любит, и поселился в отеле не пойми зачем - не ради секретного свидания, не ради семейного отдыха, не ради исполнения тантрического обряда, для которого требуется уединение и кошка. Да что там, даже порноканал не включаю! «Что, собственно говоря, ты делаешь в отеле "Кис-Кис"? - молча вопрошали кошачьи глаза. - Отжимаешься?»
На небе последние дневные лучи боролись с ранними зимними сумерками. Очертания гор размывались, сливаясь с тенями. Этот пейзаж прямо у меня под окном показался вдруг непостижимым и чуждым. Глухая виртуальная реальность на экране компьютера.
Вообразить себе будущее, в котором я стану выглядывать из окон незнакомых отелей, а рядом - лишь безымянный кот. Будущее с картины Эдварда Хоппера. «Неудачник с кошкой».
Эти каникулы меня доконают.

2

Звякнул лифт. Кошка навострила ушки. Я сел в постели и тоже прислушался к тихому параду: по коридору приближались вкрадчивые шаги. Они замерли возле
моего номера.
Громкий стук в дверь. Кошка всполошенно спрыгнула с телевизора, бесшумно приземлилась, метнулась к двери и запела на языке, не знающем других звуков, кроме «я», «м» и «у». Я вылез из постели и потащился к двери.
Повернул ручку и дернул на себя. Ночной Портье.
Он медленно раскачивался по часовой стрелке, словно борясь с силой земного тяготения. Глаза его смотрели в никуда, руки протягивали мне стопку свежих полотенец, которые я спрашивал четыре часа назад. Я о них совершенно позабыл.
- Домо аригато годзаймасу, - поблагодарил я, пытаясь изобразить бодрость, и потянулся за полотенцами. Почему-то от моих слов колебательное движение Ночного Портье сменило направление. Теперь его торс двигался против часовой стрелки, а мои руки так и повисли в пустоте, не ухватив полотенец. Кошка потерлась о его ногу.
- Хочу поговорить с вами, - заявил Ночной Портье.
- Заходите, пожалуйста.
- Хочу поговорить с вами о бессмертии.
Я уже совсем проснулся, да и кто заснет после долгого перелета и при такой разнице во времени? Почему бы и не ублаготворить старика? Когда-нибудь я сам превращусь в дряхлую развалину, буду бродить по гостиничным коридорам, желая поговорить с незнакомцами о бессмертии, или апокалипсисе, или хотя бы о немыслимо высоких ценах на мандарины в нынешнем году.

1 Следующая страница


Эскимо с Хоккайдо 2

- Бессмертие, говорите? - переспросил я. - Сейчас освобожу вам стул.
Я включил свет. Портье вошел в номер. Я на минутку отвернулся, чтобы убрать со стула кейс.
- Выпить хотите? - предложил я, не оборачиваясь.
В ответ послышался глухой стук.
Ночной Портье распростерся на полу во весь рост. Так он почему-то казался еще выше.
Я бросился к нему, а кошка - под кровать. Что с вами, спросил я, но портье молчал. Я подхватил его подмышки и усадил, прислонив спиной к стене. Старик почти ничего не весил.
- Ушиблись?
Глаза его были закрыты, он еще дышал - едва-едва. Толком не соображая, что делаю, я схватил его запястье, нащупал пульс. Косточки тонкие, того гляди переломятся.
Свободную руку портье сунул в нагрудный карман, что-то нащупывая.
Лекарство! Я выпустил его запястье и, уже обнадеженный, сам полез к нему в карман.
Но таблеток там не оказалось. Я вытянул только ламинированную карточку, что-то вроде пропуска с фотографией Ночного Портье. На оборотной стороне красовалась стилизованная черная птица и рядом - номер телефона.
- Звоните! - прохрипел старик.
Я кивнул и ринулся к телефону. Набирая номер, я не спускал глаз с Ночного Портье, готовясь обрисовать ситуацию диспетчеру «скорой помощи». Я не знал, что сказать, кроме того, что старик упал.
Ответа не было. Я набрал номер еще раз. Голова Ночного Портье бессильно перекатывалась из стороны в сторону, грудь еще поднималась и опадала. Десять, двенадцать гудков. Я смотрел на старика и думал: что же теперь делать?
Вдруг он открыл глаза и посмотрел на меня.
- Они не идут, - то ли спросил, то ли сам себе ответил он.
Затуманенные глаза прояснились, голос звучал бодрее. Я принял этот миг просветления за благоприятный симптом.
- Сейчас позвоню вниз, - сказал я. - Держитесь.
Я сунул карточку с фотографией и загадочным телефоном в карман и позвонил дежурному администратору.
Точно не скажу, но где-то между вторым и третьим гудком Ночной Портье испустил дух.

В приличных отелях механизм смерти отлажен, существует заранее известный протокол, как провожать гостей, которым вздумалось съехать прежде времени. Японцев рисом не корми - только погоняй на боевой подготовке, так что будь отель «Кис-Кис» похож на другие гостиницы, здесь бы дважды в месяц проводили учения, как действовать в случае внезапной смерти.
Однако отель «Кис-Кис» не походил на нормальные гостиницы.
Несколько раз я звонил вниз и не дождался ответа. Прикинул, стоит ли звонить в полицию, и решил, что не стоит. Если санитар и копы ворвутся в отель и обнаружат, что персонал понятия не имеет о мертвом теле в номере 523, это скажется на репутации гостиницы. Зачем делать людям гадость? К тому же и срочности нет: Ночному Портье никто уже не поможет.
В итоге я решил спуститься в холл и разыскать кого-нибудь из обслуги. Даже в полупустой гостинице должны быть дежурные помимо старика.
Новая дилемма представилась мне, как только я шагнул за порог. Закрыть дверь или оставить открытой? Если закрою, получится, будто я умышленно прячу труп. Закрытая дверь вызывает смутные подозрения. С другой стороны, если оставить дверь нараспашку, проходящий мимо гость заметит тело, перепугается и тоже кинется разыскивать дежурных по гостинице. Впрочем, именно это пытался сделать и я, а двое скорее найдут кого-нибудь из персонала. Но может получиться и так: человек, который обнаружит тело, сразу позвонит в полицию и тем самым разрушит мой план сохранить лицо отеля «Кис-Кис». Хуже того: тело найдет дежурный, совершая обход этажей, и подумает: что за идиот бросил у себя в номере мертвое тело всем напоказ?
Я сам себя чудовищно раздражал. Окончательный выбор помогла сделать кошка. Я прикинул: если оставить дверь открытой, кошка того гляди сбежит. Дневной Менеджер предупреждал меня о строжайшем правиле: кошки друг с другом не встречаются. Если его принцесса исчезнет, у парня случится припадок, и я, не дай бог, получу второй труп на свою голову.
В итоге я вышел из номера 523, оставив кошку и труп взаперти.

Коридоры безлюдны. Только потрескивают электрические лампы, будто сверчок стрекочет, да изредка из-за двери доносятся жалобы запертого в одиночестве животного.
Я нажал кнопку вызова и стал ждать лифта. Приполз наконец. Тощий котенок сидел внутри. На этот раз он вроде не так нервничал. Лениво точил когти о ковер, не обращая на меня ни малейшего внимания. Сложный геометрический узор коврика складывался из миниатюрных кошачьих голов - такое мог бы нарисовать Эшер, обкурившись кошачьей мяты. Стукнув по кнопке первого этажа, я начал заранее готовить речь о том, как Ночной Портье зашел ко мне в номер, пробормотал несколько слов, скопытился, еще что-то сказал - и на этом финиш. Помер человек. И все это буквально за несколько минут - рекламная пауза не успела бы закончиться.
Двери лифта раздвинулись, и я смог обозреть весь холл. Дневной Менеджер говорил, мол, сквозь высокие окна у парадного входа открывается фантастический вид на горы, однако сейчас горы скрывались в темноте, и лишь бледно-оранжевый нимб нескольких фонарей мерцал в ночи.
В холле стояла тишина. У стойки дежурного - ни души, даже кошка не мяукала. Все немалое помещение казалось заброшенным, только мебель громоздко выступала в потемках.
Слева из бара доносились голоса. Сквозь стекло неплотно прикрытой двери мерцал голубой огонек. Телевизор, подумал я с облегчением: я благополучно пронес тайную весть о смерти портье через весь отель, исполнил свой печальный долг.
В темном баре спиной ко мне сидела молодая женщина, рядом с ней, тоже задом к двери, стоял бармен. Оба уставились на телеэкран над длинным зеркалом возле стойки. Я прошел в комнату и негромко кашлянул.
Женщина полуобернулась, но я не успел даже разглядеть ее лицо - она тут же вновь сосредоточилась на теленовостях. Похоже, она плакала. Ссутулилась, что-то прижимая к груди.
Бармен в белой рубашке с черным галстуком-бабочкой приветливо кивнул мне и вернулся к телевизору. Я подошел и встал рядом с женщиной.
- Вы уже знаете? - заговорила она. - Он умер. Я оглянулся на бармена. Тот печально кивнул, подтверждая: да, так оно и есть.
Экран мерцал в темноте, голубой отсвет ложился на грустные лица. Наконец, я сумел выудить из застойных мозгов вопрос, который напрашивался:
- Как вы узнали?
- По всем каналам передают, - скорбно пояснила женщина, качая головой. Я не успел даже вглядеться в телик, как она протянула мне портрет, который нежно прижимала к груди. Она держала фотографию очень бережно, словно боялась сломать.
На снимке в рамке эта самая девушка стояла рядом с длинноволосым парнем в мотоциклетной куртке. Их сфотографировали в баре. Девушка сияла, парень демонстративно надул губы, морда побагровела от выпивки.
Я не врубался.
На экране репортерша с микрофоном стояла на фоне высокого здания. Явно не отеля «Кис-Кис», да и вообще дело происходило в другом городе. Я попытался опознать район Токио, но тут картинка внезапно сменилась.
Весь экран заполнило лицо женственного юноши с пышной рыжей шевелюрой, под цвет которой он выбрал себе помаду и тени для век. Из-под тонкой черной рубахи с рукавами-сеточками виднелась длинная серебряная цепочка, голова наклонена под тщательно выверенным углом: точно между боже-как-я-сексуален и боже-как-я-устал. Под снимком - две даты с промежутком в двадцать семь лет.
Юноша был мне знаком, как и всякому, кто бывал в Японии за последние пять лет. Я видел это лицо чаще, чем Джон Хинкли смотрел «Таксиста», и все же не узнал на фотографии, лелеемой его молодой поклонницей, потому что ни разу не видел парня без грима.
Звали его Ёсимура Фукудзацу, или попросту Ёси, и он был солистом самой популярной в Японии рок-группы «Святая стрела».
Кроме того, Ёси был еще много кем, в зависимости от точки зрения: попсовым диктатором, бездарным кривлякой, наглым гением гипофиза, худшим, что случилось с японской рок-музыкой после «Эм-ти-ви», очередным наркоманом, совершенно потрясным иро-отоко, за которого восхищенной девушке и умереть не жаль, ужасным развратителем/идеальным символом апатичной японской молодежи, выросшей в «утраченное десятилетие» девяностых.
А теперь Ёси превратился в покойную рок-звезду. Выдернули мальчика из розетки на двадцать восьмом году.
Отчего-то меня разобрал смех.
Молодая женщина вновь обернулась, печально и пристально вгляделась в мое лицо. Наверное, приступ «смехунчика» вызвали две смерти разом: ничего забавного в двух мертвецах не было. Я вернул поклоннице Ёси его портрет.
- Очень жаль - пробормотал я.
- Вы тоже поклонник «Святой стрелы»? - спросила она сквозь слезы.
- Ничего ребята.
Она слегка отодвинулась и глядела уже не так ласково.
- Послушайте, - заговорил я. - Не знаю, как сказать, так что брякну, и все тут: Ночной Портье…
- Забыл принести вам полотенца, - подхватил бармен, укоризненно качая головой. Он мгновенно превратился в служащего отеля, готового рассыпаться в извинениях. - Вы уж простите…
- Нет, - перебил я. - Не в этом дело. Он умер. У меня в номере.
На мгновение изумленные взгляды обоих зрителей приковались к моему лицу, потом снова к телевизору. Репортаж о смерти Ёси уже сменился рекламой шампуня.

С этого момента дело пошло веселее. Приехали санитары и, не задавая лишних вопросов, вывезли тело из номера. Тихой сапой, чтобы не потревожить других постояльцев. Если таковые имелись.
Явился Дневной Менеджер, усталый и помятый, по его представлениям, - то есть он выглядел так, как мне и не снилось в мои лучшие дни. Он тоже рассыпался в извинениях и предлагал мне перейти в другой номер. Я возразил: мол, нет смысла таскать пожитки с места на место, ничего страшного, поживу и тут.
- Прекрасно, - в конце концов сказал он, - вы храбрее меня.
Пока длился переполох, кошка не вылезала из-под кровати. Дневной Менеджер обеспокоился: не нанесут ли эти события психическую травму чувствительному животному. Я взял грех на душу и солгал, будто кошка проспала самое страшное и даже не заметила, как зашел Ночной Портье. Боюсь, любитель кошек мне не поверил. Он оставил мне свой домашний телефон и просил звонить, если белоснежной принцессе станет не по себе.
Бармен и та молодая женщина торчали в коридоре под дверью моего номера, не зная, на чем сосредоточиться: на происшествии в отеле или на трагедии, свершившейся за много миль от нас в Токио. Они растерялись, их скорбь нарушили, запутали, выбили из колеи. Ночной Портье неудачно подгадал.
Насчет Ёси репортеры пока лишнего не говорили, но я написал столько биографий угасших рок-звезд, что знал наизусть: если человек помирает в двадцать семь, безмолвные подозреваемые - либо наркотики, либо суицид. Тучи репортеров несутся в погоне за словами, будто призрачное войско, рассекающее зыбкий ночной мир Токио. Подростки обрывают друг другу телефоны, делясь скорбной вестью. По всему миру взрываются сенсациями интернет-чаты. К утру по поводу смерти Ёси накопится больше сплетен, чем о злодеяниях японцев в пору Второй мировой войны, и с каждым слухом подлинные обстоятельства будут становиться все туманнее и туманнее. Как сказал некогда самурайский писец Ямамото Цунэтомо, источник тайны - устное слово.
Что касается Ночного Портье, его смерть никого особо не заинтересовала, и о причинах ее не приходилось гадать. Ковайсо, - вздыхали коллеги, что означает: вот незадача, бедняга, такая уж у него судьба. Как будто служащие отеля ждали этой смерти. Только к трем часам ночи мой номер наконец-то очистили. Я аккуратно прикрыл дверь. Кошка вылезла из-под кровати, забегала по комнате. Она все время совала нос в угол, терлась о стену в том месте, где скончался старик, словно пытаясь постичь смысл этого события через осязание.
Раздеваясь, я обнаружил в кармане карточку. Я не сказал о ней санитарам, которые забирали тело, да и в разговоре с Дневным Менеджером не упомянул. Не то чтобы нарочно скрыл, а просто не сказал, и все.
Интересно, подумал я, глядя на черные цифры, кого он пытался позвать в последнюю минуту, у кого искал помощи, когда сдавило грудь и пресеклось дыхание? Я вспомнил лицо умирающего, когда он понял: кому ни позвони, это уже ничего не изменит.
Они не идут.
Я подумал, не набрать ли номер еще раз - может, теперь-то они ответят, - но было три часа ночи, и если кто-нибудь снимет трубку, что я скажу? Еще я мог позвонить домой Дневному Менеджеру и рассказать ему про карточку и разговор о бессмертии: дескать, сперва забыл, а вам следует знать.
Но к чему? Пусть лучше думают, что старик помер, не осознав конца. Смиренно выполняя свой долг, с улыбкой на лице и чистыми полотенцами в руках.
Я убрал карточку в бумажник, а бумажник в тумбочку у кровати, где меня дожидалась Гидеонова Библия, «Учение Будды» и два тома Сосэки «Я - кошка». Я выключил свет и вскоре уснул.

3

- Поезжай в Токио! - прокуренный голос Эда настиг меня из Кливленда. Я фыркнул и бросил трубку. Каникулы закончились.
Мне не терпелось вернуться к работе, а нигде так не работается, как в Токио. Кроме того, прелести отеля «Кис-Кис» я уже исчерпал.
Но не слишком ли Эд зарывается?
Ясное дело, он босс, но в уставе профсоюза работников подростковых журналов должно быть предусмотрено правило, воспрещающее отправлять сотрудника в принудительный отпуск, а потом звонить в шесть утра и вызывать обратно на работу.
С минуту я полежал в постели, давая Эду время, чтобы позвонить еще раз - и с другой интонацией. Примерно через четверть часа он сподобился. Теперь я позволил ему выговориться, но отвечал односложно, не спуская начальника с крючка. Хотелось понять, как далеко он зайдет, насколько готов к компромиссам. Хороший редактор умеет просить.
Свинтус Эд, тем не менее, редактор хороший. Он вновь и вновь просил прощения, объяснялся, пока не иссяк. Тогда я позволил ему перевести дух и обрушил на него артиллерийский шквал требований.
Я согласился написал о Ёси, но на своих условиях. А именно: если я пожелаю рассказать о жизни и смерти рок-звезды исключительно в ракурсе его коллекции старых теннисных кед, так оно и будет. Если я пожелаю свести рассказ к ночи его смерти или ко дню его появления на свет, я сделаю это, и никто мне не помешает. И если в ходе расследования мне придется дать кому-нибудь по морде или применить прием джиткундо - воткнуть палец в горло, - руки у меня развязаны.
Я также настоял, чтобы Чак, бухгалтер «Молодежи Азии», на двадцать процентов увеличил мои командировочные, - это так, для понта. Под занавес я потребовал, чтобы Эд опубликовал мою рецензию на «Одуревши от гейши».
- Ни за что! - встрепенулся он. - Даже и не думай. Отсюда все неприятности. Наплюй и забудь.
Я ответил: забуду, когда напишу. Он ответил: такой вариант даже не рассматривается.
- Ладно, - сказал я. - В таком случае посылай в Токио Сару.
Эд напомнил мне, что по моей милости Сара наотрез отказывается даже думать про Японию. Я раз и навсегда стер для нее с карты мира целую страну, только потому, что не умел вести себя по-человечески, находясь в этой самой стране.
Я сказал, что могу написать рецензию в четыреста слов.
- Количество слов ничего не меняет, - упорствовал Эд.
- Тогда хана, - подытожил я и бросил трубку. Пошел в ванную, почистил зубы и начал паковаться. На этот раз Эд продержался без малого полчаса.
- Максимум триста слов! - простонал он.
Я хотел было выторговать триста пятьдесят, но пожалел босса: на одно утро с него хватит. Он часто напоминает мне, что до моего появления в журнале он вовсе не курил, а теперь смолит по две пачки в день.
Басист «Святой стрелы» собирался провести пресс-конференцию строго по приглашениям в каком-то спортзале для кикбоксинга к западу от токийского района Икэбукуро. Эдуже раздобыл для меня аккре-. дитацию.
Когда я выходил из комнаты, кошка запрыгнула на кофейный столик и как-то странно посмотрела на меня. Столько раз гости паковали багаж на ее глаза: - кошка прекрасно знала, что теперь будет. Наверное, я чересчур сентиментален: мне показалось, ей было не много жаль со мной расставаться.
Я остановился на пороге, ломая голову, что бы такого умного сказать на прощание. Может, дружеский совет дать? Но я понятия не имел, каким образом животное может наладить свою жизнь и сделать ее продуктивнее. На ум не шли и приятные слова, что скрасили бы принцессе день.
- До скорого, киска, - пробормотал я и вышел из номера.
Дневной Менеджер был уверен, что я покидаю отель из-за происшествия с Ночным Портье. Он излил на меня целый водопад извинений и заманчивых предложений и едва не посулил вернуть к жизни Ночного Портье, согласись я провести в гостинице еще несколько дней. Когда он наконец печально со мной попрощался, к нему на стойку запрыгнула кошка, обитавшая в холле. Она здорово смахивала на кошку из моего номера. Прямо-таки сестры-близнецы.
- Жаль, что человеку не дано девять жизней, а? - сказал я Дневному Менеджеру, поднимая свой чемодан.
- Не знаю, - вздохнул он. - Мне кажется, они человеку даны. Мы просто не знаем, сколько уже прожито, сколько осталось. Так торопимся, что начала и концы сливаются.
- Может, оно и так, - согласился я.
Менеджер по этикету поклонился мне, а затем помахал вслед. Я торопливо вышел на улицу и поспешил в Саппоро на самолет. Я не знал, что это было - начало, конец, или и то и другое вместе.

ВТОРОЙ КУПЛЕТ

Ёси на сцене
Сотни людей орут на
немого певца.
Рино Хана (на полугодичном состязании по хайку неофициального клуба поклонников «Святой стрелы»)

4

Чтобы убить время на борту самолета, требуется профессиональный киллер. Писать невозможно: когда я творю, я разбрасываю все вокруг - наброски, заготовки, нунчаки из китового уса. Читать тоже нельзя: стоит открыть книгу, и все вокруг поймут, что ты за человек. Прямо-таки видишь, как из головы соседа вылетает пузырь: «Боже, он читает "Повесть о Гэндзи", чушь, которую меня заставляли читать в десятом классе. Если самолет рухнет, этого придурка я спасать не стану».
Сара считает, что это у меня раздутый до мировых масштабов комплекс неполноценности, но, право же, я хорошо знаю, о чем думают пассажиры. Если парень рядом со мной листает «Куриный бульон для души менеджера» или «Семь привычек самых богатых людей», то я умышляю отобрать у него спасательный жилет еще до того, как мы войдем в зону турбулентности.
Поскольку я нс мог ни читать, ни писать, я мысленно составлял списки. Перечислил все боевые техники, названные именами животных, все фильмы про Тору-сан, заключительные реплики из анекдотов про сумоистов и двадцать самых идиотских книг, которые люди когда-либо читали в самолете.
На этот раз я даже извлек клочок бумаги и озаглавил перечень: «Умершие рок-звезды». Не задумавшись ни на секунду, я сходу написал двадцать семь имен. Потом прошелся по списку еще раз, отмечая причину смерти. Авиакатастрофа - хм, что-то очень часто, становится не по себе: Ритчи Вэленс, Бадди Холли, Биг Боппер. Далее: Отис Реддинг и «Бар-Кейс», Ронни Ван Зант, Стиви Рей Вон, Рэнди Роудз. Пэтси Клайн - впрочем, Пэтси пела кантри.
Отложив список, я задумался о Ёси. Что, черт побери, можно написать новенького про еще одну покойную рок-звезду?
«Живи быстро, умирай молодым» - девиз столь же древний и распространенный, как коррупция власти. Американцы небось думают, что японская молодежь все еще одевается под Элвиса и танцует твист (чем, признаться, некоторые и занимаются). Более продвинутые слыхали что-то об айдору и о попсовой жвачке из полуфабрикатов, которая господствует на втором по величине музыкальном рынке мира.
Однако большинство понятия не имеет, что в Японии здравствует настоящий местный рок. Экономика в заднице, а ребятки по-прежнему тратят по сотне баксов в месяц на диски, причем две трети этой суммы - на отечественную музыку. Здесь представлены все музыкальные течения ХХ века, от блюза Дельты до южнокалифорнийского сёрф-панка, от британского «грубиянского» ска до ямайского регги и далее вплоть до конголезского гитарного попа, не говоря уж о местных разновидностях, вроде народных песен минъё, мейн-стримового каёкёку, поп-музыки из Окинавы, Си-буя-кей и рвущего барабанные перепонки техно-рока из Осаки. К широковещательному прискорбию Ёси, «Святую стрелу», как правило, валили в одну кучу с движением «визуального рока», жанра, сочетающего гламур, готику, поп-металл и диковинный неоромантизм, причем все это в театрализованной и сугубо японской упаковке, включая немыслимые «европейские» псевдонимы - Клуа де Мики, Не'велл Вагю, ЛеДравенци, Вокс Д'Мерлоу, - от нелепого звучания этих имен дрогнул бы и убежденный дадаист.
Естественно, в Японии сложился и свой канон музыкальных трупов - пусть никто не сомневается: наш рок еще покруче западного! Как и полагается рок-звездам, японские музыканты не довольствовались смертью под колесами электрички или в суицидальном лесу Аокигахара. Им требовалась сенсация, затмевающая все прочие.
Одним прекрасным утром 1995 года гитарист «Голой обезьяны» Хидэто Фудзивара поехал в Тибу, соорудил петлю и повесился на флагштоке своей начальной школы. Примерно в то же время барабанщик ска-группы «Нагоя» Кэндзи Танака по прозвищу «Два Кикса» преспокойно заперся в крикетном автомате, оплатил пятьдесят мячей и встал на колени посреди площадки. К тому времени как перепуганные зеваки дозвались хозяина аттракциона и тот вырубил электричество, корзина с мячами уже опустела. Танака пролежал в коме шесть дней и умер.
Не далее как в прошлом году кумир подростков Дзюсан Одзуко, употребив изрядную дозу «подогрева», решил отоспаться в мусорном ящике. Ночь была холодная, и он навалил на себя ветошь, чтобы не замерзнуть. Поутру мусорщик его не заметил, и Одзуко спрессовали вместе с прочими отходами. Хотя вскрытие показало, что к тому времени звезда уже скончалась от переохлаждения, самые упертые поклонники винили во всем токийский Департамент уборки мусора. Разъяренные девчонки стаями налетали на мусорщиков. По всему городу из мусорных ящиков извлекали самодельные бомбы, и пока партизанские действия не прекратились, мусорщикам приходилось исполнять свои обязанности в сопровождении полицейских. И сегодня кое-где еще натыкаешься на старый контейнер для мусора, украшенный граффити: «Помни Одзуко!»
А теперь настал черед Ёси.
В общем-то неудивительно. Он так искренне и преданно воплощал все каноны рок-н-рольного мифа, что, должно быть, другого конца и не представлял. Его жизнь в изображении прессы сшивалась из лоскутов всех заведомых рок-трагедий, какие только имели место с тех пор, как Роберт Джонсон запродал душу «Ви-эйч-1» и «Изнанке музыки».
Несчастливое детство. Одержимость тогдашними кумирами рока. Плохие оценки. В миг просветления пятнадцатилетний подросток покупает гитару.
Прыжок на четыре года вперед.
«Святая стрела» - самая знаменитая группа токийского андеграунда. Выходит первый альбом. Крутые парни из крутых заведений Сибуя слушают песни Ёси, а их крутые младшие братья и сестры исписывают его именем дневники. За него дерутся крупные студии. Одна выигрывает. Выпускает второй диск. Альбом в непрерывной ротации на телевидении и радио, в журналах и на веб-сайтах, он становится серебряным-золотым-платиновым. Бесконечные гастроли, видеосъемки, фотографии в журналах, выступления по телевидению, рекламные отчисления.
Эти годы - в тумане.
Разрыв с родными, потом с друзьями, потом с поклонниками, потом с самим собой. Личная жизнь, в которой нет ничего личного, да и жизни нет. Идеалист превращается в материалиста превращается в циника. За кулисами - парад штампованных безвестных групии. Для пожирателей таблоидов - парад штампованных широкоизвестных подружек. Фотокамеры вдребезги, какого-то папарацци бьют по морде. Дорогой автомобиль - всмятку о фонарный столб. Тяжбы с менеджерами. Группа на грани развала. Передозировки, иски о признании отцовства, дорогостоящее лечение.

Предыдущая страница 2 Следующая страница


3 Айзек Адамсон

Эти годы - потеряны.
Воскрешение: загорелый, отдохнувший, готовый играть рок. Превозносит трезвость, необходимость физических упражнений и духовной зрелости. Предвозвещает появление нового альбома (нет-это-не-возвращение).
Рекламная пауза. И - трагический финал.

Я прибыл в Токио в 3.34 и наконец-то ожил.
Токио, возлюбленный мой Токио!
От такой любви - пьяной, кулаки в кровь - нормальным людям становится не по себе. Жестокая любовь, нуар в стиле кунг-фу, написанный Теннесси Уильямсом. За многие годы нашего знакомства этот город причинил мне достаточно бед, да и я ему тоже, но я всегда возвращаюсь, и он - «она», мысленно говорю я, - всегда принимает меня. Дисфункциональные отношения, хоть к психиатру беги, но как иначе, если речь идет о парне вроде меня и о Токио?
Это не город, это фрактальный взрыв, мегаполис, отнюдь не соразмерный человеку. Чудовищно прекрасные джунгли, разросшийся во все стороны металл, пульсация неона, то ли парк аттракционов, где никогда не гаснет свет, не умолкает шум, то ли мертвая серая пустыня, однообразные жилые дома из бетона и столь же монотонные небоскребы. Токио - насмешка над концепцией «городской архитектуры», в этом городе понятие «контролируемого роста» - бюрократический юмор висельника. Здания роди улицы роди шоссе роди метро роди здания. Кто поверит, что этот город задуман и построен людьми? Кто поверит, что он построен для людей? Так размножается, постоянно мутируя, болезнетворный вирус, какой-нибудь грибок расползается. Меньше всего эту тварь волнует здоровье и благополучие людей, хотя от них зависит само ее существование.
И все же этот город - не кошмар и не антиутопия. Есть тут и красивые парки, и чистые улочки. Есть древние храмы и святилища, позабытые прогрессом закоулки, что хранят прелесть минувших эпох. Уровень преступности невысок, поезда ходят вовремя, и двадцать миллионов человек более-менее терпят друг друга.
Каждый раз я с восторгом присоединяюсь к этим миллионам.
Нет, я вовсе не питаю присущую некоторым гайдзинам мечту сделаться японцем. Да господи, и сами японцы порой не рады своей японистости. Однако я написал столько репортажей из этого города, что с большим правом мог бы назвать себя токийцем, нежели кливлендцем. Правда, Сара утверждает, что моя любовь к Токио похожа на пристрастие к Диснейленду или к документальным фильмам о тюрьмах - мол, людям нравятся «романтические» места, где им не приходится жить постоянно.
А может быть, Сара просто ревнует.
Эд озаботился прислать за мной в токийский аэропорт Ханэда лимузин. Меня повезли прямиком на пресс-конференцию Исаму Суды. Исаму Суда играл на басах в «Святой стреле» и, что важнее, вторую скрипку в жизни и приключениях Ёси. Дешевле было бы поехать на поезде, но поскольку сервис на высшем уровне для журналистов длится не дольше, чем школьный роман, я расслабился и постарался получить удовольствие.
Сумрачный денек, не по сезону черные тучи, под легким дождиком расцветали зонтиками тротуары, мимо которых лимузин медленно пробирался к северу столицы. В другом месте такие толпища видишь разве что в последний день закупок перед Рождеством, но по меркам Токио город просто вымер. Телеэкраны и неоновые объявления повсюду продолжали добросовестно мерцать, но никто не обращал на них внимания. В дождливый день вся реклама пропадает даром.
В дороге я слушал радио. Пока выбирал станцию, имя Ёси успело прозвучать шесть раз. Я остановился на прямом эфире со слушателями. Скорбящие подростки требовали у ди-джея ответа: стоит ли жить, если Ёси больше с ними нет.
Наверное, сейчас многие из вас задают себе подобный вопрос. Очень важно понять, что вы не одиноки, что, горюя по Ёси, вы тем самым выражаете свою любовь. Огромную любовь не только к самому Ёси, но и ко всему, что он символизирует, и ко всем людям, которые любят Ёси так, как любите его вы. Юмико, до тех пор, пока ты чувствуешь эту любовь, Ёси живет. Вот почему и ты должна жить. А теперь поговорим с Мидори из Кобэ, которая спрашивает, можно ли плакать, слушая песню «Фаллопиева утопия».
Как ни странно, смерть Ёси еще не вызвала цепную реакцию самоубийств, но я не сомневался, что это не за горами. Тысячи одиноких, непонятых душ рвутся покончить со своей незадавшейся жизнью. Кого не доконают вступительные экзамены, школьные громилы и придирчивые учителя, доконает смерть поп-звезды. Чем настойчивее взрослые призывают детей к спокойствию, просят звонить по телефону доверия, общаться с учителями и психологами, тем выше угроза эпидемии самоубийств. Пресса устроит цирк, и подростки охотно присоединятся из потребности наконец к чему-то принадлежать.
Легенда гласит: Ёси в тот день, когда познакомился с Судой, подумывал броситься с моста в реку Окагава. Он смотрел вниз на водяную могилу, а Суда проходил мимо в шинели со значком «Счастливой Бригады» на лацкане. Ёси и Суда разговорились об альбоме «Ангедония», и вскоре Ёси позабыл намерение покончить с собой. Вместо этого они с Судой вместе отправились в «Жареных кур Кентукки» и решили создать свою группу.
Если эта история не врет, первая же встреча определила дальнейшие отношения Ёси и Суды: Суда был не столько музыкантом, сколько попечителем Ёси, его сиделкой, его главным фанатом и санитаром «скорой помощи». Мне запомнился снимок, сделанный во время недоброй памяти выступления на фестивале Фудзи: посреди семнадцатиминутного гитарного соло Ёси падает в обморок, а Суда наклоняется и одной рукой подхватывает его безвольное тело. На лице басиста - усталая безнадега. На его пропитанной потом футболке крупными буквами написано по-английски «МАМОЧКА», инструмент свисает с плеча, словно атавистический орган.
По радио ди-джей заклинал одного подростка за другим: все будет хорошо, нет худа без добра, смерть Ёси покажет всем его поклонникам, как драгоценна жизнь, которую нельзя загубить понапрасну. Закончив проповедь, ди-джей поставил песенку «Бич Бойз» «Разве это не прекрасно» - ту самую, которой «Святая стрела» обычно завершала свои выступления.
Золотые аккорды знойной Калифорнии заполнили лимузин. Когда-то «Бич Бойз» были юными серферами с пухлыми младенческими личиками и в одинаковых полосатых рубашках. Они смеясь скользили по волнам, не ведая о коварных подводных течениях.
Наконец тучи осуществили свою угрозу, хляби разверзлись и обрушили ливень на покупателей, толпившихся перед супермаркетами Икэбукуро, заранее уставив в небо зонтики. Неподходящая погода для «Пляжных мальчиков», но они все равно пели.

Суда созвал пресс-конференцию в тесной бетонной коробке, именовавшейся «Павильон № 2 Кикбоксинга Иокогамы». В отличие от павильона номер один этот располагался не в Иокогаме, а в северо-западном Токио, в районе, куда имеет смысл заглянуть, коли вздумалось заполучить перо в брюхо.
Обочина была забита маленькими юркими машинками, купленными до того, как лопнул мыльный пузырь. Идеальный транспорт, чтобы пробираться по опасным городским кварталам в поисках жутких сюжетов. Среди этих обитателей Токио лимузин выделялся, точно тигровая акула в бассейне с золотыми рыбками. Меня тут же заприметила небольшая группка репортеров, нервно покуривавших у входа. Целых две секунды они молча взирали на лимузин, пока их не одолело стадное чувство, и тогда они дружно ринулись навстречу, так согласованно, будто несколько месяцев репетировали забег.
И не только ребята, дожидавшиеся у входа, - репортеры повыскакивали из легковушек и минивэнов, даже из дверей этого самого ПКИ-2. Минута - и лимузин окружили со всех сторон.
Водитель обернулся ко мне, всмотрелся подозрительно.
- Знаменитость? - спросил он.
- Как посмотреть, - ответил я. - Слыхали о Билли Чаке?
Поразмыслив, он покачал головой.
- А о Рэнди Шансе?
- Вы не Рэнди, - рассмеялся он.
Защелкали фотоаппараты, микрофоны застучали в дверцы лимузина. Кто-то орал, кто-то толкался, кто-то бил кулаками по капоту. Чьи-то лица прижимались к окнам, расплывались, как рыбьи рожи, сменялись другими.
- Может, они приняли вас за Ёси, - прокомментировал водитель. - За воскресшего Ёси.
Внезапно крики и грохот прекратились. Безумие приняло организованные формы: репортеры разделились на две колонны, оставив посреди свободный проход. Я подождал, не постелют ли мне красную ковровую дорожку.
Все притихли.
Я полюбовался своим отражением в зеркале дальнего вида. На звезду не похож. Лучше, пожалуй, выйти, пока все это не переросло в репортерский Алтамонт.
Распахнув дверь, я вышел из машины.
Взрыв эмоций.
В воздухе мелькают высоко поднятые фотоаппараты, непрерывно щелкает вспышка. Лица репортеров застыли в суровой гримасе, они выкрикивают вопросы, доносятся только уродливые обрубки слов. Я даже не знаю, о чем они спрашивают. Звуковые волны накатывают одна на другую, сливаются в сплошной неразборчивый гул. Со всех сторон - ослепительные вспышки белого света, будто сам воздух рвется.
И вдруг все кончилось.
Толпа затихла. Ни звука. Я стоял, растянув рот от уха до уха, улыбаясь навстречу сотне сумрачных лиц. Впервые в жизни мне удалось одним махом разочаровать столько народу.
Репортеры наклоняли голову, пытаясь разглядеть меня под правильным углом. Опускали камеры, чтобы собственными глазами убедиться: видоискатель не лжет. Сотня взглядов ощупывала меня в тщетных поисках хоть какого-то проблеска славы.
Положенные мне пятнадцать минут истекли за считаные секунды.
Ворча и бранясь, толпа рассеялась. Иные журналисты бросали на меня укоризненные взоры, словно я это подстроил, чтобы выставить их дураками. И все, волоча ноги, потащились в ПКИ-2, как школьники, которых дождь согнал со двора, преждевременно оборвав перемену. И я последовал за ними - не мокнуть же на улице.

От ПКИ-2 так и несло аскетизмом боевых искусств - голые серые стены из цементных блоков, угрюмое тесное помещение. С низких металлических балок уродливыми раздутыми сталактитами свисали боксерские груши, деревянные манекены свалены в угол, точно избитые пленники. Посреди зала был обустроен небольшой ринг, затянутый брезентом с однотонным узором в духе пуантилизма и цвета ржавчины. При ближайшем рассмотрении обнаруживалось, что это засохшая кровь.
Из-под одинаковых серых тренировочных курток с капюшонами на журналистов взирали неприветливые лица. Кикбоксеры слонялись по залу, следя за нами с любопытством и сдержанным презрением, точно волки, что облизываются из клетки на жирного зеваку. Репортеры сбились кучками, не зная, что делать дальше. Кто рассматривал спортивное оборудование так пристально, будто видит экспонаты музея, кто с не меньшим вниманием уставился на собственные ботинки.
Из дальней двери вынырнул немолодой мужчина с по-военному коротким ежиком седых волос и шеей что твое дерево и проложил себе путь к рингу. С обеих сторон его прикрывали клоны - его копии, но крупнее и моложе. Слева - гора мышц ростом в шесть футов и три дюйма, с носом, сплющенным, как пустая банка из-под пива, справа - живая карикатура на первого парня, лишних тридцать фунтов живого веса и еще пара зарубок на носу.
Два тяжеловеса приподняли канаты, и старикан вышел на ринг. Репортеры молча столпились вокруг, норовя протиснуться поближе.
- Я должен передать вам слова уважаемого Исаму Суды, - возвестил старикан. Я так и ждал, что сейчас с потолка в самый центр ринга вывалится микрофон, как бывает перед важным боем, но этому громоподобному басу техника не требовалась. Нацепив очочки, снятые, судя по размеру, с близорукой Барби, оратор неуклюже развернул какой-то свиток. Его руки, сплошь мозоли и распухшие суставы, навеки стянутые артритом в кулаки, больше походили на птичьи лапы. Боксерская груша сдачи не дает, но со временем отплачивает за все полученные удары.
- Достопочтенные члены великого и славного цеха журналистов, - провозгласил старик, будто выплевывая каждое слово. - Благодарю за то, что вы пришли. Я понимаю, что многие из вас хотят узнать подробности о внезапной кончине Ёси. Хотя в данный момент я почти не располагаю информацией касательно этой трагедии, я бы хотел по возможности удовлетворить ваше законное любопытство. Однако я прошу вас учесть, что ряд тем я затрагивать не вправе. А именно.
Тут старикан хорошенько откашлялся - похоже, глотку у него здорово завалило. Он обильно сплюнул на пол, а оба здоровенных парня с вызовом посмотрели на толпу - мол, посмеет ли кто сделать замечание. После этого старик продолжил чтение:
- Я не стану отвечать ни на какие вопросы относительно кокаина, амфетаминов, героина, галлюциногенов, марихуаны, алкоголя, никотина и иных наркотиков, включая продаваемые свободно или по рецептам, а также запрещенные как в этой стране, так и в любом государстве, где продаются записи «Святой стрелы». Я не стану отвечать на вопросы о подругах, поклонницах, несовершеннолетних девушках и о любых событиях, которые могли иметь или не иметь место в Таиланде. Никаких вопросов о прежних и нынешних членах группы «Святая стрела» или об артистах и продюсерах, сотрудничавших с Ёси, за исключением меня самого. Никаких вопросов о нападениях, столкновениях, судебных исках или иных недоразумениях, в которых Ёси был якобы замешан. Никаких вопросов относительно краски для волос, геля для волос, косметики, пирсинга, татуировок, шрамов или других элементов внешнего вида Ёси. Никаких вопросов о сантерии, эзотерическом буддизме, храме Плутона, культе чтецов по стопам, пиве «Гудбадди», инопланетянах и вообще о любых религиозных или политических взглядах, а также коммерческой продукции, которую якобы поддерживал или рекламировал Ёси. Никаких вопросов о скрытом смысле его поэзии, тайных посланиях, вуду-истских заклинаниях, мистификациях или розыгрышах. Наконец, никаких вопросов, требующих от меня догадок по поводу причины смерти Ёси.
Завершив этот перечень, точно серию хуков, старикан вновь сделал паузу - заслужил. Репортеры терпеливо слушали, кое-кто, желая перестраховаться, даже записывал основные пункты.
Старик перешел к следующему раунду.
- В нынешнем своем тяжелом душевном состоянии я, к сожалению, не могу иметь дело с таким многолюдным собранием, а потому пресс-конференция пройдет в несколько необычном формате: спортсмены из тренажерного центра будут провожать репортеров по одному в помещение данного корпуса, где каждому будет предоставлено частное интервью с правом задать мне один-единственный вопрос. Если этот вопрос не нарушит указанные выше основные правила, я постараюсь ответить, но если он в какой-то форме или каким-то образом нарушит эти правила, нарушитель будет препровожден из здания.
Старикан снова сделал паузу и орлиным взором окинул толпу. Его дни в большом спорте давно миновали, но он вполне мог убить взглядом. Все замерли и в тишине внимали каждому слову.
- Тихо! - рявкнул он.
Вероятно, автор сценария предусмотрел в тексте какую-то реакцию толпы, но толпа молчала. Оратор еще немного попыхтел и наконец велел нам выстроиться гуськом вдоль задней стены.
Со всех сторон к нам ринулись кикбоксеры в серых куртках. Меня точно кирпичом промеж лопаток стукнули, и я поспешил подвинуться туда, куда меня толкнули. Спасибо, не прибили на месте. Из-за таких пустяков обижаться и хлопать дверью не стоило.
Не прошло и минуты, как я оказался в очень аккуратной людской цепочке, выстроенной вдоль дальней стены. Старик вместе со своими спутниками сошел с ринга, все трое продефилировали к противоположной двери и скрылись. Еще несколько секунд - и два кикбоксера не столь устрашающих размеров повели вслед за распорядителем первого журналиста.
Я стоял в очереди и думал, до чего же все это глупая затея. Судя по лицам моих товарищей, эта мысль приходила на ум каждому, однако все смирились. В школах японцев учат: основа цивилизованного общества - безмолвное негодование. Меня в Америке ничему подобному не учили, так что не знаю, чем мне оправдаться.
Не успел я сформулировать «один-единственный вопрос», как настала моя очередь.

Все спортивные раздевалки земного шара пахнут одинаково. Будят туманные воспоминания об уроках физкультуры в старших классах и обо всем, что с ними сопряжено: мы перебрасывались полотенцами и грязными шутками и больше всего меня беспокоил вопрос, когда же появятся волосы в паху. Теперь, отрастив шерстку, я вхожу в мужскую раздевалку со смутным чувством удовлетворения достигнутыми результатами. Будь что будет, а волосы в паху у меня уже есть.
Суда сидел на скамейке в конце центрального прохода, с обеих сторон его прикрывали ряды бледно-зеленых металлических шкафчиков и два гиганта, которых я уже видел на ринге. Они и вблизи выглядели слегка недоделанными клонами. Старого сэнсэя с толстой шеей в поле зрения не наблюдалось.
Суда, как и все остальные, облачился в серый тренировочный костюм. Он достаточно походил бы на кикбоксера, если б не длинные светлые волосы с рыжими проблесками, собранные в хвостик, который на конце расщеплялся, как плетка-девятихвостка. Я не помнил в точности, когда в последний раз видел басиста, но скорее всего - во время выступления с Ёси, так что неудивительно, что я не узнавал его в лицо. Тут хоть императора Акихито выпусти на сцену в девичьем платьице, ни один взгляд не оторвется от Ёси, от волшебного полета его пальцев.
- Вы, кажется, из «Роллинг стоун», - приятным мелодичным голосом обратился ко мне Суда. Прежде чем я успел возразить, он уже попросил меня присаживаться. - Хотите «Пауэрпоп»? - предложил он.
Я отказался от угощения и опустился рядом с музыкантом на деревянную скамью. Суда отставил «Пауэрпоп» и стал катать бамбуковую палку по голени: известный в кикбоксинге прием - нарастут мозоли, и ноги превратятся в еще более грозное оружие. Если не считать прически, он смахивал на рок-музыканта не больше, чем пригородный тренер по аэробике. На лице улыбка неудачника: так улыбается паренек, которого если и берут в игру, то последним, а он расплывается от счастья: все-таки взяли. Судя по пластике, Суда оставался подростком, стесняющимся своего тела.
- Вы ради этого приехали из самой Америки?
- Вроде как, - пробормотал я.
- Ёси всегда мечтал о гастролях в США. Одна американская компания, «Тореадор Рекордз», собиралась продавать «Взрыв в подштанниках». Мы бы выступили от Сан-Франциско до Нью-Йорка. Гастроли по четырнадцати городам. Но сделка не состоялась.
- И слава богу, - подхватил я. - Ёси с его склонностями дальше Калифорнии бы не уехал.
Один громила вдруг шагнул поближе к нам, лицо его напряглось.
- Дженис Джоплин умерла в Калифорнии, - сообщил он.
- Что с того? - возразил его клон. - Сэм Кук умер там же, и Пресловутый Б.И.Г.
- И Деннис Уилсон, и Гиллель Словак, - яростно прошипел первый. - И Рэнди Калифорния.
- Чушь! - завелся первый. - Калифорния утонул на Гавайях.
- Кто такой Рэнди Калифорния? - уточнил я.
- Гитарист из «Спирита», - пояснил больший.
- Он играл с Хендриксом, когда Хендрикс еще не был Хендриксом, - подхватил меньший. - В шестьдесят шестом.
- На самом деле его звали Рэнди Вулф…
- …И он умер на Гавайях. Не в Калифорнии, - настаивал меньший, злобно косясь на большего. Этот яростный спор окончательно убедил меня: передо мной - братья-близнецы.
- Это Аки и Маки Фудзотао, - представил их Суда. - Мы познакомились в Павильоне номер один кикбоксинга Иокогамы. Их отец - тот, кто читал мое заявление, - мой учитель. Аки и Маки уже много лет работают охранниками «Святой стрелы». По части контролирования масс они оба гении.
Несомненно. Эти ребята не отличались легкостью и жилистостью, свойственной тайским боксерам, - они были скорее бульдоги, такие здоровенные, что сошли бы за вышибал в сумоистском баре.
- Их мама страшно переживала, что мальчики будут драться на ринге друг с другом, - продолжал свою повесть Суда. - Поэтому Аки стал суперсверхтяжеловесом, а Маки остался среднесверхтяжеловесом. К тому же Аки чаще ломали нос. Три раза, если не ошибаюсь?
- Четыре! - с гордостью уточнил Аки.
- Кит Ричардс тоже один раз сломал нос, - вмешался Маки. - В панель врезался - отключился прямо в студии после девяти бессонных ночей.
- Что с того? - не уступал брат. - Пит Таунсхенд только и делает, что разбивает нос.
- Чушь! - запыхтел Маки. - Он у него отроду
такой.
- Ребята знают о рок-музыке все, только играть не умеют, - усмехнулся Суда, покровительственно поглядывая на близнецов и между делом отворачивая крышку с очередного укрепляющего напитка. Когда он улыбался, глазки у него разбегались, норовя убежать с лица вовсе.
- Задавайте свой вопрос, - подбодрил он меня. - Правила вам известны.
Вопроса я не заготовил, и правила меня не устраивали, так что пришлось импровизировать.
- Ёси писал всю музыку, так?
- Как правило. К двум-трем песенкам мы писали
вместе.
- Стихи тоже сочинял он?
- Ага. Стихи все его.
- Ёси сам записывал все партии на альбомах?
- Только демо-версию. Обычно я играл партию баса для записи, когда заучивал. Но вообще да, Ёси играл на всех инструментах кроме барабана. Для альбома партию барабана давали на синтезаторе. Это уже несколько вопросов, чел.
- Ладно, еще один коротенький, напоследок. Если Ёси все делал сам, зачем ему понадобились вы?
Суда прекратил обрабатывать свои лодыжки. Поднял бутылку с фирменным напитком качков, отхлебнул. Два здоровяка слегка забеспокоились. Я прямо слышал, как они поигрывают мускулами.
- Будьте добры, повторите вопрос. Иногда я недослышиваю. ППС.
- Профессиональная потеря слуха, - расшифровал Маки.
- Ухо рокера, - уточнил Аки.
Пришлось повторить - не дословно, но близко к тексту. Возможно, «напряжение сгустилось», но я слишком устал и не заметил. В худшем случае вытолкают пинком под зад из ПКИ-2. Вся эта затея с единственным вопросом - чушь собачья.
И вдруг близнецы надвинулись на меня. Я не уклонился. Они схватили меня под руки. Я опять-таки не возражал. С моего молчаливого согласия громилы оторвали меня от скамьи.
- Стоп! - сказал Суда.
Они держали меня на весу. Если б захотели, могли бы перебрасываться мной, как мячиком, или сложить миролюбивого бумажного журавлика. Суда еще немного покатал скалкой по лодыжкам и прекратил это занятие. Почесал в затылке, раздумывая.
- Опустите его! - велел он.
Близнецы разжали руки, и я совершил жесткую посадку на скамью. Глядя мне прямо в глаза, Суда заговорил, и слова его падали весомо, как целый почечный Стоунхендж.
- Ты! Ты - первый человек, кто пришел сюда. - Он передохнул и начал речь с начала: - Первый, кого я могу уважать, понимаешь? Ты знаешь, что такое конфликт. Всякое искусство - и кикбоксинг тоже - основаны на конфликте, так я понимаю.
Под конец фразы он возвысил голос, будто сам усомнился. Я кивнул, сожалея о своем промахе: Суда принял мою дерзость (вызванную отвращением ко всей этой церемонии) за суровую честность, за прямой подход. Я выступил хамом, а он счел меня гонзо-журналистом - различие тонкое, не всякому доступное.
- Все эти репортеры - просто овцы, понимаешь? Приятные ребята, но рок не для них. Одинаковые костюмы, одинаковые глупые вопросы. Но ты - другой. Независимый, чужой здесь.
- Послушайте, вы не совсем…
- Это замечательно, чел! Все эти правила не я придумал. Я-то готов отвечать, о чем бы ни спросили. Дерзость и есть рок. Это и есть Ёси. Ты бы ему понравился. Он бы тебе задницу надрал, но ты бы ему пришелся по душе. И мне тоже.
Что бы такое ему сказать, чтобы разонравиться? Я сидел на скамье, слушал, как я ему нравлюсь, и мне это вовсе не нравилось. Пора выбираться, покуда мне не понравился Суда. Нужно соблюдать дистанцию, во всяком случае - пока я не нашел ракурс для статьи о Ёси.
- Вас там еще репортеры ждут, - напомнил я.
- Придурки с диктофонами, - процедил Суда. - Ты вообще представляешь, каково это - целый день слушать одни и те же вопросы!
Я чуть было не посочувствовал: после моего опыта с токийской полицией я прекрасно знал, каково это. Но тут на лице Суды промелькнуло изумление. За моей спиной послышались шаги, и я обернулся.
Впереди - мужик с лицом, что мешок из-под картошки, покатый лоб над правой бровью украшен двумя шрамами в виде полумесяцев или усталых гусениц.
Шрамы от укуса.
Тюремный поцелуй из Осаки.
Позади - четверо, лица свежие, консервативные синие костюмы. Парни качались из стороны в сторону, движения не слажены. Знаю я таких - приятные, компанейские ребята, неотвязные, как похмелье, вечно жалуются, что им не оплатили сверхурочные. Одеваются в Инкубаторские Костюмы, гордятся степенью бакалавра, полученной в университете Васэда, друзей полно, творческой фантазии не больше, чем у гвоздя.
Впрочем, я не сужу людей по внешности.
- Горе, детка! - произнес Укушенный, обращаясь к Суде.
Укушенный нацепил темные очки - такие разве что Сильвия Плат носила, да и то в дождливый день, - а из-под устрашающе дорогого синего костюма виднелся острый, как лезвие бритвы, галстук. Все это прекрасно сочеталось со стрижкой под Цезаря, и Укушенный это сознавал. Парни, склонные говорить другим «детка», прекрасно разбираются в прическах, темных очках и модных костюмах - что с чем идет. Скорбно покачав головой, Укушенный повторил:
- Ты сейчас переживаешь большое горе!

Предыдущая страница 3 Следующая страница


Эскимо с Хоккайдо 4

Суда покосился на близнецов-телохранителей, потом с изумлением - на Укушенного.
- Как вы сюда попали?
Укушенный криво усмехнулся. Сверкнули зубы, острее острого галстука. Недешево ему стоило привести их в порядок.
- Господин Сугавара выражает глубочайшее соболезнование.
- Мы все сочувствуем! - подхватил один Синий Костюм. - Такая трагедия!
- Господин Сугавара выражает свою скорбь.
Я не сразу сообразил, что речь идет о том самом Сугаваре. Этот человек-легенда в самом деле поднялся из грязи в князи, что в жизни случается гораздо реже, чем в романах. В начале восьмидесятых Сугавара основал «Сэппуку Рекордз» и за несколько лет превратил эту студию в крупнейшую независимую музыкальную компанию страны. Большинство независимых студий звукозаписи укрывались в какой-нибудь нише, специализируясь на китайском рэпе, вьетнамском регги или окинавской психоделике, но «Сэппуку» била сильнейших игроков на их собственном поп-поле. Наделенный сверхъестественным даром сходу распознавать хит, Сугавара подписывал сделки, до которых никто другой и кончиком палки не дотронулся бы, запрыгивал в головной вагон еще не сложившейся моды и тут же соскакивал, едва дорога становилась чересчур ухабистой.
Он славился умением находить талант, но еще более - умением этот талант удержать. Компании покрупнее пытались переманить у него клиентов, поползли неизбежные мрачные слухи о том, какими способами
В чем бы ни заключалась тайна Сугавары, он предпочитал держать ее при себе. Вот уже почти шесть лет он вовсе не общался с прессой. Теперь он возглавлял не только «Сэппуку Рекордз», но и «Киностудию "Сэппуку"», «Телеканал Сэпукку», «Видео "Сэппуку"», «Издательство "Сэппуку"» и «Рекламное агентство "Сэппуку"», корпорацию «Сэппуку» и seppuku.co.jp. Времени на низменных репортеров не оставалось.
- Господин Сугавара передает поклон, - возвестил Укушенный. - Сердечный поклон. От имени всех членов «Сэппуку».
- Ёси нам все равно что брат, - забормотал один из Синих Костюмов.
Квартет Синих Костюмов дружно выводил еще какие-то банальности, пока Укушенный не остановил их взмахом руки. Все немедленно заткнулись. Сняв очки, Укушенный уставился на меня так, словно впервые обнаружил мое присутствие.
- Репортер?
- Журналист, - уточнил я.
Укушенный прищурился, лоб его пошел складками, шрамы сморщились.
- Прошу вас, поймите, - поспешно встрял один из Синих, - сейчас мы не можем общаться с журналистами.
- Мы вынуждены просить вас удалиться.
- Такая трагедия!
- Столько людей жаждут выразить сочувствие!
- Поймите нас!
Пока все хором требовали от меня понимания, я исподтишка оглянулся на Суду. Тот сидел на скамейке и, похоже, ничего не понимал.
- Не примите за недостаток уважения, - осторожно заговорил я, - но ведь нас пригласили на пресс-конференцию.
- Значит, договорились! - радостно пропел один Синий.
- Благодарим вас за отзывчивость! - подхватил другой.
Укушенный вновь жестом велел им замолчать и пододвинулся вплотную ко мне:
- Звать-то тебя как, журналист?
Он говорил с грубым осакским выговором. Осака - хулиганистая сестренка Токио, город, где типичная японская вежливость уже не типична. «Деньги делаешь?» - так в Осаке здороваются. «Звать-то тебя как?» - на языке Осаки это означало «Приятно познакомиться».
- Билли Чака, - ответил я. - Журнал «Молодежь Азии».
Он это обмозговал. Состроил довольно забавную гримасу, но смеяться мне не хотелось.
- Слыхал про тебя. Ты писал про чокнутую гейшу, верно?
Я удивленно кивнул - надо же, какие у меня читатели. «Молодежь Азии» отнюдь не ориентировалась на менеджеров звукозаписи старше сорока. Впрочем, они, должно быть, держат наш журнальчик под рукой, сверяясь с молодежной модой. Проще так, чем по правде общаться с подростками.
- Визитка есть?
Наконец-то спросил. В Японии все то и дело обмениваются мейси - обычай, измысленный, должно быть, заправилами полиграфического бизнеса. За последние два года я раздал тысячи полторы визиток и принял решение: пусть типографы поищут другой источник для оплаты отпуска и тренера по гольфу.
- К сожалению, закончились, - развел руками я.
- Точно, Билли Чака, - со знанием дела хмыкнул он.
Преданный читатель. Статья о повальном обмене мейси была опубликована еще в апреле прошлого года, и я не слишком ею гордился - очень интересно подросткам читать о визитках!
- Вот моя, - произнес Укушенный. Он не сопроводил слова жестом, но Синий Костюм номер раз извлек из кармана синего костюма стопочку толщиной в три дюйма, отделил верхнюю карточку и протянул мне.

Яцу Кидзугути
Вице-президент, музыканты и репертуар
Корпорация «Сэппуку»

13 - 4 - 2 Гиндза, Тюо-ку

03-3581-4111

- Посети «Сэппуку Рекордз», - пригласил меня Кидзугути. - Завтра устроит? Я думаю, господин Сугавара будет рад. Обсудим кое-какие дела.
Я посмотрел на Суду, проверяя, знает ли он, что за фигня творится. Он только плечами пожал и, судя по его лицу, не хотел, чтобы на него вообще смотрели. Слишком много народу в слишком тесном помещении, одна сцена чересчур быстро сменяется другой. Похоже, я не был в Токио дольше, чем мне казалось.
- Так что? - не отставал Кидзугути.
Я только что приехал, сказал я.
- В «Принце Акасаке» был?
- Конечно, - подтвердил я. - У них хороший акупунктурист. Китаяночка. Работает в технике цигун. Но меня туда больше не пускают. Долго рассказывать.
- Отвезите Билли в «Рояль», - приказал Кидзугути близнецам-кикбоксерам. - Номер за счет «Сэппуку Рекордз».
Аки и Маки закивали - точно бильярдные шары закачались на пружинках. Кажется, ребятам по душе выполнять чужие приказы. Или они торопятся удрать из раздевалки. Я и рта не успел раскрыть, как снова вступил квартет Синих Костюмов.
- В «Рояле» вам понравится, - посулил один.
- Замечательное заведение! - подхватил второй.
- Впервые о нем слышу, - возразил я.
- «Рояль», - со вздохом пояснил Суда, - вроде «Принца», но мебель подешевле. На случай, если охота что-нибудь сломать.
Наверное, именно такой отель и требуется рок-звездам. Ладно, так или иначе со мной разобрались: вежливо убрали с фальшивой пресс-конференции, устроили в отель и назначили встречу с главой «Сэппуку». На словах это выглядело приятнее, чем на деле.
- Вы мне так и не ответили, - напомнил я Суде.
- Сейчас не время для журналистов! - возмутился Синий Костюм.
Остальные запели в лад, но я уже не слушал. Я повернулся и пошел вслед за Аки и Маки, а в раздевалке набирал обороты интимный разговор.

Мы прошли по узкому коридору в гараж, где стоял большой черный «БМВ» с тонированными стеклами. Дружно забрались внутрь. Аки сел за руль, его брат - на место охранника.
- Из какого вы штата? - спросил Маки. Аки тем временем прогревал мотор.
- Я вообще-то из Кливленда.
Маки кивнул.
- «Уокин Токин» Билл Хокинс, - начал игру Аки.
- Алан Фрид, - откликнулся Маки.
- Эдвин Коллинз…
- Агент Ноль-Ноль-Соул.
- Война! У-ху!
- Господи боже!
- В Зале Славы рок-н-ролла был? - спросил меня Аки.
Я признался, что избегаю музеев. Он так на меня посмотрел, будто я глупость сморозил. Дверь гаража поехала вверх, мы потихоньку вырулили в узкий проулок, сплошь в лужах. Маки осмотрел территорию. Он подал знак брату, и тот нажал на газ.
Голова моя резко дернулась назад - мы космической ракетой помчались по проулку. На углу дожидалась толпа репортеров, их уже сотни собрались. Среди них и заплаканные обожатели Ёси, по большей части девчонки. Высокие платформы сандалий подросли еще на несколько дюймов, а короткие юбки на столько же дюймов укоротились, но в целом мода не слишком изменялась с последнего моего приезда. Или, скорее, она успела поменяться раз пять или шесть, и наступила очередная эпоха ретро.
Вслед за поклонниками рока явились и силы порядка. Патрульные выстроились шеренгой, стараясь удержать молодежь, пока работали фотокамеры. Подростки изо всех сил мешали репортерам, репортеры уделяли подросткам внимание, о каком те могли только мечтать. Со стороны эти отношения казались идиллическими. Впрочем, со стороны кажется, будто фермер кормит коров исключительно по доброте сердечной.
И вдруг один из журналистов заприметил нашу машину.
Какая-то девчонка взвизгнула.
Шеренга полицейских дрогнула, и вся человеческая масса устремилась к нам.
Аки завернул за угол, едва не зацепив самого проворного фотографа. Тот отскочил, камера запрокинулась, фотографируя небо.
Я попытался что-нибудь разглядеть через плечо сквозь темное стекло. Мы уносились прочь; журналисты, толкая друг друга, неслись вслед, тщетно пытаясь настичь стремительный автомобиль. Большинство сдалось на первых же шагах.
Из толпы вырвалась девочка-подросток в школьной форме - какая-то матроска, белые носки сползли на лодыжки. Даже издали я увидел: отнюдь не красотка. Она мчалась за нами с поразительной для таких толстеньких ножек скоростью. Замелькали вспышки - репортеры почуяли запах жареного. Криков ее я разобрать не мог, но слезы на лице девочки даже издали казались искренними.
Аки щелкнул кнопкой магнитофона и, заглушая все внешние шумы, в «БМВ» загрохотали зубодробительные ударные: «Святая стрела», альбом «Космический дневник», вторая сторона.

5

Мой номер располагался на четвертом этаже отеля «Рояль», то бишь на этаже Ч. Ч - четвертый этаж, но в большинстве японских отелей четвертый этаж отсутствует, поскольку «си», то есть «четыре», означает также «смерть». Это очень несчастливое число, а потому некоторые рок-квартеты приглашают дополнительного пятого участника - пусть играет на тамбурине или просто по сцене скачет.
Номер как номер: мебель дешевая, тут Суда не обманул, но само помещение достаточно просторное для Токио. Выглянув из окна, я обнаружил напротив глухую цементную стену. Что ж, когда двадцать миллионов человек скучится в одном городе, на всех красивых видов не хватит. На стене - большая пестрая реклама презервативов «Мамору». Бодрый лиловый человечек-презерватив с выходящим из головы пузырем: «Я буду беречь тебя и хранить, пока я жив». Знакомые каждому японцу слова - их произнес наследный принц Нарухито, делая предложение принцессе Масако. Династия Ямато наверняка гадает, какие еще унижения заготовило для них новое столетие.
Распаковался я за три минуты. Закончив, пролистал записную книжку в поисках каких-нибудь ниточек к Ёси. Множество устаревших номеров типа «она вышла замуж» или «он больше здесь не работает». Как будто все на свете разом изменили свою жизнь. Дойдя до конца списка, я решил позвонить в «Балаган» Такэси.
Вот до чего я дошел.
«Балаган» прежде был шалым журнальчиком, костяшки в кровь, его адвокаты трудились не меньше мальчиков на побегушках. Потом его поглотил концерн «Тубусими», и ребята получили внутреннюю инструкцию - перечень родственных «Тубусими» компаний и людей, которых не следует огорчать. Тринадцать страниц, две колонки, через один интервал. В конце следовало краткое уведомление: зарплата снижается на десять процентов, добро пожаловать в дружную семью «Тубусими».
После этого лучшие парни из «Балагана» свалили, но мой приятель Такэси все еще гнул там спину. Хорошим писакой его не назовешь, но он славный парень. И если в Токио что-то затевалось, Такэси узнавал об этом одним из первых.
Я набрал его номер. Такэси подошел только после шестого гудка.
- Ч-черт! - прошипел он в трубку. - Хватитуже! Нечего звонить мне на работу. Ясно?! Делаю все, что в моих силах. Оставьте меня в покое!
- Это Чака, - представился я.
- А?
- Это ты о чем?
- Да так, - хихикнул он. - Обознался. Шутка, долго объяснять. Как дела, Билли? Слыхал, ты устроил разборку с господином Тондой? Челюсть ему сломал?
Я не ответил. Я вспоминал, кто это вывел такой закон: лживые слухи распространяются быстрее правдивых?
- Не могу тебя осуждать, - продолжал Такэси. - Знаешь, что этот тип сделал с ручной обезьянкой Анны Вонг? Я с тех пор и смотреть на бананы не могу. Гадость какая! Пакость, да и только!
- Верю на слово, - сказал я. - А ты так и живешь в коробке?
С год тому назад Такэси поселился в центральном парке Синдзюку в домике из картонных коробок. Оборудовал настоящую двухкомнатную квартирку: гостиная, спальня и кухонька. Утеплил свое жилье голубым брезентом. Стены были из толстого картона, не хуже, чем в большинстве токийских домов. Настоящие бездомные могли ему позавидовать.
Тем не менее по японским понятиям даже заговаривать о картонном домике было невежливо. Впрочем, чего и ждать от Билли, он же гайдзин! Мне кажется, Такэси моя неделикатность даже радовала, потому что больше поговорить на эту тему было не с кем.
- Ну, ты же понимаешь… - завздыхал он.
С его женой я был знаком, так что, можно сказать, понимал. Такэси именовал свою супругу окура-сё, то бишь «Министерство финансов». Иными словами, она его обанкротила. Жить госпожа Такэси желала не иначе как в дорогущих апартаментах в Эбису, однако, по ее мнению, квартирка была тесновата для двоих. Не знаю, почему Такэси не разводился. Однажды он попытался объяснить мне свою позицию, сыпал положенными словами: самопожертвование, долг, ответственность. Я все равно не понял, и тогда он вздохнул и сказал, что я не японец.
- Как поживает та девчонка, с которой ты хороводился? - напомнил мне Такэси - яд так и сочился из его голоса. - Кажется, ее Сара звали?
- Лучше не бывает. Собирается уходить из журнала, а меня обозвала гусеницей.
В трубке воцарилось молчание.
- Гусеницей? - пробормотал наконец Такэси. - Да, крепко она тебя. Впрочем, по заслугам.
- В каком это смысле?
- О тебе довольно! - внезапно ожил Такэси. - Слыхал какие-нибудь новости об интересных людях?
- Нуда. Ёси перекинулся.
- Со дэсу ка? Вот черт.
- Что-нибудь знаешь об этом?
- Может, и знаю. Мы живем в информационную эпоху. Отдавать информацию за так неправильно. Вся экономика нарушится.
- Отлично, - сказал я. - А слыхал ты насчет Хидэто Иманиси по прозвищу Перманент?
Мацука управлял преступным синдикатом Ямага-магуми. Играл в гольф с министрами, обедал с главами корпораций и, едва подкатывал кризис среднего возраста, затевал очередную войнушку.
Такэси только фыркнул.
- А знаешь ли ты, что он - гермафродит?
Такэси фыркнул опять, но более заинтересованно.
- Данные медицинского обследования, - дразнил я. - Может, удастся и картинки предоставить.
Такэси взвесил мою информацию, точно булыжник в руке - крупные ли пойдут круги, если бросить в воду. Прежде чем ответить, он прямо-таки зашелся в приступе фырканья.
- Ты каким образом такое раскопал? - спросил он.
- Ты себе не представляешь, сколько нужно виски, чтобы напоить обычную медсестру из Нагасаки.
Он еще пофыркал и признался:
- «Балаган» это не опубликует. Громилы из Яма-гама перевернут наш офис вверх дном, распугают всех рекламодателей. Мне в жопу воткнут самурайский меч. И вообще, мы пишем только о развлечениях.
- Крестный отец с двойным набором половых органов - это ли не развлечение?
- Предпочитаю долгую и счастливую жизнь с моим собственным набором половых и прочих органов.
- Стареешь, Такэси!
- Как говорится: тростник, что гнется под ветром, не ломается.
- От тростника слышу.
Такэси затих. Уж не обиделся ли? Он же все-таки работал в «Балагане» и жил в картонной коробке. Сюжет о якудза-гермафродите и вправду мог закончиться убийством журналиста. Такэси стал бы героем, а на меня легла бы тяжкая ответственность: еще одного слабого писаку превратил в великомученика и поборника свободы прессы. Такое со мной уже случалось.

Предыдущая страница 4 Следующая страница


5 Айзек Адамсон

Не дожидаясь извинений, Такэси вновь заговорил:
- Я мало что могу сказать про Ёси, - сообщил он. - После клиники в Хоккайдо он держался в тени. Официальная версия «Сэппуку» - Ёси писал демо к новому альбому. Сам он помалкивал. Мы много месяцев пытались отрыть какую-нибудь грязь. Ёси нас обычно не подводил - по три скандала в год подкидывал. А тут - и у дома его подкарауливали, и по всем барам прошли - пусто.
- Теперь вы заполучили сюжет.
- Ага, - подтвердил Такэси. - Лишь бы о причинах смерти еще пару дней не объявляли. Пока мы можем строить догадки и подбрасывать намеки. Версия всегда идет лучше фактов.
Не поспоришь.
- Еще один, вопрос, - сказал я. - Ты что-нибудь слышал о таком Яцу как-бишь-его? Двойной шрам на лице, работает на «Сэппуку»?
- Яцу Кидзугути, - подхватил Такэси. - Твердый орешек. Много лет назад работал с якудза в Осаке. Угодил за решетку, а когда вышел, перебрался в Токио, пустил свои связи в ход и получил заем на строительство. Еще до кризиса с дзюсен. Прикупил акции нескольких крупных компаний и затеял собственную сокайя. Деятельный малый.
Дзюсен - так кратко обозначали крупнейший скандал с фальшивыми займами и отмыванием денег, который чуть было не уничтожил банковскую систему Японии. По сравнению с ним ссудо-сберегательный кризис в Америке - карманные деньги, отнятые у школьника. Меня особо не удивило, что Кидзугути был в этом замешан. Не удивило меня и его участие в специфическом японском рэкете сокайя. Делается это так: рэкетир покупает небольшую долю акций, а потом угрожает сорвать собрание акционеров, если не получит отступные. Одержимые страхом «потерять лицо» японцы всегда предпочтут заплатить шантажисту. Можно сказать, деловая рутина.
Меня удивило другое: как этот мафиози пролез в музыкальный бизнес? От такого вопроса Такэси зашелся смехом:
- Всем известно: на сокайя теперь не разживешься, экономика в упадке, власти давят. Но детишки покупают музыку, что бы ни творилось на фондовой бирже. Я так думаю, ему надоело быть одиноким волком, он нарыл какой-нибудь грязи про «Сэппуку» и выжал из них приличную должность и долю доходов.
Вроде разумно. Если этот Кидзугути занимался всяческим рэкетом, он не мог обойти вниманием индустрию развлечений. Но что-то тут было неладно, что-то меня смутно беспокоило, а впрочем, сказал я себе, в индустрии развлечений хватает темных пятен.
- Еще что-нибудь скажешь?
- Задарма?
Мой черед фыркать.
- О'кей, - вздохнул Такэси. - Есть одна наводка, неподтвержденная. Якобы в ночь смерти Ёси видели в «Краденом котенке» - убогое такое заведение в Кабуки-тё. Любая девчонка в стране пошла бы с ним, только свистни, а он болтается в Кабуки-тё! Просто не понимаю.
- Слыхал пословицу: в слишком чистой воде рыбка не водится.
- Слыхал. Но все равно не понимаю.
И это говорит человек, который согласился жить в картонной коробке, лишь бы не спорить с женой о расходах! На этот раз я удержался и не высказал крамольную мысль вслух - опасался, что он опять заговорит про Сару.
- Кстати, я вот еще чего не понимаю, - завел он. - Чего это Сара перестала приезжать с тобой в Японию?
- Потом объясню, - пообещал я, вешая трубку.
Я представил себе, как Такэси в своем офисе обиженно смотрит на телефон. Почему-то эта картина меня не утешила, но я не стал раздумывать, почему, я сбежал вниз по ступенькам, выскочил из гостиницы и устремился в погоню за призраком Ёсимуры Фукудзацу.

Шаткие стеллажи упираются в сводчатый потолок, пол заставлен картонными коробками с журналами. Новые выпуски японских комиксов вперемешку с замшелыми учебниками, страницы которых уже пожелтели. Дешевые романчики бунко борются за место под солнцем с устаревшими пособиями по бизнесу и разрозненными томами энциклопедии. Снова комиксы. Я представил себе, как спасатели попытаются проложить себе путь через завалы книг, когда случится Большой Толчок, как они будут искать уцелевших людей под нагромождением печатных слов.
Это я зашел в букинистический магазин в Дзинботе переждать час пик. Тесный магазинчик покажется раем после давки в поездах на линии Яманотэ. К тому же до открытия заведений в Кабуки-тё оставалось немало времени, а я и так больше четверти своей сознательной жизни провел в гостиничных номерах, подыхая со скуки.
Протиснувшись между тесными рядами стеллажей, я добрался до дальнего угла, где молодой парень в очках с проволочной оправой, как у Леннона, пристроился возле старой лампы, способной осветить разве что две-три пылинки в ближайшем соседстве. Он читал потрепанный том «Моей Антонии» на английском. Чем юного токийца привлекла многословная хроника из Небраски? Понятия не имею. Хорошо хоть не Айн Рэнд.
Я подошел к прилавку и постучал по нему костяшками. Что-то пробурчав, парень аккуратно отметил место, на котором остановился, снял очки и протер стекла тряпочкой.
- Как вам книга? - спросил я.
- Прекрасная! - скучным голосом ответил он. - Уилла Кэзер - просто бомба!
Что, в самом деле? Я лишний раз убедился, что не смогу писать статьи для демографической ниши generasiax.com - для людей в возрасте от 20 до 31 с половиной. Кто их знает? Может, они все без ума от Уиллы Кэзер.
- Вы уже добрались до той сцены, когда доят коров? - поддержал разговор я. - Люблю эту главу. Кэзер пишет - как из пулемета херачит.
- Чем могу вам помочь?
- У вас есть отдел журналов? - намекнул я.
Продавец махнул рукой в сторону картонных коробок, наваленных в дальнем углу.
- Те, что посвежее, там.
Меня не больно-то привлекают потрепанные журналы, но часы пик длятся долго. Поблагодарив, я поплелся обратно, обходя старые и совсем старые коробки, пока не добрался до упаковки с надписью «Новые журналы».
Новизна - понятие относительное. Самый свежий номер «Молодежи Азии» был датирован позапрошлогодним февралем. В тот выпуск я не подготовил очерка, поскольку увлекся сюжетом о семнадцатилетнем пацане из Гонконга, революционере в области чревовещания. К несчастью, одно из его выступлений не понравилось «Триаде», и киллеры добрались до артиста раньше меня. Они даже его куклу изувечили.
Пролистав номер, я обнаружил, что кто-то выдрал мою ежемесячную колонку. Возможно, какой-нибудь учитель литературы выбрал этот текст в качестве образца современной прозы, или юный романтик вложил его в подарочный конверт для подруги на Белый день. А еще вернее - скатали бумажные шарики и с задней парты обстреляли жирнягу-одноклассника.
Я пролистал еще несколько журналов, однако ничто не привлекало взгляд. Стоит какому-нибудь журналу обнаружить новое течение в подростковой моде, глядишь, это течение уже испускает дух. Более того: мы сами губим зарождающиеся движения, когда пишем о них. Я лично прикончил несколько таких начинаний: китайские лагеря нудистов, пакистанские соревнования по запуску йо-йо и даже подпольные черепашьи бои, потрясшие Бангкок в конце девяностых.
Полугодичной давности номер «Ниппон Кул» подтвердил мою теорию. Я раскрыл его на странице «Крутая пятерка». Вся эта «крутая пятерка» за шесть месяцев успела раствориться. Превратилась в историю древнего мира. С тем же успехом я мог бы читать еженедельник эпохи Мэйдзи. Или, если уж на то пошло, хроники Уиллы Кэзер.
Только я вознамерился вторично попытать продавца, как заметил у себя под ногами коробку с «Мощным аккордом Японии». МАЯ - это рок-журнал, проявляющий особую склонность к гитаристам. Он до отказа набит эзотерикой, рассуждениями о всяких примочках к гитарам и спорами о том, кто у кого первым украл какой гитарный рифф. Главным образом в этом издании публикуются таблатуры и описание оборудования, причем исключительно для гитарных отаку.
На обложке этого номера красовался Ёси. Таинственно подмигивал мне из коробки. Длинные черные волосы свисали с головы, как ветви плакучей ивы, глаза обведены тушью гуще, чем у девочки-подростка с комплексом неполноценности. Пояс кожаных штанов вместо пряжки скреплен наручниками, блестящая и переливающаяся лиловая рубашка без рукавов выставляет напоказ весь набор положенных татуировок. На худых запястьях теснятся полдюжины широких металлических браслетов, из уголка рта свисает горящая сигарета - необходимый штришок на банальном портрете молодого рокера. По сравнению с костюмом инопланетянина, который он нацепил в прошлом году на традиционном Конкурсе Красной и Белой Песни, очень даже трезвый и будничный вид. Ёси вернулся к реальности.
И тут я увидел птицу.
На левом плече Ёси, заветное местечко для татуировок. Прищурившись, я всмотрелся: татуировка довольно примитивная, без растушевки, только контур, сплошь зачерненный, точно нацистская медаль. Где-то мне уже попадалось это изображение, но отнюдь не на кожаных куртках байкеров, как я было предположил.
Логотип на визитке ночного портье.
Сунув «Мощный Аккорд Японии» подмышку, я проложил себе путь обратно к прилавку. Продавец наморщил лоб, с удивлением посмотрел сперва на меня, потом на журнал, который я ему предъявил.
- Я тоже гитарист, - соврал я. - На довоенной акустической слайд-гитаре. Болотный джамп-блюз Дельты, по большей части. Техасский свинг. Рудбелли, Слепой Скунс Джонсон, Крокозуб Вилли. Старье всякое. Но порой нападает охота воткнуть вилку в розетку - и по струнам!
Продавец, не обращая внимания на мою болтовню, взял в руки в журнал и, оттопырив нижнюю губу, начал листать его преувеличенно бережно, словно оценивал старинную рукопись.
- Двадцать тысяч йен, - объявил он наконец, опустив журнал на прилавок и глядя мне прямо в глаза. Двести американских долларов.
- Да полно, друг, - заспорил я. - Это же не первое издание «Смерть приходит за архиепископом».
- Посмотрите на дату.
Я посмотрел: это был выпуск следующего месяца.
- Библиографическая редкость, - с удовольствием сообщил продавец. - Мой друг работает в типографии, где печатают «Мощный аккорд Японии». Когда Ёси умер, они остановили тираж. Этот номер никогда не попадет на прилавки. Друг мне сказал, таких всего штук пятьдесят, не больше.
- Так что же он лежит у вас в картонной коробке?
- Неправильно положили, - пожал плечами он.
- Послушайте, - воззвал я. - Пройдет десять лет, сменится еще с полдюжины Ёси. В лучшем случае - если ему очень повезет, - память Ёси уцелеет в качестве ответа на вопрос телевикторины. В любом случае «Мощный аккорд Японии» не расходится на букинистической ярмарке азиатских периодических изданий как горячие пирожки. Готов заплатить вам семь тысяч йен - но только потому, что вы мне нравитесь.
- Вы не настолько нравитесь мне, чтобы уступить вам журнал дешевле, чем за пятнадцать тысяч.
- Может быть, я нравлюсь вам настолько, чтобы уступить его за десять?
- Вообще-то нет, - сказал паренек. - Но так и быть - если вы сразу уйдете.
Среди токийских продавцов такого грубияна еще поискать, так что лично мне паренек пришелся по душе. Я немного поразмыслил, представляя себе, какую рожу скорчит Чак, наш кливлендский бухгалтер, когда я попытаюсь терпеливо разъяснить ему, за каким чертом мне понадобилось покупать стодолларовый журнал о гитаристах.
- По рукам, друг.
Он пробил чек, я выложил денежки на пластиковый поднос. Парень искусно завернул журнал в четыре слоя тонкой бумаги, упаковал его в изящную коробочку, засунул коробочку в коричневый бумажный пакет, коричневый бумажный пакет засунул в другой пакет, побольше, с логотипом магазина. По моим подсчетам, на упаковку пошло примерно восемьдесят деревьев.
Но я не стал читать парню лекцию о бережном отношении к окружающей среде. Просто взял пакет и пошел к выходу, протискиваясь среди полок с никому не нужными книгами.
- Кстати, - крикнул я с порога, - в конце книги ее ребенок умрет. От истощения.
- Все мы умираем от истощения, - меланхолически ответил парень. - А вы и книгу эту не читали. Вы вообще книг особо не читаете, судя по всему.
Крепкий орешек. Конечно, я бы нашелся, что сказать, но надо же время от времени дать детям выиграть. Я снова засунул стодолларовый журнал о гитаристах подмышку, вышел из магазина и направил подошвы своих ботинок к ближайшему поезду до станции Синдзюку.
За последние сутки мне довелось пообщаться с рок-звездами, увлекающимися кикбоксингом, и купить журнал из будущего. Теперь я направлялся в стрип-бар в сомнительном районе. Если посмотреть на мою жизнь под верным углом, она покажется просто роскошной. Роскошь из дешевых, готов признать, но не моя вина, что в Японии нынче упадок.

6

Кабуки-тё - это сеть стрип-клубов, лав-отелей и галерей патинко. Сеть стратегически расположена поблизости от делового центра - так что человек может по-быстрому развлечься после работы, - но при этом достаточно далеко от больших магазинов Синдзюку, так что этот самый человек не рискует наткнуться на жену или дочь. Розовая неоновая реклама предлагала кабаре, девушек для сопровождения и какой-то «модный массаж». Этот квартал - одно из немногих мест Токио, куда туристам не рекомендуется соваться по вечерам, поскольку здесь якудза ведут свои битвы с китайскими и корейскими бандами, постепенно осваивающими территорию.
«Краденый Котенок» располагался на втором этаже здания, которое явилось прямиком из научно-фантастического комикса. Когда я поднимался по лестнице, какой-то парень в костюме, вышедшем из моды еще год назад, попытался заманить меня в «Секси быседы терэ курэ» на первом этаже. Это заведение представляло из себя телефонный клуб - каждому клиенту выделялась кабинка, телефонный аппарат и список девушек. Тоже мне удовольствие. Я покачал головой и сказал зазывале: вакаримасэн, старательно искажая слово. «Не понимаю». Что было недалеко от истины. Пройдя по узкому коридору, я чуть не столкнулся со швейцаром «Краденого котенка». Откуда ни возьмись он выступил из тени под тусклый свет неоновой рекламы. Реклама изображала мурлычущую кошечку с большими мультяшными сиськами. Интересно, как бы это понравилось Дневному Менеджеру?
- Пароль? - спросил меня швейцар.
- Мяу? - попробовал я наугад.
- Добро пожаловать в «Краденого котенка»! - усмехнулся он. Я заплатил и вошел.

Большую часть клиентуры составляли мадогива-дзоку, «оконная публика»: немолодые люди, которых перевели в дальние кабинеты офиса и предоставили целый день любоваться городским пейзажем в ожидании пенсии. Вымирающее племя, пережиток дней пожизненного найма. Экономические мыльные пузыри лопались, лишний жирок из менеджеров повыпускали, и даже служащие старшего звена попадали под сокращение. Страх остаться без пенсии побуждал их пить все больше, как будто они и без того не пили.
Бар оказался миниатюрной копией западно-американских стрип-баров - таких за восьмидесятые развелось в Токио видимо-невидимо. Сцена, устланная псевдомраморной плиткой, вертикальный шест вынесен в зал. Свет прожекторов, громкая плохая музыка. Что здесь делать крупнейшей звезде японского рока, да и любому парню моложе сорока?
Или Ёси искал общества мужчин, годившихся ему в отцы? Его отец-американец завоевал сердце матери Ёси, а потом был отправлен во Вьетнам с билетом в один конец, когда мальчику исполнилось всего два года. Такую версию Ёси скармливал журналистам, и никто не обращал внимания на простой факт: к предполагаемому моменту гибели отца война во Вьетнаме давно закончилась. Судя по рассказам Ёси, единственной ниточкой, связующей его с отцом, были музыкальные записи. Его отец состоял в нескольких меломанских клубах и еще долго после его исчезновения в дом еженедельно поступали новые пластинки. Маленький Ёси слушал их по много раз, словно отец посылал ему тайную весть из далекой страны. Ёси почти сравнялось одиннадцать, когда он осознал наконец, что пластинки приходят не от отца, но это открытие не излечило его от любви к музыке.
Однако трогательную версию о поисках отца я вычеркнул из списка возможных причин, приведших Ёси в притон. Здесь имелась другая приманка, не столь романтическая и вполне общедоступная - стриптизерши.
Ёси строго соблюдал рок-н-рольный кодекс, а потому должен был встречаться с актрисой, фотомоделью или стриптизершей. Вернее, танцовщицей. Ныне всякий специалист по этикету зовется гуру, глава каждой компании - провидец, веб-дизайнеры сделались художниками, а составители рекламы - писателями. Так что и стриптизерша вправе именовать себя танцовщицей.
Я попивал скотч, наблюдая, как женщина на сцене принимает неестественные позы во вспышках прожекторов, которые тщетно пытались поспеть за осовремененным перепевом «Я выживу» Глории Гейнор. Ничего принципиально нового в песне не появилось: убрали клавишные, ускорили ритм, добавили техно-того и драм-н-бассового сего. Нетронутым выжил только вокал, и это, надо полагать, доказывало, что Глория была права.
Сначала я наблюдал за стриптизершей, потом - за мужчинами, которые наблюдали за ней. Они смотрели на нее очень пристально, желваки так и ходили, мужчины с усилием втягивали в себя сигаретный дым, словно какой-то рекорд побить пытались. Здесь не орали, не хлопали в ладоши, как в американском стрип-клубе. Если эти ребята и радовались, они скрывали это очень тщательно.
Мне представились разрозненные картинки жизни этой девушки вне стрип-бара. Маленькая пепельница переполнена окурками, заляпанными помадой. Маленькая доска для глаженья. Модный журнал раскрыт на недочитанной статье о путешествии по Бразилии. Груды серого нестиранного белья. Орет телевизор - скучная дневная передача.
Не такие образы старалась она вызвать в фантазиях зрителей.
Я попробовал одеть ее консьержкой или студенткой из Хонго. Или стоматологом. Ничего не помогало. Странное дело: замечаешь на улице симпатичную незнакомку и тут же мысленно пытаешься ее раздеть. А когда незнакомку предъявляют в голом виде, воображение сразу пытается прикрыть наготу. Наверное, есть в этом некий дзэн, но он беспрепятственно проплыл мимо меня.
Музыка с грохотом завершилась, женщина стала кланяться в пояс, следя за тем, чтобы обе половины аудитории получили одинаково выгодный ракурс. Затем маленькими шажками, забавно покачивая ягодицами, сошла со сцены. Бурные аплодисменты и бесконечно краткая пауза.
Я уже недоумевал, зачем пришел сюда, но тут официантка высмотрела меня в углу и направилась прямиком к моему столику. Прикрыв рукой стакан, я покачал головой, но официантку не спугнул.
Она подошла вплотную и сообщила:
- Вас хочет видеть Калико.
Мне это имя ничего не говорило.
- За сценой. Сказала привести вас. - Официантка начинала сердиться, уперла одну руку в бок, другой держа поднос с напитками.
- Калико? - переспросил я, надеясь, что звучание заведет память с толкача.
Девушка испуганно, по-птичьи, оглянулась, наклонилась ближе к моему уху и настойчиво прошептала:
- Ка-ли-ко.
Это не помогло, и тогда она прибавила со вздохом:
- Ольга.
- Сольшаер?
Она закивала и вновь повторила фамилию, исказив ее до неузнаваемости.
Я одним глотком прикончил скотч и заказал второй, не успев сглотнуть кисловатый вкус первого. Перед встречей с Ольгой Сольшаер необходимо подкрепиться.

- Билли! Мать твою, как ты прознать, что я тут! Хорошо, что прийти! Садись, жопа! - завизжала она, обхватив меня обеими руками, так что я чуть не задохнулся, уткнувшись носом в розовое боа из перьев. Ошибки в японском и кошмарный шведский акцент никуда не делись, но со времени нашей последней встречи Ольга обзавелась еще парочкой ругательств.
Трогательная сцена свидания старых друзей разыгрывалась на глазах у женщины, которая скромно сидела на стуле позади Ольги. Та самая стриптизерша, которую я только что видел на сцене. Она курила сигарету, все еще голая, если не считать неуместно скромные синие панталоны - из «Секрета Виктории», отдела для бабушек.
В гримерной имелось только зеркало, туалетный столик и стул в брызгах краски. Шкаф с костюмами - пестрая смесь кожи, блесток, псевдошкур различных животных - занимал четверть полезного пространства.
Схватив меня за руку, Ольга сделала два шага и вытащила меня на середину комнаты, торжественно захлопнув за нами дверь. В воздухе явственно ощущался свойственный только ей аромат, густая смесь алкогольных паров и гниющих цветов апельсина. Во мне всколыхнулись воспоминания.
- Билли, это Таби, - представила нас Ольга. - Таби - Билли. - Я кивнул стриптизерше, и она кивнула в ответ, выпустив струю дыма. - Это не настоящее имя, а кошачье. - пояснила Ольга. - Скажи Таби, как тебе понравиться танец.
- Неплохо, - пробормотал я, но это прозвучало так глупо, что я поспешил добавить: - Вы сами выбирали музыку?
- Некоторые выбирают, - ответила Таби. - Я не выбираю. Мне все равно.
- Вот почему впечатление всмятку, - попрекнула ее Ольга. Таби только закатила глаза и сделала очередную затяжку. - Скажи, Билли, - снова принялась за меня Ольга, - когда ты смотреть ее выступление, какое дерьмо тебе лезть в голова?
Ольга обожает ставить людей в неловкое положение. Не мог же я сказать, что при виде обнаженной Таби мне представлялись гладильные доски и орущий телевизор.
- Сложная штучка, - увернулся я от прямого ответа. - Надо переварить.
- Ха! - громыхнула Ольга, оборачиваясь к Таби. - Публика иметь несварение, нахуй, потому что твое танцевание не иметь сюжетное единство.
Таби, поморщившись, стряхнула пепел в симпатичную маленькую пепельницу - примерно такую, какая мне и привиделась.
- По-моему, с сюжетным единством у нее все в порядке, - вступился я.
- Билли, отвали, - фыркнула Ольга. - Для Таби ты - старый хрен.
Я не обижался. В таких местах быстро обрастаешь подобной лексикой. Занимательно, что в большинстве случаев Ольга даже не понимала, что за брань слетает у нее с языка. На моих глазах она самым любезным тоном именовала продавщиц на Гиндзе «суками», подразумевая нечто ласковое, вроде «лапочки» или «дорогуши».
Таби все это надоело. Она бросила еще дымившийся окурок в пепельницу и поднялась. Я хотел уступить дорогу, но все же соприкоснулся с ее обнаженным телом, когда она протискивалась к дверям.
- Приятно было познакомиться, - сказала она и вышла из гримерной - все еще голая, в одних небесно-голубых штанишках. Дверь закрылась. Не суждено мне воплотить свою мечту и полюбоваться стриптизершей в обычном костюме!
Я сел на освобожденный Таби стул и, изрядно отхлебнув скотча, поставил стакан на туалетный столик среди нагромождения различных притираний.
Ольга с лукавой улыбкой наблюдала за мной. В уголках глаз появились первые морщины. Годами Ольга вела дорогостоящую войну с возрастом. Поле битвы все время менялось: если под глазами появлялись мешки, Ольга наносила ответный удар с помощью липосакции ягодиц. Когда обвисала грудь, она отбеливала зубы. Наверное, она сознавала неизбежность окончательного поражения, но это ее не смущало. Она билась за свою молодость, как Фидель Кастро - за революцию. Я восхищался ее упорством.
- Помнишь, как мы познакомились? - спросила вдруг Ольга.
Да, я помнил. Фестиваль Всех Звезд в Икэбукуро. Затянутое облаками небо, два одиноких чужестранца, море выпивки. Сюжет, над которым я трудился, подзастрял, я совсем оглох после целого дня в залах патинко. Под вечер я завернул в «Саншайн-Сити», в «Дикую клубнику» - собирался пить и смотреть, как струи дождя лупят по окнам.
- Я думала, он никогда не кончится. Дождь все лить и лить.
Ее глаза мечтательно затуманились, она тихо покачала головой, вспоминая тот дождь.
Вспоминал и я: дождь все шел, когда мы вышли из «Дикой клубники», он шел еще три дня подряд. Все три дня мы не выходили из Ольгиной квартиры - разве что за китайским обедом навынос и дешевым вином.
- Знаешь, как я помнить для тебя? - печально спросила она.
Я только плечами пожал.
- Ты уходить с два итальянцы.
Я работал над сюжетом о пиратских видеоиграх. Вышел из квартиры на десять минут, чтобы встретиться с информатором, а меня увезли в Гонконг на корабле вместе с грузом картриджей «Братьев Марио». Спустя пять дней я вернулся, но объясниться с Ольгой не смог: по-английски она говорила еще хуже, чем по-японски, а по-шведски я не разумел ни слова.
- Ну да, - вздохнул я. - Видела бы ты Марио!
- Ты ублюдок, так?

Предыдущая страница 5 Следующая страница


Эскимо с Хоккайдо 6

Давным-давно Сара мне разъяснила: пока я не пойму, что мне нужно в жизни, я буду и останусь ублюдком. Она даже нарисовала диковатую кривую: вот, мол, что происходит, когда жизнь неуправляемого, непредсказуемого типа вроде меня сталкивается с нормальной траекторией других людей. Сколько раз я огрызался: если у них такая нормальная траектория, как же это они со мной сталкиваются? Сара отвечала, что я не в силах даже уразуметь ее графика.
- Ты ублюдок, но я простить, - ответно вздохнула Ольга. - Я встретить столько ублюдки, уже не считать. Ты еще неплохой ублюдок.
Я счастливо улыбнулся - приятно сойти за первый сорт хотя бы среди ублюдков.
- Значит, - продолжала она, - ты жить все так же, опять ходить в грязная дыра.
Я чуть было не напомнил, что в этой «грязная дыра» она работает. Но, по правде сказать, я тоже попал сюда по долгу службы, хотя и на один вечер. Похоже, мы оба мало изменились. Возможно, Сара была права насчет траектории.
- Ты все еще подумываешь когда-нибудь вернуться в Швецию? - спросил я.
Ольга приехала в Токио лет десять тому назад. Как и все иностранки, задействованные в мидзу сёбай, она собиралась быстренько сколотить состояние и победительницей вернуться на родину. Почти как у всех, невезение и кое-какие дурные привычки разрушили ее планы. Все пошло по заведенному пути.
- Я ехать очень скоро, - ответила она. - Бизнес стать совсем плохой. Не так, как в Гиндза. Там-то были денежки, а? Был шик. А теперь всюду глупые девчонки из Таиланд, Вьетнам. У них отбирать паспорта, они в рабстве за долги. Бедные девочки в отчаянии, согласны на все. Хорошие девочки вроде меня не конкуренция. Так что ты делать? Будешь дальше писать для подростки?
- Последнее время все задают мне этот вопрос, - проворчал я, ерзая на стуле. - Я-то думал, мне повезло, что я сразу нашел себя.
- Ты такой везучий, что делать здесь?
Я выложил на туалетный столик свой экземпляр «Мощного аккорда Японии» и ткнул в ухмыляющуюся физиономию Ёси на обложке.
Ольгина улыбка мгновенно угасла.
- Пишу об этом типе. Ты его знаешь?
- Ёси - ублюдок! - почти прошептала она.
- Ублюдок типа меня или в другом роде?
В этот миг дверь распахнулась, и в гримерную ворвалась Таби. Ее обтягивающая маечка все равно не считалась за одежду. Таби явно была расстроена.
- Рождественские бубенцы, - предупредила она.
- Черт! - прошептала Ольга и, ухватив меня за руку, силой стащила со стула. - Билли, скорей. Уходить. Сейчас.
- Рождественские бубенцы? - переспросил я, задержав тем самым наше бегство
- Уходить, пока он не видеть. Мать твою нахуй! - Она дрожащими руками вытолкнула меня в темный коридор. - Таби, задержи Санта!
- Как?!
- Секси, секси! - зашипела Ольга. Таби что-то буркнула в ответ, но повиновалась. Ольга снова ухватила меня за руки и втащила обратно в комнату. Указала жестом на шкаф:
- Туда! Пошел!
- Туда и муми-тролля не засунешь!
- Полезай! Билли, тащи задница! - И она разразилась шведскими проклятиями, на слух - не хуже японских.
Я поспешил к шкафу, распахнул дверцы и выкинул из него ворох тряпья в надежде освободить для себя немного места.
- Надеть! - На голос Ольги я обернулся, и она швырнула мне в голову черными колготками. Камуфляж, сообразил я. Затем она втолкнула меня в шкаф.
Я сидел на полу шкафа, подтянув коленки к подбородку, а она торопливо заваливала меня бюстгальтерами, прозрачными блузками, мини-трусиками, бикини, рюшами, негнущимися школьными платьицами. Она бормотала ругательства, лихорадочно суетясь и все время оглядываясь через плечо.
- Ольга?
Густой голос, грубый, уверенный в себе, донесся из коридора. Затем раздался стук, и голос вновь принялся повторять ее имя:
- Ольга Ольга Ольга, впусти меня, Ольга. Ты уж мне поверь, надо поговорить!
Ольга бросила последний взгляд на мое убежище, поправила кожаный пояс с чулками у меня на голове и кинулась к дверям.
- Иду! Охолони на хрен! - срывающимся голосом выговорила она.
Сидя на дне шкафа и прищурив один глаз, я мог кое-что разглядеть сквозь накрывшие мне лицо штанишки с вырезом на интимном месте. Ольга открывала дверь.
Едва она повернула дверную ручку, парень ворвался в гримерную, с разгона вылетел на середину комнаты, потом развернулся, словно что-то забыл. Он был одет в ярко-красный костюмчик в обтяжку, увешанный множеством бессмысленных украшений. С шеи свисали толстые золотые цепи, золотые перстни на жирных пальцах больше напоминали кастет. Он потратил на свои волосы столько геля, что хватило бы на слона. На американском пареньке смотрелось бы придурочно. Если толстый японец давно за сорок наряжается таким образом, ему пора навестить психиатра.
Он ворвался на полном ходу, и я сперва даже не заметил коротышку в синих джинсах, который прокрался следом. Паренек росточком вытянулся пять футов четыре дюйма, не больше, а сложением напоминал стебель бамбука. Каким образом это худосочное существо удерживало на плече огромный двухкассетник - загадка.
- Надо поговорить, - неприятным голосом повторил парень в красном. - Слышь-ты слышь-ты слышь надо поговорить! - На миг он заткнулся и принялся с такой силой облизывать свой рот изнутри, словно это упражнение помогает ему похудеть. Челюсти его тряслись, он смачно шлепал губами. Потом резко обернулся к своему напарнику:
- Выключи эту фигню, Това!
Това не реагировал.
- Привет, Това! - улыбнулась Ольга.
Това не реагировал. Весь ушел в слух, растворился в наушниках.
Парень в красном протянул массивную руку и сорвал наушники с его головы.
- Выключи! - потребовал он. - Выключи запись, понял?
Това щелкнул выключателем, снова нацепил наушники и замер, точно манекен, с микрофоном наизготовку.
- Есть у тебя жвачка любая жвачка мне бы резинку пожевать кусочек жвачки можешь мне дать? - зачастил парень в красном. Не дожидаясь ответа, он сунул руку в карман своего костюмчика и достал упаковку зеленых «Гуми100» с запахом муската. - Забудь не надо, - сказал он, бросая резинку в рот. - Полиция тут была?
- Нет, - ответила Ольга. - Зачем?
Этот ответ слегка успокоил парня в красном - слегка, но не так чтоб очень. Он провел рукой по волосам, затем обтер руку о красные штаны. Ольга встала между парнем и шкафом, загораживая обзор ему, а заодно и мне.
- Они скоро выяснят что Ёси был тут в ту ночь он был тут они захотят поговорить с тобой, ты уж мне поверь!
- Ну и что? - зевнула Ольга. - Копы я люблю. Хорошие деньги.
Парень в красном дважды шмякнул губами, помигал раз тридцать и дал Ольге пощечину.
Ольга отшатнулась.
Все мускулы во мне напряглись, я готов был выскочить на подмогу.
Ольга врезала обидчику левой. Он такого не ожидал. Вся кожа на его обрюзгшем лице затряслась, он отлетел к туалетному столику и сшиб там флакончики лака и геля для волос. «Мощный аккорд Японии» тоже порхнул на пол.
С трудом удержавшись на ногах, парень в красном поднес руку к щеке. Глаза его горели, он злобно сжал кулаки. Това восковой фигурой все торчал посреди комнаты. Ольга спокойно стояла руки в боки. Придется, думаю, мне вмешаться в семейную свару. Применить стиль Пантеры Шаолинь.
Толстяк выпрямился, с шумом втянул в себя воздух, пощупал челюсть. Он с трудом разжал кулаки - пальцы склеило гелем.
- Слышь-ты слышь-ты слышь, - пропыхтел он. - Поделом мне!
- Что у тебя нахуй за проблема?
Парень умоляюще вытянул руки, покачал головой. Он и сам не знал, что у него нахуй за проблема. Скорее всего, его уже не первый раз спрашивали.
- Бросай наркотики, Санта! - кипятилась Ольга. - Сябу тебе мозги квасить!
- Не называй меня Санта.
- Ёси называть тебя Санта.
- Ёси умер, - напомнил он. - И нам нужно условиться что мы будем говорить потому что тут нечисто и полиция скоро придет с вопросами, ты уж мне поверь, они захотят знать что я хочу знать а что я хочу знать я хочу знать какого черта случилось в ту ночь и я знаю что ты это знаешь.
У меня голова пошла кругом.
- Я? - надулась Ольга. - Это не я продавать ему наркотики!
- Слышь-слышь-слышь! - он уже почти заикался. - Не надо никого винить не важно кто кому что продавал ты сердишься это вполне естественно ты сердишься ты же огорчена потому что он умер и, ты уж мне поверь, мы все огорчены я любил его я любил его как родного как будто он мой родной младший братик как будто он…
- Ты и младшему брату дать героин?
- Ладно давай поговорим как оно есть как есть твой дружок обожал наркотик обожал наркотик он знал что это опасно если б не я кто-нибудь другой продал ему дерьмо дерьмо похуже моего, ты уж мне поверь, Ольга ему повезло он имел дело со мной я всегда заботился о нем как будто о брате.
- Ты оставить его в гостиница. Одного.
- Ольга-Ольга-Ольга. Ольга, послушай меня. Ёси сказал он обещал он слово дал что не станет ширяться пока я не приеду и не привезу тебя и вот об этом-то я хотел спросить твою мать так что заткнись и дай мне сообразить про что я хотел спросить-то!
Ольга только зыркнула на него. Санта закинул в рот еще одну резинку с запахом муската, провел рукой по маслянистым волосам, приглаживая их изо всех сил, - еще одна навязчивая привычка. Глаза его были краснее костюма, так выпучились, словно пытались убежать с бледного, одутловатого лица. Това, тот, в синем, заприметил на полу мой журнал, подобрал его и начал листать.
- Вот что я хочу знать, - решился наконец Санта. - Я хочу знать звонил ли тебе Ёси потом в тот вечер?
- Зачем тебе?
- Я тебя спрашиваю спрашиваю спрашиваю звонил тебе Ёси?
- Нет.
- Нет. Ты говоришь «нет». Нет, он точно не звонил тебе точно после того как уехал из клуба?
Ольга закатила глаза.
- Слышь-ты слышь-ты слышь ничего не понимаю нафиг! - забормотал Санта.
- Чего ты не понимать нафиг?
- Послушай. Ты послушай может ты скажешь мне что это значит я не понимаю, что это значит. Смотри в какой гостинице нашли Ёси? В Саня?
- В лав-отель «Челси».
- Точно-точно-точно. Но оставил-то я его не там. Я его отвез в отель «Шарм» а не в лав-отель «Челси» это же другой район совсем не близко вот я и думаю если б он надумал поехать в другой отель в Саня, в Саня на хрен подумать только он бы позвонил тебе и предупредил вот я и спрашиваю еще раз Ёси тебе звонил или нет?
- Я уже сказать.
Санта фыркнул, склонил голову и закрыл глаза.
- Это невозможно! - шептал он. - Невозможно невозможно невозможно.
- Почему невозможно поехать в другой отель?
От этого вопроса Санта просто отмахнулся. Ему и своих хватало. Он описал круг по тесной гримерной, словно заключенный в ожидании звонка губернатора, а уж «Гуми 100» жевал с такой энергией - хватило бы на освещение Токийской телебашни. Това продолжал равнодушно листать журнал. Я прикидывал, сколько еще вытерплю в шкафу. Ноги онемели, от наброшенных сверху в маскировочных целях трусиков, бюстгальтеров и прочей эротической мишуры, не говоря уж о резиновых поясах, исходил такой крепкий аромат пота и дешевых духов, что мне поплохело. Бывало и хуже: помнится, как-то раз мне довелось провести ночь в амбаре, набитом сушеными тигриными пенисами - это когда я писал о черном рынке приворотных зелий в Тайване. Потом от меня еще с месяц воняло, да и распалился я не на шутку. Похоже, действие тигриного прибора - не просто азиатское суеверие.
- В ту ночь, - вновь завел Санта, - в ту ночь когда это случилось он тебе что-нибудь говорил о «Сэппуку Рекордз»? Упоминал что-то странное не знаю говорил как идут дела с новым альбомом вообще что-нибудь про «Сэппуку Рекорда»?
- Про новый альбом.
- Нуда, - настаивал Санта. - Ты знаешь я знаю он только что закончил демо-записи для нового альбома и я хотел знать может быть он говорил что-то как подвигается запись нравится ли ему что получилось какие песни удачнее вышли хиты или там…
- Хиты! - повторила Ольга, и голос ее взмыл на октаву выше.
- Вот именно, - подхватил толстяк, - потому что понимаешь я не понимаю что же стряслось в ту ночь и я хотел спросить, может…
Ему достаточно было взглянуть на Ольгино лицо, чтобы остановиться с разгона.
- Извини! - захлебнулся он. - Ты права сейчас не время и не место иногда я думаю не поговорив то есть говорю не подумав я просто мы все так потрясены совершенно потрясены так что давай забудем этот разговор как будто его не было.
- Ладно, - сказала Ольга. - Теперь уходи. Уходи!
- Хорошо, - сказал Санта. - Я ухожу ты тоже со мной потому что там кто-то пришел пришел кто-то слышь-ты слышь-ты слышь я же забыл совсем пришел человек поговорить с тобой ждет там в машине я совсем забыл про него ну что же это такое?!
Ольга покачала головой.
- Ольга это не тебе решать и не мне, ты уж мне поверь, этот парень хочет поговорить с тобой и ты с ним поговоришь одевайся и пошли не тащить же тебя с криками и воплями но я тебя потащу если придется, можешь мне поверить!
Судя по тому, как здорово Ольга ему врезала, скорее уж она потащит его с криками и воплями, прикинул я, но на всякий случай приготовился действовать, пока события не зашли чересчур далеко. Ольга взглядом приказала мне не вмешиваться. Санта проследил за ее взглядом, и безразмерное лицо беспокойно задергалось.
- На что это ты смотришь? - спросил он, кивком указывая на шкаф. - Ты смотришь на что-то там там что-то есть там?
- А что, по-твоему? - возразила Ольга, с трудом скрывая тревогу. - Одежда там. Это шкаф на хрен для одежда!
Санта снова принялся зализывать волосы. Потом решился и в два шага пересек комнату. Я примерился врезать ему снизу промеж ног, но тут он сорвал с вешалки шубу и бросил ее Ольге. Пустая вешалка закачалась, застучала у меня над головой.
- Надевай и пошли-пошли, - заторопил он. - Тот парень в машине не любит ждать ох не любит есть у него такой недостаток нетерпелив он можно сказать.
- Что это за человек снаружи?
- Скоро узнаешь, поверь мне, так что давай пошли покончим с этим может быть я смогу подумать в тишине хоть минутку я конечно слишком многого хочу да?
Ольга набросила шубу на плечи. Санта снова покосился на шкаф, потом развернулся и подал сигнал своему застывшему в кататонии напарнику. Това швырнул журнал обратно на столик. В этот момент Ольга, опустив руку и прижав ее к боку, сложила пальцы кружочком и с легким намеком на улыбку показала мне: все о'кей.
Все трое вышли за дверь. Я выждал, пока их шаги не затихли, и тогда выбрался из шкафа и стряхнул с себя чьи-то подштанники. Хотел уже выскочить в коридор, но тут случайно поймал свое отражение в зеркале: так бы и вышел в черных колготках на голове, лица не распознать, смятое, сизое, точно после побоев. Сорвав с себя колготы, я прихватил обошедшийся в сто долларов номер «Мощного аккорда Японии» и ринулся к двери.

Когда я выбежал на улицу, они уже скрылись. Я мог бы подождать, но понятия не имел, когда они вернутся и вернутся ли вообще. Пока я стоял в нерешительности перед «Краденым котенком», считая проходившие мимо пьяные компании и гадая, что же теперь делать, ко мне подошел какой-то придурок-«бутерброд» и заорал в самое ухо рекламу клуба «Сёдзё Дэнся», розового клуба с интерьером, напоминающим купе: посетители «ехали» в поезде и, не опасаясь нарушить закон, лапали женщин, одетых в школьную форму. Я готов был расхохотаться или сбить придурка с ног, так что от греха подальше решил вернуться в отель «Рояль» и ничего не предпринимать.
Вернувшись в отель, я снова полез в шкаф и вывернул все карманы в куртке, брюках и рубашках. Наконец я отыскал визитку в нагрудном кармане. Вытаскивая ее, я припомнил, как Ночной Портье оседал, привалившись к стенке, в таком же вот гостиничном номере.
Я выложил визитку на прикроватную тумбочку рядом с «Мощным аккордом Японии». Последние сомнения рассеялись: татуировка на плече угасшей рок-звезды - в точности такая же, как логотип на визитке умершего портье. Я снял трубку и набрал номер, обозначенный на карточке, тот самый, по которому я звонил с Хоккайдо всего сутки тому назад.
Занято.
С полчаса я просидел, нажимая на кнопку повторного звонка. Поняв, что мелодия сигнала «занято» врезалась мне в память до гробовой доски, я позвонил оператору и попросил список токийских телефонов на фамилию «Сольшаер». Пусто - ни одного номера, зарегистрированного на это имя. Разумеется, и на имя «Санта» - никого. Я повесил трубку, выключил свет и попытался уснуть.
Но мозг продолжал работать. Я все гадал, насколько близко знали друг друга Ёси и Ольга. Достаточно близко, раз Санта назвал Ёси ее «дружком», а Ольга назвала Ёси «ублюдком». И насчет Санты мне многое хотелось понять - в частности, как человек, сидящий на спидах, умудрился так разжиреть. Молчаливый спутник в синем тоже был закрытой книгой. А кто поджидал Ольгу в машине? Ответа не было, но кое-что я уже знал. Ёси умер от передозировки и, судя по трепыханию Санты, это далеко не конец истории. Возможно, только начало.
А значит, в руках у меня - новый сюжет.
А значит, я ночью не усну.
Я сдался и включил свет. Взял свой раритетный журнал о гитарах и попытался прочесть интервью Ёси. Интервьюер начал с легкого вопроса об аналоговых и цифровых эффектах, однако Ёси в ответ разразился бесконечной неудобоваримой тирадой насчет технологии и музыки будущего.
Три страницы подряд он с фанатизмом наркомана приводил вычисления, согласно которым все мыслимые комбинации нот и аккордов скоро исчерпаются, и тогда в музыке начнется стагнация, все искусство погрузится в мрачную эпоху явного каннибализма и скрытой регургитации. По мнению Ёси, эта эра уже началась. На следующих трех страницах он рассуждал о необходимости отказаться от существующих нынче мелодий, инструментов и даже нот, прорваться сквозь концепцию звука, разворачивающегося во времени, и обрести «акустические тона вневременной, пост-предельной контекстуальной чистоты».
Ничего себе философия из уст парня, чьим величайшим хитом был и остается «Счастливый уикэнд любви»! Когда читаешь такое, на ум приходят слова другого великого музыкального провидца: заткнись и лабай на гитаре!
Я перелистнул страницу наугад и с четверть часа пытался разобраться в инструкции, набитой техническим жаргоном. Национальная японская любовь к приборам и примочкам в сочетании со свойственным гитаристам технофетишизмом чрезвычайно запутывала обзоры новой аппаратуры. В конце концов я сумел отличить робо-вибрафон от электронного смычка, но даже в страшном сне не сумел бы себе представить, какой звук издает фазовращатель, проходя через параметрический эквалайзер с отключаемой средней частотой и двухканальным избирательным 10-децибельным фильтром.
С тяжким вздохом я уронил журнал на пол. Какое-то время поглазел в потолок, еще немного подумал об Ольге, потом - о Саре, там, в Кливленде. Взгляд скользнул к зеркалу на противоположной стене. С кровати я не мог поймать свое отражение. В зеркале притихшая комната казалась пустой.

7

Рано поутру я проснулся, с наслаждением принял душ и уселся в кресло составлять план на день. Начать я решил с Гиндзы, наведаться там в офис корпорации «Сэппуку». Дальше я не загадывал. Как говорит учитель дзэн Догэн: «Копай пруд, не дожидаясь полной луны. Закончишь пруд - луна сама выйдет». Вот и я вышел из отеля и зашагал на вокзал, не дожидаясь луны.
Погода неустойчивая. Бестолковый ветерок то раскачает верхушки деревьев, то стихнет. Только начнешь подмерзать, глянь, а ветра уже нет - а потом снова дует, но теперь из-за другого угла.
Я и квартала пройти не успел, как возле меня притормозило такси цвета лайма и мандарина. Распахнулась задняя дверь.
- Господин Чака?
Девушка в длинном сером пальто сидела на заднем сиденье, благопристойно сложив на коленях кукольные ручки. Темные глаза на миг сверкнули с круглого лица, но она тут же потупила взор. Губы раздвинулись, и она заговорила:
- Простите, если вас не очень затруднит, не могли бы вы уделить мне немного времени.
Ветер уносил слова прочь. На меня она больше не глядела.

Предыдущая страница 6 Следующая страница


7 Айзек Адамсон

- Мы знакомы? - уточнил я.
- Нет, не знакомы. Думаю, будет проще, если мы… Садитесь, пожалуйста. Мне очень неудобно беспокоить вас, но нам надо поговорить.
Ветер растрепал ее волосы, они упали на лицо. Я пытался угадать ее настроение по жестам и позе, но они толком ничего не объясняли: девушка сидела спокойно, но не скованно, тихо, но отнюдь не принуждая себя молчать.
Мне припомнился рассказ из старинной «Гэккан содай» о знаменитом мастере кэндзюцу. Наставник гулял в саду с учениками, и один из учеников размечтался, как врасплох нападет на учителя. Внезапно учитель резко выпрямился, оглядел учеников, поднялся и проверил, нет ли кого за кустами, а потом озабоченно удалился к себе. Позднее этот ученик спросил, что смутило учителя, и учитель сказал: он почувствовал, что кто-то собрался подстеречь его в саду. Ученик в изумлении признался: мол, он и есть тайный злоумышленник. Учитель рассмеялся и успокоился.
Что-то в этом роде я почувствовал, стоя на тротуаре, но распознать смутную угрозу не смог. Да и рассказ, вполне вероятно, - апокриф, и к тому же я - не мастер кэндзюцу. Разумеется, меня предупреждали не садиться в машину к незнакомцам, однако утренняя давка в токийском метро гораздо опаснее для жизни. «Сэппуку» подождет, решил я и сел в такси.
Милю за милей мы ехали молча. Девушка не давала при мне указаний водителю, но он, похоже, и так знал, куда ехать. Я пока что исподтишка поглядывал на свою спутницу, а она смотрела в окно так сосредоточенно, словно вела учет: сколько менеджеров, пробегавших мимо нас по тротуару, несут кейс в левой руке, а сколько - в правой.
Роскошной эту девушку не назовешь, но она была вполне привлекательна. Мягкие черты лица, фигура слегка расплылась. Должно быть, два-три раза в неделю по двадцать минут бегает трусцой и вознаграждает себя за подвиг мороженым и шоколадкой. Верит в наследственность и любит порассуждать о своем метаболизме. Наверное, получила приличное образование, и работа у нее приличная, и сама она - вполне приличная девушка. Очень даже приличная. С какой стати ей вздумалось прокатиться на такси с иностранным журналистом?
- Вы, кажется, хотели поговорить? - напомнил я.
Она поспешно оглянулась, одарила меня взглядом больших темных глаз, потом предостерегающе глянула на водителя, подняла руку в перчатке и поднесла указательный палец к губам.
Я пытался угадать, кем она работает, из какой семьи, кто такая. Не из моих поклонниц - слишком стара, но слишком молода, чтобы обращаться ко мне за советом, как быть с дочерью-подростком, которая наголо обрила голову и отзывается исключительно на прозвище «Рок-Конфетка». Стандартный наряд и прическа - одна из вездесущих токийских ОЛ, замученных Офисных Леди, исполняющих тяжкие секретарские обязанности в больших корпорациях и правительственных учреждениях. Вместе с тем, на ее лицо не легла печать вечной усталости, которая так характерна для ОЛ. Девушке под тридцать или чуть за тридцать. В целом она выглядела слишком нормально - удосужься я подумать, я бы понял, что это вовсе не нормально.
Наконец такси остановилось. Как только автоматические двери отворились, девушка выскользнула наружу, даже не поблагодарив шофера. Я потянулся за бумажником.
- Дама уже заплатила, - отмахнулся водитель. Пожав плечами, я убрал бумажник.
С минуту мы постояли у входа в какой-то парк, огляделись по сторонам. Мне показалось, что я тут раньше бывал, но я бы не стал утверждать наверняка. Токио меняется с ошеломительной скоростью - приезжаешь через год, а все уже по-другому. Моя спутница повернулась и пошла по усыпанной гравием дорожке, и я последовал за ней.
Зима, будний день, парк почти пуст. Мы шли рядом по тропинке между голыми деревьями, печальными и приземистыми на фоне хаоса небоскребов, закрывавших горизонт. Казалось, этот парк просто забыли, пропустили, в спешке асфальтируя и застраивая каждый квадратный фут долины Канто.
Мы поднялись на невысокий холм. Внизу виднелся пруд для уток - в западном стиле, со скамейкой на берегу. Миллионы людей в городе, а здесь - никого. Даже вода в пруду какая-то одинокая.
Девушка обернулась ко мне, будто хотела что-то сказать, но передумала и пошла вниз, к пруду. Она шагала так решительно, что мне показалось: она сейчас и в пруд войдет, будет уверенно и равномерно рассекать пруд, пока вода не поднимется ей до подбородка, не накроет с головой, пока девица вовсе не исчезнет из виду.
Но она присела на краешек скамьи, и я покорно сел рядом. Пару раз глубоко вздохнув, она сняла перчатки и засунула их в карман пальто. Я видел, как ходит ее горло, - она все пыталась заговорить и не могла. Сложила руки на коленях, уставилась в воду.
И что, она так и не перейдет к делу? Завезла меня в такую даль, а теперь пороху не хватает? Я тоже не знал, с чего начать разговор, так что сидел себе тихо и смотрел на легкую рябь. Гудел ветер, за ним различался отдаленный шум транспорта, глухой рокот, изредка прерываемый воем сирены. Но для огромного города здесь - полная пастораль.
- У моего дедушки это было почти самое любимое место, - заговорила вдруг девушка.
Я не ответил, даже не поглядел на нее, боясь малейшим жестом помешать ей, остановить прорвавшийся наконец поток слов. Пусть продолжает.
- Дедушка приводил меня сюда, когда я была маленькой. Два раза, кажется. А когда я стала старше, мы приходили сюда часто. Бабушка давно умерла. Дедушка кормил уток. Сегодня уток нет, но иногда они еще прилетают. Летом, наверное.
Я закивал, стараясь представить себе этот пруд вместе с утками.
- Когда я была маленькой, он мне сказал: это его почти самое любимое место на земле. Я думала, он шутит. Но года два назад он повторил слово в слово: «Это мое почти самое любимое место на свете».
Она чуть помедлила, призадумавшись, а я снова огляделся, пытаясь понять, чем это место так привлекло дедушку. Скучновато, словно подавленный зевок. Интересно, смутно подумал я, какое место было у него самое любимое?
- Я прожила с дедушкой три года, после того как мама заболела. Может быть, он вам рассказывал?
- Простите, пожалуйста, - сказал я, - разве я знаком с вашим дедушкой?
Тут она растерялась. Посмотрела на меня, ожидая какой-то подсказки.
- Вы познакомились с ним в горах, - напомнила она. - В горах Хоккайдо.
Отвела взгляд, и тут же снова посмотрела мне в лицо.
- Он умер в вашем номере.

Эд, мой редактор, - сирота с рождения. Он целую историю придумал, как его мать вынуждена была отказаться от ребенка, потому что не могла разыскать отца. Не то чтобы отец ее бросил или мать попросту не захотела возиться с маленьким Эдди, - нет, всему виной роковая случайность: телефон затерялся, поезд опоздал. Трагическая невстреча, выверт судьбы. Деталей в этой повести не хватало, правдоподобия тоже, но кто отважится уличить сироту во лжи? Тем более когда сирота платит вам жалованье.
За отсутствием собственных предков Эд с особым почтением относился к родству и родительской ответственности. Оно бы прекрасно и замечательно, одна беда: всякую женщину, позвонившую в редакцию, он принимал за брошенную мной будущую мать и считал своим моральным долгом снабдить ее моим телефоном и подробными указаниями, где меня найти. На самом деле я отнюдь не столь распутен или легкомыслен, особенно с тех пор, как забыл о гейшах, однако Эд раз и навсегда отождествил меня с бросившим его отцом и бдительно следил, как бы я не бросил еще кого-нибудь.
Однажды по пьянке он назвал меня папой. Не в шутку, без всякого там подвоха. Мой начальник, пятнадцатью годами старше. Об этой минуте мы оба предпочитаем не вспоминать.
Вот таким образом девица и вышла на мой след. Побеседовала с дежурным в гостинице, расспросила его в подробностях о смерти деда. Дневной Менеджер, словоохотливый как всегда, упомянул репортера из знаменитого журнала «Молодежь Азии». Даже если он при этом не назвал моего имени, этого было довольно: девушка позвонила в Кливленд Эду, спросила о «вашем корреспонденте, проживающем в отеле "Кис-Кис"», и получила всю информацию.
Ее зовут Сэцуко Нисимура, наконец-то удостоился я узнать. С дедушкой она последние два года не виделась и даже не знала, что он перебрался в Хоккайдо, пока ей оттуда не позвонили. Прежде они были очень близки, но два года назад разошлись. Были нелады, пояснила она мне на скамейке в парке возле заброшенного, без уток, пруда.
Я рассказал, как ее дед принес мне в номер полотенца и рухнул на пол. Его попытку поговорить о бессмертии я не упомянул, как не упомянул визитку и последние слова умирающего.
Сэцуко примиренно кивала, снова извинялась за то, что нарушила мои планы на утро. Я заверял ее, что никаких особых планов и не было, извинялся за то, что не успел ближе познакомиться с ее дедом. Мы всего лишь обменялись парой слов, сказал я. Мне показалось, он был милый, приятный человек.
Тогда она спросила, видел ли я, как дух ее дедушки покинул тело.
Я признался, что не видел, и на этом и без того нелегкий разговор заглох окончательно. Сэцуко отвернулась от меня и тихо заплакала.
В этот момент я готов был показать ей визитку с телефонным номером, но что-то меня остановило. Смерть дедушки и без того подкосила бедняжку, к чему ее еще грузить. Конечно, она могла бы мне рассказать про эту картинку с птичкой, а может быть, даже знала, откуда эта же татуировка взялась на плече Ёси, но как-то некрасиво допрашивать молодую женщину, которая плачет на скамейке в парке.
После долгой паузы госпожа Нисимура вдруг встала, снова извинилась, поблагодарила меня, извинилась еще раз.
- Может, я вам потом позвоню? - предложил я. - Постараюсь еще что-нибудь припомнить.
Закусив губу, она оглядела пруд без уток и деревья без листьев. Достала из сумочки ручку, написала номер на бумажке из «Привет, киса». Протянула мне свой телефон и собралась уходить.
Я резво вскочил, намереваясь проводить ее.
- Извините, - тихо произнесла она. - Мне кажется, да, я думаю, мне сейчас надо побыть одной, пожалуйста…
Я покорно кивнул и уселся на скамью, уставившись на свои ботинки. Желтеющая трава оставила на них пятна. Я попытался представить себе, как Ночной Портье сидел на этой самой скамье и как ему тут нравилось. Я, конечно, мог вообразить старикана исключительно в униформе портье - ну, ничего не поделаешь. Такая и нарисовалась картина: тощий старик в маленькой форменной шляпе сидит на скамье и бросает хлебные крошки уткам.
Другая картина вытеснила первую: снова Ночной Портье, сползающий по стене моего номера в отеле «Кис-Кис». Они не идут, говорит он. Глаза его закрыты, бессильные пальцы разжимаются.
Я поднялся и пошел прочь из парка.

8

«Сэппуку Рекордз» располагается на внешней границе Гинза 13-тёмэ, на пересечении Дзикоку-дори № 1 и Дзикоку-дори № 2. На Дзикоку № 1 находятся галереи высшего разряда, где продаются никому не понятные картины, и дизайнерские ателье, где шьют никому не подходящую одежду. На Дзикоку № 2 громоздятся штаб-квартиры известных международных компаний, а также офисы крупных фирм-консультантов по инвестициям, аудиторов и рекламных агентств.
Было бы символично поместить «Сэппуку Рекордз» точно на перекрестке искусства и коммерции, но это не совсем так: «Сэппуку» помещается в средней высоты здании примерно в полуквартале от перекрестка, на Дзикоку-дори № 2, то есть уже на коммерческой улице. Возможно, это еще символичнее.
На гигантском экране перед зданием «Сэппуку» очередная рэп-звезда исполняла свой номер, прыгая по сцене в пухлявом белом пальто. Эдакий толстяк с рекламы шин «Мишлин», исполняющий приемы тай-бо. Пока я перешел улицу и нырнул в подъезд штаб-квартиры «Индустрии развлечений "Сэппуку"», шестисе-кундный клип прокрутили три раза.
Я проскочил мимо швейцара и бодро поднялся по лестнице на одиннадцатый этаж. Неплохая лестница, к слову сказать. Даже музыка играла, словно в лифте. Специальная такая музыка для подъема по лестнице. Я вскидывал ноги в такт лаунж-версии «Лестницы в небо» «Лед Зеппелин». Следом, наверное, пустят «Вниз по лестнице и за дверь» Фрэнка Лёссера или госпел «Вверх по лестнице». Что бы еще, прикидывал я, но мозг не работал. Аки и Маки Фудзотао наверняка способны назвать с полсотни песен восхождения - жаль, что Аки и Маки нет поблизости.
Мне нужен был кабинет дальше по коридору, напротив огромной незаконченной мозаики в стиле ар деко, запечатлевшей становление компании. Судя по картине, Сугавара превратил «Сэппуку» в лидера среди независимых брендов Японии очень простым способом: он раздавал направо и налево золотые диски радостно ухмылявшимся музыкантам.
При виде этой мозаики мне припомнилась судьба Фуридзакэ Быстрые Пальцы.
Хаяитэ Фуридзакэ по прозвищу Быстрые Пальцы завоевал множество наград, однако его на этой мозаике не было. Потрясающий гитарист эрэки -сёрфа, он был сессионным музыкантом, пока его не ангажировал Сугавара. В «Сэппуку» Фуридзакэ играл соло. Три года тому назад он получил премию «Орисон» за лучший дебют и написал фантастическую металл-сёрф-композицию, ставшую заглавной темой в популярном телесериале «Мамаша-дзюдоистка». Фуридзакэ готовился к первым гастролям с гигантами австрийской рок-оперы «Вагнервоза», как вдруг судьба его резко переменилась.
Однажды вечером музыканта похитили трое мужчин, прятавших лица под капюшонами. Сначала они сломали ему обе руки, потом аккуратно отрезали два пальца и бросили его под эстакадой кольцевой автомагистрали. Заказчиков или исполнителей этого черного дела так и не нашли, хотя обнаружились кое-какие интересные обстоятельства: агент Фуридзакэ вел переговоры с «Сони». Быстрые Пальцы хотел ускользнуть от «Сэппуку».
Фуридзакэ и сейчас выступает порой в клубах. Теперь он играет на слайд-гитаре, и зрителей немного смущает тик, который передергивает его лицо. Звездой ему больше не быть, но Фуридзакэ гениальный музыкант и парень прекрасный. К тому же он прирожденный рассказчик, я слышал от него много историй о крутой рок-н-рольной тусовке.
Он почти никогда не упоминает «Сэппуку».
И, как любой благоразумный токиец, даже не заговаривает о Сугаваре.

Я нажал кнопку и сообщил в переговорное устройство свое имя. Дверь отворилась, меня поглотила сверкающая белизна. Белые полы, белый рабочий стол, огромные белые буквы «Холдинг "Сэппуку"» на белой стене. В иглу у эскимосов и то красок больше. Слева от пустого стола навытяжку стоял охранник в униформе, похожий на оловянного солдатика.
В комнату вошла женщина. Мышиные очочки, скромная синяя юбка, голубая, отнюдь не дизайнерская блузка, однако тело, от которого не один парень потеряет голову. Я бы снял ее в музыкальном клипе: срывает с себя очки и строгие одежки, накладывает макияж, надевает мини-юбку и туфли на шпильках. Остается еще намалевать помадой на зеркале: «Я открыла в себе источник гиперсексуальности!»
Но она не стала писать помадой на зеркале, а жестом подозвала меня к белой внутренней двери. Нажала на кнопку двусторонней связи, и оттуда донесся белый - естественно! - шум.
- Чака-сан! - проверещала секретарша так пронзительно, что даже выдрессированный охранник дернулся. Дверь распахнулась, и я вошел в офис Сугавары.

Легендарный Сугавара стоял ко мне спиной, глядя в окно на перекресток, на людей, спешивших куда-то с пакетами и покупками. Может, недоумевал, каким образом люди ухитряются покупать столько дряни, если в стране застой и экономическая депрессия. В таком случае мысли Сугавары полностью совпадали с моими, а значит, меня никак нельзя назвать оригинальным мыслителем. Наверное, он думал о чем-то другом.
Кидзугути с поклоном поднялся.
- Ты опоздал! - упрекнул он меня. Я вытаращился было на шрамы, украшавшие его череп, но спохватился и отвел взгляд.
Три мужика в синих костюмах по очереди поздоровались со мной, лишь обозначив поклон. Они уже расселись за круглым столом для переговоров, а мне еще и стула не предложили. Дурной знак. Посреди стола торчал белый старинный дисковый телефон.
Я вновь поглядел на Сугавару. Его пастельно-желтый свитер подошел бы мистеру Роджерсу, но никак не пророку шоу-бизнеса. Сугавара так и не стронулся со своего места у окна.
- Садись! - Кидзугути предложил мне стул и указал место вплотную к Синим Костюмам. Впрочем, все стулья за исключением одного скучились по одну сторону круглого стола. - Устраивайся поудобнее.
Удобно устроиться на дизайнерском стуле невозможно, однако я кое-как примостился и быстро огляделся. В дальнем углу факс-машины пускали бумажные слюни. На стенах были развешаны золотые и платиновые диски, на большой полке поместился весь набор компакт-дисков, выпущенных «Сэппуку». Диски так и стояли нетронутые, в целлофановой пленке. Сколько я ни озирался, музыкального центра так и не обнаружил.
От нечего делать я снова посмотрел на Кидзугути, который ответил мне взглядом опытного урки. Научился, надо полагать, в осакской тюрьме, а потом практиковался годами. Я глянул на Синие Костюмы. Судя по их глазам, все они пришли к единому выводу, вот только я не знал - к какому.
- Сугаваре не терпится познакомиться с тобой! - заявил Кидзугути.
Теперь я посмотрел на Сугавару.
- Я все ему про тебя рассказал, - продолжал Кидзугути. - И он со мной вполне согласен.
- В чем согласен?
- В том, что эта работа - как раз для тебя.
Я мог бы переспросить еще раз - что, мол, за работа, - но воздержался. Пусть господин Сугавара скажет сам. Может, зря я на это понадеялся. Господин Сугавара стоял всего в нескольких шагах от нас, но пребывал не то чтобы в другом месте - на другой планете.
- Очень важное время для «Сэппуку», - обронил один из Синих.
- Решительный момент, - подхватил другой. - Столько всего…
- Заткнулись бы вы, ребята, - спокойным, ровным голосом оборвал их Кидзугути. Синие Костюмы дружно закивали и принялись по очереди таращиться в окно. Прошло еще несколько минут. Мы все сидели вокруг стола и пребывали в бездействии. Кидзугути смотрел на меня пустыми глазами.
И вдруг Сугавара обернулся.
Судя по его облику, произошло это отнюдь не вдруг. Все продумано. Лицо белое, как у актера кабуки, сплошь замазано толстым слоем крема и пудры, но темные пятна от больной печени все равно скрыть не удалось. Никого бы он не обманул и черным как смоль, похожим на швабру париком над белыми бровями, ползущими по лбу, точно струйки дыма. Это лицо больше походило на портрет, чем его портрет, встреченный мной в коридоре.
- Привет, привет! - заговорил он, хлопнув в ладоши. - Меня зовут господин Сугавара. Рад познакомиться. Позвольте, я представлю вам: неповторимый Билли Чака!
По всей видимости, он не заметил, что я вошел десять минут назад. Синие Костюмы послушно поклонились мне, а из Сугавары восторг бил ключом. Он удерживал на лице улыбку, словно фотографировался, узкие губы - лишь чуточку темнее напудренного лица. Величественной походкой он прошествовал к нам и занял единственный свободный стул во главе стола. Я попытался прикинуть, сколько же ему лет, но угадать было нелегко. Его черты противоречили друг другу, сплошные анахронизмы. Сугавара стиснул руки и выложил их на стол. Руки также не имели возраста. Начальник оглядел всех по очереди, но улыбку адресовал только мне.
- Тебе скажу я, - начал он по-английски, но тут же переключился на японский: - Я в долгу перед народами Запада. Вы дали мне слова. Дали мне рок-н-ролл. Всем, чем я стал, я обязан рок-н-роллу.
Судя по внешности, этот человек имел о рок-н-ролле крайне смутное представление. Впрочем, если он говорил правду, облик Сугавары мог бы послужить тем окончательным аргументом против рока, который озабоченные родители подбирают вот уже полсотни лет. Ни один подросток не согласился бы выглядеть так не круто.
- Сознаете ли вы, что означает для нас ваш визит? Я даже не знал, зачем меня пригласили.
- Я объясню, как будет все, - предложил Сугавара.
Он схватился за телефон и снял трубку. Положил ее на стол и со значением поглядел на меня. В трубке негромко гудело.
Сугавара подал знак. Подчиненные полезли в карманы пиджаков и выложили на стол мобильные телефоны. Затем - пейджеры. Затем - карманные компьютеры. Наконец, запасные телефоны. Один из Синих подошел к стене и нажал кнопку. Гул факсов затих.
- Я полностью отключился, - пояснил Сугавара. - Мы все полностью отключились.
Кроме шуток, подумал я.
- И я не стану подключаться, пока мы с вами не придем к соглашению, господин Чака.
Я хотел задать вопрос, но меня тут же перебили.
- Приношу свои извинения, - произнес глава фирмы. - Мне не довелось читать издание, в котором вы работаете. Но мои коллеги говорят, что вы - из крутых крутейший.
- Поэт дэддайна и баблгама, - подхватил один Синий Костюм.
- Супер-лауреат подросткового чтива, - добавил второй.
Я заерзал на стуле, кинул взгляд по сторонам, на золотые диски, развешанные по стенам. Я-то надеялся глянуть на парней, управлявших карьерой Ёси, однако, судя по комплиментам, у них на уме было свое.
- Я знаю, вы сумеете добраться до сути, - все с той же улыбкой продолжал Сугавара, то и дело переходя с японского на английский и обратно. - В вас что-то есть. Надеюсь, ты поймешь. Последние события оказались для нас неожиданностью. И новость пусть была грустна, однако мы всегда стараемся найти хоть капельку утешения. Над мертвыми в спешке плачет глупец, но я всегда верил: нет худа без добра. Только время скажет, прав ли я или не прав.
Я еще прикидывал, как это понимать, когда один из Синих Костюмов протянул мне традиционное японское извещение о смерти - белую карточку в черной рамке. Посреди красовалось имя Ёси - вернее, не имя, а логотип, те самые стилизованные иероглифы, которыми я уже имел возможность любоваться на бесчисленных футболках и наклейках «Святой стрелы». Не человек умер, а символ. Мне показалось, что товарная цена Ёси возросла.
- Через два дня, - сообщил Кидзугути. - Закрытый концерт в его честь. Дань памяти. Прощальный вечер, какой он сам был бы рад устроить. Мы держим это в тайне, оповестим за два часа до начала. Выложим объявление на фан-сайтах.
- Он бы хотел, чтобы все происходило так, - уточнил один Синий Костюм.
- Это приглашение, - торжественно протрубил Сугавара. - С этого удобней всего начать работу. Я лично переговорил с Исаму Судой, и он просил передать, что полностью одобряет затею с книгой. И ты ведь тоже рад.
- Один только вопрос, - пробился я наконец, убирая в карман извещение о смерти, оно же концертный флайер. - Я так и не понял, о чем мы тут рассуждаем.
Сугавара подался вперед, лицо сморщилось в напряженном ожидании. Он меня будто не услышал. Я уже собирался повторить вопрос, но тут мне ответил Кидзугути.
- Мы рассуждаем о биографии «Святой стрелы», - сказал он. - Закулисные подробности. Глубокий анализ судьбы Ёси и его группы. История, хиты. Сплетни. Даже немного истины.
- Сам проект был задуман давным-давно. Задолго до этого печального события, - провозгласил Сугавара, так и лучась скорбью. - Мы обращались к разным авторам, но боже, как это трудно. Сам знаешь, как нелегко.
- Халтурщики! - проворчал Кидзугути.
- Любая ошибка чему-то научит, - не сдавался Сугавара. - И теперь мы твердо знаем, чего хотим. Где-то тысяча страниц, очень толстый том. Ученый труд, а не скороспелка, сплошные скандалы, в бумажной чашке нудный тихий дождь.
Итак, теперь я знал, зачем меня позвали и с какой стати Кидзугути вызвался уплатить за мой номер в отеле «Рояль». Не знал я другого: почему именно меня они выбрали автором биографии Ёси. Лучше уж сразу разъяснить парням их ошибку.
- Простите, - заговорил я, - но у меня и так дел по горло. Я пишу статьи и веду ежемесячную колонку в журнале для подростков. Мне нравится эта работа, и я не собираюсь от нее отказываться.
Сугавара слегка подрастерялся. Кидзугути подал ему какой-то знак, Сугавара ответил жестом. Эти ребята подняли легендарное японское искусство бессловесного общения на новую высоту.
- Работать даром - не жизнь, а мечта, - съехидничал Сугавара.
- Подымитесь на ступеньку выше! - ободрил меня Кидзугути.
- Кстати, к подросткам мы прежде всего и адресуемся, - напомнил один из Синих Костюмов.
Моих возражений они не воспринимали. Я не видел вежливого способа отказаться, разве что заявить прямо: ни-ни, ни за что, забудьте про это. Но так грубо разговаривать с японцами не смею даже я. Я испробовал другой путь:
- Хотя бы дождитесь результатов аутопсии. Есть у меня подозрение, что Ёси передознулся героином. Да и другие обстоятельства его смерти выглядят скверно. Замазать это не удастся.
Кидзугути вопросительно изогнул бровь. Сугавара в ответ приспустил свою. Пристрастие Ёси к героину не было для них новостью. Видимо, смерть от передозировки не потрясала основ.
- Нас интересует жизнь Ёси, - сказал Сугавара. - Ночь наступала - о чем думал он? Что видел он, только выключив свет? Он думал, счастье измеряется в годах? В милях? Он искал хоть кого-то? Ему все равно - кого? Вот какие вопросы нас занимают.
На эти вопросы я никак не мог ответить. Сугавара и Кидзугути вновь обменялись столь же непостижимыми для меня взглядами. Приняв решение, Сугавара взял со стола телефонную трубку и поднес ее к аппарату. Завис примерно в семи дюймах над ним.
- Жизнь так коротка - где время взять на ссоры и споры, мой друг? - Он так и расплылся в улыбке, не отводя глаз от моих губ. - Можем мы поладить?
Почему все-таки они выбрали меня? Статью в «Молодежи Азии» я представлял себе как стандартную историю поп-звезды: из грязи в князи и в могилу, но теперь я начал подозревать, что жизнь Ёси, а в особенности его смерть были не так уж просты и прямолинейны. Если я хотя бы для виду соглашусь работать на «Сэппуку», это даст мне доступ к ключевым свидетелям. Пока я не подписал контракт, я с ними ничем не связан.
Кивком я дал Сугаваре понять, что готов на уступки.
Он еще шире расплылся в улыбке и подчеркнуто торжественным жестом опустил трубку на аппарат. В ту же секунду Синие Костюмы разобрали свои мобильники и стали проверять сообщения. Кто-то нажал кнопку, и факсы вновь заверещали.

Предыдущая страница 7 Следующая страница


Эскимо с Хоккайдо 8

- Я вам кое-что еще покажу, - посулил Сугавара, вставая. Лицо Кидзугути окаменело, он слегка покачал головой, предостерегая. Синие Костюмы потупились.
- Мои помощники пытались меня отговорить, - захихикал Сугавара, потешаясь над их смятением. - Я им - «да», они - «нет». Они - «стой», я им - «вперед». Я же вижу - все смеются, но зато я - босс! Должны же они мне изредка потакать. А к тому же половина моих слов - всего лишь чушь.
Брови его так и прыгали. Кицугура ерзал на стуле. Интересно, какая именно половина, прикидывал я.
- Когда я молод был, моложе, чем теперь, в моде были «Битлз», - продолжал Сугавара. - Слыхали про них?
- Как-то раз, - пробормотал я.
Сугавара подался вперед, будто и не заметив моего ответа. Белки его глаз слегка отливали синевой. В жизни такого не видел.
- Ладно, проехали, - сказал он. - Я как-то мечтал - или, точней, мечта была. Мечта создать собственную группу. Я бы назвал ее «Тигры», и мы бы играли песни «Битлз». Не только хиты, но всю их замечательную музыку. Увы, эта мечта не осуществилась. Кто-то другой назвал свою группу «Тигры», и еще многое произошло - в общем, не суждено было. Он рассмеялся и покачал головой:
- Как видите, господин Чака, я знаю, что такое грустить. Жизнь порой идет совсем не так, как хотелось бы. Но мечты - удивительная вещь. Непросто кем-то быть, но впереди успех. Так лучше, кажется мне все ж.
Ухмыльнувшись, он кивнул Кидзугути. Кидзугути в свою очередь смущенно и как бы прося прощения оглянулся на меня. Один из Синих Костюмов поднялся и подошел к стеллажу с компакт-дисками. Ткнул пальцем в очередную кнопку, и стеллаж медленно отъехал. Включилась затертая пластинка.
В потаенной нише позади стеллажа стояли в рост четыре бенгальских тигра. Трое поднялись на задние лапы, четвертого запихнули к ударным. Четыре чучела.
- Вот что тебе скажу я… - пели «Битлз».
Кидзугути прятал глаза, не желая встречаться со мной взглядом.
- Вот что тебе спою…
Тигр с «Хофнером» - Пол, насколько я понял, - раскачивался в такт музыке. Джон механически дергался из стороны в сторону, холодно стыли черные стеклянные глаза. Ринго не в такт задирал и опускал лапы. Тигр по имени Джордж вообще не двигался.
- Вот что тебе скажу я…
Я достаточно близко знаком с тиграми, так что утверждаю ответственно: эти были настоящие. Взрослые бенгальские тигры, убитые, превращенные в чучела, со знанием дела экипированные. Красивые животные, исчезающий вид, кстати говоря, - выпотрошены, нашпигованы микрочипами, с гитарами в лапах. У каждого на голове потешный паричок на манер «Битлз». В точности как у самого Сугавары.
- РУКУ ВОЗЬМИ МОЮ!!!
На лице Сугавары проступила блаженная улыбка, даже вроде бы краски в лице прибавилось. Синие Костюмы мечтали провалиться сквозь землю или хотя бы сквозь стулья, но сиденья были крепкие. Тигры дергались, «Битлы» пели. В голове у меня воцарилась пустота.
Наконец музыка затихла, Синий Костюм снова нажал кнопочку, стеллаж вернулся на место. Все сделали вид, будто ничего особенного не произошло, а Сугава-ра высился над нами в своем дурацком желтом свитере, счастливый навсегда.

9

Я выбрался из офиса «Сэппуку» и прошел три квартала. Большой пластиковый пакет оттягивал руку: на прощание Сугавара вручил мне все имевшиеся в наличии записи «Святой стрелы» - четыре альбома, две долгоиграющие пластинки, четырнадцать больших синглов. Даже варианты для караоке - на случай, если мне приспичит подпевать Ёси.
Пока я шел по улице, ни одна мысль не посетила мою раздолбанную голову. Только безголосые вопли газетных автоматов помогли мне наконец опомниться. В заголовках почти явно читалось облегчение, отупелое удовлетворение от мысли, что твои подозрения оправдались. Окончательный приговор, не оставляющий места для путаных разночтений. Теперь-то мне стало ясно, почему все честное собрание в «Сэппуку» даже не поморщилось, когда я упомянул героин.

ЁСИ ПЕРЕДОЗНУЛСЯ
Официальный диагноз: передозировка
Ёси умер от героина.

И заголовок из «Токийского ежедневного пари»:

Ставки сделаны: победил героин!

Я схватил номер «Ёмиури Симбун», бросил в прорезь йену и направился в ближайшую кофейню под названием «Слепой пес». Это был мой любимый источник кофеина во всем Токио, а потому он вполне мог закрыться навсегда в тот же вечер. Заказав чашечку, я устроился поудобнее и попытался выкинуть из головы Сугавару. Все равно что попытаться выключить набат. Мне удалось разве что задвинуть его подальше. Неприятно, конечно, что этот тип с тиграми будет шастать в глухих закоулках моего подсознания, но чтобы извлечь его оттуда, понадобятся годы.
«Руку возьми мою» тоже завязла у меня в мозгах. Всякий раз, как у меня в голове застревает какая-нибудь песенка, я вспоминаю несчастного Юнбо Умэдза-ву, солиста «Осеннего ветра». Во время благотворительного концерта в парке Ёёги, еще в восьмидесятые, Юнбо скакал по сцене и треснулся головой о стойку микрофона. Он хотел продолжать выступление, но шоу пришлось свернуть, потому что солист забыл все песни, кроме «Открыток с горы Фудзи». Дело оказалось серьезным. Певец обращался к неврологам, учителям дзэн, синтоистским священникам, африканским колдунам, монгольским шаманам, астрологам Малибу, а когда и это не помогло - даже к обычному психиатру. Лучше ему не стало. Говорил он без затруднений и даже продолжал писать тексты для песен, но едва раскрывал рот, дабы спеть что-то новенькое, наружу исходили только «Открытки с горы Фудзи». Верные товарищи Юнбо сделали хорошую мину при плохой игре. Они записали пятнадцать вариантов «Открыток с горы Фудзи», включая декламацию под названием «Звонок с горы Фудзи» и техно-ремикс «Электронное письмо с горы Фудзи». Разумеется, в припеве Умэдза-ва по-прежнему пел слово «открытка» вместо «звонок» или «электронное письмо». Альбом «Весточки с Фудзи» умудрился попасть в чарты благодаря умелой рекламе с использованием целого буклета открыток с видами Фудзи в исполнении известных художников, однако подобный фокус можно проделать только один раз. Группа распалась. Юнбо, насколько мне известно, устроился экскурсоводом на гору Фудзи.
Медленно прихлебывая кофе, я читал официальный отчет о смерти Ёси. Накануне в 20.30 коронер объявил свое заключение на пресс-конференции, созванной прямо в больнице. Ёси привезли в больницу Акасака приблизительно в 2.20 утра воскресенья, после того как его тело было обнаружено в лав-отеле в Саня. Мертв по прибытии, причина смерти - остановка дыхания, вызванная передозировкой запрещенного препарата. Коронер обнаружил в крови Ёси 1,52 миллиграмма морфина, введенного с помощью инъекции. После тщательного обследования полиция исключила вероятность злого умысла и пришла к выводу: несчастный случай по неосторожности. Поминки пройдут в храме Цукидзи Хогандзи. К статье прилагалась карта с перечнем улиц, которые будут закрыты на время этого мероприятия, и с указанием альтернативных маршрутов для водителей.
Помимо некролога Ёси - обычный набор воодушевляющих новостей: курс японских акций падает, хулиганство в школе растет. За последние четыре месяца еще пять оскандалившихся банковских менеджеров покончили с собой. Младшие школьники, судя по тестам, становятся все тупее; мальчики-старшеклассники тратят астрономические суммы на косметику, и это именуется «космо-бумом». Четыре книги из десятка бестселлеров содержат в названии слово «провал», а «Одуревши от гейши» делает неслыханные сборы.
Я перешел к статье под названием «В пригороде Токио пропал слон» и тут обратил внимание на рекламу «Еженедельного Балагана», того самого издания, где работал мой приятель Такэси. «Последние фотографии Ёси» сулило объявление. На обложке журнала красовалась фотография, которую я уже видел на обложке «Мощного аккорда Японии». Однако с одним существенным отличием.
Птичья татуировка исчезла.
Я допил кофе и пошел разыскивать телефон-автомат.

Такэси не хотел со мной говорить. Только не по телефону. Он назначил мне свидание через два часа в забегаловке под названием «Последний клич». Бар на другом конце города, в Голден-Гай, только стоячие места. И повесил трубку, не дав мне вставить ни слова. Я попытался убить время, гуляя по улицам Гиндзы и любуясь прелестными женщинами, которые любовались прелестными витринами вдоль Тюо-дори. Очень полезно побродить по Гиндзе, если хочешь прочувствовать, как мало тебе платят и как плохо ты одет. Наконец я решил, что достаточно натрудил свои ботинки, а потому сел на электричку на станции Маруноти и поехал на северо-запад к Синдзюку.
Голден-Гай, он же Писс-бульвар, представлял собой маленький лабиринт из дешевых двухэтажных питейных заведений поблизости от храма Ханадзоно. Это место так же мало вязалось с общим обликом Синдзюку, как уличный туалет - с космическим кораблем, но в этом-то и заключалось его обаяние.
Застройщики постоянно угрожали скупить эти участки, возвести здесь столь необходимые токийцам универмаги, доверху набитые самой высококачественной продукцией, какую только потребляет человечество. Потенциальные застройщики несколько приувяли после обвала риэлтерского рынка, хотя в конечном итоге Писс-бульвару суждено пасть под натиском бульдозеров.
Но пока что он цел. Я добрался сюда около половины седьмого и бродил по узким проходам, протискивался между припаркованных велосипедов, мимо сложенных из цементных блоков притонов с причудливыми названиями: «Оппортунист», «Счастливое гетто», «Фригийская мода», «Веселый май». Имелось даже заведение с надписью «Клив Ленд». Никто не обращал внимания на заезжего американца, все знай себе пили виски, обмениваясь тостами и шутками или молча созерцая закатные небеса.
Наверное, я раза три проскочил мимо «Последнего клича», прежде чем сориентировался. Внешне эта забегаловка не отличалась от других. У входа - зеленые растения в горшках, вдоль каждой стены змеями тянутся серые трубы, паутиной разбегаются трещины. За стойкой бара стоял жилистый немолодой человек с седыми волосами и лунным ликом. Такой блаженный лик не содрогнется и при землетрясении.
Я проследовал к бару и облокотился на стойку.
- Завсегдатай? - поинтересовался бармен, хотя видел меня впервые в жизни.
- Иногдатай, - парировал я. - Зашел повидаться с Такэси.
Бармен кивнул, опустив свой лик сантиметра на три. В подобных местах новичков не жалуют, но имя Такэси послужило достаточной рекомендацией.
- Что-нибудь выпьете? - предложил он.
- Пивка бы.
- Простите, пива не держим.
- А что есть?
- «Семь Ликов Блаженства».
- Давайте любой.
Бармен поставил передо мной стакан. Поверхность стойки была изрезана множеством неумелых рук, запечатлевших на ней чьи-то имена или инициалы - шрамы, оставленные острыми ножами и тупой скукой. Сколько же из этих резчиков временами еще сидит за этой самой стойкой, подумалось мне. Тем временем бармен помахал над стаканом бутылочками - в общей сложности семью. Что-то попадало в сосуд, что-то текло мимо.
Я достал бумажник, но бармен меня остановил.
- У вашего друга есть счет, - сказал он.
На крыше дома напротив красовалась огромная ворона. Чуть дальше на деревянных перилах пристроилась кошка, не сводившая с этой вороны глаз. Я приподнял стакан, молча салютуя всем кошкам, выслеживающим ворон. Не успел я допить, как из-за моего плеча кто-то крикнул бармену:
- Начнешь пускать сюда варваров - потеряешь постоянных клиентов!
Я обернулся и увидел широкую улыбку Такэси. Он чисто выбрился, надел отутюженный черный костюм. Только присмотревшись можно было разглядеть потрепанные манжеты и небольшую дырку в районе воротника. А так костюмчик был загляденье, тем более для парня, живущего в картонной коробке.
- Неплохо выглядишь, - признал я. - Вроде бы даже вес сбросил.
- Самому готовить приходится, вот и… - пояснил он.
- Уже и кухоньку пристроил?
- Не то чтобы, - сказал он, усаживаясь. - Так, маленькую керосинку купил. Не бог весть что, но работает. Главное, если дом вдруг вспыхнет, я себе новый построю, и это обойдется мне дешевле, чем твой стакан с семью ликами.
- Выгодное дельце. Может, и мне комнатку отведешь?
- Побеседуй с муниципальными служащими Синдзюку-коэн, - подхватил Такэси. - Не знаю, позволят ли они поселиться среди нас чужестранцу. Это довольно-таки эксклюзивные трущобы.
Приятно было видеть, что Такэси не утратил чувства юмора. Если учесть, во что превратилась его жизнь, у него не оставалось выбора. Бармен налил ему «Семь Ликов», и мы со старым приятелем выпили за здоровье друг друга. Это вышло недостаточно смешно, а потому мы перефразировали и выпили за обширное здоровье и безграничное будущее. Далее Такэси поднял тост за Сару, оставшуюся в Кливленде, а я ответил здравицей в честь его жены, она же министр финансов. Такэси уже излагал тост за режиссера фильма «Одуревши от гейши», но тут я прервал его и предложил перейти к делу.
- Ладно, - вздохнул он. - Так что там за чушь с татуировкой?
Я подозрительно покосился на бармена.
- Не беспокойся, - хмыкнул Такэси. - Он в порядке.
Я выложил на стойку «Мощный аккорд Японии», а рядом - «Еженедельный Балаган», ткнул пальцем в таинственную татуировку и сообщил Такэси, что, по моим сведениям, тираж гитарного журнала был отменен. Такэси кивал в такт моему рассказу, всматриваясь в фотографии.
- Я так и понял из твоего звонка, - подытожил он. - Я даже произвел предварительное расследование. Поговорил с парнем из художественного отдела. Он подтвердил: фотографии пришли к нам из «Мощного аккорда». Мы с ними принадлежим к одному и тому же концерну. Но мой источник утверждал, что никто не ретушировал фотографию и без компьютерных фокусов тоже обошлось. Напечатали в том виде, в каком получили от гитаристов. Так что если кто и поработал, то сами гитаристы.
- Тебя это не удивляет?
Такэси задумчиво кивнул. Он сделал еще глоток «Блаженств», и выражение его лица почти неуловимо изменилось.
- Это не единственная странность. Что-то тут не то. И смерть Ёси в первую очередь. Полиция не все говорит прессе.
- А именно?
- Ну, - протянул Такэси. - Мы прослушиваем полицейское радио. Сам понимаешь - чтобы в случае чего первыми оказаться на месте. Так вот, в ту ночь, когда Ёси нашли мертвым, поступило два вызова. Два сообщения о его смерти от передозировки.
- И что же?
- Между двумя сообщениями разрыв больше полутора часов, - пояснил Такэси. - Причем колов направили сначала в один отель, а потом в другой. В разных концах города.
Мне припомнился разговор Санты с Ольгой. Примерно та же нестыковка смущала и его, хотя он не упоминал звонки в полицию. Интересно, кто еще был осведомлен о перемещениях Ёси в последнюю ночь?
- Значит, кто-то заранее знал, что Ёси не рассчитает дозу, - предположил я. - Этот человек вызвал «скорую», не убедившись в том, что Ёси уже укололся, даже не догадываясь, что тот сперва поменяет отель.
- Возможно, - кивнул Такэси. - А может быть, Ёси скопытился в отеле «Шарм». Кто-то присутствовал при этом, дал деру и позвонил копам. Но прежде чем копы приехали, явился кто-то другой и перетащил Ёси через весь город в лав-отель «Челси».
- С какой стати?
- Не знаю, - пожал плечами Такэси. - Так далеко я не заглядывал.
- Напиши статью. Расскажи про два разных вызова. Ну, знаешь - пошуруй палкой в траве, змея и выползет.
- Ага, конечно, - проворчал он. - Можно подумать, «Балаган» станет спорить с официальной версией.
Проблема ясна. В Японии на большинство пресс-конференций допускаются только представители аккредитованных изданий, состоящих в так называемых «пресс-клубах». Опубликуй историю, которая расходится с официальной версией, и тебя выгонят из пресс-клуба, то есть ты останешься без доступа к информации. Вот почему свободная с виду японская пресса отнюдь не свободна. Зато мне по поводу исключения волноваться не приходилось. Иностранцев в пресс-клубы заведомо не принимают.
- Что собираешься делать? - спросил я.
- Все-таки попытаюсь узнать побольше, - сказал Такэси. - Загляну в отель «Шарм» в Сибуя. Но ты знаешь, как с ними дело обстоит…
Я знал. Лав-отели ревностно защищают анонимность своих гостей. Там нет ни портье, ни коридорных, никто не следит за появлением и исчезновением постояльцев. Идеально для молодых парочек и прелюбодеев. Недавно якудза начали новый рэкет: подстраивают аварии клиентам, выезжающим с парковки возле таких отелей. Гости не могут обратиться в суд, поскольку пришлось бы признаться в посещении лав-отеля, а потому якудза на месте сдирают с них компенсацию за «ущерб», который сами и причинили.
Словом, от клиентов лав-отелей лишней информации не дождешься.
- Может, что-нибудь все-таки нарою, - продолжал Такэси. - Такую сенсацию, что «Балагану» придется опубликовать. А если и не опубликуют, хоть сам узнаю, в чем дело. Свое любопытство потешу.
- Не припомню, чтобы ты увлекался «Святой стрелой».
- Не-а, - подтвердил Такэси. - Лично я предпочитаю джаз. Колтрейна, Майлза Дэвиса, Чарли Мингуса. Но Ёси вроде был парень ничего. Понимал, что такое быть непонятым.
Я кивнул и снова отхлебнул «Семи Блаженств». Солнце почти зашло, стало прохладнее. Ворона улетела, но кот так и остался сидеть на карнизе, то прижмуривая, то широко раскрывая глаза. Никак не мог решиться: стоит бодрствовать или уже нет.
- Заключим договор? - предложил я. Такэси только брови приподнял.
- Поразведай, что сможешь, в отеле «Шарм», а я позвоню в «Мощный аккорд Японии» и выясню про татуировку. Если что найдем, обменяемся информацией. Что скажешь?
- Я думал, ты из породы одиноких волков. Кодзурэ-Оками.
- Теперь это будет «Одинокий волк с детенышем».
Такэси закатил глаза, услышав аллюзию на классический комикс, и тоже отхлебнул, обдумывая мое предложение. Допил и поставил пустой стакан на стойку.

- Ладно, - согласился он. - Но с условием.
- А именно?
- Обещай мне, что постараешься все наладить с той девушкой в Америке. С Сарой. Вы с ней просто созданы друг для друга. Я вас видел вместе только однажды, но сразу понял. Посмей только возразить: ты все еще о ней думаешь. И наверняка она тоже. Пора кончать игру в кошки-мышки, ясно?
- Знать бы еще, кто тут кошка, кто мышка.
- Стало быть, вы наравне. Тем лучше.
Я рассмеялся, но, возможно, Такэси был прав. Возможно, мы с Сарой созданы друг для друга. Не знаю, успокаивает это или только больше пугает. Пока я копался в себе, Такэси заказал еще по стаканчику «Блаженств». На этот раз мы обошлись без тоста, и о женщинах и прочих проблемах речи не было. Оставили в покое и мертвых рок-звезд. Два приятеля сидели под луной, посмеивались, делились воспоминаниями, говорили о старых добрых временах, о том, каков был мир в пору нашей юности.

10

Я проснулся. В окошко заглядывал улыбчивый Мамору, человек с рекламы презервативов, клялся беречь и охранять меня. Я выбрался из постели, прошелся по комнате, выпил стакан воды. От воды вреда не будет, подумал я. Стоит нарисовать мультяшного человечка, говорящего такие слова, и готова дорогостоящая реклама.
Вчерашний день был полон вопросов, и, согласно циклическому закону мироздания, мне предстоял день ответов. Для начала я решил позвонить Сэцуко Ниси-мура и рассказать ей про дедушкину визитку с черной птицей. Даже если ей ничего не известно, мне-то какой убыток? Итак, я откопал клейкую бумажку «Привет, киса» с телефоном и набрал номер. Четыре гудка спустя усталый голос откликнулся:
- Моей-моей(Алло)…
- Госпожа Нисимура?
- Ее жалкие останки, - призналась она. - Кто это?
- Билли Чака.
- А! - короткая пауза. В трубке слегка гудело, потрескивало. Мы словно переговаривались через длинный тоннель. - Странно - а я только что про вас думала.
- Неужто?
- Думала, вряд ли вы мне позвоните.
- Вот и ошиблись.
- Да, но ведь это странно, правда? Сначала вы у меня в мыслях - и тут же звонит телефон. А может, не странно. Может, это знамение.
- Давайте перезвоню попозже, когда выберусь из ваших мыслей.
- Смейтесь-смейтесь. Я думаю, это что-то значит…
Я не отважился спросить, что же это такое значит, и девица все равно не сумела бы мне объяснить, так что я предпочел задать другой вопрос:
- Вы сейчас на работе?
- Нет, - сказала она. - Взяла несколько дней отпуска. Нужно время, чтобы привыкнуть, понимаете? Поэтому я снова пошла в парк.
- В тот самый, с утиным прудом?
- Угу.
- Утки еще не прилетели?
- Я не ради уток пришла, - тихо ответила она.

Предыдущая страница 8 Следующая страница


9 Айзек Адамсон

- Да я так просто.
Сэцуко глубоко вздохнула. Я представил себе, как она сидит в заброшенном парке, вспоминает дедушку, а мир вокруг по-прежнему несется с оглушительной скоростью. Вот что забавно: как я ни напрягал воображение, я не мог себе представить человека, который сидел бы на скамейке в парке, думая о Ёси. Все были чересчур заняты: готовили глубоко засекреченные поминальные концерты, заказывали биографии, гадали, зачем он переехал из одной гостиницы в другую, тревожились, как бы полиция не начала задавать неприятные вопросы. Хотелось бы верить, что после моей смерти кто-нибудь придет посидеть на скамейке, будет обо мне вспоминать. Но судя по хаосу, в котором я живу, моя смерть никого не вдохновит на тихую и мирную медитацию.
- Почему вы мне позвонили? - спросила Сэцуко.
- Подумал, не поужинать ли нам. Вы как, не заняты сегодня вечером?
На другом конце тоннеля воцарилось молчание. Я пытался разобрать легкий плеск воды в пруду, но, конечно, ничего не расслышал. Когда девушка заговорила вновь, в голосе ее слышалось сомнение:
- Не знаю. Как-то меня это смущает.
- Это не то, что вы подумали. Я кое-что вспомнил про вашего дедушку. Вам это следует знать. О том, как он умер. В прошлый раз я вам не рассказал.
Госпожа Нисимура сразу оживилась:
- Я так и знала! Я чувствовала: вы от меня что-то скрываете. Не спрашивайте, как я узнала. Узнала - и все. Я всегда такое чувствую. Настроена на чужую волну, понимаете? Почти ясновидящая.
- Ну да. - Лично мне казалось, что она вообще ни на какие волны не настроена. - Так мы сегодня встретимся?
- Хорошо. Где?
- Решайте сами.
Поразмыслив, она предложила итальянский ресторан в Роппонги. Обещала позвонить и заказать столик на двоих.
- Встретимся в семь, - и на этом она повесила трубку.
Убедившись, что телефонные переговоры в это утро идут как никогда удачно, я решил следом звякнуть в «Мощный аккорд Японии». Выслушал автомат, предложивший мне на выбор пятьдесят шесть добавочных номеров, нажал цифры пять и шесть, а затем звездочку. Автомат вежливо поблагодарил и напомнил, что во вторник в киосках появится новый выпуск «Мощного аккорда».
Пока я ждал, мог насладиться «Пикником в бездне». Старая мелодия «Святой стрелы», пронзительная жалоба, в самый раз для похорон. Каждые двадцать секунд диджей перебивал песню и сообщал всем заинтересованным лицам, что эта песня входит в саундтрек «Ниндзяборг II», который можно приобрести в таких-то и таких-то магазинах. Наконец трубку взял живой человек, который старался притвориться записью.
- Со всем почтением я хотел бы расспросить вас о фотографии на обложке последнего номера вашего журнала, - заговорил я на вежливом японском.
- О фотографии «Клуба Кой-Кой»? Эта обложка вызвала массу откликов. По правде сказать…
- Нет, - перебил я, исчерпав запасы любезности. Что-то у меня их маловато с утра оказалось. Наверное, «Семь Ликов Блаженства» тому виной. - Меня интересует обложка с фотографией Ёси.
- Да? Тот номер еще не вышел. Он появится в продаже…
- У меня сигнальный экземпляр.
В трубке раздалось потрескивание. Или мой собеседник так усиленно думал?
- Очень странно. - Послышались еще какие-то тревожные звуки, и наконец он попросил меня описать обложку.
Я так и сделал, со всеми подробностями.
- Пожалуйста, подождите, сэр! - Судя по тому, как взбодрился мой собеседник, он сообразил, как отфутболить меня дальше. Я мысленно препоясался для долгого путешествия по тарай маваси, она же чертова карусель, она же королевский обходной путь. Каждая нация выработала свой маневр, но японцы настолько поднаторели в этом деле, что могли бы зачислить это искусство по разряду драгоценного достояния нации.
Снова щелчок и снова «Пикник в бездне». Ёси продирался через соло с буйным восторгом распоясавшегося подростка, впервые запустившего кирпичом в соседское окно. Дорвался до высокой ноты, медленно, мучительно поднялся еще выше и - водопадом вниз, хлынуло из глотки, аж зубы застучали. Тем временем нарастал фон, побулькивал, закипал и - кульми… - «Святая стрела», «Пикник в бездне», новый горячий саундтрек к «Ниндзяборг II».
- «Мощный аккорд Японии», - радостно прозвенел очередной голос. - Как могу помочь вам зажигать?
Мне пришлось заново повторить все, о чем я уже рассказал первому собеседнику, а новый только похрюкивал, принимая к сведению детали. Дослушав, он сказал:
- Осмелюсь спросить, господин, где вы приобрели это издание?
- Я его не покупал, - соврал я на всякий случай. - Дядя умер и завещал его мне.
- Ясно, - пробормотал парень в трубке. - Довольно странно завещать кому-то журнал, вы не находите?
- А он вообще странный малый. То есть - был странный. Мы его так и звали: Странный Дядюшка. Старый Странный Дядюшка завещал всем родственникам всякие странные штучки.
- Ясно, - повторил тот как попугай.
Воцарилось недолгое молчание. Кажется, парень скрежетал зубами.
- Тот конкретный выпуск журнала, который вы описали, представляет собой прискорбную издательскую ошибку. Он не должен был поступить в продажу. Мы хотели бы приобрести обратно этот экземпляр с целью исправить ситуацию.
- Приобрести обратно?
- Мы готовы предложить за него тридцать пять тысяч йен.
Я-то приготовился выслушать еще трех или четырех человек, пока доберусь до того, кто хотя бы признает существование этого номера, не говоря уж о том, чтобы признать «ошибку». От удивления я пропустил мимо ушей сумму - $350.
- Помимо денежной компенсации мы заменим ваш номер легитимной версией. Если желаете, мы можем предоставить вам следующий выпуск, а также футболку с портретом артиста, которому этот выпуск посвящен. Вы поклонник ККК?
- Чего?
- «Клуба Кой-Кой».
- Как и все, - ответил я. - Однако меня больше волнует Ёси. На обложке вашего журнала видна татуировка у него на плече - какая-то птица. Не могли бы вы рассказать, что это такое?
- Я отнюдь не являюсь экспертом по различным татуировкам, которые делают себе музыканты, - занервничал мой собеседник. - Боюсь, ответить на ваш вопрос будет весьма затруднительно.
«Весьма затруднительно» - для избегающего конфликтов японца это столь же ясный намек, как наше «иди ты куда подальше».
- Но об этой татуировке вы должны что-то знать, потому что на иллюстрациях в «Балагане» она заретуширована. Насколько мне известно, «Балаган» публикуется тем же издательским домом.
- Уверяю вас, я не располагаю никакой информацией о татуировке, - напряженно повторил тот. - Абсолютно никакой.
- Зачем же меня соединили с вами?
- Поймите, пожалуйста, - тон сменился, - издание, которым вы располагаете, не должно было попасть в руки покупателей. Кто бы ни продал его вашему… вашему дяде… нарушил закон и, что еще прискорбнее, способствовал распространению некондиционного товара. Мы крайне смущены. Мы хотели бы исправить ситуацию.
- Отлично. Скажите, кто распорядился убрать птичью татуировку, и я верну вам журнал.
На том конце послышался глухой свист, словно человек стоял у взлетно-посадочной полосы. Может быть, где-то рядом тестировали очередную гитарную установку. Когда представитель журнала наконец заговорил, голос его сделался заметно тише, да и уверенности поубавилось:
- Вы ставите нас в очень затруднительное положение.
- Странный Дядюшка говаривал, что из затруднительного положения всегда бывает легкий выход, - ответил я. - Именно эти слова он произнес на смертном одре: «затруднительное положение» - последний вздох - «легкий выход».
Снова повисло молчание.
Я понял, что поимел его, едва парень заговорил о погоде. Я с готовностью согласился, что декабрь нынче мягкий, и даже намекнул, что в этом имеется заслуга «Мощного аккорда Японии» и его замечательного клиентского сервиса. Еще немного - и мы бы вместе отправились флиртовать с барменшами и перепевать Синатру.
- Мы ценим, что вы проявили понимание в этих неприятных обстоятельствах, - наконец сказал парень. - Вероятно, мы могли бы встретиться и довести дело до благоприятного завершения.
- Может, в «Битой гитаре»?
Снова пауза. Меня снова попросили подождать. Я ждал. «Ниндзяборг II» включал в себя новенькие с пылу с жару хиты «Болеутоляющего», «Джентльменов Фуропи», «Клоуна Д'Арка» и «Жопоголового Сатори». Альбом продавался во всех магазинах, где торговали суперсовременной музыкой.
- «Битая гитара» нас устраивает, - включился голос. - Вы принесете журнал, мы предоставим вам информацию. Я направлю к вам практиканта, Дзюдзо-сан. У него ярко-серебристые волосы и черная футболка «Кровавый дельфин». Дзюдзо-сан будет играть «Токату и фугу» на гитаре в концертном зале.
- Это музыка из саундтрека «Ниндзяборг II»?
- Вы ее узнаете. Благодарим вас за интерес к «Мощному аккорду Японии», - парень автоматически включил медоточивый голос, предназначенный для клиентов. - Желаем вам наилучших успехов в вашем рубилове.

Выйдя на железнодорожной станции Акихабара, попадаешь в кошмар приболевшего семиотика. От земли до неба - хаос: кандзи, катакана, хирагана и ромадзи, всех размеров, цветов и вольтажей, конкурирующие за внимание публики. Любая поверхность несет свою весть: внизу от руки намалеваны знаки, на гигантских видеоэкранах, взмывающих вверх, точно космические корабли, танцуют и поют персонажи очередного модного мультфильма. В дальнем конце перекрестка с афиши на все это взирал Ковбой Мальборо - судя по лицу, окончательно заблудившийся.
Акихабара - такая же сумятица, как любой азиатский рыбный базар, только с запахами полегче. Эта мекка токийских любителей самодельной электроники возникла во времена Макартура в качестве черного рынка для радиолюбителей, а теперь перешла в руки компьютерных отаку, стремящихся построить самый дешевый РС в своем квартале, и таких же доморощенных конструкторов, готовящих идеальную боевую машину к ежегодному чемпионату «Робокон».
Пока я пролагал себе путь сквозь безумие распродаж на обочине, семь разных продавцов проорали мне в ухо: «Самое дешевое ОЗУ в Токио», а болельщицы в ярко-зеленых ветровках тем временем прыгали и скакали на импровизированной сцене, с большим энтузиазмом воспевая новый карманный компьютер «Мини-Секси-Кул». Зазывала в шапке Сайта-Клауса через мегафон умолял меня взглянуть на битые плоские мониторы из Америки - только что с борта самолета, - и очень обиделся, когда я спросил: что, самолет навернулся? Мобильные телефоны повсюду, вырастают сами собой в каждой руке, выложены аккуратными столбиками, навалены кучами на складных столах, словно пестрые кукурузные початки в праздник урожая. Неужели у людей и впрямь столько тем для разговоров? Впрочем, нынче мобильники превратились в биржевые аппараты, глобальную систему навигации, интернет-браузеры, записные книжки и игровые приставки. Пользоваться телефоном для общения стало так же банально, как заниматься сексом ради порождения потомства.
Я заглянул в «Кинко» и сделал несколько цветных ксерокопий обложки с Ёси. Поскольку я собирался еще кое-кого порасспросить насчет татуировки, не следовало отдавать все улики. Выйдя из «Кинко», я завернул за угол и через дорогу увидел «Битую гитару». Даже на фоне десяти миллионов объявлений невозможно было пропустить гигантскую ярко-красную неоновую шестиструнку над входом. Дека состояла из множества телеэкранов, и на каждом беззвучно завывал какой-нибудь рок-кумир.
Автоматические двери раздвинулись, и я вошел. Никто не приветствовал меня ритуальным иррасяимасэ, но я не обиделся. Три десятка юнцов, подключив к своим инструментам усилители, создавали неистовую какофонию - глухим позавидуешь. Приветствовать в таком шуме гостя - все равно что свистеть во время цунами.
Какой-то паренек пытался обработать на манер Хендрикса японский национальный гимн, но его заглушали густые металлические риффы циркулярной пилы а-ля «Супер Джанки Манки». Еще один паренек, с выбритым на затылке иероглифом «вакантно», стучал по кнопкам автоматического барабана, извлекая звук, похожий на пропущенное сквозь усилитель трепыхание колибри. Рядом с ними тощий дохляк безжалостно теребил струну бас-гитары, все время одну и ту же, без малейших вариаций. В другом конце комнаты смазливая девчонка в небесно-голубом тренировочном костюме аутически жала на «квакушку», а паренек, смахивавший на гламурного Бадди Холли, прислонил голову к усилителю и с блаженной улыбкой впивал каждое шумное содрогание, испускаемое девушкой в голубом.
Друг на друга эти ребятишки не смотрели. Каждый - будто один в собственной детской, растворился в грезах об аншлагах в «Будокане».
Грохот обрушивался на меня то с одной, то с другой стороны, я начал терять ориентацию в пространстве и даже равновесие, превратился в мячик в жестоком аудио-пинг-понге. По залу, сложив руки на груди, прогуливался взад-вперед служащий - на лице написана приятная скука, словно он раздумывал, чем займется после смены. Бедный недоумок, должно быть, уже оглох, а то и рехнулся от шума - а может, и то и другое.
И тут я услышал.
Знаменитое вступление к сотням фильмов ужасов, песня, сыгранная столько раз, что вместо нее можно было бы писать на экране субтитры: «тревожная музыка».
Я пошел на этот звук, пробиваясь сквозь кучки подростков, прилипших к стойкам с новейшей цифровой аппаратурой и восьмидорожечными магнитофонами, мимо наваленных грудой африканских ударных и австралийских диджериду, мимо стеллажей с учебными видеокассетами, где на обложках красовались серьезные парни с конскими хвостиками и в ярких манишках.
Парень сидел на половинном стеке «Маршалл», точно среброволосый эльфийский король на престоле. Щуплое тельце изогнулось, обнимая массивную прозрачную и полую гитару, похожую на окаменевшую медузу. Я подошел и встал рядом, но музыкант нырнул в Баха и ничего не замечал вокруг. Когда я похлопал его по плечу, он подпрыгнул, едва не уронив свою медузу.
- Крепкая рука, малыш, - заорал я, перекрикивая шум. - Играешь на похоронах?
Он кинул на меня презрительный взгляд под стать моей реплике.
- Я по поводу журнала, - продолжал я.
Юноша рассеянно кивнул, встряхнул серебристой гривой и вновь заиграл «Токату и фугу», ускоряя темп.
- Я звонил! - надрывался я. - Говорил с твоим боссом.
Он посмотрел на меня так, словно я хотел проверить у него домашнюю работу. Ни одной нотки не пропустил, но с каждым тактом наращивал скорость.
Так он быстро доиграет, решил я и, усевшись поудобнее, стал ждать, любуясь его проворной рукой, скользившей вверх-вниз по струнам, будто заводной танцующий краб.
Он закончил мелодию, и я уважительно кивнул, тем самым еще больше обидев парня. Он положил гитару и выпрямился во весь рост - пять футов пять дюймов благодаря гелю для волос, но если попасть под дождик, останется не более четырех футов и одиннадцати дюймов.
- У меня журнал, - напомнил я, - а что у тебя? Он полез в немецкую военную куртку и вытащил
тонкий конверт с логотипом «Мощного аккорда Японии». Я достал журнал, по-прежнему в коричневом бумажном пакете, поклонился и обеими руками протянул его курьеру, чтобы добить его соблюдением этикета.
Он выхватил журнал у меня из рук и перебросил мне конверт. Судя по злобной гримасе, это усилие его доконало.
- Спасибо, - сказал я. - Продолжай пальчики полировать.
Его взгляд стал чуточку менее презрительным. Может быть, парень решил, что для взрослого человека я не так уж плох?
- Вкладывай в свою игру чувство, - добавил я. - Не пытайся играть со скоростью Ингви Мальмстина, не трать время, изучая «Извержение» ноту за нотой, не используй педали вместо подпорок. Главное - найти собственный стиль. А на случай, если мир решит, что еще один гитарист ему не нужен, не бросай школу. Школа - это прекрасно. Усек, пацан?
Челюсть «пацана» отвисла, лицо покраснело, будто помидор. Ну как же, ему пришлось общаться с самым некрутым типом на свете! Я стоял перед ним с широкой ухмылкой на ряшке. Парень осторожно положил гитару и побрел к двери, изо всех сил заставляя себя пританцовывать по-сутенерски, вместо того чтобы опрометью кинуться к выходу. На ближайший месяц я подорвал его репутацию - взрослый человек заговорил с ним прилюдно. Вот и славно.

11

Я позвонил в отель «Рояль» проверить сообщения. Набрав номер комнаты и код, я услышал голос Такэси, который произнес семь заветных слов:
- Мы напали на след. Срочно позвони мне.
Я позвонил Такэси в «Балаган». Не застал его на месте и оставил на автоответчике рекордно короткую фразу из двух слов:
- «Общество Феникса».
Я обнаружил это название в конверте, который передал мне парень в «Битой гитаре». Еще в конверте лежали тридцать пять тысяч йен и копия факса, причем большая часть информации была вымарана черными чернилами. Насколько я понимаю, «Мощный аккорд Японии» выполнил свои обязательства, но только-только.
Значит, «Общество Феникса».
Общий смысл факса: «Общество Феникса» требует снять с обложки татуировку в виде птицы на плече Ёси. Использование этого образа - посягательство на авторские права. Все это излагалось вежливым языком, без угроз, но с очевидным подтекстом: если «Мощный аккорд Японии» не заретуширует на фотографии татуировку, последуют юридические меры. Американцы рассмеялись бы и сказали: «Увидимся в суде», но в Японии дело обстоит по-другому. К суду прибегают лишь в крайнем случае, поскольку самое простое дело тянется годами и обе стороны в процессе разоряются. Японские компании от природы склонны по возможности избегать конфликтов, и «Мощный аккорд Японии» вроде бы ничего не терял, согласившись замаскировать татуировку.
Итак, «Общество Феникса».
Я покрутил в голове это название, однако ничего не выжал. По крайней мере, название есть, и оно, дай только время, много во что превратится. Пусть превращается до вечера, а я тем временем решил направиться в Роппонги на встречу с Сэцуко Нисимура.
Роппонги - сомнительный ночной район Токио неподалеку от большинства посольств иностранных держав. Единственное в Японии место, где я обязательно увижу своих белых собратьев. В восьмидесятые и в начале девяностых это был модный квартал, куда народ стекался ради западного секса, наркотиков и рок-н-ролла. С тех пор Роппонги сделался отстойником, токийским вариантом Тихуаны.
Сара как-то раз сказала, что я не люблю Роппонги за то, что здесь кишат иностранцы, лишая меня иллюзии, будто я уникален. Может, отчасти она права, но, по-моему, я не люблю Роппонги потому, что большинство слоняющихся по кварталу экспатов принадлежат к числу тех, кто проедет полмира и будет все время торчать в спорт-баре, жалуясь на отсталые японские обычаи, заглатывая «Гиннес» пинту за пинтой и громко болея за «Манчестер Юнайтед» или «Сан-Франциско 49».
Этим вечером в Роппонги было довольно тихо, но я знал: как только хлынет ручьем импортное пиво, начнется шум. Следуя указаниям Сэцуко, я разыскал ресторан «Шез Болонья», хорошо известное заведение с весьма странной биографией.
В шестидесятые годы «Шез Болонья» (тогда это было «У Джузеппе») представляла собой пиццерию, по слухам, принадлежавшую мафии. В начале восьмидесятых заведение купил богатый торговец земельными участками в подарок жене, высокообразованной и повидавшей мир женщине по имени Юми Цукияма. Итальянская кухня Цукияме нравилась, но она почему-то невзлюбила итальянский язык. Она решила полностью сменить облик ресторана в соответствии со своими вкусами, перекрестила его в «Шез Болонья» и дала всем итальянским блюдам звучные псевдо-галль-ские имена.
«Шез Болонья» постоянно вызывала нарекания иностранных гостей: дескать, японцы принимают всю Европу за одну большую гомогенную страну (не так ли американцы воспринимают Азию, Латинскую Америку, Африку и прочие места, где маловато белых?), но, сколько бы экспаты ни ворчали, они понимали, что в южно-центральном районе Токио лучшей итальянской кухни им не найти.
А что касается интерьера - о, это совсем другая история. Скажу только, что Юми Цукияма терпеть не могла как итальянский, так и французский декор. Она предпочитала «Лиссабонскую школу», в которой, насколько я понимаю, главным мотивом является рыба. Судя по циферблату над аквариумом, госпожа Нисимура опаздывала уже на полчаса. Вделанный в стену сосуд размером был с опрокинутый набок лифт и битком набит угрями, осьминогами и какими-то неизвестными мне рыбинами. Этим существам было так тесно, что плыть они не могли и только извивались на месте, как пассажиры метро на линии Тобу.
Провожавшая меня к столику официантка была необычайно любезна - должно быть, приняла меня за кого-то другого. Я сидел и ждал Сэцуко, прислушиваясь к плывущим по ресторану мелодиям мягкого джаза и дивясь: с какой стати человек, положивший силы на освоение инструмента, будет играть мягкий джаз? Вероятно, кому-то приходилось это делать под дулом пистолета, но остальные-то почему?
- Извините! - произнесла Сэцуко, и я слегка подпрыгнул. Погрузившись в размышления, я не заметил, как она подошла. - Я опоздала.
На ней была серая шерстяная юбка и тонкий белый свитер, из-под которого выглядывал белый ворот водолазки. Косметика свежая, словно Сэцуко обновила ее по пути в ресторан. Ничем не замечательный наряд, городская униформа, какую можно приобрести за пять минут в любом из бесчисленных дэпато по всему городу. Однако на Сэцуко этот костюм смотрелся гораздо лучше, чем дорогое вечернее платье или стильный прикид.
Я поднялся и пододвинул ей стул. Девушка села, плотно сжав ноги, аккуратно уложила на колени черную сумочку. Я устроился напротив.
- Надеюсь, я не заставила вас долго ждать.
- Перестаньте извиняться, - сказал я. - А то я заважничаю.
Подошла официантка. Сэцуко заказала холодный ячменный чай, а я - кока-колу без льда. Обычно я пью со льдом, как все нормальные люди, но в этот раз решил поинтересничать.
- Хорошо выглядите, - сказал я и тут же уточнил: - То есть - похоже, что вы неплохо справляетесь.
- Вы слишком любезны, - слегка покраснела она. - По правде говоря, в последнее время я плохо сплю. Но это, я думаю, нормально, да?
Я кивнул. Не спать ночью, спать весь день напролет, потерять аппетит или свински обжираться - скорбь проявляется по-разному, и всякая реакция нормальна. Утрата нарушает обычное течение жизни - это все равно что влюбиться или бросить курить.
Официантка принесла меню. Сэцуко развернула свое и спряталась за ним, словно изучая тайную инструкцию: как поддерживать вежливую беседу с иностранцем, который присутствовал при смерти вашего деда. Своей застенчивостью девушка напомнила мне Мэй Лин Чоу, победительницу Тихоокеанского Чемпионата Кровавых Кулаков среди женщин 1992 года. Чоу была тиха и кротка, причем совершенно очаровательна, если ее разговорить. К несчастью, большинство собеседников не могли оторвать взгляд от двух страшных кусков мяса, в которые превратились ее руки. Она все время о них помнила, и это мешало ей общаться. Чоу стала надевать перчатки, прятать руки за спиной, чтобы никто их не видел. В конце концов она не выдержала, бросила «кровавые кулаки» и вернулась к отцу на свиноферму под Анканом. Я ехал три дня по грязи, чтобы выслушать ее точку зрения. Когда я добрался до нее, Чоу поглядела на меня, как на идиота, и сказала только: «Свиньям наплевать, какие у меня руки».
- Что-то не так? - спросила Сэцуко.
- Вы когда-нибудь участвовали в «кровавых кулаках»?
Сэцуко поглядела на меня искоса.
- Простите, вы немного ненормальный, а? - робко осведомилась она. - Если так, ничего страшного. Я не боюсь ненормальных. Дедушка был такой странный. Вы и сами, наверное, знаете.
- Полагаю, в отель «Кис-Кис» нормальных на работу не берут.
- Я в отеле никогда не бывала. Вы долго там прожили?
- Два дня.
- Зачем вы вообще туда приехали?
- В отпуск.
- Вы проехали такой путь, чтобы провести два дня в маленьком городке на Хоккайдо? - нахмурилась она.
- Неожиданный отпуск. Меня заставили. Девушка надула губы и наморщила лоб. Да уж,
странный парень, - должно быть, подумала она.
- А в Токио? Опять вынужденный отпуск?

Предыдущая страница 9 Следующая страница


Эскимо с Хоккайдо 10

- Нет. Готовлю статью о Ёси.
- О ком?
- О Ёсимуре Фукудзацу, солисте и гитаристе «Святой стрелы». Недавно скончавшаяся рок-звезда. Кстати, он умер в одну ночь с вашим дедом. Вы никогда не слышали о Ёси?
Прежде чем Сэцуко успела ответить, подошла официантка. Сэцуко заказала блюдо под названием la BelleDame Sans Fromage (что бы это могло быть?), а я попросил тарелку добрых старых спагетти, которые тут подавались под псевдонимом les Nouilles Discrиtes du Bourgeoisie. Официантка улыбнулась и двинулась прочь мелкими шажками, словно была одета в кимоно, а не в желтые слаксы.
Мы с Сэцуко пытались поддержать светскую беседу: погода, политические новости Японии, политические новости Соединенных Штатов. Спотыкающийся разговор, но я все-таки был рад оказаться в столь заурядной ситуации. Хватит с меня рок-звезд, увлекающихся кикбоксингом, шведских стриптизерок, украшенных шрамами владельцев студий и наркодельцов по прозвищу Санта. Нормальный парень с нормальной девушкой в нормальном ресторане. Плохой джаз безобидно растекается в воздухе, ненавязчивый, почти незаметный. Но как бы ни была приятна эта сцена, я понимал: счастье не надолго. Нормальность начала растворяться, едва Сэцуко вновь завела разговор об отеле «Кис-Кис».
- Дедушка говорил мне, что в отеле много кошек, - начала она. - Кошки - высокодуховные существа. Очень мудрые. Они все понимают, только виду не подают. Говорят, все писатели любят кошек. Кошка - так я слышала, - лучший друг писателя.
- Да, так говорят.
- Может быть, кошки мудры оттого, что им приходится прожить много жизней, а человеку - только одну, - сказала Сэцуко. Призадумавшись на миг, она продолжала: - Но, по правде сказать, я в это не верю. То есть - что мы живем только один раз. Я думаю, люди тоже имеют много жизней. Без начала, без конца. Одна жизнь переходит в другую, снова и снова, до конца времен.
- Красивая мысль, - сказал я. Что-то в этой философии показалось мне знакомым. Потом я сообразил: Дневной Менеджер в отеле «Кис-Кис» рассуждал примерно о том же, когда я выписывался из гостиницы. Возможно, это распространенное в Японии поверье.
- Вот вы как считаете: что происходит с человеком, когда он умирает?
Я только плечами пожал.
- И вам не интересно?
Пока я подыскивал вежливый и нейтральный ответ, девушка перегнулась через стол и прошептала:
- Я вам уже сказала, во что я верю. Но у этого есть оборотная сторона. Мне кажется, иногда что-то не складывается, понимаете? И тогда умершие застревают. Духи остаются бродить среди живых. Они видят, что мы делаем, как живем. Они всегда рядом, молча наблюдают за нашими решениями. Постоянно следят за нами.
Вроде маркетингового исследования. Этот комментарий я ухитрился вовремя проглотить.
- Сэцуко, - заговорил я, - насчет вашего дедушки…
- Вот почему вы позвонили, - перебила она. - Я вам говорила, у меня особая интуиция. Дар. Я знаю, почему вы сегодня ощутили необходимость встретиться со мной.
- Почему же?
- Дух моего деда вступил с вами в контакт.
Она пристально смотрела на меня, дожидаясь реакции.
- Не совсем, - возразил я. - Во всяком случае, мне об этом ничего не известно.
- Вы не поэтому позвонили?
Я покачал головой. Сэцуко, видимо, была разочарована. Оттого ли, что ошиблась, или оттого, что дух дедушки не вступал в контакт, - сказать затрудняюсь. Я не знал, как приступить к рассказу, а потому достал ламинированное удостоверение Ночного Портье и перебросил его через стол. Сэцуко обеими руками схватила карточку, перевернула и осмотрела с недоумением.
- Что это? - спросила она.
- Думаю, удостоверение клиента неотложной медицинской помощи. В тот вечер, когда ваш дедушка умер, он вытащил из кармана эту карточку и, насколько я понял, хотел, чтобы я позвонил по номеру, который там напечатан. Я звонил несколько раз, но никто не отвечал. И вот еще что я хотел вам показать.
Я вынул фотокопию обложки «Мощного аккорда Японии» и тоже протянул Сэцуко. Когда она присмотрелась, краска отхлынула с ее лица. Глаза девушки метались от карточки к фотокопии и обратно.
- Ничего не понимаю, - пробормотала она.
- Посмотрите на татуировку. На птицу. Парень с татуировкой - Ёси, рок-звезда. Он умер в ту же ночь, что и ваш дедушка. Но эта фотография так и не попала в прессу. Кто-то распорядился, чтобы татуировку заретушировали. Я выяснил, что логотип с птицей принадлежит компании, которая называется «Общество Феникса». Вам это что-то говорит?
Девушка прикрыла глаза и медленно покачала головой.
- Ничего. Совершенно ничего, - сказала она. Явился помощник официанта. Мы с Сэцуко молчали, пока он не умчался прочь, наполнив наши стаканы.
- В ту ночь, когда умер Ёси, произошли странные события, - продолжал я. - Мне кажется, эта компания, «Общество Феникса», имеет к ним какое-то отношение. Я пока не разобрался, как и почему, однако…
- Прошу вас, - прошептала девушка, - этот Ёси меня не интересует. Перестаньте говорить о нем.
- Но как же вы не понимаете? Дело не только в Ёси. Перед смертью ваш дед сказал нечто странное. В тот момент я особо не задумывался, но когда я в очередной раз набрал номер, он сказал: «Они не идут». Может быть, вы знаете…
- Перестаньте! Зачем вы мне это говорите?! От этого только хуже! Вы что, не видите? Мне только хуже от этого!
Девушка дрожала. Глаза ее наполнились слезами.
Теперь уже все в ресторане косились в нашу сторону. Даже угри уставились сквозь стенки аквариума. Свиристел джаз, саксофонист выводил соло.
Мне припомнились слова достопочтенного монаха Сэнсю, который однажды сказал: «Молчание - всегда подходящий ответ». В принципе я согласен с Сэнсю, но, как говорит Эд, журнала на принципах не издашь.
- Сэцуко, - шепотом принялся уговаривать я. - Я вовсе не хотел вас расстраивать. У вас сейчас трудное время. Наверное, вам нелегко выслушивать подробности, как это произошло. Я понимаю…
- Ничего вы не понимаете, - прошипела Сэцуко. Она скрипела зубами, стараясь не закричать. - Вы ничего не знаете о моем дедушке. Ничего не знаете обо мне. Может быть, вы действительно пытаетесь помочь. Но мне это не помогает. Ничуточки не помогает.
Не успел я ответить, девушка резко вскочила, даже кожа под подбородком колыхнулась. Сэцуко глянула на меня так, словно еще многое хотела мне сказать, но вместо этого развернулась на каблуках и гневно удалилась, едва не столкнувшись на пути с официанткой. Я смотрел ей вслед, и когда она прошла через вращающуюся дверь, порадовался, что такую дверь нельзя захлопнуть с грохотом.
И я остался сидеть, в недоумении рассматривая стол. Саксофонист все выводил соло, будто огромный серый слон, в тяжеловесной жалобе раскачивающий хоботом из стороны в сторону. Подошла официантка, спросила, подавать ли горячее. Я ответил не помню что и попросил счет.
Тут-то я и заметил, что удостоверение Ночного Портье исчезло. Случайно или нарочно Сэцуко унесла его прямо у меня из-под носа. Я не знал, как понять этот ее поступок, и вообще ничего в Сэцуко не понимал. Одно я уже знал точно: что бы ни представляло из себя «Общество Феникса», я начинал всерьез ненавидеть эту компанию.

12

Швейцар изучал мой паспорт, катая во рту зубочистку. Он посмотрел на меня и посветил фонариком мне в лицо. Я невольно сощурился, пытаясь сохранить позитивный настрой. Возвращаться в «Краденого котенка» мне вовсе не хотелось, но что поделаешь? Необходимо поговорить с Ольгой. Нужно выяснить, кто такой Сайта и что произошло в ту ночь, когда умер Ёси. Еще я хотел узнать, кто ждал тогда Ольгу в машине и какое отношение этот таинственный персонаж имеет к истории в целом.
Швейцар опустил фонарь, вытащил здоровенную рацию и заговорил в нее. Послышались электрические щелчки. Страж убрал рацию и улыбнулся мне:
- Тётто маттэ, о'кей?
Я согласился подождать. В прошлый раз я с ходу прошел вовнутрь, но учитывая темпы, с какими происходят перемены в Кабуки-тё, за это время здесь мог появиться новый хозяин, который превратил заведение в диско-караоке для геев. Я мог проникнуть сквозь любую дверь благодаря секретной технике взлома словами, которой обучило меня семейство комедиантов-ракуго, жившее в изгнании на острове Садо. Однако это прием небезопасный, его нельзя пускать в ход по пустякам.
Второй малый вывалился из клуба, словно только что из постели. Оглядел меня, зевая и протирая глаза.
- Удостоверение есть? - спросил он
- Ваш друг с зубочисткой его забрал.
Голова парня дернулась так, что чуть не слетела. Он взял мой паспорту Зубочистки и долго изучал, прижимая рацию к щеке, словно подушку. Ограниченный радиус действия, низкое качество звука, здоровенная, годится только для переговоров. Либо Соня еще старомоднее меня, либо ретротехника входит в моду.
- О'кей, - апатично произнес он, возвращая мне паспорт. - Добро пожаловать и так далее.
Все те же немолодые гуляки, что и два вечера назад, сидели за столиками и с мрачным видом пили. Я огляделся в поисках моего приятеля Санты. Даже если он снял красный спортивный костюм, побрякушки все равно будут на нем. Для таких парней оставить дома толстую золотую цепочку - все равно что забыть собственные гениталии. Каким-то образом то и другое у них в голове перепуталось.
«Нет, Вирджиния, - сказал я себе, в последний раз окидывая комнату взглядом. - Санта-Клауса не существует. Здесь и сегодня - его нет».
Облюбованное мной местечко в углу уже заняли, так что мне пришлось сесть впереди, так близко, что сценический прожектор заливал светом мой столик. Танцоры проходили один за другим, дергались и тряслись свои три минуты на публике. Две тайские девицы, накачавшиеся наркотиками по самые жабры, продемонстрировали ленивую пародию на лесбийскую любовь под диско-версию старой баллады энка.
Следующей выступала моя знакомая Таби. Она добросовестно отрабатывала под джангл-версию песни «Одноглазые дарума». Дарума - традиционные куклы удачи. Один глаз куклы раскрашивают, задумывая желание, а второй - когда желание сбывается. Певец страдал: мол, в его жизни все Дарума остаются одноглазыми.
Ольга не показывалась. Странное дело, за все эти годы я видел ее на сцене от силы два раза и так к этому и не привык. Большой футон посреди маленькой комнаты - вот где было наше с ней место, и эти воспоминания прилипли ко мне на всю жизнь, хотя со временем отступили на второй план. Даже приятные воспоминания порой стираются, уходят, как старые друзья, с которыми непонятно почему разводит нас жизнь.
Но в последние дни я видел Ольгу совсем в другом свете. Попытался вообразить ее подругой Ёси. Никакого воображения не хватало, и я решил, что для пущей убедительности нужно опять с ней встретиться. И вот пожалуйста - Ольги нет. Оставалось только допить пиво «Кирин» и слинять.
Я растягивал последний глоток, и тут снова появилась Таби в свободном белом юката с вышитым на спине гладким черным котом, чьи когти впились в логотип «Краденого котенка». Кроме достославного банного халата на ней ничего не было, и она шла прямиком ко мне.
- Хотите представление только для вас? - спросила она.
- Спасибо, но я пришел повидать Оль - Калико. Она здесь?
Таби быстро оглянулась на дверь, маленькое тельце под юката напряглось.
- Хотите представление только для вас. - Это уже не было вопросом.

Я прошел за Таби мимо сцены, прочь из зала и дальше по узкому коридору. Мы миновали дверь в гримерную и углубились во тьму. Приостановившись у запасного выхода, Таби оглянулась на меня и распахнула видавшую виды дверь слева. Я шагнул внутрь, и Таби проскользнула следом, бесшумно прикрыв дверь.
Темно, хоть глаз выколи. Девушка взяла меня за руку и повела в темноте на середину комнаты. Там она остановилась. Щелчок - и комната окрасилась нелепо-розовым светом. Голые стены, вся обстановка состоит из сломанного тренажера, покрытого драным винилом, и перевернутой пластиковой банки из-под краски в углу. Этому помещению срочно требовался феншуй.
Девушка осторожно развернула меня и направила к тренажеру. Отступила на шаг и поглядела сверху вниз:
- Ольга уехала.
- Куда?
- Не знаю. Сказала, ей нужно уехать. Она знала, что вы придете. Попросила меня кое-что вам дать. Подарок на прощание.
Лоб ее чуть заметно нахмурился. Таби развязала пояс юкаты, халат распахнулся, обнажив грудь и гладкий живот. Какой бы подарок ни ожидал меня, я решил не отказываться. В конце концов, я же гость, а в Японии отказываться от подарков категорически не принято.
Она полезла под халат. Мелькнула улыбка - немного пугающая в этом розовом освещении, словно в ярмарочном балагане.
- Вот оно! - прочирикала Таби и уронила мне в ладонь кусочек холодного металла. Отступив на шаг, она снова задрапировала халат.
Ключ.
- Что это?
- Ключ. - Она снова нахмурилась.
- От чего?
- Ольга сказала, вы поймете.
- Я не понимаю.
- Она сказала, вы сперва не поймете, но потом сообразите. Сказала, вам надо вспомнить ночь, когда вы познакомились.
- Она что-нибудь еще говорила?
Таби покачала головой.
Прищурившись, я внимательнее изучил ключ. На нем стоял номер - 910 - и это все. Маловато, чтобы строить догадки. Я предпочел спросить о том, ради чего явился:
- Что произошло в ту ночь, когда умер Ёси?
- Не знаю, - ответила Таби. - Он умер. Она уехала. Я отдала вам подарок, и с меня хватит.
- Расскажите мне об этом Санте.
- Мне пора на сцену. - Девушка развернулась и пошла к двери.
Я спрыгнул со скамьи и преградил ей путь.
- Ёси был здесь в ту ночь, когда умер, - сказал я. - Санта отвез его в гостиницу, Ольга должна была подъехать позже. Но что-то пошло не так. Я начинаю подозревать, что Ёси убили.
И только услышав собственные слова, я понял, что могу оказаться прав.
- Вы даже не знали Ёси, - возразила Таби. - Какое вам дело?
- Лично не знал, - ответил я, - и мне все равно, помер Ёси от передозировки, зарезали его или на него с неба свалилась мультяшная наковальня. Но у меня есть долг перед читателями «Молодежи Азии». Они имеют право знать истину.
- Понятия не имею, что случилось с Ёси. - Девушка закатила глаза. - Я знаю, что перед уходом Ёси говорил с Ольгой. В гримерной. Я слышала, как он назвал имя Кидзугути. Сказал: Кидзугути ждет большой сюрприз. Что-то про новый альбом. Я мало что разобрала. Вдруг Ольга очень расстроилась. Заплакала. Просила его не ездить с Сантой. Он сказал: все будет хорошо, не надо переживать. Потом он уехал. Санта обещал вернуться за Ольгой, но не вернулся. Больше я ничего не знаю. А теперь мне надо в зал, а то меня искать будут.
- Ольга еще в Токио?
- Оставьте вы это, - чуть ли не с материнской заботливостью посоветовала она. Взялась за дверную ручку, потянула, но я придержал дверь. Скривившись, Таби отступила, снова полезла в халат и достала цепочку с брелком. Кто бы мог подумать, что в юкате столько карманов! Она предъявила мне небольшую красную кнопку на брелке.
- Не хочу неприятностей, - тихо, но твердо сказала она.
Очевидно, это была сигнальная кнопка: если нажать, явятся вышибалы и вышибут клиента, пожелавшего больше, чем ему причитается. Я видел тихую усталую мольбу во взгляде Таби и догадывался, с какими ублюдками ей приходится иметь дело каждый вечер.
- Виноват, - сказал я. - Я тоже не хочу неприятностей, вот только они ко мне так и липнут. Спасибо за ключ.
Я отпустил дверь и заставил себя улыбнуться.
- Выдерните рубашку из штанов и растрепите волосы, а потом идите платить, - фыркнула она. - Хорошо бы вы еще пыхтели погромче.
Таби проскользнула мимо меня, распахнула дверь и выскочила из комнаты. По-видимому, она даже не заметила, что рубашка у меня и так не на месте, да и прическа давно не та, что с утра. На всякий случай я расстегнул пару пуговиц и взъерошил волосы. Громкое пыхтение далось мне без труда.
Когда я выбрался в темный коридор, Таби уже и след простыл. Вместо нее путь в зал мне преграждали две массивные фигуры.
Вперед выступил Соня.
- Тридцать пять тысяч йен, - потребовал он.
Астрономическая сумма ошеломила меня. Как быть? Если не торговаться, они что-нибудь заподозрят, но если я заспорю, как бы ребята не обозлились.
- Вас не предупредили, что пузырь лопнул? - спросил я. Похоже, их не предупредили. Вряд ли громилы потеют над «Никкей Уикли».
- А ты потешный, - снизошел Соня. - Кэндзи, есть у нас скидка для забавников?
- Была, - Зубочистка скривил рот. - Но он дело говорит: пузырь лопнул.
Соня пожал плечами - извини, мол, - и протянул руку за деньгами. Зубочистка кивнул.
Я полез в бумажник и вытащил пачку банкнот. Только я начал мысленно переводить йены в доллары, как заработал первый удар в живот.
На том вся математика из меня и вылетела. Соня разворачивался для второго удара, но я успел в последний момент отступить, и он с грохотом врезал ногой по стене.
Зубочистка снова надвинулся на меня, схватил за шиворот. Я перехватил его запястье и хорошенько повернул против часовой стрелки. Я мог бы сделать с ним что угодно, но фантазия не работала. Бойцовский блок.
Соня махнул кулаком в мою сторону - самый снисходительный человек не назвал бы это ударом, - и я свободной рукой переправил этот взмах Зубочистке в лицо.
Когда кулак Сони врезался ему в щеку, Зубочистка заблеял, и я довернул его запястье, чтоб жизнь малиной не казалась. Он мог бы разнообразить картину, если б вспомнил, что у него есть вторая рука, но от боли парень перестал соображать.
Затягивать схватку было бы ненужной жестокостью - все равно что вставить десятиминутное соло на барабане посреди лирической партии. Пора довести дело до логического завершения.
Я выпустил руку Зубочистки. На миг по его лицу расползлось тупое облегчение, но тут я вырубил его плечевым блоком. Он грохнулся на пол с таким стуком, что у меня чуточку защемила совесть.
Однажды в Тайпее на моих глазах обманутый муж и мастер кунг-фу вырубил лучшего в Китае гобоиста легким щелчком по носу. С другой стороны, у него был черт знает какой дан, пояс чернее черного. Пожалуй, если б он меньше времени проводил в додзё и больше - с супругой, не пришлось бы ему драться с гобоистами.
Я пустил в ход не столь экзотичный, но вполне эффективный прием. Сделал ложный выпад левой и уложил Соню добрым старым американским апперкотом точно в то место, где скула сходится с черепом.
Мой противник осел, я ухватил его за отворот куртки и аккуратно опустил на пол рядом с Зубочисткой. Удивительно, какими симпатичными становятся громилы, когда сон смывает с них злобу и гнев. Этот парень выглядел невинным младенцем в колыбели, никаких у него тревог и забот. Вот бы сфотографировать и послать карточку его мамаше!
Вдруг рация на бедре Сони ожила, заверещала.
- Нэбосукэ! Нэбосукэ! - взывала она. - Нэбо-сукэ, черт тебя побери!
Я подобрал рацию. Из главного зала гремела, разносясь по коридору, песня Мэрайи Кэри.
- Да? - отозвался я.
- Держите его не выпускайте! - проскрежетал голос в рации. - Скоро приеду буду через десять минут уже в пути.
Рация затихла. Я сунул ее обратно в кобуру на бедре Сони. Поразмыслив с минуту, я решил себя не держать, поскольку догадывался, кто сюда едет. Мне он подарков не вез.

13

Предыдущая страница 10 Следующая страница


11 Айзек Адамсон

Когда я добрался наконец до отеля «Рояль», оставалось только рухнуть ничком на постель и уснуть. Уже в такси мозг начал засыпать, горящие на зданиях значки кандзи превращались в электрических насекомых и оживали, готовые, едва я отведу взгляд, роем взмыть в ночное небо. Мимо пронеслась компания байкеров на «рисовых ракетах», крашенных «дэйгло», как две капли воды похожая на оживших мультяшных персонажей. Время от времени луна подмигивала из-за туч, словно собиралась нашептать мне свои тайны, но в итоге ничего не сказала.
Я с таким трудом удерживал себя в границах реальности, что принял трех мрачных типов у входа в гостиницу за слишком рано явившиеся фигуры из кошмара. Лишь когда они дружно шагнули вперед и преградили мне путь, я осознал, что убийцы пришли за мной во плоти.
- Ты есть Билли Чака?
Заговорил парень со здоровенной черной бородавкой на левом веке. Из середины бородавки пучком росли волосы, похожие на фитиль шутихи. Поджарый напарник по левую руку от него ухмыльнулся, два золотых зуба спереди блеснули при свете луны. Третий громила выглядел на сто процентов нормальным человеком, никаких особых примет. Что ж, не всякий бандит колоритен.
- Дайте-ка угадаю, - пошутил я. - Вы пришли за автографами? Хотите сфотографироваться для жен и дочек? Извините, друзья! У меня при себе нет авторучки, да и вы, похоже, фотоаппараты забыли.
Якудза пораскинули мозгами и пришли к единому мнению: смеяться не стоит. Малый с золотыми резцами сделал шаг вперед, вытащил из кармана визитку и молча передал ее мне.

Яцу Кидзугути
Вице-президент, музыканты и репертуар
Корпорация «Сэппуку»

13-4-2 Гиндза, Тюо-ку

03-3581-4111

- Такая у меня уже есть, - сказал я. - Да и вы, ребята, что-то не похожи на ответственных за репертуар «Сэппуку Рекордз».
- А мы и не отвечаем, - сказал Златозуб. - Мы просто друзья Кидзугути.
Бородавка вырвал у меня из рук карточку. Господин Норма указал на припаркованный через дорогу «мерседес».
- Если вы не против, нам лучше двигать. Господин Кидзугути прождал весь вечер. Не хочу злословить, но он не самый терпеливый из моих знакомых. Я его не критикую, идеальных людей нет, верно? Вот я - уж точно не идеал. В общем, мы тут проторчали пару часов, и скажу за всех: мы уже малость продрогли. Так что, если вас это устраивает, мы едем, а?
- Конечно. До скорого.
- Извините! - всполошился господин Норма. Голос его звучал искренне, ирония не дошла. - Когда я сказал «мы», я имел в виду и вас тоже. Мы просим вас поехать с нами. То есть - ради этого мы так долго и ждали. Извините, если я плохо объяснил. Вижу, вы не сразу поняли, в чем состоит суть нашей просьбы, поскольку я выразился несколько двусмы…
- Садитесь в машину, нафиг! - вмешался Бородавка.
- Вот это дело, - заметил я.
- Видал? - сказал Бородавка господину Норме. - Не проси. Не объясняй. Ни в коем случае не извиняйся. Просто прикажи.
- Хорошо, - вздохнул Бородавка. - Просто это… не знаю… вроде как странно распоряжаться людьми. То есть - по какому праву я вдруг…
- Сунь руку в левый карман, - посоветовал Бородавка. - Что у тебя там?
- Пушка?
- Нет. Это твое право. А теперь - вторая попытка. Господин Норма собрался слухом и вновь обернулся ко мне:
- Ладно, господин. Почему бы вам не сесть вон в ту машину?
- Уже лучше, - проворчал Златозуб. - Но ты все равно не приказываешь, а просишь. И говоришь слишком много слов.
- «Господин» тут ни к чему, - подхватил Бородавка. - Нужно сказать: «задница», «ублюдок», что-нибудь в этом роде.
- А еще лучше - поконкретнее, - посоветовал Златозуб. - Для каждого - свое ругательство. Скажем, этот парень - иностранец. Его можно назвать «бледнолицым», сказать, что от него маслом воняет. Нос картошкой, жопа волосатая, круглоглазый, пожиратель гамбургеров.
- Правильно, правильно, - закивал Бородавка. - Бей по личности, это всегда в точку.
- Сарказм - тоже отличная штука, - нудел Златозуб. - Если парень коротышка, назови его жердяем. Если лысый - кудрявчиком. Страшен с лица? Говори - «наш смазливый мальчик».
Бородавка и Златозуб продолжали урок, пока мы переходили улицу. Двери машины не заперты, ключ в замке зажигания. Можно было угнать «мерс», но в такую пору никуда не хотелось гнать, и все равно пришлось бы вернуться в отель. Так что я безо всяких залез на заднее сиденье, устроился поудобнее и стал смотреть в окно, а господин Норма все кивал в такт наставлениям. Только через пару минут они заметили, что я исчез. Запаниковали, закружили на месте, проверяя соседние переулки.
- Я тут! - заорал я, опустив оконное стекло.
Господин Норма так и подпрыгнул. От резкого движения револьвер вылетел из кармана и грохнулся на тротуар. Хорошо еще не выстрелил. Он не выстрелил и когда Бородавка споткнулся и наподдал его ногой, так что пушка полетела в водосточную канаву. Троица потратила еще несколько минут, пытаясь просунуть лапы сквозь решетку и извлечь оружие. А я сидел на заднем сиденье машины и дивился: что сталось с доброй старой школой якудза, наследниками Кодамы Ёсио, Сусуму Исии и Дзиротё Симидзу. Социопаты, без сомнения, но по крайней мере они умели похитить человека всерьез, без фарса.

Через полчаса мы добрались до безвкусного здания, которое смахивало на Тадж-Махал в миниатюре. Оно было воткнуто под развязкой магистрали в пролетарском районе, где все лавчонки закрылись много часов - а то и лет - тому назад. Особняком стоявшее здание цвета песка или меди, окна задрапированы красными, точно пожарная машина, занавесками, а на входе надпись «Сэнто Гангэс». Мои похитители распахнули дверцу машины. Бородавка вышел и повел меня в дом. Над головой один за другим проносились по шоссе автомобили.
Меня провели в вестибюль общественных бань и велели разуться. Затем Бородавка сдал меня с рук на руки тощему парню в строгом белом смокинге. Человек в смокинге провел меня под занавеской с иероглифом, означавшим «мужчины», коротким коридором до сводчатой галереи, за которой открывалась сцена, достойная Феллини. «Римские» колонны подпирали высокий раззолоченный потолок, центр огромного помещения занимал мраморный бассейн, и сквозь пар я с трудом различал несколько мужских фигур, притопленных в темной воде. Судя по цвету, бассейн пополнялся из онсэна, природного горячего источника, бьющего посреди какого-нибудь запустелого токийского пригорода.
С паром смешивался негромкий бубнеж. Вдруг передо мной возник человек, облаченный только в полотенце. Он прошел мимо, и я успел разглядеть огромного дракона, вытатуированного поперек его груди. Всмотревшись в туманную дымку, я убедился, что чернильные рисунки украшают всех присутствующих. Похоже, не такие уж общественные эти общественные бани.
Человек в смокинге повел меня дальше, по еще одному короткому коридору, и наконец остановился перед разукрашенной дверью. Вместо ручки - слоновий бивень. Он потянул бивень, из-за двери вместе с горячей волной выкатилось густое облако пара. Позади нас в онсэне кто-то засмеялся, эхо прокатилось по коридору. Человек в смокинге знаком велел мне войти.

Широкоплечий мужчина сидел один в темной сауне, завернувшись в полотенце и утопая в густом пару. Как только Смокинг закрыл дверь, я начал потеть. Крепыш поманил меня к себе, указал на низенькую скамью посреди комнаты. Я пробивался сквозь густой воздух сауны, словно брел по тарелке супа мисо. Лишь подойдя почти вплотную, я убедился, что передо мной, вообще говоря, Кидзугути. Да и с расстояния шести футов я различал только общие очертания массивной фигуры на втором уровне трехэтажной полки.
- Длинная была у тебя ночка, - сказал Кидзугути. - Я уж постараюсь не тянуть. Мы оба - деловые люди, болтать я не люблю. В тюрьме бывал?
- Недолго, - признался я. - Еда не понравилась.
- А мне там было хорошо, - сказал Кидзугути. - Многие не выдерживают, но мне - в самый раз. Одно только доводило: болтовни много. Заключенные несут всякую чушь, только бы время провести. Разучились уважать тишину.
Я молча кивнул, демонстрируя уважение к тишине.
- Я там во многом разобрался. В себе и в мире. В тюрьме всякий вздор с тебя слетает. Остается только правда. Фундаментальные принципы жизни. Заключенный - все равно что монах, по правде сказать.
Он поднял ковш из бамбуковой бадьи, дожидавшейся на полу у его ног, и плеснул водой на горячие камни. Камни зашипели, исходя паром. Я начал догадываться, что для Кидзугути тюрьма послужила жизненно важным опытом, как для некоторых - Вьетнам или «Звездные войны». Пот заливал мне глаза.
- Помимо прочего, в тюрьме я понял, что такое секрет, - продолжал он. - В чем секрет секрета. Очень просто: секреты живут недолго. Очень недолго. Двое парней пришили третьего в душе. Крысиные гонки - кто первый стукнет. Или какой-нибудь гомик похвастается своей суке, что нынче утром взял патинко в Кавагасэки. И плевать, какая между ними любовь-морковь - как только сука это заслышит, сразу прикидывает, что из этого можно извлечь. Такова уж человеческая природа. Посидишь в тюрьме - увидишь.
Морщась от капель пота на носу, я недоумевал про себя, почему уголовники так твердо верят, что человеческая природа раскрывается только в тюрьме, а не в караоке-барах, или в боулингах, или в детском саду, или на автобусной остановке. Наверное, весь вопрос в том, о какой стороне человеческой природы идет речь.
- До звукозаписи я занимался сокайя, - продолжал Кидзугути. - Корпоративным шантажом. Я не боюсь об этом говорить. Ты, наверное, и так знал, а мне плевать. Я - открытая книга. А потом, что такое шантаж, если подумать? Я обращал себе на пользу неумение других людей постичь природу секрета - понять, что любой секрет недолговечен. Если бы нашими компаниями управляли не кучки перепуганных детишек, они бы сами поняли, что все их тайны рано или поздно просочатся наружу. Но пока что они платили мне денежки. Чем плохо?
- Ваш босс, господин Сугавара, тоже из числа «перепуганных детишек»?
Он рассмеялся, и струйка воздуха пробила дыру в паре. Пока облако не сомкнулось, я успел полюбоваться шрамами от укуса у него на лбу.
- Господин Сугавара хочет управлять с умом, - ответил он, обходя мой вопрос. - Лично я больше верю в харагэй. Искусство делается брюхом. Не лезь в музыку, если кишка тонка. Это - эмоции. Страсти. Преданность. Преданность - вот что мне понятно. Я предан своим музыкантам. Но если я вижу, что мне не платят взаимным уважением…
Он умолк и снова наклонился за ковшом. Рубашка прилипла к моему телу как вторая кожа. Надо же, болтать не любит, а никак не заткнется. Уже около двух, прикинул я. На часы смотреть не было смысла, так запотел циферблат.
- Приятель Ёси, тот, который на басах играет, - гнул свое Кидзугути, - Исаму Суда. У него, я думаю, есть тайна. Большой секрет, который он от меня хочет утаить. И от «Сэппуку Рекордз» тоже. Ничего у него не выйдет, разумеется. Это ненадолго. Такова суть секрета. Но для меня обида, что он хотел скрыть. Личное оскорбление. Пощечина и мне, и каждому из нас в «Сэппуку Рекордз». Мы - семья, которая взрастила его карьеру. Мы поддерживаем его даже теперь, после смерти Ёси.
Я припомнил то, что мне сказала Таби в «Краденом котенке»: Ёси говорил Ольге, будто Кидзугути ждет большой сюрприз. Не связан ли этот сюрприз с тайной Суды - если таковая имеется?
- О каком секрете вы говорите?
- Не важно, - ответил Кидзугути. - Но чтобы у него наглости хватило на такое неуважение? Вот зачем я тебя позвал. Решил поговорить перед завтрашним концертом памяти Ёси. Чтобы ты поговорил с Судой.
- Может, проще обойтись без посредника?
Кидзугути выдал короткий смешок.
- Слушай - я с тобой прикидываться не буду. Сейчас нам нужен посредник. Ты что, поверил, будто тебе закажут биографию Ёси? Нет никакой биографии. А если б понадобилась, мы могли бы нанять кого угодно, чтобы написать ерунду, которую глотают подростки. Без обид.
Затея с биографией с самого начала показалась мне странной, однако после откровений Кидзугути напрашивался очевидный вопрос: чего на самом деле «Сэппуку Рекордз» от меня хотят. Не люблю, когда вопрос напрашивается впустую, так что я сразу же его задал.
- Ты должен следить, - ответил Кидзугути. - Следить и помочь Суде поступить правильно. Суда чересчур умный, но ты ему понравился.
- Я так понимаю, это вещи взаимоисключающие.
- Суда очень похож на Ёси, - продолжал Кидзугути. - Падок на заграничное. Все чужеземное для него - свобода. Иначе зачем бы он стал рокером? Зачем изучал тайский бокс вместо превосходных боевых искусств Японии? Зачем приблизил к себе эти без умолку трещащие музыкальные автоматы, которых называет своими телохранителями? Конечно, ты ему понравился. Ты для Суды - экзотика. Персонаж кинофильма. Этот чертов Рэнди Шанс.
Его смех громыхал, отражаясь от стен сауны. Было так душно, что еще одна капля пота - и я лужицей растекусь на полу. Я хотел изобрести вежливый способ объяснить Кидзугути, что я думаю о его планах, но сил на этикет уже не оставалось.
- Вы хотите, чтобы я болтался рядом с Судой и следил за ним, так? - начал я. - Прекрасно, я все равно собирался. Но я не собираюсь отчитываться перед вами или перед господином Сугаварой и вообще перед кем бы то ни было, кроме моего кливлендского редактора. А насчет того, чтобы внушить Суде уважение к «Сэппуку Рекордз» - это и вовсе не мое дело. Вы считаете, у него есть тайна - так сами с ней и разбирайтесь, пока о ней журнал «Молодежь Азии» не написал.
- Прекрасно, - сказал Кидзугути. - Продолжай болтать в том же духе, и Суда тебе поверит. Кстати, насчет «Молодежи Азии» - о чем поведаешь? Уже нашел ракурс?
- Я напишу о той ночи, когда Ёси умер.
Хотелось бы мне видеть лицо Кидзугути в ту минуту, но увы. Кидзугути оставался бестелесным голосом, призрачной фигурой, едва проступавшей в тумане. Така-оками, японский бог дождя, которого изображают сидящим на вершине горы посреди туч и тумана.
- Не слишком оригинальный подход, - отозвался он наконец. - Но все равно - удачи. Дай знать, если чем-нибудь смогу помочь.
- Кое о чем я хотел вас спросить, - сказал я. - За что вы угодили в тюрьму в Осаке?
Я видел, как заерзала фигура Кидзугути.
- Недоразумение. Тогда я работал на компанию ростовщиков. Один клоун отказался платить. Мы его поколотили. Раздели догола и бросили в сухой канал. Мы не знали, что у него сердце больное. Лекарство лежало в кармане штанов, но штаны с него сняли. Ему было стыдно позвать на помощь, и он загнулся. Хорошо, судья оказался другом нашего друга. Он признал несчастный случай. Недоразумение. Я отделался пятью годами. Еще что-нибудь хочешь знать?
- Да, еще одно, - сказал я. - Как вы уговорили господина Сугавару назначить вас вице-президентом по музыкантам и репертуару? Вы не слишком-то подходите «Сэппуку Рекордз».
Даже сквозь пар я угадал, что Кидзугути широко ухмыляется.
- А это, - сказал он, - мой секрет.
И не успел я напомнить ему, что секреты недолговечны, Кидзугути трижды хлопнул в ладоши. Дверь сауны резко распахнулась, и появился человек в белом смокинге. Очевидно, все это время он торчал под дверью.
- До завтра, - попрощался Кидзугути. - Встретимся на концерте. Близнецы заедут за тобой пораньше. Держись рядом с Судой. Смотри в оба. Спокойной ночи, господин Чака!
Я автоматически пожелал ему спокойной ночи и поднялся со скамьи. Часть пара ушла в открытую дверь, и я впервые получил возможность разглядеть Кидзугути вблизи.
Не слишком-то приятное зрелище.
Следы зубов, проступавшие на его лбу, виднелись и по всему телу. Укусы на спине, на плечах, на груди, на ногах. Шрамы потолще - лиловые, резиновые; те, что помельче, будто нанесены розовыми мелками. Чуть ли не пятьдесят шрамов, но я отвел глаза прежде, чем сосчитал все. То ли тюрьма в Осаке здорово изменилась к худшему с моего последнего визита, то ли якудза от татуировок перешли к орнаментальным шрамам, то ли у Яцу Кидзугути весьма причудливые вкусы.
Тонкой струйкой вытекая из сауны, мимо римского бассейна, через главный вход «Сэнто Гангэс» на холодное декабрьское утро, я старался отогнать этот образ. Пока троица душегубов-путаников везла меня обратно в отель «Рояль», я старался выкинуть из головы этот вечер целиком. Не сказать, что мне удалось. Когда я уже клевал носом у себя в номере, Кидзугути вновь всплыл перед глазами. Шрамы ожили, они извивались и червями впивались в его кожу.

ПРИПЕВ

Тщательно изучая дела прошлого, мы обнаруживаем множество мнений по их поводу, а также видим, что многое осталось совершенно неясным. Лучше всего признать такие вещи непознаваемыми.

Ямамото Цунэтомо (Хакагурэ: Книга Самурая)

14

Слоны, соединенные животами.
Так они выглядели сквозь рыбий глаз дверного глазка. Здоровенная клякса в сером спортивном костюме. Аки и Маки дожидались в холле гостиницы возле моего номера, чтобы отвезти меня на тайный концерт памяти Ёси. До шоу оставалось несколько часов, но Кидзугути устроил так, что мне весь день предстояло болтаться за кулисами, «наблюдая» за Судой и его свитой. Я разжал «Десять Когтей Мангуста» - я перенял этот прием у Шанхайской партии мира, можно сказать, народный салют в версии кунг-фу, - и распахнул дверь.
- Надо бы вам в разные цвета одеваться, - посоветовал я. - Легче будет отличить, кто есть кто.
- Суда-сан ждет, - заявил борец с трижды свернутым носом. Значит, Аки. Или нет - Маки. Во всяком случае, у обоих не было настроения для шуточек про близнецов. У меня-то для шуточек всегда есть настроение, но желания общества перевешивают индивидуальные потребности, в особенности желания братьев Фудзотао, которые и сами перевешивали меня на добрых пятьсот фунтов.
Мы спустились по лестнице. Исаму Суда ждал у входа в гостиницу в полном облачении рок-звезды, в камуфляжном лимузине-внедорожнике длиной с хвост Годзиллы, а что касается костюма - эпитета «эклектический» тут явно мало. Пижонский черный сюртук эпохи короля Эдуарда поверх футболки с марсианином Мартином, выступающим на вечеринке. Облегающие огненно-золотые панталоны тореадора заправлены в доходящие до колена серебристые бутсы астронавта. Лиловая помада, на щеке нарисована слеза. И - гвоздь программы - волосы: рыжие и светлые жесткие шипы, чередуясь, обрамляли его лицо, точно спинной плавник морского дракона. Уж не знаю, за кого можно было принять Суду, но только не за кикбоксера.
Я сел в машину, с каждого боку по Фудзотао.
- Расскажи ему анекдот! - попросил Суда Аки.
- Что сказал Марк Дэвид Чэпмен Джону Леннону перед выстрелом?
- Что?
- Мать твою, Ринго! - перехватил реплику Маки. Суда расхохотался.
По-моему, я врубился, но куда мне до него. Казалось бы, перед поминальным концертом шутки насчет закатившихся рок-звезд неуместны. С другой стороны, если верить, что люди часто шутят как раз на ту тему, которая больше всего их беспокоит, все сходится.
На коленях у Суды распростерлась изящная женщина: прическа «разоренный улей», чулки-сеточка порваны. Спина украшена зловещей татуировкой: привязанный к дереву святой Себастьян истекает кровью, град стрел впился в него. Картинка с первого альбома «Святой стрелы» под названием «Забить стрелку». Уверен, каламбур вышел нечаянно.
Другая девица в размазанной косметике и в нейлоновых сосудодавилках сонно водила пальчиками по спине подруги. Длинные малиновые ногти позаимствованы из фильмов про вампиров, тонкий белый бюстгальтер испещрен кровавыми отпечатками рук.
Это были не фанатки «Святой стрелы», а дуэт солисток из «Свалки тел», группы, которую все именовали Новым Открытием.
В пресс-релизе их объявляли японским гибридом «Ширелз» и Бостонского Душителя. «Свалка тел» пела нежную лирику а-ля «Мотаун» в миноре; замедленный реквием, мрачные тексты, прославлявшие жертв серийных убийц. Татэ-ЛаБьянка Мацумото, спавшая в данный момент на коленях Суды, выступала в пластиковом мешке, с листьями и веточками в волосах, и каждый перформанс заканчивался тем, что на сцене появлялись «детективы» с фонариками в руках. Аудитория кричала «бис», но тут появлялись и «санитары», которые выносили певицу на носилках. «Свалка тел» вовсе не стремилась уподобиться «Розовой леди», однако негативные отзывы в прессе только поднимали рейтинг.
- Как жизнь кикбоксерская? - спросил я Суду.
- Выходной, чел, - с ленивой усмешкой ответил Суда. - Знаком с Татэ-ЛаБланка и Далией Курой?
- Слыхал про них, - сказал я, улыбаясь Далии. Она не улыбнулась в ответ.
- Они заканчивают месячные гастроли по Азии, только что прилетели из Гонконга, - пояснил Суда. - Дали четыре интервью для журналов, дважды снимались на телевидении, три раза экспромтом позировали для фотографов. Это лишь за сегодняшнее утро, после приземления. Теперь им нужно проверить аппаратуру в «Фальшивой ноте», записать рекламную серию для «Экс-эф-эм», согласовать новую обложку для «Рисующего печальных клоунов», просмотреть раскадровку видео «Шоссе одного ботинка», подписать договор в «Башне Сибуя», отыграть три четверти часа на сегодняшнем концерте, потусоваться после него с лисами из «Сэппуку», а потом лететь в Гонконг и завтра опять выступать. Так что если они глядят сердито, не принимай на свой счет.
- Скоро их и без косметики можно будет принять за трупы.
- Двухмесячные гастроли отнимают пять лет жизни, - вставил Аки.
- Нет, семь, - заспорил Маки. - Мне Оззи Осборн говорил.
- Ты не знаком с Оззи.
- Можно подумать, ты знаешь всех, с кем я знаком.
- Пять лет, - отмахнулся Аки. - Пять, а не семь.
Я начал подсчитывать, сколько лет прошло с тех пор, как померли «Роллинг стоунз», но тут заговорил Суда - тихим, неуверенным голосом:
- Яцу Кидзугути сказал, что ты теперь работаешь на «Сэппуку». Пишешь биографию Ёси. Это правда?
Аки и Маки беспокойно заерзали. Лимузин влился в поток транспорта, Суда смотрел в окно. Мысль, что я работаю на «Сэппуку», отнюдь не способствовала его блаженству, да и моему блаженству не способствовало, что у него завелась такая мысль. Будда учит: блаженство в этой жизни недостижимо. Боюсь, следующей репликой я подтвердил слова Будды.
- Нет никакой биографии, - сказал я Суде. - Кидзугути просто хотел, чтобы я понаблюдал за тобой.
- Понаблюдал за мной?
- Кидзугути думает, что у тебя есть от него секрет, - продолжал я. - Я сказал ему, что на «Сэппуку» работать не буду. Если между вами двумя возникли какие-то проблемы, придется решать их самим. Я - журналист, а не посредник.
- Ты ему так и сказал?
Я кивнул, гадая, не чересчур ли я откровенен с Су-дой. Но я не мог допустить, чтобы Суда принял меня за шпиона «Сэппуку» и ушел в себя. А потом, когда у парня такое лицо, волей-неволей проникаешься к нему доверием. Сара говорит, у меня тоже такое лицо, потому-то мне нельзя верить.
Суда на минутку призадумался. Все висело на волоске. Когда по его лицу расползлась эта улыбка побитого, я понял: пронесло.
- Классно, - сказал Суда. - Значит, от Кидзугути ты отбрехался. Высокий класс. Но ты аккуратней, приятель. Страшный человек. Если хоть половина того, что о нем рассказывают, правда - выходит, он на все способен. Я слыхал, он родную мать пришьет за место на парковке.
- Кстати, насчет пришить, - подхватил я. - Тебе не кажется, что смерть Ёси - убийство?
Аки и Маки тревожно переглянулись. Девицы из «Свалки тел» ничего не замечали. Суда прикинулся, будто я его шокировал, но актер из него никакой. Похоже, он и сам плотно думал в эту сторону.
- Кто мог убить Ёси?
Я пожал плечами:

Предыдущая страница 11 Следующая страница


Эскимо с Хоккайдо 12

- Кто мог убить Джона Леннона?
- Или Сэма Кука, - не удержался Маки.
- Или Бобби Фуллера, - подхватил Аки, - или Питера Тоша, или…
- Дошло, дошло! - остановил их Суда. Он поковырял в прическе Мацумото, еще раз поглядел в окно. Татэ-ЛаБьянка Мацумото храпела так, что мертвого бы подняла, а Далия Курой все водила ноготками по ее спине.
- Ёси не был убит, - сказал Суда, - во всяком случае, в традиционном смысле…
- То есть как - его убили нетрадиционно?
- Не знаю, как сказать, - ответил Суда. - Прямых убийц нет, но кое-кто вовремя отвернулся. Можно сказать, способствовал самоубийству.
- Самоубийство. Значит, Ёси хотел покончить с собой?
- Многие думают, Ёси стремился к этому с самого начала, - мрачно ответил Суда. - Он обыгрывал этот имидж, поощрял прессу. Даже его любовные песни, стоит прислушаться - сплошная жалоба. Ёси разыгрывал из себя чувствительного, страдающего, печального парня. Лорда Байкера.
Этот лорд меня озадачил, но потом я сообразил, что так Суда выговаривает «лорд Байрон».
- Но это была просто игра? - переспросил я.
- Трудно сказать, - вздохнул Суда. - В разное время Ёси был разными людьми, понимаешь? Иногда мне казалось, только я один и знаю настоящего Ёси. Иногда я видел, что вообще его не знаю. Иногда чувствовал, что настоящего Ёси нет.
- Но ты считаешь, что передозировка была умышленной?
- Вскрытие обнаружило 1,52 миллиграмма морфина. Это очень много героина. И что бы ты там ни читал в журналах, Ёси не был закоренелым наркоманом. Сидеть на героине - это как работа на полную ставку, понимаешь? Может, в Америке это добро можно купить на любом углу, но у нас его раздобыть нелегко.
Это верно. Япония славится как зона, свободная от наркотиков (не считая спиртного и табака). Спиды - любимейшее из запретных веществ, хотя большинство употребляют их для повышения работоспособности, а не для расслабухи. Но рок-звезда - она и в Японии рок-звезда. Закон суров, цены высокие, но человек всегда своего добьется. Токио все же не Сингапур.
- У Ёси воли не хватало даже на то, чтобы стать заправским наркоманом, - развивал свою мысль Суда. - Он, что называется, любитель, «кусочник». Никогда не знал, что к чему, в том-то и беда. Передозировался сколько раз. Однажды я собственноручно колол ему налоксон в Хакодатэ, в поганом проулке прямо за клубом. Ночь, страшно холодно было, снег шел. Руки у меня ходуном ходили, чудо, что я его не доконал.
Суда посмотрел на свои руки, словно опасался, как бы в них снова не вселилась дрожь. Потом опять выглянул в окно. Даже темные очки не скрывали обуревавших его эмоций. Чуть помолчав, он откашлялся и попросил сменить тему.
- Ты знаешь некую Ольгу Сольшаер? - спросил я.
Суда покачал шипастой головой.
- Шведка из «Краденого котенка». Она же Калико.
- Одна из баб Ёси, да? - Снова эта улыбка висельника. - Говорят, чтобы сделать хороший альбом, нужно лишиться подружки. Что ж, Ёси выпустил немало хороших альбомов. Да он после каждого сингла очередную девчонку отшивал. Шесть, семь в год - это постоянных. Ёси всегда знакомил меня с очередной пассией и говорил: эта - единственная. Когда меня это достало, я заказал футболки с номерами. Выдал очередной девице футболку с номером 22. Потом она получила отставку, появилась другая. Ёси опять утверждает - это, мол, идеальная пара для него. Я вручаю ей футболку № 23. С № 34 он начал раздавать футболки сам. Хорошая вышла шутка. У нас даже была песня в альбоме «Писая в бит-поток»: «Единственная девушка номер сорок два». Но и эта была не последняя.
И он еще недоумевает, кто мог желать Ёси смерти! Я только кивал, соображая, какой номер носила Ольга.
- Самое смешное - он даже не был бабник, - сказал Суда.
Далия Курой закатила глаза. Мацумото сдавленно хихикнула Суде в колени. Тот держался серьезно, хотя это было нелегко.
- Не бабник, - упорствовал он. - Он не ради удовольствия это делал или чтобы что-то доказать. Просто ему все время требовался новый опыт, понимаешь? Он во все бросался стремглав, а потом перегорал. Терял интерес. Так во всем, не только с женщинами. Хотел прожить множество жизней, переделать все на свете.
- А чем плохо быть просто рок-звездой?
- Неплохо, - ответил Суда. - Как мечта оно неплохо. Пока ты за ней гонишься. Но как только достигнешь, все меняется. Получаешь деньги, славу, женщин и все прочее. Сначала здорово, а потом прикидываешь: что дальше-то? Только подумать: в двадцать четыре года у тебя есть все. Все мечты сбылись. За несколько лет ты перепробовал больше, чем другие люди - за всю свою жизнь. Но ты все равно - не знаю, как сказать, - вроде как не полон. Внутри пустота, и рок-музыка, дело, которому ты посвятил жизнь, которое должно было стать ответом на всё, единственное, что у тебя есть, - она уже не заполняет пустоту. Вот что страшно до ужаса. И что тогда? Ёси ушел в буддистский монастырь. Продержался три дня. Потом пытался стать артистом. Не мог заучить двух строк и отказался стричь волосы. Дальше его потянуло в науку - это и вовсе смешно, парень школьный экзамен по химии завалил. Начал подписываться на высоколобые журналы, нанял какого-то знаменитого биолога клонировать любимую кошку. Увлекся экстремальным спортом. Деконструктивный бодибилдинг, дельфин-поло, скай-чи…
- Дельфин-поло?
- Как водное поло, но верхом на дельфинах. Впрочем, после этого тай-чи со скайдайвингом он вернулся к традиционным боевым искусствам. Занялся кикбоксингом. Тоже бросил, но успел меня втравить. И я нашел здесь ответ для себя. Кикбоксинг заполнил пустоту.
Я представил себе, как Суда и Ёси в полной боевой форме рок-певцов прыгают друг перед другом, изображая крутых парней. Забавный вышел бы клип, но «Святая стрела» смешных клипов не производила. Во всяком случае - намеренно.
- И с музыкой у него было так же, понимаешь? Набрасывался на нее с диким отчаянием. То по уши влезал в слоукоровый прог-самба-фьюжн, а потом вдруг транс-рокабилли эмбиент джаз. Пара недель - ему все надоедает, и он берется за грайндкоровые эн-ка-баллады, пытается соединить их тибетскими мантрами в духе шугейзеров, наложив на коктейль синтезатором каёкёку и еще скиффл на заднем плане. Как-то раз хотел петь только числа и сделать такой альбом, но эти фриц-рокеры, «Алго и Ритмы», его опередили.
- Странно, - сказал я, - а на мой слух, все это был сплошной рок-н-ролл.
- Это «Сэппуку», - пояснил Суда. - В записи они все разбавляли. И отказывались выпускать многие его песни. Как, бишь, они говорили? Прельщение рынка?
- Перенасыщение?
- Ага, перенасыщение рынка. Так что всякий раз Ёси уговаривали вернуться к доброму старому року. Вот почему он хотел уйти из фирмы после следующего альбома.
Пальцы Далии Курой замерли. Татэ-ЛаБьянка Мацумото приподняла голову с колен Суды. Но Суде понадобилось еще четыре секунды, пока до него дошло, почему все так пялятся.
Когда наконец дошло, лицо Суды застыло, как его прическа. Откинувшись к спинке сиденья, он потер подбородок, напуская на себя беззаботный вид. Я припомнил совет из «Мощного аккорда Японии»: «Нота, продленная в уместный момент, усиливает напряжение». Так что я позволил этой ноте повисеть еще, а сам пока анализировал вчерашние слова Таби: Кидзугути ждал большой сюрприз.
- Кто еще был в курсе? - спросил я.
- Не знаю, - выжал из себя Суда.
Конечно, он подумал о том же человеке, что и я. Кидзугути, судя по всему, не любитель сюрпризов. Однако убить Ёси - не лучший способ удержать певца в фирме. И как в эту мозаику умещается путаница с отелями, «Общество Феникса», парень в красном и его молчаливый напарник в синем? Кстати говоря…
- Ты знаком с человеком по имени Санта?
Суда дернулся, как ужаленный.
- Хидзимэ Сампо?
- Весь обвешан цепками, много болтает.
- Как ты о нем проведал?
- Твое дело играть на гитаре, мое - вызнавать подробности.
- Я больше не играю. Теперь я занимаюсь кикбоксингом.
- А я по-прежнему вызнаю подробности, - сказал я. - Задаю вопросы и узнаю новые подробности. Когда набираю достаточно, сажусь и пишу. Мне нравится писать, сидя на дешевом металлическом стуле перед роскошным деревянным столом у окна с видом на озеро Эри, но такое счастье выпадает не каждый раз. Ну, так что насчет Санты?
- Во-первых, никогда не обращайся к нему так, - забормотал Суда. - Он это прозвище терпеть не может.
- Вряд ли толстяк в красном костюме может рассчитывать на другое прозвище. Особенно в декабре.
- Его не поэтому так прозвали, - пояснил Суда. - Понимаешь, он сажает детишек себе на колени. Мальчиков-подростков. Был такой слух. Санта - импресарио. Вернее, был. Собирал юношеские группы. Песни-пляски. Несколько лет назад родители одной будущей поп-звезды пригрозили подать в суд. Сексуальные домогательства. Он сумел заткнуть им рты, но репутация была подмочена. Рухнула его карьера.
- И чем он теперь занимается?
- Всем понемногу. Крутится вокруг. Ищет тарэнто (таланты) в парке Ёёги, болтается возле Омотэсандо (длинная улица в токийском районе Харад-зюку, с многочисленными кафе и бутиками, популярная среди токийцев и туристов) или у статуи Хатико в Сибуя. Где собираются девочки, там собираются мальчики, а где мальчики, там появляется Санта. Он и диджей Това.
- Парень в наушниках?
- Ага, - кивнул Суда. - Това - он когда-то был крутейший в Токио, да, брат. Этот засранец работал с диском, что твой Брюс Ли. И с микшерным пультом управляться умел. В ту пору Това во всех студиях кнопки жал. Потом двинул в Европу. Влез по уши - точно говорю, по уши - в рейв. Торчал в Амстердаме - намек улавливаешь? Потом в Гоа, в Индии. В конце концов вернулся в Токио, но не целиком доехал. За последние лет пять-шесть он ни слова не вымолвил.
- Что этих двоих связывало с Ёси?
- Попробуй угадать.
- Санта приторговывает наркотиками.
- Дзинь-дзинь, - Суда изобразил дверной звонок. - В точку. Понемногу, очень осторожно, всего несколько старых клиентов. Только чтобы удержать на плаву так называемое агентство поиска талантов. Значит, он-то и продал Ёси героин?
- Похоже на то, - согласился я. - Но тут еще не все ясно. Так что следующий вопрос: доводилось тебе слышать про «Общество Феникса»?
Лицо Суды скривилось еще тревожнее. Сняв очки, он уставился в окно и глухо, ни к кому в особенности не обращаясь, спросил:
- Почему не едем?
Я проследил за его взглядом и увидел автомобиль справа от нас. Потом я глянул в ветровое стекло - прямо перед нами остановилась другая машина. Третья - вплотную у заднего бампера. Слева высилась бетонная стена, разделявшая встречные полосы шоссе.
В Токио пробки - отнюдь не сенсация. Но мы не попали в пробку: по соседним полосам транспорт двигался без помех. Самое неприятное - все три машины были одинаковыми «хондами» последней модели.
Суда потряс за плечо Татэ-ЛаБьянку Мапумото.
- Ой! - простонала та.
- Просыпайся! Живо!
Она что-то забормотала, но Суда силой вздернул ее голову и тряхнул. Далия Курой расхохоталась и убрала наконец помаду.
Аки и Маки играли мускулами, готовясь к бою. Поглядывали то на девушек, то на Суду, то друг на друга. Близнецовая телепатия. Не говоря ни слова, Маки распахнул дверь и вышел из лимузина.
Снаружи его поджидал парень в угольно-сером костюме, который был ему тесноват, - этому амбалу был бы тесноват любой костюмчик. Даже на фоне Маки парень казался огромным. Огромным и недовольным. Они о чем-то побеседовали. Из переднего автомобиля вылез второй парень. Еще двое - из машины справа.
Эти обошлись без костюмов. Нацепили стандартную униформу полиции, даже хорошенькие белые перчатки не забыли.
Аки поспешно вылез из машины, чтобы помочь брату вести беседу. Наш водитель повернулся и что-то изобразил пальцами. Суда кивнул и скомандовал девочкам:
- Отдайте мне конфетки.
- Какие еше конфетки? - спросила Спящая Красавица. Девицы переглянулись и захихикали.
Суда сгреб Мацумото и хорошенько потряс:
- Выкладывай свое дерьмо сейчас же!
- Ох! Ублюдок!
Далия Курой лопалась от смеха. Лениво засунув руку в улей на голове Татэ-ЛаБьянки, она вытащила аптечный пузырек. Суда резко выхватил его.
- Еще! Все сюда! Быстро!
- А я думала, наш кик-бой не балуется наркотиками, - проворковала она, и девочки снова захихикали.
Суда сердито зыркнул на них и протянул ладонь.
Вот занудство! Далия повздыхала, затем снова полезла в прическу Мацумото и копалась там, пока не нашла пузырек аспирина. Впрочем, Суда так его сцапал, что сразу стало ясно: не аспирин там лежал. Суда перебросил лекарство шоферу, но тот завозился, открывая тайник в дверце, и не ожидал броска.
Серия стоп-кадров - момент, непосредственно предшествующий катастрофе. Глаза расширены, лицевые мускулы застыли в напряженном ожидании, пузырек висит в воздухе, все эмоции настолько обнажены, что ужас выглядит почти комично.
Пузырек ударяет водителя в плечо.
Чпок! - слетает неплотно пригнанная крышка.
Сыплются желтые таблетки.
Невероятное количество, хватило бы, чтобы весь музыкантский состав «Сэппуку» не слезал с облаков ближайшие несколько недель. Пожизненный срок раскатился по кожаным сиденьям, подскакивая, точно миниатюрные мячики патинко. Водитель тщетно пытался их перехватить.
Послышался стук в заднюю дверцу, возле Суды. Тот взвыл почти беззвучно. Вспомнил, должно быть, про свои матадорские штаны - то-то заключенным они понравятся! Да и мне было о чем призадуматься. Я сидел в машине с двумя девками, которые зарабатывали на жизнь, воспевая убийства, и с парнем в межгалактических сапогах, но кто ответит за наркотики? Гайдзин - очевидный козел отпущения.
Окно опустилось сантиметра на три.
Это был всего лишь Аки.
Он быстрым взглядом окинул машину. Все уставились на него, каждое лицо - вопросительный знак. Наконец озадаченный взор Аки сосредоточился на мне.
- Это за ним, - сообщил он.
Теперь вытаращился Суда. Дуэт из «Свалки тел» последовал его примеру, округлив губки маленькими «о». Очередь была за мной, однако я предпочел обойтись без гримас и попросту вылез из машины.

15

Простая формальность.
Здоровяк, которого звали «инспектор Иманиси», твердил это без умолку. На мой взгляд, направить четыре полицейских автомобиля для рутинной проверки рабочей визы - перебор, так что я пытался вставить вопрос. Добиваться ответа от инспектора Иманиси было трудно. Трудно и нудно - работка для меня. Наконец мои вопросы инспектору надоели, и, чтобы заткнуть мне рот, он зачитал инструкцию, предусматривавшую кару за «назойливое поведение».
Так мы добрались в отделение. Не в соседний участок, но в центральное городское отделение. Инспектор Иманиси поручил меня своему подчиненному, свеженькому юнцу только что из Полицейской Академии. Этот паренек быстро сделается инспектором. Он проинспектировал мой паспорт, мою подпись и отпечатки пальцев. Цифровым фотоаппаратом сделал снимок, чтобы на досуге проинспектировать и его. Повернул монитор и с гордостью показал мне, как я вышел на экране. Бывает и получше, но, вероятно, для цифровых аппаратов я не фотогеничен.
Я попытался задать те же вопросы практиканту, но в Академии подготовочка что надо. Он знай себе твердил «формальность» по-английски, а по-японски заверял меня, что я не подвергался аресту. Когда же я спросил, означает ли это, что я вправе уйти прямо сейчас, он напустил на себя важный вид и предложил вызвать мне переводчика.
Затем меня отвели в приемную, где на маленьких складных стульчиках кое-как примостились другие иноземцы. Комната была битком набита белыми, я даже подумал, может, я помер и вернулся в Кливленд. Большинство парней - одного роста со мной и такие же темноволосые. Для разнообразия имелся арийский гигант-сверхчеловек из голубой нацистской мечты и рыжеволосый крепыш-регбист с лицом, будто крапчатая пастила. Всего я насчитал одиннадцать человек. На рецидивиста никто не смахивал; впрочем, я не знал, какая одежка нынче в моде у рецидивистов.
Два полисмена в форме вышли к нам и велели построиться в ряд. Люди так давно друг друга строят, что получился простейший межкультурный диалог. Все быстро заняли места. Один полицейский стал впереди, второй - замыкающим, и нас гуськом повели по коридору.
Нас привели в узкое, но хорошо освещенное помещение, напротив длинной стены - зеркала, то есть окна, с другой стороны прозрачного. Полицейский велел встать спиной к стене. Мы повиновались и покорно стояли, пока нас кто-то с той стороны разглядывал.
Я увидел в зеркале отражение одиннадцати человек, выстроившихся, словно перед футбольным матчем - играют гимн, нервы напряжены, - и понял, что это не простая формальность. Этих людей не взяли во время облавы в каком-нибудь кабаке Роппонги, не перехватили у входа в храм Сэнсо-дзи - слишком уж мы одинаковые, как на подбор. За исключением блондина и рыжика, все одного роста, одной комплекции, схожий цвет волос. Опознание по всем правилам.
Я надеялся, что опознать должны не меня, однако, учитывая обилие инструкций и правил, не мог быть вполне уверен.

Нас вернули в приемную, где мы стали ждать приема. Время от времени коп выходил, тыкал в кого-нибудь пальцем и уводил. Обратно эти люди не возвращались. Я гадал, к добру это или к худу.
Меня вызвали четвертым.
Привели в комнатку с хлипким столиком. Детектив Арадзиро сидел за столом на вертящемся кресле, которое следовало сменить десять лет тому назад, и смотрел на меня так, будто я - всей крови заводчик. Я опустился на деревянный стул напротив. Мы смотрели друг на друга поверх шаткой кипы бумаг.
Арадзиро я знаю давно. Хороший коп, лучший из всех, кто когда-либо мне досаждал. На мой вкус, чересчур склонный к садизму, но добросовестный малый. Сколько раз он бросал меня за решетку, чтобы научить хорошим манерам! Последний урок я получил пару лет назад, когда нечаянно сорвал операцию по искоренению петушиных боев на Бали.
- Это еще что за черт? - Я ткнул пальцем в крупный синий значок на его рубашке: мультяшный мышонок скалился со значка, будто выиграл пожизненный запас сыра.
- Овали, - пробормотал Арадзиро.
В смысле - отстань? Или денег отвали? - гадал я. То ли Арадзиро требовал взятку, то ли за последнее время разучился браниться. Он понял, что я ничего не понял, и тяжело вздохнул.
- О-В-О-Л-и-П, - по буквам произнес он. - Организация Взаимодействия Общественных Лиц и Полиции. Создана совместно Департаментом общественных отношений полиции Токио и кадровым отделом.
Японские копы в целом и токийские копы в особенности нуждались в хорошей рекламе. В последнее время передовицы только и писали, что об амфетаминах в полиции, дедовщине, появлении на публике в нетрезвом виде, взяточничестве, мелком воровстве, о том, что копы залезают с фотоаппаратами школьницам под юбки, - и все это на фоне извечных обвинений в непотизме, пренебрежении профессиональным долгом, использовании пыток во время следствия и фабрикации дел. Судя по всему, новое столетие окажется невеселым для мальчиков в синем.
- ОВОЛиП напоминает общественности, что мы - хорошие парни, - продолжал Арадзиро. - Нормальные граждане, как все.
- Ну, не знаю, - протянул я. - С виду она, конечно, симпатичная.
- ОВОЛиП не она, а он.
- Прогрессивно. Вы, наверное, - первая в мире полиция, избравшая голубой талисман.
Арадзиро выдавил улыбку. Она шла ему, как балетная пачка сумоисту. К счастью, черты его лица быстро приняли обычный вид, и Арадзиро вернулся к излюбленной манере утомленного бюрократа. Постучал ручкой по столу. По-моему, даже ручке было скучно.
- Хватит ерунды. Перейдем к вопросам.
- Хорошо, - согласился я. - Первый вопрос: кто этот блондин? Мне показалось, он изображает Дольфа Лундгрена. Это административное правонарушение или уже уголовное?
- Вопросы буду задавать я, - уточнил Арадзиро. - Назовите ваше имя.
- Ах, как неприятно, Арадзиро-сан!
- Такова официальная процедура, Чака. Имя?
Я назвал свое имя. Потом он заглянул в мой паспорт, спросил, кем я работаю и на кого. Когда я упомянул «Молодежь Азии», Арадзиро на миг оторвался от своего блокнота.
- Так и пишете для детишек? - сказал он то ли сердито, то ли насмешливо. Наверное, сердито - насмешливость не в природе Арадзиро. Отвечать я не стал.
- Визитная карточка есть?
- Я всерьез думаю, что скоро непременно обзаведусь.
Это ему не понравилось. Совсем не понравилось. Он глянул на меня с жестким прищуром, выдержал паузу. Решив, что я дозрел, спросил, где я остановился. Я назвал отель.

Предыдущая страница 12 Следующая страница


13 Айзек Адамсон

Детектив взялся за телефон, потыкал в кнопки, переговорил и убедился, что я проживаю в отеле «Рояль». Удовлетворившись, он повесил трубку.
- Где вы провели эту ночь?
Тут я призадумался. Эта ночь успела отодвинуться в эпоху Хэйан (Эпоха Хэйан - период японской истории с 794 по 1185 гг). Наконец я сообразил. Соня и Зубочистка решили пожаловаться на меня после той схватки в «Краденом котенке». Куда мир катится - легкая потасовка в стрип-клубе и уже вызывают конов?
- Всюду побывал, - сообщил я. - Закончил вечер в заведении под названием «Краденый котенок». Стрип-клуб в Кабуки-те.
Он кивнул и застрочил в блокноте.
- Часто бываете в стрип-клубах?
- Я работаю над статьей, - возмутился я. - Ваше дело - прессовать мальчишек на скейтбордах, мое - писать статьи в журнал. Мы с вами - детали единой системы сдержек и противовесов, опоры общественного здоровья и всемирной экономики.
Фыркнув, Арадзиро вывел в блокноте слова: «журналист-ублюдок». Давление у меня от такого слегка подскочило, но я справился.
- Над какой статьей вы сейчас работаете, господин Чака?
- Пишу о Ёсимуре Фукудзацу. Пытаюсь выяснить, что произошло в ночь его смерти.
- Неприятно вам об этом сообщать, но вас опередили. Эта история опубликована во всех газетах. Ёси умер от передозировки наркотиков. Полагаю, теперь вы уедете домой, в Америку, а?
- Я буду так скучать без вас!
Арадзиро что-то проворчал и отложил блокнот. Потер запястьями глаза, откинулся на стуле и смерил меня холодным взглядом.
- В Новый год я всегда хожу в храмы, - заявил он. - В храмы и церкви. Одно время даже ходил в католическую церковь в Ёцуя. Слушаю, как колокол бьет 108 раз. Покупаю метлу, чтобы вымести беды, свечи, стрелы хамая, которые уничтожают зло. Мою руки, кладу богам пирожки моти, ем эти иисусовы конфетки. Весь ритуал. Я - настоящий фанатик Нового года. А когда я сделаю все, чтобы умиротворить богов, я молюсь. Знаете, о чем я молюсь?
- Чтобы ОВОЛиП ожил и помог вам бороться с преступностью?
- Я молюсь, чтобы в следующем году вы наконец попались, - сказал он. - Чтобы Билли Чака влип по-крупному и я смог депортировать его из Японии или засадить. Каждый год - одна и та же молитва. Мне иногда снится, что моя мечта сбылась. У меня обычно сны черно-белые, но этот - цветной. Как в жизни. Живые, яркие цвета, еще реальнее, чем в реальном мире. Замечательный сон, жена меня добудиться не может.
- Вы об этом говорили полицейскому психологу?
Вся личная выдержка и профессиональная подготовка Арадзиро понадобились, чтобы игнорировать мой комментарий.
- К сожалению, - продолжал он, - в этом году мечте сбыться не суждено. Но следующий вот-вот наступит. Это внушает оптимизм. Так что будем взаимно вежливы - хотя бы сегодня.
Я покосился на него:
- Значит, у меня пока неприятностей нет?
- Как ни странно, - ответил детектив. - Можете освободиться за час, если ответите на все вопросы. На этот раз не вы нам нужны, а Такэси Исикава.
- Такэси? - вырвалось у меня. - Журналист Такэси?
Вместо ответа Арадзиро открыл папку, вытащил фотографию и перебросил ее через стол. Я подобрал снимок и всмотрелся. Точно, мой дружок. Он позировал бок о бок с Дональдом Даком у входа в замок Золушки в токийском Диснейленде. Улыбается широко, почти как Дональд, в том же самом черном костюме, что и два дня назад. На фото костюм выглядел лучше, почти совсем еще новый. С какой стати человек надевает новый костюм для посещения Диснейленда? Впрочем, у меня на языке вертелись вопросы поважнее.
Я вернул фотографию Арадзиро.
- Когда вы видели его в последний раз? - спросил он.
- Это было в «Последнем кличе», в Голден-Гай. Полагаю, человек, которого вы пригласили на опознание, вам это уже сказал.
- О чем вы говорили?
- Главным образом о Ёси. Такэси выяснил, что сообщение о передозировке поступило не из той гостиницы, где в итоге нашли тело. Было два срочных вызова, из двух отелей, с интервалом в полтора часа. Странная история.
Арадзиро с неудовольствием покачал головой:
- Бессмыслица какая-то.
- Что-то нечисто, если хотите знать мое мнение.
- Вашего мнения никто знать не хочет, - проворчал Арадзиро. - Вы, репортеры, всегда выискиваете свой подход, копаетесь в противоречиях. Жалкое занятие. Кстати сказать, дело Ёси расследовал я. Думаете, мы не разобрались с двумя телефонными звонками?
- И как вы их объяснили?
- Очень просто. Первый звонок - розыгрыш.
- Розыгрыш? - переспросил я.
Арадзиро ответил своим коронным меня-не-проймешь взглядом. Я еще раз попытался его разговорить. Многолетний опыт показывал: лучший способ - оскорбление.
- Отдаю вам должное, Арадзиро, - сказал я. - Большинство людей не сумело бы сморозить такое и не расхохотаться.
- Я не обязан отстаивать перед вами официальную версию, - отрезал он. Похоже, за много лет Арадзиро тоже чему-то научился. - Вернемся к вашему другу Такэси Исикава. Он хотел одолжить денег?
Я покачал головой и продолжал качать, пока Арадзиро сыпал вопросами. Намеревался ли Такэси куда-то уехать, давал ли мне адрес или телефон, по которому я мог бы его разыскать, упоминал ли родственников в деревне, начал ли отращивать усы или красить волосы, не сделал ли пластическую операцию? Голова моя болталась взад-вперед, будто я следил за матчем Открытого Пекинского турнира по пинг-понгу. К тому времени как Арадзиро наконец заткнулся, я себе чуть шею не свернул.
- Прекрасно, - подытожил он. - Благодарю за сотрудничество. Можете идти.
- Минуточку! - сказал я. - Я хотел бы знать, что случилось.
- Еще бы вам не хотеть! - усмехнулся он.
- А это что значит?
- Ничего, - сказал он. - Идите. Еще увидимся.
- Новую пытку освоили, так?
- Послушайте, Билли, - сказала Арадзиро. - Беда с вами, американцами: вы никого не видите, кроме себя. Носитесь со своей драгоценной личностью. Каждый раз, когда вас доставляют в участок, вы реагируете так, словно я делаю это для собственного удовольствия. Как будто мне нравится вас преследовать. В вашем подростковом сознании просто не укладывается, что я - реальный человек, который пытается делать реальное дело на благо общества - да-да, реального общества! Год за годом вы продолжаете со мной бороться. Сколько раз вы пытались утаить информацию от властей?
- На то были свои причины.
- Возможно. Однако ветер переменился. Теперь информацией владею я, а у вас - одни вопросы. И если вы не принесете извинения, я вам ничего не расскажу.
- Я должен принести извинения?
- Вот именно, - подтвердил он. - Принести извинения. Может быть, в английском языке таких слов нет. Но у вас не будет проблем со словами. Вот, я ваши извинения уже приготовил сам.
Арадзиро улыбнулся - должно быть, первая искренняя улыбка за всю его жизнь, - достал из ящика стола большой лист бумаги, смахивавший на официальные документы, и передал мне. Мелкий почерк, строки вылезают на поля, обе стороны листа исписаны сплошь.
- Прекрасно, - сказал я. - Где подписать?
- Не надо подписывать. Читайте. Вслух.
Улыбка расползлась еще шире, дабы я не подумал,
будто Арадзиро шутит. Такого грязного трюка он со мной еще не разыгрывал. Похуже китайской пытки мочой, страшнее, чем в тот раз, когда три дня подряд он дудел мне в камеру величайшие хиты Хибари Ми-сора (Хибари Мисора (1937 - 1989) - японская исполнительница энка).
Но я обязан был разузнать про Такэси, а потому проглотил гордость, глубоко вздохнул и начал читать.
То были подробнейшие мемуары. Я слышал собственный голос, извинявшийся за срыв рейда против держателей боевых петухов, за тот случай, когда я отключил на пляже Хамаяма громкоговоритель, неустанно уговаривавший пловцов «избегать утопления». Я извинялся за то, что подверг опасности жизни гражданских лиц, приняв участие в мотоциклетных гонках банды подростков-босодзуку (Босодзуку - японские подростковые байкерские группировки) в Харадзюку. За то, что замазал суперклеем рупоры правых фанатиков, выступавших перед храмом Ясукуни. За обесштанивание министра просвещения в ходе благотворительного футбольного матча, за незаконное использование фотокабинки, незаконное проникновение на лестницу, многократное нарушение Акта об Утреннем Этикете Мэгуро-ку и нападение на эстрадного комика в Роп-понги. Монолог длился бесконечно, подробно перечисляя мои якобы преступления, моля о прощении в самых цветистых и смиренных выражениях, какие только мог изобрести язык, славящийся склонностью к цветистому самоуничижению.
Закончив, я поднял взгляд и увидел, что Арадзиро откинулся на стуле. Глаза его были закрыты, черты лица смягчило блаженство. Я уронил текст с извинениями на стол. Еще мгновение Арадзиро наслаждался, потом испустил долгий вздох и открыл глаза.
- Замечательно, - сказал он. - Просто замечательно. Сигарету хотите?
- Не курю.
- Вот как? Ну тогда посидите, а я позову весь отдел. И когда вы будете читать это им, постарайтесь вложить побольше чувства…

Стоит токийским полисменам получить желаемое, и не найдешь ребят приятнее. Один из них, по имени Сибо-мо, подвез меня в «Фальшивую ноту» и хотел даже угостить горячим шоколадом. Я со всей вежливостью отклонил предложение, но Сибомо был слегка разочарован. Пустился объяснять, как мило в такой сумрачный денек выпить горячего шоколада. Он сказал даже, что любит холодные дни, потому что они наводят его на мысль о горячем шоколаде. Я посоветовал ему переехать в Кливленд - вот уж где холодных дней предостаточно.
Узнав, что я из Кливленда, он захотел выяснить все подробности о вышедшем в тираж питчере «Индейцев», который теперь состоял на жалованье у «Японских борцов-любителей». Я никак не мог ответить на его вопросы, но его это нисколько не огорчало - то был лишь предлог рассказать, как он в старших классах играл против Итиро Судзуки (Итиро Судзуки (р. 1973) - звезда японского бейсбола, играет в американских клубах). Кто такой Итиро Судзуки, спросил я забавы ради, и наша поездка завершилась в молчании.
Наконец-то я смог поразмыслить над исчезновением Такэси.
Инспектор Арадзиро в итоге признался, что расследует дело об исчезновении Такэси. Бармен «Последнего клича» позвонил в полицию, когда Такэси не явился на традиционную вечернюю выпивку. На работе вчера тоже не показывался. С женой не говорил, соседи по лачужному кварталу в парке Синдзюку его не видели. Вскоре после нашей встречи он попросту растворился в воздухе.
По словам инспектора Арадзиро, Такэси одолели долги. В парке он жил главным образом потому, что прятался от якудза, работающих на ростовщиков. За квартиру жены в Эбису на самом деле платил богатый тесть, и она жила там под чужим именем вот уже три года, с тех пор как у Такэси начались финансовые проблемы.
Эти обстоятельства и момент исчезновения, по мнению Арадзиро, означали, что Такэси предпочел ёнигэ - бегство в ночи. С каждым годом все больше японцев спасаются от долгов таким способом - меняют имя и исчезают. Поскольку перед Новым годом полагается свести все счеты, декабрь - ник сезона для беглецов.
Когда Арадзиро сдержанно-профессиональным тоном излагал мне все это, у меня сжималось сердце. Жаль, что Такэси не поделился со мной проблемами, но на то он и Такэси. И он не принял бы от меня помощи. Так уж он устроен.
Но чем дольше я размышлял, тем меньше верил в добровольное бегство. Пусть у него было много долгов, не в характере Такэси внезапно подхватиться и удрать. А к тому же он почуял сенсацию. Когда я припомнил его взволнованный голос на автоответчике, во мне зашевелилось мрачное подозрение. Может быть, не по своей воле Такэси исчез.
Сперва Ольга, теперь Такэси. Я не знал, имеется ли связь между их исчезновениями. Если, конечно, такая связь - не я сам. Неуютная мысль.
Чем думать об этом, лучше заняться ключом, который оставила Ольга. Я достал его из кармана, выложил на ладонь, рассмотрел. При свете дня ключ отливал синевой - ясное дело, я этого не заметил в красном мерцании гримерки «Краденого котенка». Куда Ольга делась и почему? - гадал я, но еще больше меня занимал вопрос, какую дверь отпирает этот ключ. Ольга сказала Таби, что я сам догадаюсь, но где зацепка?
Когда надоело смотреть на ключ, я подобрал газету, забытую кем-то на заднем сиденье, и стал читать о парне из Гиндзы, который зарабатывал на жизнь, позволяя людям себя избивать. Он надевал шлем и толстый резиновый комбинезон и за тысячу йен предлагал любому валять его что есть силы. Женщинам пятидесятипроцентная скидка. Весьма успешный бизнес, говорил он.
Развернув газету, я увидел как раз то, чего опасался. Впрочем, рано или поздно это должно было случиться - странно еще, что не раньше. Наверное, газеты уже заготовили статьи и ждали только, чтобы события поспели за ними и можно было вставить в текст имена.
Ее имя было - Рино Хана. Четырнадцать лет, жила в районе Тюо, хорошо училась, играла в драмкружке. По словам друзей, тихая, но вполне жизнерадостная девушка и - поклонница «Святой стрелы», в особенности Ёси.
Мать нашла ее в кладовке. Девочка сделала петлю из удлинителя. Никакая «скорая» не могла поспеть вовремя. Записки не было. Родители говорили, что девочка всегда была счастливой и веселой, но подруги сказали, что Рино была потрясена смертью музыканта Есимуры Фукудзацу.
Во врезке какой-то достопочтенный профессор психологии подробно обсуждал феномен подражательного самоубийства. Он называл это «сочувственным суицидом» и отмечал, что подобное явление распространено среди молодежи, в особенности когда внезапно обрывается жизнь какого-то великого, харизматического человека. К такому выводу пришел проф после многих лет работы.
Другая врезка описывала превентивные меры, перечисляя признаки, по которым родители должны сообразить, не помышляет ли их чадо о «сочувственном суициде». Обратите внимание на перебои аппетита, апатию, угрюмость, равнодушие к окружающему миру. Половина ребятишек на планете подходит под это описание.
Опустив газету, я выглянул в окно. Внешний мир был занят своими делами, как всегда. Без Рино Хана, без Ёси, без Ночного Портье. Когда-нибудь - и без меня.

16

Несколько гомигяру в возрасте до и сразу после двадцати торчали перед «Фальшивой нотой», болтая по сотовым телефонам и ежась от холода, с посиневших губ свисали сигареты. «Помойные девчонки» усаживались на корточки неровными кружками посреди тротуара, преграждая путь пешеходам, откидывали свисавшие на глаза челки, поправляли туфли на высоких платформах. Многие отваживались на тяпацу (Букв, «коричневые волосы» (яп.) - волосы, выкрашенные под шатена, атрибут японской молодежной (1990-е), а затем и мейнстримовой моды), красили волосы в приглушенно-рыжий цвет, которого в самый раз хватало, чтобы нарушить правила школьного устава. Другие детали их наряда были не так тонко продуманы: подобно своим кумирам из «Свалки тел», гомигяру придавали себе вид жертв насильственной смерти: одни с помощью латекса изображали раны на шее и подрисовывали фонари под глазами, другие ходили в рванье, обклеенные пластмассовыми жуками и с обломками леденцов вместо стекла в волосах. Этот облик был не только данью «Свалке тел», но и реакцией как против насаждавшейся детсадовской миловидности когяру (Школьницы (яп.)), так и против фанатиков черной расы - гангяру, которые вымазывали себе лицо коричневым фломастером и платили четыреста долларов за перманент под Анжелу Дэвис (Анжела Ивонн Дэвис (р. 1944) - афроамериканская радикальная общественная деятельница, борец за права черных и женщин).
При первом же взгляде на этих детишек ясно, почему старшее поколение принимает их за «пришельцев из космоса». По всей Японии ученые мужи и простые люди твердили о гибели нравов и морали, указующим перстом тыча в современную молодежь. Возмущала каждая мелочь - выглядывавшие бретельки лифчиков, прилюдные поцелуи, болтовня по сотовому в переполненной электричке. Но в последнее время серия жестоких, извращенных преступлений накалила проблему юношеской преступности, и это уже не обычная поколенческая ворчня. Немотивированные убийства, омерзительные убийства родителей, насилие, царившее в школьном дворе, - все это заполняло новостные программы, пока до каждого не дошло: что-то с нашими детьми не в порядке.
Но истерика заслоняла от сознания простой факт: подавляющее большинство ребятишек вовсе не были уголовниками и нигилистами. Огромное большинство детей были в полном порядке, спасибо за заботу. Но теперь, когда общество заклеймило их аморальными чудовищами, а экономика не сулила никаких перспектив, подросткам в Японии стало невесело. Хотя, наверное, подросткам невесело в любой стране - до тех пор, пока не вырастешь.
Я миновал затянутых в кожу спекулянтов, которые открыто предлагали билеты чуть ли не у самого входа. Охрана клуба терпела дафу-я, поскольку борьба со спекулянтами могла обойтись чересчур дорого. Все они ссылались на связи с якудза, и некоторые действительно имели прикрытие. Ради пары контрабандных билетов не стоило рисковать.
Двое вышибал стояли прямо за дверью, оба в облегающих черных футболках «Фальшивой ноты», подчеркивавших накачанные мышцы, и в мешковатых черных джинсах - штанины складками собрались у щиколоток. Я назвал охраннику свое имя и сказал, что я приглашен.
Почти сразу же на пороге возникли Аки и Маки, уже не в спортивных костюмах кикбоксеров, а в одинаковых черных мотоциклетных куртках и темных очках как у Джоя Рамоне (Джой Рамоне (наст, имя Джеффри Хайман, 1951 - 2001) - лидер американской панк-рок-группы «Рамонз»; в его имидж входили тонированные очки и черная кожаная куртка). Почему-то в коже они казались еще крупнее.
Аки и Маки поманили меня за собой. Мы поднялись по плохо освещенной узкой лестнице, где на шахматных плитках валялись окурки, старые флайеры и металлические крышки от бутылок. Гремел бас, эхо отражалось от стен, так что вибрировал весь простенок. Примерно на полпути мы встретили девицу, приткнувшуюся спиной к стене, колени подтянуты к груди. Мы переступили через нее - лицо девушки даже не дрогнуло, - и продолжали карабкаться вверх.
На последнем этаже Аки и Маки распахнули двойную дверь. От ударной звуковой волны у меня лицо ушло в затылок. Вид на сцену заслоняло густое облако от сухого льда, сигаретного дыма и пота, испарявшегося с пьяных тел. В мерцающем разноцветном освещении я едва разглядел орду, механически дрыгающуюся вокруг сцены, - люди натыкались друг на друга, словно одуревшие молекулы.
Чтобы подвести меня поближе к сцене, Аки и Маки пришлось силой прорвать хоровод. Здоровенные туши братьев Фудзотао каждому внушают желание подчиниться, однако подросткам хотелось разглядеть, что происходит. Мускулистые близнецы ведут за кулисы какого-то иностранца - такое увидишь не на каждом выступлении «Свалки тел».
Мы прошли мимо еще одного вышибалы в наушниках и добрались до двери, которую охранял лысый здоровяк с усами Фу Манчу (Доктор Фу Манчу - злодей-китаец, преступный ученый, герой романов Сакса Ромера, а впоследствии кинофильмов). Телосложением он напоминал Великую Китайскую стену. Коллективное любопытство подростков возрастало по мере того, как мы приближались к этой двери.
- Это что, Рикки Мартин? - спросил один из них приятеля, когда я проходил мимо. Было темно, малыш, наверное, обдолбался, но все же я обиделся. Хорошо хоть, Рэнди Шансом не обозвал.
Парень с усами Фу Манчу потянул на себя дверь и протолкнул нас вовнутрь. Изысканно сложенные записки, букеты цветов, аудиокассеты и ожерелье, сделанное, по-моему, из куриных костей, градом обрушились на нас - стоявшие у входа за кулисы фанаты швыряли в открывшийся проем знаки своей безумной любви. Дверь захлопнулась, и мы пошли по узкому коридору, стараясь не наступать на сплетения толстых проводов, приклеенных скотчем к полу.
В коридоре я заметил парня в длинном плаще и шляпе с широкими полями. Он курил сигарету, привалившись к стене. Должно быть, один из «инспекторов отдела убийств», которые закатывают Татэ-ЛаБьянку Мацумото в мешок и уносят со сцены по окончании представления.
Парень стоял перед полуоткрытой дверью с прикнопленной бумажкой: «Свалка тел». Заглянув внутрь, я увидел Далию Курой перед зеркалом: она следила за тем, как суетливая команда гримеров, вооруженная щетками, расческами, спреем для волос и фальшивой кровью, готовит ее к выступлению.
На металлической двери в конце тоннеля красовалась золотая звезда и подпись «Расслабься» по-английски. Аки и Маки открыли дверь и позвали меня внутрь.
В комнате собралось человек двадцать. Одни расселись на диванах и попивали фруктовые напитки, другие бродили вокруг столов, подбирая что попадется, словно муравьиный отряд. Кое-кто удостоил нас беглого взгляда, но кто именно - трудно сказать, поскольку все были в темных очках. Может, они и расслабились, но по ним не скажешь.
Некоторых знаменитостей я узнал, несмотря на очки. Авангардный кинорежиссер Рондзи Цудзюи беседовал с восходящей звездочкой Мэй Цудако и пытался убедить ее, что участие в четырехчасовой восьмимиллиметровой неповествовательной ленте о свете, тенях и обнаженном человеческом теле, уничтожаемом электродрелью, поспособствует приобретению статуса настоящей актрисы, о котором она мечтает. Голый по пояс рэппер из Иокогамы Кудзо Реал распростерся на дизайнерской подушке для сидения и неубедительно зевал, демонстрируя равнодушие ко всему на свете. Напротив знаменитый дизайнер обуви «Евротрэш» Итало Россети приковался взглядом к огромному телеэкрану с ослепительным калейдоскопом порноанимации, величайших моментов футбола семидесятых и черно-белых роликов нацистской пропаганды. Он вновь и вновь отматывал назад одну и ту же сцену: солдаты гусиным шагом маршируют перед Берлинским стадионом во время Олимпиады-36. Могу себе представить, что мы увидим на подиуме будущей весной, когда Россети представит новую коллекцию обуви в Милане.
- А эти охламоны как сюда попали?
Этот вопрос задал Суда, появившись не пойми откуда. Я проследил за его взглядом - он указывал в дальний угол, где двое крутых парней с лицами, что твои разделочные доски, стояли руки в брюки и молча наблюдали за всей честной компанией. Они выделялись на общем фоне, словно драконы Комодо в домашнем зоопарке. Неудивительно, что присутствующие не могли расслабиться.
- Они из «Сэппуку», - пояснил Аки.
- По-твоему, они похожи на людей из «Сэппуку»? - нахмурился Суда. Действительно, не похожи. Эти охранники были совсем другого уровня, чем громилы, которых Кидзугути посылал за мной накануне. Компетентные ребята, судя по манере держаться.
- У них есть пропуска, - пояснил Аки. - Гости господина Кидзугути. Хотите, мы насыплем им горячей золы на лапы?
- Я встряхну их косточки, - вызвался Маки.
- Угрохаю почки, разорву печень…
- Сердечки не посмеют биться…
- Хватит! - простонал Суда. Голос его чуть дрогнул. - Присматривайте за ними, и все. - Он полез в карман эдвардианского костюма, рука его извивалась, будто что-то искала. Оружие?
Я не знал. Я пока что присматривался к мафиози и вспоминал короткую и прекрасную карьеру Фуридзакэ Быстрых Пальцев.
- Как дела, Билли? - спросил Суда, словно впервые меня заметив. - Копы с тобой обошлись не слишком грубо?
- Котятки.
- В чем дело-то было?
- Человек пропал.
- Возьми на всякий случай, - он наконец вытащил что-то из кармана. - На случай неприятностей с полицией. Или еще каких-нибудь.
Это был мобильный телефон с логотипом «Святой стрелы» на передней панели. Эд как-то давал мне мобильный телефон, но я его потерял, когда выпал за борт, ведя репортаж с чемпионата Фиджи по нырянию за жемчугами для юниоров до шестнадцати. Наверное, аппарат до сих пор звонит на дне океана, распугивая рыбу.
- Запрограммирован, - пояснил Суда. - Если что, нажимай 1.
Других кнопок на аппарате и не было. Только один большой круг с цифрой 1. Я припомнил историю про то, как Ёси не явился на концерт в Хиросиме, поскольку был занят спасением юной проститутки из каких-то бань высокого пошиба. На следующих гастролях он носил специальный браслет с микрочипом, чтобы охрана могла отыскать его перед выступлением. Заодно из фильмотеки гастрольного автобуса были изъяты «Таксист», «Красотка», «Настоящая любовь» и еще с полсотни кассет.
Может, и мой телефон снабжен подобным шпионским устройством, подумал я, но с чего бы Суде за мной следить? Вообще, стоит начать заморачиваться по поводу «жучков», и начнешь проверять собственное нижнее белье - не спрятан ли где микрофон, - и искать скрытую камеру в разбрызгивателе душа. Так что я пожал плечами, поблагодарил и сунул аппарат в карман.
Я вскинул глаза - и прямо перед собой увидел Кидзугути, Оба якудза стояли за ним, руки все так же в брюки, сигареты прилипли в углах рта. Каким-то образом они перенеслись через всю комнату. Разумеется, не пешком. Они так круты, что неспособны даже помыслить о столь земном способе передвижения.
- Как дела, Суда? - спросил Кидзугути.
- Все в порядке.
- Это хорошо, - монотонно пробубнил тот. - Очень хорошо. Наслаждаешься шоу?
- Шоу еще не началось.
- Верно! - рассмеялся Кидзугути. Он глянул через плечо на двух головорезов. Все трое заулыбались, словно что-то от всех скрывали. - Очень правильно. Шоу еще не началось.
Что бы это значило? - подумал я и посмотрел на Суду: как понял шуточку он. Суда заметно побледнел.
- Я пригласил старых друзей. Надеюсь, ты не против? - продолжал Кидзугути. - Они только что приехали из Осаки. Хотелось вывести их в свет, показать хорошую жизнь. Они-то думают, мы, токийцы, слабаки. В особенности рок-н-рольщики. Неправда, говорю я им. Я знаю одного, он даже кикбоксингом занимается. Так что, Суда? Покажешь им пару приемчиков?
Суда покачал головой, ухмылка напрочь исчезла с его лица. Оно как-то странно дергалось, распадалось, словно что-то нарушилось в самой его душе.
- Нет? - переспросил Кидзугути. - А я-то им все про тебя рассказал. Какой крепкий парень скрывается под слоями грима. Ты же не хочешь, чтобы друзья приняли меня за вруна, а?
Комната затихла, можно было расслышать позвякивание льда в бокалах и нервозные щелчки горящего табака. Каждый притворялся, будто не обращает внимания на сцену у двери, но все почему-то вдруг замолчали. Никто не шевелился. Все застыло, точно на фотографии, лишь сигаретный дым лениво струился к потолку.

Предыдущая страница 13 Следующая страница


Эскимо с Хоккайдо 14

- Я свои приемы на ринге показываю, - вымучил наконец Суда.
Кидзугути хлопнул в ладоши и улыбнулся своим приятелям из Осаки. Улыбок в ответ не последовало.
- Тем лучше для тебя, - сказал он Суде. - Не обращай на меня внимания. Я веселюсь. Ёси бы хотел, чтобы сегодня все веселились, не правда ли?
Суда кивнул. Кидзугути переключился на меня.
- Вы побольше говорите с этим парнем, - сказал он, кивком указывая на Суду. - От него вы все, что нужно, узнаете про «Святую стрелу». Понимаете, Суда - человек верный. Вот за что мы его любим. Вот почему ему всегда обеспечено место в семействе «Сэппуку». Потому что мы знаем: ничего неподобающего он не сделает. Он не захочет повредить репутации Ёси. Суда разделяет видение «Сэппуку». Я прав, Суда?
- Прав, - пробормотал Суда.
- Ты прав, что я прав, - подхватил Кидзугути. - Но я так зашел, повидаться. Передавай всем привет. Присмотри, чтоб прошло гладко. Неподготовленные выступления, бывает, срываются. Надеюсь, в ближайшее время нам больше не придется проводить мемориальные концерты.
Он проложил себе путь к двери между Аки и Маки. Оба якудза из Осаки последовали за ним. Аки и Маки готовы были наброситься на противника, но сумели обуздать свои инстинкты. Едва Кидзугути со свитой удалился, комната ожила. Не успел я спросить Суду, что бы все это значило, как он наклонился и схватил банку пива с ближайшего столика. Вскрыл банку и одним глотком осушил наполовину.

Ад разразился, как только мы вышли из-за кулис. Девчонки на дешевых местах визжали и гремели бусами, волны возбуждения прокатывались по толпе, по всему залу. Парни тоже запрыгали, пытаясь получше нас разглядеть. Ребятишки толкались и вытягивали шеи, высматривая Суду, а группа, выступавшая в тот момент, удостаивалась не большего внимания, чем педсовет.
Охранники загнали нас по металлической винтовой лестнице в отгороженный канатом угол балкона. На случай, если бархатных канатов будет мало, вокруг лицом к толпе расставили полтора десятка парней в одинаковых черных футболках - руки скрещены на груди, на головах наушники. Из трех столов два захватили кикбоксеры, которых я видел в спортзале, и их подружки. Ребята из ПКИ-2 постарались придать себе вид рок-н-ролыциков, но в таком прикиде - отглаженных джинсах и рубашках поло - они больше смахивали на торчков 1985 года издания. Девицы на своих парней почти не смотрели, так и ели Суду глазами сквозь облачка сигаретного дыма от «Дьюк тонкие». Когда я проходил, красотки и на меня тоже поглядели с интересом, убедились, что я - никто, даже не Рикки Мартин, и вернулись к созерцанию Суды.
Когда мы подошли к третьему столику, возле балконного ограждения возник тюфяк в черничном пуловере, потрясучий, руки ходуном ходят.
- Эй, Суда, приятель! Что такое, братец? Уж я-то должен быть в списке! - Каждое слово сопровождалось гримасой нервного тика.
- Это еще кто? - спросил Суда Маки.
Аки со своей стороны зашептал ему на ухо.
- Извини, чел, - простонал Суда. - Садись.
Парень чуть качнул головой, как будто его дерьмовая улыбка нарушила равновесие организма, но ухитрился сесть.
Словно в честь Суды под нами заиграли мелодию «Святой стрелы». Такой номер - перышко-и-наковальня - когда гитары легкими отзвуками сопровождают куплеты и вдруг обрушиваются на слушателя сокрушительной какофонией. Старая формула, но и хайку - не новость, если уж на то пошло.
Я занял свободное место слева от Суды. Малый в пуловере - он сидел справа - слегка надулся при мысли, что ему придется Суду с кем-то делить, так что я решил из вежливости представиться. Представился - и мгновенно понял, что приятельствовать нам не суждено.
- Я тоже пишу, - заявил тюфяк. - Эссе для гитарного журнала.
- Для «Мощного аккорда Японии»?
- На хер! - отрезал он. - Мое перо пляшет рок в ритме «Горячей струны Ниппона». - Глазки его заплясали - похоже, оборот «мое перо пляшет рок» казался ему донельзя умным. Он сделал перерыв и перестал на минутку восхищаться тонкостью своего ума, пока доставал курево из кармана. Предложил мне, а когда я отказался, преисполнился подозрения: что, мол, это за журналист!
Песня закончилась, гитарист тоже взял тайм-аут, попил водички из бутылки. Сделал два глотка и бросил пластиковую бутылку в толпу. Парень был вылитый Ёси, вплоть до тонко очерченных скул и больших поэтичных глаз. Со второго взгляда я разобрал, что и наряд его - точная копия облачения Ёси на весьма скандальном фото, когда он позировал у входа в «Диетический супермаркет» с компанией умственно отсталых детей, одетых самураями.
- Смотри, чел! - сказал мне Суда. - А вон я.
Он ткнул пальцем в басиста с веером рыжих и светлых волос, в точности как у Суды, в знаменитой футболке с надписью «Мамочка» под широким складчатым плащом, из которого Мерчант и Айвори (Американский продюсер Исмаил Мерчант (1936 - 2005) и американский режиссер Джеймс Айвори (р. 1928) совместно снимали костюмированные фильмы) сделали бы целое кино.
- Что за ребята? - спросил я.
- «Темная сущность», - откликнулся писака из гитарного журнала.
Даже мне это имя было знакомо. Название, позаимствованное из коммерческой песни «Святой стрелы», рекламировавшей духи «Ноктюрн». В японском шоу-бизнесе радио - не подспорье. Чтобы прославиться, нужно пропихнуть свою песню в рекламу или написать музыку к известному телешоу. Реклама «Темной сущности» сыграла на руку «Святой стреле», хотя вообще-то «Ноктюрн» - вонючка.
- «Темная сущность» - один из двух или трех лучших подражателей «Святой стрелы», - пояснил Суда. - Как-то раз мы выпустили их на бис на празднике Фудзи, и никто не заметил разницу. Мы держали их в резерве, на случай, если Ёси переберет дури и не сможет выступить. Их, и еще «Надежду инферно».
- Вы их сами готовили? - поинтересовался эссеист.
- Черт, да они играют наши песни лучше нас. Я говорил басисту: чтобы все выглядело по правде, нужно больше ошибаться. Сбиваться с такта, когда связку заканчиваете и все такое.
Суда снова засмеялся и все снова засмеялись вместе с ним.
- Как «Ёси» принял смерть Ёси? - спросил я.
- Никак, - ответил Суда. - Мы сегодня поболтали за кулисами. Он сказал, поскольку он поет песни Ёси, то может проникнуть в его сознание. Ёси вовсе не умер. Он где-то затаился и ждет, чтобы музыка достигла его высот, и тогда он вернется и поведет нас всех в рок-утопию. Что-то в этом роде.
Суда умолк. На сцене барабанщик отбил палочками счет и с расчетливой жестокостью набросился на ударную установку, обезьяньи руки так и летали, колени дергались вверх-вниз, словно барабаны играли на нем, а не он - на барабанах.
Псевдо-Ёси выступил вперед и загрохотал одним монотонным металлическим риффом. Блямкал секунд пятнадцать или двадцать, потом стал добавлять по нотке, простая схема все усложнялась, сбивая с толку. Да, этот парень отлично усвоил приемы Ёси.
- Казалось бы, почему не создать собственную группу? - сказал я, ни к кому в особенности не обращаясь.
- Они готовят какие-то оригинальные номера, - откликнулся Суда.
- Оригинальные? Этот парень - подражатель, - проворчал обозреватель «Струны Ниппона». - Ни тонкости, ни вкуса. Всякий так может играть, если семь долгих лет просидеть у себя в комнате, повторяя чужие риффы.
Я только кивнул. Может, парень прав, но всем известно: о музыке пишут несостоявшиеся музыканты. А я вот пишу о подростках - кто же я в таком случае?
- Пойду принесу холодненького, - заявил писака. - Ждите в скором времени.
Он изобразил знак победы, поднялся со стула, нырнул под красный бархатный канат и юркнул сквозь живую стену охраны.
Суда внимательно изучал близнеца Ёси. Хотел бы я знать, что творилось у него в голове. Сильной скорби по поводу кончины близкого друга Суда не обнаруживал, во всяком случае, при мне, но я старался не придавать этому значения. Многие японцы предпочитают держать свои чувства - хоннэ - при себе. Черт, да все люди так или иначе сдерживаются. Может быть, наедине с собой Суда захлебывался в рыданиях. Может, он так страдал, что даже плакать не мог. Или решил: Ёси - покойник, а шоу продолжается, плачь не плачь.
- Этот писака все спрашивал меня, зачем гитаристы разбивают свои инструменты, - сказал Суда просто для поддержания разговора. - Я уже два года от него прячусь. Я ему говорю, не приставай ко мне. Я лично играю на басу. Играл. Давай, говорю, лучше о кикбоксинге.
- Ты совсем завязал с музыкой?
Суда пожал плечами, лицо его напряглось.
- Я ведь и не был никогда музыкантом, чел. Учил наизусть свою партию и отыгрывал, но я не был - не знаю, как сказать, - художником. Я пошел в группу, потому что верил в то, что делал Ёси. Черт, мне больше все равно заняться было нечем, а это было прикольно. Однако нормальный человек перерастает приколы.
Я тут же дал себе слово пощадить чувства подростков во всем мире и никогда не повторять слова Суды.
- А это дерьмо, - Суда жестом указал на сцену, - сплошная липа, врубаешься? Все такое нереальное, только мозги ебет. Вот за что я люблю кикбоксинг - ты и другой парень, больше никого на ринге. Никто не примет удар за тебя. Деньги, девки и все прочее - пустяки. Только твои кулаки, твои ноги. Твой дух. Это прекрасно. И очень просто. Если б не кикбоксинг, я бы кончил, как Ёси.
Он слегка улыбался, не зная, как я приму его слова. Я перегнулся через перила, наблюдая головокружительную воронку теснившихся внизу тел. Вернулся писака из «Струны», приволок охапку пивных банок и сгрузил на стол перед нами. Суда открыл одну и хорошенько глотнул.
- Подзаряжусь углеводами, - без особого веселья подмигнул он приятелям-кикбоксерам. Те заулыбались в ответ, хотя никак не могли расслышать.
- Эй! - напомнил писака. - Вы мне так и не сказали, случалось ли Ёси разбивать гитару в студии.
Суда рыгнул. Писака не отступал:
- В ходе исследования я обнаружил, что рокеры разбивают гитары по пятидесяти семи различным причинам, усвоили? Эти причины, в свою очередь, можно сгруппировать в пять основных категорий.
- О нет! - прохныкал Суда. Писака даже не услышал:
- Первая категория. Поддержание репутации: продемонстрировать свою необузданность, доказать, что они не продались, не купились, не размякли. Продемонстрировать, что они не слезливые фолксингеры, не дегенераты из джаза, не ископаемые с эстрады. Они - рокеры, чувак, настоящие бочки с порохом! Вторая категория: шоу-бизнес, зрелище и искусство отвлечения. Разбить гитару в конце шоу - все равно что взорвать шутиху. Гранд-финал. В смысле - разве какой-нибудь придурок грохнет гитару на первом аккорде? Заодно можно и технические проблемы прикрыть. Вроде как в кино - если сюжет застревает, устраивают взрыв. Или как детективщики используют ложные улики и неожиданную развязку. Когда музыкант играет вживую, он грохает гитару, если нужно отвлечь публику. Третья категория: ритуалы трансформации и традиционное проявление иерархического статуса: Хендрикс сломал гитару, Пейдж (Джимми Пейдж (р. 1944) - гитарист группы «Лед-Зеппелин») сломал, Курт Ко-бейн (Курт Кобейн (1967 - 1994) - лидер и гитарист американской рок-группы «Нирвана») и Хидэто Маиумото (Хидэто «хидэ» Мацумото (1964 - 1998) - японский гитарист, член американской рок-группы «Экс-Джэпен» и американской рок-группы «Зилч»; также выступал сольно и создал группу «хидэ и Спрэд Вивер») не отстали. Если ты этого не сделаешь, что-то с тобой не так. Акт разбиения гитары - это инициация, вандализм как ритуал взросления. Переход на другой уровень. Иерархический обряд. Доказательство статуса. Ученые обнаружили заметное сходство в поведении приматов. Похожее поведение во время спаривания. Дикие шимпанзе ломают палки о деревья в джунглях. Вы еще следите за мыслью?… Четвертая категория. Бессильная ярость и признание ограниченных возможностей рока. Рок-звезда впадает в истерику. Гнев на фанатов, товарищей по группе, охранников, менеджеров, звукорежиссера или - внимание! - на собственную неспособность музыкой выразить глубину своих чувств. Все к черту, душа сотрясена. Эмоции захлестывают, музыкального словаря не хватает, переходим к откровенному насилию. Ослепительный момент полной на хрен деструкции.
Суда отчаянно томился и бросал на оратора мученические взгляды, но тот не унимался. Он в буквальном смысле решил переговорить оркестр. Вытаращив глаза, одной рукой он рубил другую, словно изображая акт разбиения гитары.
- Пятая категория: уничтожение экзистенциального кумира и брехтианские аспекты динамики артист/аудитория. Проблемы рока в нашем пост-пост-всего мире порождают в музыканте некоторое презрение к индустриальному конвейеру. Понимаете, о чем я? Рокер начинает воспринимать ребят не как фанатов, а как потребителей, как часть того самого механизма, которым он сам определен и ограничен. Соответственно, в звезде развивается сложная любовь-ненависть-любовь к этим вопящим голосам во тьме, к тем, кто сделал его тем, что он есть, и тем, что он не есть. Взлеты сменяются падениями: поначалу отчуждение превращает его в мятежника, мятеж делает знаменитым, слава усиливает отчуждение. И что тогда? Как восставать против системы, когда ты сам - миллионер? Слушайте внимательно: тогда музыкант разыгрывает последнюю карту, он пытается символически разрушить цикл превращений, разорвать круг высасывающего душу симбиоза, сойти с престола, с которого невозможно сойти. Разбивая гитару, музыкант возвещает: «Я - не Господь, поняли? Я - такой же засранец, как все, и гитара - неодушевленный предмет, недостойный поклонения». К черту фетишизм! Он разрушает чары, срывает завесу и показывает нам человека, который дергает за веревочки, вы поняли, о чем я?
- Хватит! - сказал Суда, но было поздно.
- Вот что такое на самом деле рок-музыка, ясно? Снести нафиг стены. Но, как ни парадоксально, даже акты мятежа в рок-музыке со временем кодифицируются, и подлинный акт мятежа становится все труднее определить и совершить. Я тут составил список исторических прецедентов и правил этикета в области разбивания гитары.
Суда воздел палец. Через весь зал Аки и Маки, стоявшие у железной лестницы, ответили ему кивком. Аки начал продвигаться к нам.
- Первое правило: никто не разбивает старинные гитары. Даже полые редко идут в дело. Акустические? Ни за что. Разве что на сцене будет настоящая драка. И вот что учтите: мои исследования показывают, что на первом месте среди разбитых гитар идут «Фендер Стратокастеры», вплотную за ними - «Лес Пол». Это ведь самые популярные гитары, так что оно естественно. И еще: гитаристы, которые разбивают инструменты не на сцене, а в студии или во время репетиции, как правило, имеют серьезные психологические проблемы. Статистика свидетельствует, что их средняя продолжительность жизни короче, нежели у их коллег, разбивающих гитары только на сцене. Вот почему я хотел узнать, бил ли когда-нибудь Еси…
Аки возник у него за спиной. Писака перехватил мой взгляд на Аки. Первое, на что он обратил внимание за последние десять минут.
- Что не так? - встревожился он.
- Ты, - решительно ответил Суда.
Аки сдернул парня со стула, даже не задев стол, и вот уже писака переваливается через перила и молча падает в сгустившуюся толпу, не успев и вскрикнуть или словесно выразить свое неудовольствие, как он бы, вероятно, сформулировал.
«Темная сущность» знай себе наяривала. Суда отпил очередной глоток, будущие группи таращились на него с восторгом, влюбленные как никогда. Аки вернулся к лестнице и присоединился к брату, занявшись важным делом - стоять с крутым и праздным видом.
- Одну категорию он забыл, - сказал я.
- А? - набычился Суда.
- Категория номер шесть: потому что они это могут. Суда отставил пиво.
- Парень молол чушь.
- Ну и что? Весь шоу-бизнес - сплошная чушь. Ты же поэтому предпочел кикбоксинг, верно? Ты, твои ноги, твои руки, твой дух. Никто не сразится за тебя. Никто за тебя не перебросит надоедливого репортера через перила.
Суда скрестил руки на груди и посмотрел вниз на сцену. Двойник Ёси уперся одной ногой в подставку монитора и наклонился к толпе, извлекая из гитары вопли издыхающей свиньи. Руки тянулись к нему, пытались схватить, потрогать, приобщиться к славе кавер-группы.
- Всегда эту дурацкую песню ненавидел, - проворчал Суда и глотнул еще. Было ясно, что на ближайшее время он исчерпал свои реплики.
Я еще посидел, допил пиво, послушал пару песенок. Может, я слишком резко обошелся с Судой. Столкновение за кулисами с Кидзугути и молчаливыми осакскими душегубами явно выбило его из колеи. Я бы не поставил ему в упрек ни большой лимузин, ни свиту колоритных поклонников, ни сброшенного с балкона журналиста, ни прочие звездные капризы, если бы Суда поменьше бахвалился насчет своего кикбоксинга.
А с другой стороны, лицемерие - в природе человеческой.
Наконец я поднялся и пошел в туалет. Суда не удерживал меня. Похоже, я слечу с балкона следующим.
Без помощи Аки и Маки пробиться через толпу было нелегко, но мне даже понравилось раствориться в толпе подростков, дергавшихся под громкий рок. Подумалось даже: а вдруг те пузырьки с потом танцоров Легонга (Легонг - ритуальный танец острова Бали), которые продают на черном рынке Бали в качестве омолаживающего средства, и впрямь помогают? Я огляделся, но гитарного журналиста нигде не было видно. Хотелось бы надеяться, что его не растоптали. Скорее всего, нет, но концерт был уж очень хорош. Я трижды обошел клуб, пока нашел санузел. На двери - никакого знака, помимо рукописного объявления: «Даже не вздумай там ширяться, нарк занюханный!» Я толкнул дверь и вошел.
Как раз когда я расстегивал ширинку, кто-то хлопнул меня по плечу.
Я обернулся и оказался лицом к лицу с мальчишкой в бейсбольном свитере «Хансинские Тигры» («Хансинские Тигры» - японская бейсбольная команда). Рядом стояли еще четверо: свежие личики, симпатичные прически. И свитера одинаковые, готовы к драке за мяч. Я улыбнулся и снова повернулся спиной, чтобы подтянуть молнию, пока не началось.

Началось с резкого удара по почкам.
Я успел отклониться вовремя, чтобы уйти от удара в затылок, и провел прямой удар. Попал одному из бейсболистов в нос, так что голова у него запрокинулась.
Хороший прямой удар - бесценная штука, размышлял я, уворачиваясь от неуклюжей молотиловки парня в свитере с номером 7. От стремительного разворота снова закололо в почке.
- Первый страйк, - крякнул я, сильно вмазав ему коленом в бедро. Парень схватился за ногу, словно пытаясь выдавить боль, пока она не ударила в голову. Не помогло. Он испустил громкий вопль и отлетел, уцепился за раковину, чтобы не упасть.
Номер 5 сделал неплохую вертушку, и его подошва прошла так близко от моего лица, что я успел разглядеть присохшую к ней жевательную резинку. Я перехватил его ступню на лету и хорошенько вывернул лодыжку. Опорная нога тоже взлетела к потолку, голова врезалась в писсуар, потом рухнула на пару футов ниже и с таким же грохотом врезалась в пол.
- Второй страйк, - выдохнул я. Паренек помельче подскочил ко мне. Его удары не достигали цели, но заставили меня попятиться прямо в объятия его товарища по команде. Тот обхватил меня руками сзади и сдавил - старый приемчик.
Слева на мою физию обрушился хук. Два-три года назад я бы сумел увернуться, но жизнь идет. Пока что я наступил на ногу кэтчеру и въехал локтем в зону страй-ка, в самую середку. Воздух со свистом вырвался из легких кэтчера, зашевелил волоски на моей шее. Он рухнул, цепляясь за мои ноги - ничего не схватил, кроме пинка в челюсть. С чем бы это сравнить?
- Фол?
Двое приближались ко мне с разных сторон. Я выждал, пока они не прошли точку возврата, и ушел от неприятностей, попросту отступив назад. Парни столкнулись головами, словно в комиксе, и хлопнулись на пол. По ванной аж эхо разнеслось - точно глухой рокот барабана.
Двойная игра.
Второй круг. Первый сшибленный мной с ног парень очнулся и поднялся, шатаясь, как побитый.
- Тебе все восемь иннингов, - предложил я, - или так расскажешь, в чем дело?
Я очень рассчитывал, что он заговорит. У меня уже исчерпывались бейсбольные метафоры.
Парни переглянулись, каждый со своей разбитой позиции, и молча пришли к единому мнению.
- Вы должны поехать с нами, - сказал первый.
- Это кто решил?
- Господин Сампо.
- Кто?
- Хидзимэ Сампо. Наш менеджер.
Я хотел задать еще какой-то вопрос, но тут сообразил, о ком речь.
- Ладно, - согласился я. - Минуточку подождите.
Я снова повернулся к писсуару, расстегнул молнию и отвел душу.

17

Ребята разъезжали в белом подержанном фургоне размером с телефонную будку. Само собой, на борту - здоровенный логотип «Тигров». Присмотревшись, я понял: это логотип вовсе не «Хансинских Тигров», а точная его копия с надписью «Хамские Тигры». И на свитерах точно так же.
Мы все загрузились в фургон. Самый большой парень сел за руль, я вместе с остальными втиснулся сзади. Как только мы сели в машину, парни сгрудились перед зеркалом заднего вида, пихая и отталкивая друг друга, спеша разглядеть синяки на своих личиках. Точь-в-точь девчачий туалет вечером выпускного бала.
- У меня нос не распух, Тэсио?
- Он и так у тебя всегда распухший.
- По крайней мере у меня по лбу не ползет мохнатая гусеница! - высокомерно парировал тот.
Тэсио оттолкнул приятеля, полез в карман и я увидел, как что-то блеснуло в темноте. Только я собрался выбить у него нож, как понял: это вовсе не оружие. Парень включил электрическую бритву и принялся обрабатывать собственную физиономию. Он выбрил дорожку между бровями, а приятель его тем временем понемногу закипал.
- Вот, - сказал Парень с Бритвой, выключая прибор. - Теперь у меня с бровями все в порядке, а твой нос по-прежнему выглядит, как маска тэнгу (Тэнгу - японские демоны с чертами птицы).
Парень с Бритвой раскрыл рот, чтобы посмеяться, и прямо в открытую пасть ему угодила струя лака для волос. Он поперхнулся и начал отплевываться, а Носатый сидел себе спокойно, придерживая контейнер аэрозоля.
- Эта гадость воняет! - завопил еще кто-то из парней.
- Сам ты воняешь!
- Кончайте, тупицы! - посоветовал водитель. Парень с Бритвой плюнул на пол и смерил Носатого злобным взглядом. Носатый ответил ему тем же.
- Неплохо, - похвалил я. - Из вас, ребята, выйдет лучшая труппа комедиантов со времен «Токийских Шок-Парней» («Токийские Шок-Парни» (с 1990) - группа японских артистов, исполняющих различные трюки - в частности сэп-пуку с помощью пылесосов и других бытовых предметов).
- Мы не комедианты, - возразил Парень с бритвой. - Мы - музыканты.
- Впечатляет. На чем вы играете?
- Я пою, - сказал он.
- Мы все поем, - подключился Носатый. - И все танцуем. И все представляем. «Хамские Тигры» станут круче СПАМа.
Аббревиатура СПАМ означала «Супер-Популярная Агрессивная Музыка». Это была не группа, а товар, посменно работавшая труппа сверхпопулярных артистов, вознесшая конвейерное искусство на неслыханную высоту. У них имелся собственный брэнд жевательной резинки, собственное ночное шоу-варьете, собственная компания видеоигр, и при этом они ухитрялись раз в два месяца выпускать новый альбом.
- Санта сделает из вас звезд, да?
- Не называйте его так, - попросил водитель. - Не смешно.
Я только вздохнул. Ребятишки бросили школу и погнались за мечтой, а в итоге неуклюже похищают людей по приказу своего, с позволения сказать, импресарио. Долго ли продержатся «Хамские Тигры», прежде чем с поджатыми хвостами вернутся к реальности?
Впрочем, кто знает? Вдруг через полгода магазины будут завалены «экшн»-фигурками «Хамских Тигров», с большими носами и бровями-гусеницами.
Водитель сунул в стерео диск и выкрутил громкость до упора. Грохот хип-хопа заполнил маленький автомобиль, какой-то противный парень начал скандировать японский рэп: мол, его всю жизнь гоняли родители, учителя, копы, система, а теперь не понимает даже его девушка, его истинная любовь, крошка и зайка. Наплевать, говорил он, это закаляет, а чтобы выжить, нужно закалиться.
Я огляделся. Ребята не качали головами в такт, не притоптывали ногами. Для этого не хватало места. Все мои спутники уставились на разноцветные огоньки, проносившиеся за окном. Мы мчались по шоссе к расплывавшимся в мягком зимнем свете огням Сибуя.

Фургон «Хамских Тигров» заехал в парковочный гараж на холме, возле здания 109. Ребята хотели воспользоваться лифтом, но я помешал: предупредил, что от скоростного перемещения по вертикали могут образоваться морщины. Поверить они не поверили, но мы все равно поднялись по лестнице.
На седьмом этаже мы свернули и пошли по длинному коридору с приглушенным освещением. В конце коридора была стеклянная дверь с надписью: «Взлетная Полоса Талантов Продакшнз» - футуристическим шрифтом, который уже казался устаревшим. За дверью - сплошная тьма.

Предыдущая страница 14 Следующая страница


15 Айзек Адамсон

Один из прекрасных тигров нажал кнопку, и дверь, громко забибикав, отворилась. Я вошел и услышал, как дверь захлопнулась за моей спиной. Обернулся - Тигры стояли по ту сторону и тупо глядели на меня сквозь стекло. Или изучали свой профиль, как в зеркале? Славное получилось бы групповое фото для прессы.
- Слышь-ты слышь-ты слышь это же Билли Чака!
Я снова повернулся и в темноте пошел на голос.

Лунный свет проникал сквозь щели вертикальных жалюзи на большом окне. Вернее не лунный свет, а неоновый, от сотен электрифицированных реклам, чей отблеск полыхал в небе над станцией Сибуя. Луна не выдерживала конкуренции.
Санта развалился в роскошном кожаном начальственном кресле посреди комнаты, украшенной постерами с женоподобными юнцами - рубашки расстегнуты, гладкая грудь напоказ. Толстяк был одет все в тот же красный адидасовский костюм, мало ему льстивший, и на этот раз дополнил наряд панамкой. Если он думал, что тренировочный костюм в сочетании с цепками придаст ему авторитет среди уличных парней, он явно держал этих ребят за дураков. Впрочем, я бы и сам пришел к такому же мнению, пообщавшись с «Хамскими Тиграми».
Мебель расставлена по вдохновению - там стол, тут кресло, монитор имеется, компьютера нет как нет. То ли помещение еще обставляли, то ли переезжать собрались.
- Рад что вы добрались благополучно, - заговорил Санта. - Надеюсь обошлось без грубостей ребятки бывают очень грубы когда им вздумается нагрубить.
- Серенад не пели, если вы об этом.
Санта ухмыльнулся, выставив каждый зуб, и вскочил с кресла.
- Некоторые люди считают талант врожденным. Думают он проявляется вдруг и сразу сформированным небесный дар но, можете мне поверить, это блюдо рыбьих потрохов потому что талант создается талант обрабатывается талант воспитывается целой командой тренерами и дизайнерами пластическими хирургами и авторами текстов и фотографами и постановщиками голоса и балетмейстерами и парикмахерами и консультантами по озвучке и я мог бы продолжать и продолжать до бесконечности.
Кто бы сомневался.
- Вот где настоящие таланты хотя это не значит что мальчики пустое место нет конечно без исходного материала нечего будет создавать обрабатывать и воспитывать «Хамские Тигры» прекрасный сырой материал но им потребуется еще немалая обработка прежде чем они примут товарный вид так что я вполне согласен с вашей оценкой что касается их пения.
- А я? Из моего сырого материала можно сделать звезду?
- Слишком поздно слишком, - ответил Санта, и по его физии расплылась маниакальная улыбка. - Если б вы пришли ко мне десять лет назад тогда я еще мог бы что-то из вас сделать и то вряд ли девчонки предпочитают безопасных бисёнэн (Бисёнэн - юный женоподобный красавец, традиционный типаж в японском кинематографе и анимэ, восходящий к традициям театра кабуки) трагических хрупких мальчиков чьи сердца так легко разбить а вы, можете мне поверить, отнюдь не выглядите хрупким и несчастным вовсе нет.
- Зачем же я вам понадобился?
- Сейчас я вам скажу, вы уж мне поверьте, - посулил он.
Но не сказал.
Отошел зачем-то к окну и выглянул наружу. Снял развесистую панамку, покрутил ее на пальце с такой таинственной улыбкой, словно этот жест имел секретный смысл. Небрежно отбросил панамку и проследил, как она летит через комнату.
Панамка приземлилась на микрофон Товы. Това стоял неподвижно в темном углу, прикинувшись вешалкой. Хорошо прикинулся - я его даже не заметил. Он был все в тех же голубых тюремных джинсах, вооружен магнитофоном и микрофоном.
- Не обращайте внимания на диджея Тову, - посоветовал Санта. - Он - молчун немой почти что паралитик много уже лет молчит ни слова но как микширует вы не поверите, можете мне поверить, Това Това Това - это мои уши если наклевывается хит он сразу видит он сразу скажет.
Я представил себе эту парочку в студии. «Хамские Тигры» пихаются в аппаратной. Санта потеет, бормочет, тревожно поглядывает на Тову, а тот дважды топает ногой, если диск золотой, и трижды - если платиновый.
- Рад познакомиться с вашими ушами. - Я помахал Тове.
Санта задергался, рукой пригладил скользкие волосы. Интересно знать, он пользуется гелем или его скальп сам по себе выделяет эту жирную субстанцию? Не успел я решить этот вопрос, Санта снова заговорил.
- Есть люди господин Чака, - произнес он, - которые трудятся изо всех сил целыми днями чтобы навредить мне такие люди настоящие подонки можно сказать ходят и сеют сплетни и слухи и ложь и намеки чтобы отнять у меня средства к существованию. Этот бизнес, можете мне поверить, весь основан на связях а связи на доверии а когда доверие подрывают какие-то подонки которые сеют слухи я лишаюсь средств к существованию потому что недостает доверия.
- Да, торговать наркотиками непросто.
Он весь надулся, на лбу вспухла вена. Санта снова провел рукой по волосам, и вена слегка сдулась.
- Вот про такую ложь как раз про такую ложь я и говорю.
- И насчет педофилии тоже?
Лицо его омрачилось:
- Вы поймите есть влиятельные влиятельные люди которые рады бы стереть меня с лица земли они-то и запустили этот слух эту ложь эту сплетню эту совершенно вымышленную выдуманную фальсификацию никакой связи с истиной. В то время я не имел возможности вступить в спор пришлось залечь на дно вести себя как наш диджей Това изображать молчуна немого паралитика это молчание ранило меня травмировало, можете мне поверить, а теперь они опять ставят мне подножку но на этот раз я дам сдачи, можете мне поверить.
Он снова повернулся к окну, высматривая в городе признаки надвигающейся угрозы. Неоновое сияние тревожило его, словно далекие грозовые тучи - капитана корабля. Видимо, решив, что на данный момент он в безопасности, Санта обернулся ко мне.
- Говорят, вы побывали в моем заведении в моем клубе в моем…
- В каком еще заведении?
- Я уже не могу называть его моим заведением моим клубом у меня столько всего отняли, столько всего но раньше я был совладельцем «Краденого котенка» и мне все еще кажется что это мое место в точности как если человек потеряет ногу и ему все еще кажется что она болит и как это называется а?
- Поганая карма?
- Нет, есть же специальный термин выражение словосочетание…
- Фантомная боль.
- Вот именно. Фантомная боль. - Он приумолк, а потом разразился: - Слышь-ты слышь-ты слышь фантомная боль отличное название для группы фантомная боль вы как думаете?
- Думаю, не затем вы меня позвали, чтобы название для группы подобрать.
- Верно верно верно. Вижу вам не терпится перейти кделу не слишком-то вы светский человек меня устраивает так что я буду откровенен и сразу скажу все как есть возьму быка за рога бурэй-ко дэ ханасимасё (Поговорим без формальностей (яп.)) так вот в чем дело мелкая такая маленькая мелочь действительная причина по которой вас привезли и мне не составит труда вам все досконально объяснить чтобы вы могли вполне понять…
- Хватит! - Я рявкнул так, что от неожиданности Санта притих. - Не более десяти слов: что вам от меня нужно?
- Мне нужен ключ.
- Какой еще ключ?
- Ключ ключ ключ я забыл сказать «пожалуйста» мне нужен ключ который Ольга вчера оставила пожалуйста.
- Она не оставила мне ничего, - ответил я. - Ни ключа, ни поцелуя на прощанье, ничего. Взяла и разбила одинокое сердце мое.
Санта нахмурился:
- Не виляйте со мной я знаю что тут происходит я долго внимательно следил рассматривал под всевозможными углами, можете мне поверить, это мой большой шанс прорыв мне нужен мой шанс никому не позволю его испортить так что вы должны отдать этот ключ, можете мне поверить, к тому же зачем вам ключ он не имеет значения.
- Но ведь вам он понадобился, - напомнил я. - Значит, что-то в нем есть.
- Вам деньги нужны, - сказал Санта, - я дам денег честно по-честному мне одно вам другое я заплачу справедливости ради какая цена сколько вы просите.
- Я хочу знать, что случилось с Ёси.
- Ёси? - Ноздри его раздулись до размера монетки в десять йен и на сей раз жилка на лбу не угомонилась, сколько он ни гладил скальп. - Ёси Ёси Ёси. Он был мне все равно что младший братик я бы хотел чтобы я мог что-то сделать каким-то образом помочь спасти его, можете мне поверить, но у него была проблема с наркотиками наркоман я так прямо и сказал Ёcu сказал я не хочу тебя видеть пока ты не выправишься, приятель я сказал и пока ты не выправишься я не хочу…
- Вы были с ним в ночь его смерти. Вы продали ему героин.
- Нет-нет-нет, - забубнил Санта. - Не знаю кто вам сказал но это…
- Вы сами и сказали.
Даже круглая рожа Санта не смогла вместить все его изумление. Оно распространилось на другие части тела, исказило осанку, погнало Санту мерить шагами темную комнату.
- Это немыслимо невероятно учитывая что мы никогда прежде не виделись такая вероятность совершенно исключена. - Он снова подбежал к окну. - Признаю я растерян сконфужен озадачен сбит с толку но сейчас некогда об этом нет времени, потому что я абсолютно полностью стопроцентно сосредоточен на одном вопросе и только на одном а именно получить ключ так что идите сюда и гляньте потому что мне кажется вам стоит на это посмотреть это поможет изменить ваше решение позицию тон.
Он пробежал по комнате и остановился в углу возле кладовки с раздвижной дверью. Улыбка снова проступила на его лице.
- Идите сюда, - позвал он, - гляньте это бесплатно за мой счет.
Я оглянулся на Тову. Лицо диджея не выражало ничего. Вероятно, душа его так и застряла на каком-нибудь европейском рейве, посреди грязного поля, в ожидании восхода. Я был бы рад присоединиться к нему, но вместо этого поплелся к кладовке. Санта отодвинул дверь и отступил на шаг.
Она была раздета догола, обмотана черным электрическим шнуром, в рот ей забили тряпку. Она была подвешена к вбитому в потолок крюку за связанные запястья, а туго стянутые ноги еле касались земли. Почему-то я не мог оторвать глаз от ногтей на ее ногах - ярко-синих, сверкавших в неоновом свете. Руки сами сжались в кулаки.
- Так что же ключ ключ ключ! - завел Санта.
Не обращая на него внимания, я обшарил Ольгино тело. Крови нет. Синяков вроде тоже. Вроде не ранена, не испугана - просто обозлилась. Лицо скривилось, как у ребенка, которого заставляют напялить глупый наряд для школьной фотографии. Светловолосая голова слегка запрокинулась набок, глаза смотрели пристально и сердито. Ее не пытали - по крайней мере, физически - и не одурманили наркотиками.
Я попытался телепатически внушить Ольге, что помощь пришла, но не знаю, дошло ли. Смотрела она злобно - и за это ее трудно винить.
- Знаете, Санта, - произнес я, делая еще один шаг к нему, - если вы склонны к таким мерзким проделкам, еще не те слухи пойдут.
Увидев сжатые кулаки, он съежился, отполз в сторону и немного приободрился, лишь добравшись до тола и опустив руку на панель управления.
- Не так быстро помедленнее ковбой, - сказал он, стараясь выглядеть крутым, но все портила мелкая дрожь в голосе. - Если я нажму кнопку дверь откроется а слева от двери подставка для зонтиков а в подставке пять бейсбольных бит и мои мальчики «Хамские Тигры» знают что делать если понадобится чтобы я получил ключ и они сделают все что понадобится.
- Запускайте их на бейсбольную тренировку, если охота. Боюсь вас разочаровать, но ключа я с собой не прихватил.
Санта покачал головой:
- По-моему об этом следовало раньше упомянуть.
- Может, я просто хотел выяснить, насколько он вам нужен.
- Сейчас узнаете можете мне поверить узнаете.
Палец лег на кнопку, и в этот момент я бросился вперед.
Мы оба рухнули на пол, покатились по ковру. Санта вывернулся, вопя, брыкаясь, как сумасшедший, и по-прежнему что-то бормоча. Не знаю, успел ли он нажать кнопку, но пока что я не слышал шагов его подручных в коридоре.
Вскочив, я изготовился хорошенько пнуть Санту, но меня остановил заглушённый кляпом стон Ольги. Я обернулся.
- Хвуху хуааал! - Она повторяла это снова и снова, светлые волосы так и подскакивали, и все тело извивалось от ярости.
На всякий случай я вырвал панель из стола. Санта откатился в угол и оттуда взывал к Тове за помощью, с трудом поднимаясь на ноги.
Тут и Ольга сумела оторваться от пола. Она раскачивалась взад-вперед, вверх-вниз. Крюк оборвался вместе с куском потолка. Обрушился водопад сухой известки.
Глаза Санты вспыхнули, и он умолк.
Ольга поднесла связанные руки ко рту и вытащила кляп. Откинула волосы за спину и выплюнула набившуюся в рот пыль.
- Javla skit, skitha?!! (чертовское говно, жопа (шв.)) - рявкнула она. Видимо, здорово обозлилась: она никогда прежде не говорила со мной по-шведски. - Отдай ему этот ебаный ключ на фиг!
Я оглянулся на Санту. Он тоже удивился, но для него это был приятный сюрприз.

18

Стоит попасть в Токио, и не выберешься. Город распространяется во все стороны, бетон расползается, как живой, как амеба или раковая опухоль, готовая пожрать все, что встретится на пути. Кажется, будто небоскребы по обе стороны шоссе растут прямо на глазах, будто город следит за каждым твоим движением и перехватывает на ходу, отрезая пути к отступлению. Если верить придорожному знаку, Токио остался в пятнадцати милях позади, но я не верил.
Ольга закурила. Докурит - начну разговор, решил я. Слишком многое требовалось выяснить H не так много миль впереди. Что за ключ, зачем он Санте, из-за чего Ольга поссорилась с Ёси в ночь его смерти, предупредил ли Ёси Кидзугути, что намерен уйти из «Сэппуку Рекордз», каким образом Ёси перенесся из одной гостиницы в другую, кто позвонил в «скорую» первый раз, кто второй, почему было два вызова и почему Ольга носит норвежскую фамилию, хотя она родом из Швеции?…
Вопросы громоздились, прищемляя и вытесняя друг друга, толкаясь локтями, пихаясь, пинаясь, борясь за место под солнцем у меня в голове. Голова разболелась от шума. Когда же я наконец разложил вопросы по полочкам, прорвались другие - про «Общество Феникса» - и весь хаос начался снова. Почти целый час я просидел молча: стоит приоткрыть рот, и все вопросы выльются сплошным потоком, по сравнению с которым монологи Санты разумны и отточены, пускай и не идеально немногословны.
Пока я молчал, Ольга успела одеться, мы вышли из кабинета Санты, который сидел, ухмыляясь и рассматривая ключ в неверном неоновом освещении, точно искал изъяны в брильянте. «Хамские Тигры» прихорашивались в коридоре. Даже они испугались гневного лика Ольги, обеспокоились насчет своей карьеры и сумели промолчать.
Мы поехали на такси к ней домой. Чемоданы уже были упакованы. Ольга сгрузила их в свой «фольксваген-жук», непрерывно ругаясь, чтобы сдержать слезы. Порой они все же прорывались, разрушая защитные стены гнева.
Никогда я не видел Ольгу такой. Впрочем, в эти дни я убедился, что много какой ее не видел. Судя по тому, куда мы направляемся, и не увижу.
- Чертов засранец хрен Санта, - прошипела она, выбрасывая окурок за окно - мы мчались по шоссе Кэйо. - Так его мать! Так мою мать! Какая же я идиотка! Надо было понять…
Я ждал продолжения. Она глубоко вздохнула, выпустила из груди почти весь воздух и, глядя на убегавшую вдаль дорогу, тихо, устало произнесла:
- Санта убить Ёси. Нарочно его убить.
Она снова заплакала и так бы и продолжала плакать, но у каждого человека запас слез на одни сутки ограничен. Если б люди могли плакать и плакать, пока не надоест, Токио, да и все прочие города мира давно постигла бы участь Атлантиды.
- Суда продать ему чистый героин, - объяснила Ольга. - Без добавка, сто проценты. Санта сделать договор с Человек На Лице Шрамы, продать Ёси передозировка. Убить Ёси. Но что-то идти не так. Санта дать Ёси наркотик, но потом Человек На Лице Шрамы передумать. Он звонить Санта и говорить не давать Ёси наркотик. Но уже поздно. Санта, он звонить полиция, звонить больница, звонить 119. Говорить ехать в отель «Шарм». Но когда они ехать, Ёси нет. Никто не знать почему. Если он был оставаться, он сейчас живой.
Надолго ли живой, подумал я. Мы проехали знак «Аэропорт Нарита 30 км». Я понял, что не успею обдумать то, что она рассказала. Нужны все ответы и быстро. Потом подумаю и разберусь.
- Парень, которого ты назвала На Лице Шрамы, - заговорил я. - Это он ждал в машине в ту ночь, когда я прятался в шкафу?
Ольга прищурилась, руки ее крепче стиснули руль, ногти впились в ладони, костяшки побелели.
- Да, - прорычала она. - Я тогда не знаю, что На Лице Шрамы и Санта делают план убивать Ёси. Я думаю Ёси просто глупый передозировка, да? Но в та ночь ты быть в шкафу, я выходить к машина. Ублюдок Шрамы говорить, Санта и Това ждать снаружи, у нас частный разговор. Потом он ехать машина. На Лице Шрамы сказать мне, он сожалеть о Ёси, это ужасная трагедия и другое такое дерьмо. Он говорить мне, это частный разговор, только он и я. Забыть про Санта, говорит он, Санта не умный человек, не сильный человек. Я ему говорить, все знать, Санта глупый засранец мать его так. Тогда На Лице Шрамы, он говорить мне взять его кейс с заднее сиденье. «Открой кейс», - говорить он мне. И я делать. Больше деньги на хрен, чем я видеть в свою жизнь! Он мне говорить, мы сотрудничать. Мы будем команда. Я говорить, не понимаю. Он говорить: «Эти деньги ты можешь брать, ты дать мне, что я хочу». Я говорить, я не знаю, что он хочет. Он смеяться и говорить: «ОК, наверное, ты не знаешь. Ты для Ёси просто абадзурэ, шлюха с большой пастью и больше ничего». Я так зла, я плевать на него!
- Ты плюнула на него?
- Плюнула на него! - Она шмыгнула носом и вытерла глаза. У нее вырвался нервный смешок, прокатился по машине. - Он съехать с дорога и хватать мои волосы. Я бить его лицо, бац-бац-бац, вот так, потом открывать дверца и бежать. Я бежать и бежать. Прибегаю домой и решаю: с меня хватит. Токио хватит. Следующий день я идти в клуб, давать ключ Таби, сказать ей отдать ключ тебе. Потом Санта узнать. Посылать свои ублюдки-бейсболисты меня схватить.
- Зачем Санте ключ?
- Затем что он - тупой ублюдок чокнутый! Он думать, Ёси дать мне записи, дать музыка. Он думать, я их прятать. Он думать, для этого ключ.
- Вы об этом поспорили с Ёси в ту ночь, когда он умер?
Ольга снова глубоко вздохнула и полезла за сигаретой.
- Хватит вопросы, - выдохнула она вместе с дымом. - Я сейчас больше не думать про Ёси. Я больше ни про что не думать. Моя голова - уже за океан и в Швеция. Шоссе, фонари, вся эта ублюдочная страна - исчезать. Ты тоже исчезать уже.

Даже посреди ночи в Международном аэропорту Нарита было полно красноглазых и страшно измотанных людей, но самой усталой выглядела Ольга. Уродливый флюоресцентный свет подчеркивал отеки и морщины, которых я раньше не видел. Казалось, она измучена не только событиями этой ночи - она душевно измучена. Хотелось бы мне знать, как она выглядела много лет назад, когда вышла из самолета в этом самом аэропорту, молодая красивая женщина, явившаяся покорять огромный чужеземный город, где полно богатых мужчин, которые любят блондинок. Никто не мог предсказать, какими долгими покажутся ей эти десять лет, как из клубов попрестижнее она будет переходить во все менее гламурные, переживет короткий роман со странным журналистом, западет на рок-звезду, а в итоге окажется на крюке в кладовке, связанная и с кляпом во рту. Впрочем, так рассуждать глупо. Помимо нескольких дней, в которые наши траектории совпадали, у Ольги была целая жизнь, о которой я понятия не имел. Может, она будет вспоминать эти годы в Токио как великолепное впечатление, лучшее время своей жизни. В конце концов, за последние дни я убедился, что совершенно не знаю Ольгу Сольшаэр.
Она купила билет на ближайший самолет до Парижа. Оттуда пересядет на стокгольмский рейс. До вылета оставалось сорок минут.
Слишком мало времени, да и не хотелось мне ее прессовать после всего, что она пережила. Я лишь проводил ее в зал ожидания. Ольга уже не плакала. Глаза ее остекленели, она тупо следила за прибывавшими и убывавшими пассажирами. По-моему, последние минуты пребывания на японской земле были для Ольги и самыми спокойными. Но опять же - я ничего не знаю про Ольгу.
Наконец объявили посадку. Ольга вручила мне ключи от машины.
- Омэдэто, - поздравила она меня. - Приз - машина. Не забывай мыть. Она любит мыться.
- Не беспокойся, - сказал я. - Сохраню ее чистой и свежей до твоего возвращения.
Ольга печально улыбнулась и двинулась в очередь. Я крикнул ей вслед:
- Что там было в сейфе?
- А?
- Ключ, который ты мне дала. Что там хранится?
- Ключ у Санта.
- Знаю-знаю. Все равно любопытно. Как бы я вообще нашел этот сейф?
Ольга посмотрела на меня так, словно я испортил идеальную сцену прощания. Вздохнула, слегка склонила набок голову.
- Помнишь песня, которая играть, когда мы встретились?
Я подумал и кивнул.
- Конечно, - без особой уверенности ответил я.
Ольга плавно кивнула. Она смотрела мне в глаза, печальная улыбка вспыхнула и исчезла.
- Теперь не важно, - сказала она.
Повернулась и пошла к цепочке людей, улетавших во Францию, а дальше - бог знает куда. Я еще постоял, посмотрел, как она миновала паспортный контроль. Еще немного посидел, глядя в окно. Первые лучи солнца пробились на горизонте, самолет вырулил на взлетную полосу. Он поднялся в воздух и скрылся, а я все сидел. Наконец я поднялся и вышел на парковку, сел в машину и поехал обратно в Токио. Ехать пришлось быстро, пока я не одумался и не купил билет в Стокгольм. Или в Найроби, в Буэнос-Айрес, в Кливленд. Куда угодно, лишь бы там не слыхали о Ёсимуре Фукудзацу.

Медлительный рассвет не улучшил пейзаж пригородного шоссе. Миля за милей вдоль дороги тянулись провода высокого напряжения, бетонные ограды, уродливые заводы. Как будто Япония пытается привлечь зарубежных инвесторов, прибывающих в аэропорт, наглядным свидетельством попустительских законов об охране окружающей среды.
По пути я перебирал в уме все услышанное. Ольга кое-что прояснила, но я так и не получил готовых ответов. Теперь я точно знал, что Кидзугути спланировал смерть Ёси и сделал своим орудием Санту. Однако я не знал, с какой стати Кидзугути попытался - слишком поздно - предотвратить убийство.

Предыдущая страница 15 Следующая страница


Эскимо с Хоккайдо 16

Новая информация не разрешила и главную загадку, ту самую, которая тревожила Санту и насторожила моего приятеля Такэси, хотя инспектор Арадзиро списывал все на розыгрыш. Я так и не врубился, как и почему Ёси покинул отель «Шарм» и отправился в лав-отель «Челси». С кем он там встречался? Ведь наверняка он с кем-то встречался, и этот кто-то повторно звонил в «скорую».
В довершение всего я так и не сумел выяснить, что это за чертовщина с «Обществом Феникса», почему они потребовали убрать татуировку с фотографии Ёси и какое отношение они имеют ко всей этой путанице и имеют ли вообще.
Может, Такэси это выяснил.
Может, потому-то он и пропал.
Впервые в жизни я готов был молиться, чтобы копы оказались умнее меня. Пусть Арадзиро будет прав: Такэси попросту бежал от долгов. Черт, хотел бы я верить, что Такэси прохлаждается на каком-нибудь островке в районе Окинавы, греется на солнышке, попивает «Семь Блаженств».
Но что-то мне шептало: не греется.
Чтобы избавиться от неприятных мыслей, я начал подробно припоминать вечер нашего знакомства с Ольгой. Фестиваль Всех Звезд, пятьдесят восьмой этаж «Саншайн-Сити», дождь бьет в окно. Я перебрал три дюжины песен, но той заветной не вспомнил. Не мог даже сообразить, какую музыку играли в «Дикой клубнике». Помнил только дождь.
Одно только утешало меня в долгой обратной поездке в Токио: синий Ольгин ключ, припрятанный в левом ботинке под стелькой. И еще я воображал, как Санта, жирный, взмокший от пота, тщетно пытается впихнуть ключ от ящика из кливлендской спортивной раздевалки «Ассоциации молодых христиан» в безвестный сейф, спрятанный где-то в огромном городе, откуда Ольге удалось наконец бежать.

19

Я доехал до города и закончил ночь в «капсюльной гостинице», хотя много лет назад себе поклялся: больше - никогда. Эти гостиницы правильней всего сравнить с камерой хранения для человеческих тел. Служащие, опоздавшие на последнюю электричку, получают татами размером с гроб. Каждый раз, укладываясь спать, я боюсь проснуться в будущем - среди инопланетян или китайцев.
Но я не мог сидеть в этом коконе вечно только потому, что меня разыскивал обдолбанный экс-импресарио. Выкатившись из капсулы, я заплатил за два часа псевдосна и пробился сквозь спешившие на метро орды - час «пик» тут поистине пиковый.
Подходы к станции «Уэно» тоже были загромождены. Люди неслись мимо, погруженные в мысли о своих семьях, о своих карьерах, о телевизионных передачах или о предстоящем ланче. Головы опущены, взгляды уперлись в тротуар. В небе над головой - тоже ничего интересного: солнце размазалось, точно след от ластика на скучном сером карандашном рисунке.
Я запрыгнул в Ольгин «фольксваген» и поехал обратно в «Рояль». По дороге включил радио, но ни по одному каналу не нашел утешительного диджея. Принималась только «Дальневосточная сеть». Какой-то американский ритм-энд-блюзовый певец ворковал о том, как он согреет свою девчонку. При этом он рифмовал «гладкие шелковые рубашки» и «поскакать к моей милашке». Я решил обойтись без завтрака.
Поручив машину заботам швейцара, я вполз в «Рояль» со скоростью мокрой тряпки, получил у портье ключ от номера и как в тумане поднялся по лестнице. Каким-то образом мне удалось свернуть в коридор на своем этаже и добраться до комнаты без единой мысли в голове.
Но вид номера живо меня вытряхнул из немыслия.
Либо «Зеппелин» воссоединились и побывали тут, либо Санта пытался отыскать настоящий ключ. Мой кейс лежал раскрытый на боку, его содержимое валялось на полу вперемешку с черными брюками и белыми рубашками, которые я заботливо повесил в шкаф. Постель разметана, дешевый деревянный стул грудой обломков упокоился в углу. Даже диски «Святой стрелы», отданные мне в «Сэппуку», разломаны и разбросаны по полу. За окном по-прежнему улыбался Мамору. Нечего сказать, защитил.
Только автоответчик не тронули. Красный огонек нетерпеливо подмигивал. Я пробрался к нему сквозь хаос и нажал кнопку.
- Что с тобой вчера стряслось, чел? - Это Суда. Замученный - то ли утренней разминкой, то ли вчерашней обязательной постконцертной вечеринкой, поди пойми. - Слышь, я готов извиниться, что вышвырнул этого гитарного журналиста. Ты прав, чел. Это не по-нашему. Ты мой телефон не потерял? Нажми 1, и все. Мне надо тебе кое-что…
Би-ип. Отрезало.
Следующая запись началась тихим потрескиванием. Я решил, что это Сара. Она часто звонила и оставляла бессловесные послания. Я вкладывал в них то или иное значение, судя по напряженности и продолжительности статики.
- Я хочу извиниться, - заговорил женский голос. Я сразу понял: это не Сара.
- Перезвоните мне, пожалуйста, - робко продолжал голос. - Извините, я не хотела… Это очень трудно. Позвоните, пожалуйста. Я много думала. О вас и о духе моего дедушки. Позвоните, пожалуйста.
Автоответчик воспроизвел странное дребезжание - Сэцуко не сразу сумела уложить трубку на базу. Старомодный шум, такой слышался прежде в телефонах со шнурами. Не прошло и десяти минут, как я нашел бумажку из «Привет, киса» возле нунчаков из китового уса. Вот радость: мои чаки тайфун по имени «Санта» не тронул.
Я попытался дозвониться. Один звонок, другой, третий. Идеальный саундтрек для конца ХХ века. Тут я припомнил, что ХХ век уже закончился, повесил трубку и начал паковать вещи. Постарался прибрать комнату, но исправить причиненный ущерб оказалось нелегко. Меня это особо не беспокоило. Американцы, как известно, склонны к беспорядку и нарушению правил, а я считаю своим долгом поддерживать стереотипы. Скоро все отели занесут меня в черный список. Поскорее бы!
Перед уходом я осмотрел напоследок номер. Диски «Святой стрелы» лежали на тумбочке у кровати. Я сам только что их туда вернул. При свете ночника они превратились в красивую абстрактную композицию. В поэтическом настрое я бы сравнил эту композицию с миниатюрным надгробьем, с жалким памятником очередному павшему рок-кумиру.
Но я не чувствовал поэтического настроя. Обычные пластиковые диски в пластиковых коробках, обернутые в пластиковый пакет. И подумать - столько проблем из-за такой ерунды.
Как пообщаешься с рок-звездами и людьми из рок-индустрии, забудешь, что такое музыка. Я уже начал забывать, какое чудо происходит, когда луч касается поверхности диска и внезапно озаряет целый внутренний мир. Забыл, что для подростков определенного возраста, которые еще не вовсе лишились нормальных чувств, даже самая тупая попса открывает вселенную неисповедимых истин, звуковой пейзаж, в котором они находят себе место, наконец-то обретают чувство принадлежности. Я забыл даже, что музыка - это фон самых лучших и самых страшных моментов их жизни, что для некоторых подростков это чуть ли не единственный друг, что музыка гораздо авторитетнее родителей, учителей, наставников, а может быть - но это лишь «может быть», - авторитетнее даже моих статей и советов в «Молодежи Азии».
Но сколько бы я ни напоминал себе об этом, итог жизни Ёси по-прежнему казался мне безжизненной грудой чепухи, затянувшимся анекдотом без ударной реплики. Я оставил побитые диски на тумбочке, выключил свет и покинул номер отеля «Рояль».

Я успел выписаться и попрощаться, и тут заметил в холле Сзцуко. Мебели было достаточно, однако Сэцуко устроилась на полу, притулившись к большой колонне и поджав колени к груди. Серый свитер не вполне подходил к клетчатой юбке. Впрочем, вообще было бы сложно попасть этой юбке в тон. Сегодня девушка не стала укладывать волосы, и они с диким торжеством вырвались на волю, каждая прядь на свой лад праздновала освобождение.
Я подошел и остановился перед Сэцуко, позволив ей насладиться зрелищем моих ботинок. Наконец она подняла голову.
Глаза ее были обведены темными кругами, слезы размыли борозды в макияже. Трудно угадать, чем была вызвана эта буря - эмоции налетели, сотрясли и исчезли, оставив лишь разводы косметики на заурядном лице. Я постарался улыбнуться самой бодрой улыбкой и заговорить самым что ни на есть бодрым голосом:
- Мрачноватая у вас нынче аура!
- Извините, - прошептала Сэцуко.
Одна из служащих отеля в этот момент прошла мимо, чересчур близко к нам. Я перехватил ее взгляд, и она, потупившись, поспешила прочь исполнять то вымышленное поручение, которое придумала, чтобы получше нас рассмотреть. Хотелось мне предупредить девушку - мол, рановато она превращается в любопытную старуху, - но ведь и любопытные старухи с чего-то начинали.
- Спокойнее, - посоветовал я. - Вы - не первая девушка, удравшая от меня в ресторане.
- Не надо обращаться со мной как с ребенком, - сказала Сэцуко. Без гнева, без вызова. Таким же тоном она могла бы сказать: «Вероятность осадков на сегодня - сорок процентов», или: «Осака - промышленный центр Японии».
- Хорошо, - сказал я. - Но тогда не сидите на полу, как ребенок.
Она убрала с лица прядь волос. Секунду прядь подержалась на новом месте, а потом снова упала на глаза.
- Вы уезжаете насовсем?
- Нет. Временно выписываюсь.
- Не шутите со мной. Пожалуйста.
Она впервые отвела глаза, даже повернула голову, посмотрела в окно, на улицу. Стряхнула невидимую соринку с юбки.
- Пока вы не уехали, - продолжала она, - я должна кое-что сделать. Мы должны кое-что сделать.
У меня засосало под ложечкой.
- Мы должны пойти в одно место. Вместе. Пожалуйста, поймите. Это даст мне… завершенность.
Она произнесла японизированную версию английского слова. Какой-то урод привез новое слово из-за моря и заразил им весь город, вплоть до скромных офисных служащих. Не успеешь оглянуться, все начнут толковать о моральном компасе, эмоциональном осмыслении и черт знает о чем.
- Завершенность? - повторил я.
Она кивнула.
Множество остроумных реплик защелкало у меня в голове, но чего стоил этот шум против печальной одинокой женщины, оплакивавшей своего деда. Глядя на Сэцуко, я пытался представить себе, как она жила со стариком, какую связь он оборвал, оставив внучку. Представить не удалось, но зато я сообразил, что Сэцуко так и не спросила меня о подробностях смерти старика. Это я первым о них заговорил, упомянув Ёси и загадочное «Общество Феникса». Наверное, этим я ее и расстроил. Девушка пыталась вообразить некий трансцендентный момент, когда свет осиял ее деда и его дух спокойно перешел из этого мира в следующий, перетек из одного сосуда в другой, или чему там учит ее вера, а я пустился рассказывать о заретушированной татуировке и о том, как старик задыхался и не мог сам набрать телефонный номер.
- Ладно, - сказал я, - значит, завершенность.
Она поднялась и неуверенно улыбнулась, а потом схватила меня за руку и потащила через холл, прочь из гостиницы. Навстречу завершенности.

Я попросил швейцара подогнать Ольгин «фольксваген», но Сэцуко предпочла взять такси, поскольку мы ехали в такое место, где парковка не предусмотрена. Что это за место, она сказать не хотела. Таксисту тоже не объяснила, давала инструкции по одной - здесь налево, на светофоре направо, теперь вперед. В паузах она молча смотрела в окно.
- Почему вы уезжаете? - спросила она в какой-то момент.
- Я не уезжаю, - повторил я. - Перебираюсь в другую гостиницу. Слишком много людей знали мой адрес.
- Людей вроде меня?
- Нет, других. Долго рассказывать.
- Вы очень уклончивый тип человека, да?
Я только плечами пожал. Наверное, в какой-то момент она себя уверила, что каждый из нас - какой-то тип человека. Что ни сделай, останешься типом. Спасаешь китов, выбросившихся на побережье острова Яку, делаешь искусственное дыхание прямо в дыхало - значит, ты из тех типов, которые спасают китов.
- Поймите, пожалуйста, - сказала она. - Я хочу вас поблагодарить. Вы помогли мне вступить в контакт с дедом.
- Это как?
Девушка лукаво улыбнулась и погрозила пальчиком. Ее улыбки нервировали меня. Такое впечатление, что в ней сидит несколько человек. То она стесняется, то закатывает истерику в ресторане. Половину реплик начинает с извинений, но при этом ей хватает наглости навязать себя совершенно незнакомому человеку, да к тому же иностранцу. Одевается как все нормальные женщины в этом городе, но верит в ясновидение и блуждающих духов. Интересно, какова ее концепция завершенности.
Я покосился на эту фигуру, казавшуюся пухлой в тесном свитере и нелепой юбке. С виду она способна на расчет и манипулирование людьми не более, чем растение в кадке. Если она затеяла игру, то мне эта игра незнакома. А значит, я, по всей вероятности, проиграю.
Такси все время сворачивало, пролагая себе путь среди одинаковых улочек и переулков. То ли мы уехали за много миль, то ли кружили на одном пятачке. Изредка солнце выглядывало из-за домов, будто в прятки играло. Все время пыталось нас догнать.
Таксист пощелкал радио и нашел моего старого друга, утешительного диджея. Все не так страшно, как кажется, говорил ребятишкам диджей. Если бы Ёси это осознал, он бы и сейчас был с нами, писал прекрасные песни и рубился бы по-прежнему.
Позвонил какой-то подросток: он, мол, слыхал, будто Ёси никогда не плакал, вообще никогда. Если бы Ёси был жив и слышал, как все ревут из-за его смерти, он бы снова умер - очень уж это противно.
Ну, дипломатично заговорил диджей, он бы, наверное, понял. Я уверен, Ёси тоже плакал иногда. Может быть, ему следовало плакать чаще. Может быть, он не стал бы причинять такого зла самому себе, если б мог себя чуточку отпустить. Откровенно поговорить о своих чувствах.
На этот парень ответил: будь Ёси плаксой, ему бы и песен писать не понадобилось. Я прямо слышал, как диджей негромко стучит карандашом по столу, подыскивая ответ.

20

- Остановитесь здесь, - сказала она.
Местность, куда мы добрались в итоге, остро нуждалась в застройке. Битое стекло на тротуаре драгоценными камнями сверкало в тусклых солнечных лучах. Бумажные и пластиковые пакеты, подгоняемые ветром, бесцельно летели вдоль мостовой, тормозя о телефонный столб или ржавую ограду. Вылитый восточный Кливленд - то есть самый поганый пригород Токио, какой я только видел. Надеюсь, не это место ее дед любил больше всего на свете.
Как только автоматические двери машины отворились, девушка выскользнула наружу, не поблагодарив шофера. Я потянулся за бумажником.
- Дама уже заплатила, - отмахнулся водитель. Пожав плечами, я убрал бумажник.
Я прошел ярдов пять, и тут сообразил.
Это был тот же самый водитель. Тот самый таксист, который отвез нас в парк, когда я только познакомился с Сэцуко Нисимура. Меня обдало холодом. Единственный звук, который я слышал, исходил от жалкой фигуры на краю дороги, от поденного рабочего, который, судя по его виду, много дней не находил работы. Он громко и весьма фальшиво орал военный марш, но с припевом не справился. Прислонился к телефонному столбу и закашлялся, задыхаясь, но все еще стараясь петь. Верный своему делу человек.
Не успел я спросить, что мы тут делаем, как Сэцу-ко указала на другую сторону улицы.
Розовая вывеска над окном гласила: «Лав-отель "Челси"». Рядом красовалось видавшее виды объявление: платить авансом, только наличные, проституция запрещена, вызываем полицию, и под всем этим - улыбчивая физиономия. Я заглушил почти все голоса в голове, пересек улицу и вслед за Сэцуко вошел в тесный вестибюль лав-отеля «Челси».

В холле имелся киоск-автомат, умирающий баобаб и монитор, на котором светились номера всех незанятых комнат - то есть, как выяснилось, всех комнат лав-отеля. В отличие от знакомых мне лав-отелей, здесь не предлагались картинки с экзотической и фантастической обстановкой номеров - только список.
- Зарегистрируйте нас, - распорядилась девушка.
- Сэцуко…
- Комната 100. Оплатите два часа. Не бойтесь, это не то, что вы подумали. Я должна кое-что сделать. Мы должны кое-что сделать.
- Завершенности ради?
Она нервозно кивнула, закусив губу.
Я нажал кнопку с номером сто. Компьютерный голос потребовал четыре тысячи йен. Я опустил деньги в щель, раздался звонок, и снизу из прорези выпал ключ. Компьютерный голос поблагодарил и велел возвратить ключ по истечении одного часа, пятидесяти девяти минут и пятидесяти двух секунд.
Согласно карте, нарисованной на автоматической регистратуре, комната 100 располагалась во флигеле через двор. Сэцуко схватила меня за руку, и мы пошли через, с позволения сказать, двор - размерами он уступал рингу для сумо. Мелкий пруд с карпами зарос пожухшими сорняками. Карпов давно уже не было. Лужа цвета кофейной гущи да охапка сгнивших листьев.
Я отпер дверь номера 100, и мы вошли. Сэцуко щелкнула выключателем; от одинокой лампочки под потолком разбежались по углам желтые тени, не способные испугать и таракана. Впрочем, столь жалкую обстановку лучше не освещать: узкий футон на полу, большое зеркало в потолке. В углу - душевая без двери, занимавшая чуть ли не треть номера. И все. Никакой экзотики, разве что ваша тайная фантазия - сделаться сквоттером. Неужели в этой комнате кто-то мог обрести блаженство?
- Вот это место, - почтительно произнесла Сэцуко, оглядывая шелушащиеся стены. - Ось параллельных астральных планов. Духовные врата.
- Какая-какая ось?
- Комната, где он умер. Тот человек, о котором вы пишете. Я читала в газетах.
Разумеется, имя отеля я распознал сразу, но никак не мог сообразить, что к чему. В отеле «Шарм» я никогда не бывал, но если Ёси вздумалось перебраться оттуда в эту берлогу, на это понадобились серьезные причины. Более паршивого лав-отеля мне видеть не приходилось. Я еще раз осмотрел комнату, стараясь сосредоточить взгляд на чем-нибудь помимо жалкого футона. Смотреть было особо не на что.
- Вы же не боитесь, а? - поддразнила меня девушка.
- Не пойму, какая тут связь с вашим дедом? Она отвернулась и произнесла, будто обращаясь к
скопившимся в углу теням:
- Вы верите в мистическую связь? В судьбу, которая сводит людей?
Я осторожно взвесил ее слова, прежде чем ответить.
- Сэцуко, - заговорил я, и сам почувствовал, как слова сбиваются в кучу. - Вы мне нравитесь. Вы - замечательная девушка, у вас все впереди. Но однажды, вспоминая это время, вы оглянетесь, и поймете, что кое-что тогда напутали. Вы сейчас проходите через трудный период жизни, и осложнять ваши эмоции этим…
- Вы не поняли.
- Хорошо, - сказал я. - Видимо, не понял. Я только хотел сказать… мы зачем вообще сюда пришли?
- Вот как я это понимаю, - теперь она обернулась ко мне. - Дедушка умер в отеле, в вашем номере. Вы были там. Ёсимура Фукудзацу умер в этом номере, в ту же самую ночь. И теперь вы здесь. Вы поняли?
Я покачал головой.
- Вы - потерянное звено.
- Это мне уже говорили.
- Не шутите! Вы - духовный посредник. Только через вас я могу связаться с дедушкой. А вы можете связаться с ним только здесь. Вы что, не понимаете? Эта комната - выход в другой мир.
- Сэцуко…
- Не думайте, будто вы мне понравились, о'кей? Я не пытаюсь вас соблазнить, вы меня даже не привлекаете. Я бы предпочла, чтобы это был кто-то другой, духовно более свободный. Японец сумел бы понять. Но жребий пал на вас. И вы поможете мне связаться с ним. Вы мне поможете, мы разойдемся и больше не увидимся. Никогда. Простите, но мне это не подвластно. Это - судьба.
Я пытался устроить мозговой штурм и придумать стратегию выхода, однако не собрал и отряда на прорыв. Придется подыгрывать, решил я. Буду заупокойно стонать и говорить голосом Ночного Портье, если такова цена. Скажу, что в параллельном астрале жизнь прекрасна, пусть не горюет. Предоставлю Сэцуко все, что ей требуется, потому что - к добру или худу - такой уж я тип человека. Но должен признаться: мне гораздо больше нравилась та, другая Сэцуко - печальная, одинокая женщина у пруда.

Я перекатился на спину, даже сквозь рубашку ощущая холодную обивку футона. Велено сосредоточиться, очистить сознание. Всем известно: либо сосредотачиваться, либо очищать сознание, но Сэцуко хотела и то и другое одновременно, а музыку заказывала она. Встав на колени возле меня, она зажгла благовония. Ей бы еще напялить халат и завести песнопение, но пока что она просто сидела рядом с серьезным видом.
Значит, Ёси умер здесь. Я представил себе, как он вытянулся на спине, в точности как я сейчас. Он глядел в зеркало над головой, как и я, и глаза его понемногу закрывались - героин растворялся в крови, Ёси засыпал.
- Надо закрыть глаза, - напомнила Сецуку. Я повиновался.
Последнее, что он увидел, - себя самого.
Отличное начало для статьи, если я прекращу беготню по Токио и засяду наконец писать о Ёси. Я выждал, не придет ли ко мне и вторая фраза, но увы. Сэцуко замурлыкала необычным, низким голосом.
Вот оно, - подумал я.
Проституция запрещена, громкая музыка - тоже. Но вывеска снаружи ничего не говорила насчет благовоний и сеансов или как там эта процедура называется. Насчет завершенности.
- Пожалуйста, не открывайте глаза. Я снова зажмурился.
- Билли, я хочу вам кое-что сказать. Вы меня слышите?
Я лежал в полушаге от нее, однако Сэцуко, наверное, боялась, что я уже проскользнул сквозь врата духовного мира. Я кивнул, стараясь не раскрывать гляделки - хоть бы дурацкий обряд поскорее закончился.
- Когда увидитесь с дедушкой, скажите ему - я прошу прощения. От всей души. Это не я приняла решение, все должно было быть по-другому. Со временем все прояснится.
- Оки-доки, - отозвался я. - Все?
- Вот еще что, - продолжала она, - вы должны знать. Я глубоко сожалею о причиненных вам неудобствах. Я приношу извинения от лица всех членов «Общества Феникса».
Прежде чем я осмыслил последние слова, что-то укололо меня в левую руку.
Глаза открылись сами собой.
В одной руке она держала шприц, в другой - револьвер. Трясясь всем телом, она отступала к двери.
- Зачем вам пушка? - вслух удивился я, и звук собственного голоса показался мне чужим.

Предыдущая страница 16 Следующая страница


17 Айзек Адамсон

Я попытался встать, но от затылка вниз по всему телу разливалась горячая волна. Сэцуко убрала шприц в сумочку и обеими руками сжала пушку. Я откинулся на футон. Мягчайшее ложе в мире.
- Погодите минуточку, - мой голос доносился из бездонной впадины.
Я снова попытался встать, однако ноги не работали. Нет, чувствовали они себя прекрасно, лучше не бывает, но для стояния годились не более, чем дельфиньи плавники. И зачем вообще вставать? У Сэцуко в руках - пушка. И Сэцуко получила свою завершенность.
Самураи считают, что нужно каждый день готовиться к смерти. Больше им делать нечего - кропать хай-ку да практиковать будзюцу (Боевое мастерство (яп.)) время от времени. Я - человек занятой. Не всегда успеваю кофе с утра выпить.
На пороге Сэцуко убрала револьвер в сумку и достала мобильный телефон. Окинула меня взглядом на прощание и захлопнула дверь. Я еще услышал, как она делает звонок.
Телефон.
Я полез в карман, онемевшими пальцами пытаясь опередить подступающее беспамятство. Нащупал телефон срочной связи, которым снабдил меня Суда, и нажал на большую зеленую единицу. Где-то вдалеке, будто на храмовой колокольне, послышался звон. Мне привиделся храм на горе, полускрытый облаками. Внизу по мирной долине среди округлых зеленых холмов пробирается узкая речка. Монах снова и снова раскачивает колокол. С берега реки взлетает белая цапля. Я чувствовал, что проигрываю борьбу, и заставил себя в последний раз открыть глаза.
Глянь-ка - это я наверху, в зеркале.

21

Я уставился на сломанную люстру из дерева и проволоки, которая свисала с подмоченного потолка, и прикинул, что сказал бы по этому поводу парень из «Струны Ниппона». Эти искореженные останки прежде были акустической гитарой, которую, по его статистике, рокеры никогда не бьют. Седьмая категория - дизайн интерьера. Я лежал на затейливой антикварной кушетке, обитой золотым бархатом. В свое время этот предмет меблировки был бы выставлен за изрядную цену в каком-нибудь престижном бутике Аоямы. Но прошли его денечки: от множества сигаретных ожогов обивка сделалась пятнистой, как шкура издыхающего леопарда.
- Я уж думал, с этим дерьмом покончено, - рассеянно вздыхал Суда, расхаживая по комнате. Расхаживать было особо негде. Груды виниловых пластинок боролись за место под люстрой с упаковками от фаст-фуда, забитыми пепельницами, раздавленными пивными банками, кассетами, дисками, проводами электрогитары, книгами и журналами. Гигантский черный усилитель - в нем бы хоронить профессионального борца Великана Бабу (Великан Баба (наст, имя Сёнэй Баба, 1938 - 1999) - японский профессиональный борец, ростом 2,08 м и весом 150 кг), - торчал в углу, занимая пространство размером в пять татами.
- Суда, я потрясен, - заметил я. - Я-то думал, ты из этих анально-ретентивных педантов.
Суда обернулся, явно удивившись, что ко мне вернулся голос. Белая майка-безрукавка обнажала бы мускулы - если б он успел их накачать. Рыжие и светлые пряди обвисли, упали ему на плечи, на руках новенькие перчатки без пальцев, для подъема тяжестей - трудно воспринимать всерьез человека в таких перчатках. С другой стороны, я только что лежал в собственной блевотине, и это вряд ли повышало мой авторитет. Наверное, я здорово испачкался: кто-то снял с меня белую рубашку и вместо нее надел черную гастрольную футболку «Мерцбоу» (Мерцбоу (наст, имя Масами Акита, р. 1956) - японский музыкант, работающий в стиле «нойз») и кожаную мотоциклетную куртку. Неплохо смотрелось с черными брюками в обтяжку и ботинками.
- Живой, а?
- Как диско, - полусонно ответил я.
- Говорят, диско возвращается.
- Повезло мне.
- Но это давно говорят, - уточнил Суда. - Доктор Ник уже едет. Он сказал, что ты выживешь, но хочет сам тебя осмотреть. Пусть заодно и нос посмотрит.
Я поднял руку и ощупал эту часть лица. Жуть до чего больно. Нос распух размером со сливину - здоровенную, гадкую сливу, которую ни в коем случае нельзя трогать.
В комнате явственно ощущался недостаток любви. Суда был расстроен. Вероятно, чувство чести не позволяло ему задавать вопросы и возмущаться тем, что его посреди ночи вызвали спасать наркомана от передозировки. Или ему такие подвиги надоели, как исполнение одной и той же хитовой песни: рутина, все равно что завязывать шнурки на ботинках.
В двух шагах от меня электронные часы гигантской видеодвойки показывали 3.35 утра. Часы стереопроигрывателя рядом с видеодвойкой утверждали: 1.19 дня. Часы в виде Элвиса кривовато улыбались со стены, но ничего не говорили: кто-то оторвал у них руки. Мне показалось, будто безрукий Элвис все еще тикает, но может быть, это кровь пульсировала в голове. Из носа в горло порой затекала струйка крови, желудок многократно перекрутился и стал похож на собаку, сделанную из воздушного шарика.
- Аки и Маки нашли тебя одного, без сознания, - сообщил Суда. - Им пришлось бросить в окно кирпич. Боюсь, кирпич попал тебе в лицо.
- Кирпичу сильно досталось?
- Шути сколько влезет. Они тебе жизнь спасли, черт возьми!
Что-то забрезжило. Госпожа Сэцуко Насимура и лав-отель «Челси». Ребята нашли только меня - ну и ладно. Как бы я объяснил ее присутствие? Мне и самому далеко не все было ясно. Убедившись, что я жив и могу думать, я снова задумался над загадкой этой особы. Так близко к смерти я не бывал с прошлого апреля, когда глава китайской секты Сяпин Лу попытался уморить меня ядовитым порошком из навозного жука.
Дверной звонок вместо обычной трели испускал МИДИ-версию первых трех тактов «Счастливого уикэнда любви», жизнерадостного хита «Святой стрелы». Суда сделал полшага, отпер замок и раздвинул двери.
Аки и Маки бок о бок протиснулись в комнату. За ним вошел невысокий жилистый лысый человечек, разукрашенный, словно выставочный зал в Атлантик-сити. Двуцветные ботинки, свободный лиловый пиджак, брюки из кожи питона, отливающей металлом. Под пиджаком - шелковая рубашка цвета игрушечной канарейки, ворот распахнут, выставляя напоказ путаницу ломбардных золотых цепочек на впалой груди. В ушах больше колец, чем на пне красного дерева, и пальцы тоже не в обиде.
- Это доктор Николасовшиц, - представил его Суда. - Из Армении. Мы его зовем «доктор Ник».
- Как дела, док? - фамильярно окликнул я, не успев хорошенько подумать. Но доктор, если и был задет, ничем этого не показал. Таким хоть саблю в живот втыкай, они эмоций не обнаружат.
- Вот он, пэбокэ. - Суда указал на мое распростертое на кушетке тело. Пэбокэ - жаргонное обозначение героинщика. Буквально: «Человек, запутавшийся в героине». Что да, то да - я запутался, но героин тут ни при чем.
Доктор Ник изучал меня, стоя на пороге, поворачивая сверкающую лысую черепушку на пару градусов вверх и вниз. Утомившись созерцанием, он шагнул ко мне, вытянув руки перед собой и показывая мне раскрытые ладони, словно приближался к раненому животному.
- Я все положенные уколы получил, - заверил я его. - И еще один сверх того.
Все также не сводя с меня глаз, он медленно продвигался вперед, приподымаясь на носках. Цепи на шее вызванивали блюз дешевого золота. Восемь футов и примерно сто лет спустя доктор опустился на стопку порножурналов в ногах кушетки.
- Протяните мне правое запястье, - распорядился он. Доктор Ник говорил тонким мелодичным шепотом, полунебесным, полуземным, точно юный далай-лама в телефильмах.
Я повиновался. Он осторожно сжал мою руку двумя пальцами, прикрыл глаза, откинулся назад и задумчиво потянул в себя воздух. Я пока присматривался к его ногтям: хорошей округлой формы, чистые, без заусенцев. Идеальные ногти по любым меркам.
Открыв глаза, доктор бережно выпустил мое запястье.
- Посмотрите мне в глаза.
Вместо этого я тревожно покосился на Суду.
- Делай, что он говорит, чел! - потребовал Суда.
- Посмотрите мне в глаза! - прошептал доктор Ник.
Я со стоном поднял взгляд. Он медленно поднес руку к моему рту, очень ласково обхватил пальцами мой подбородок, не давая ему опуститься. Приблизил свое лицо вплотную к моему и выдал нежную трель:
- Дохните на меня!
- А вдруг вы от этого скопытитесь?
- Дохните на меня! Подуйте на лицо мне!
Он придвинулся еще ближе, снова зажмурил глаза, ноздри его раздувались в предчувствии, будто он ждал первого поцелуя. Я дохнул на него; доктор задергал носом, уголки рта заходили ходуном. От моего дыхания брови его подпрыгнули, но скоро успокоились и оставались где положено, пока весь воздух не вышел из меня.
- Спасибо, - поблагодарил врач, открывая глаза, в которых стыла все та же апатия.
- Только не просите повернуть голову и кашлянуть.
- Где вы взяли эти наркотики? - спросил он. Для армянина доктор неплохо говорил по-японски, но слишком вежливо, на мой вкус. Во всяком случае, я не хотел объяснять, что инъекцию мне против моей воли сделала полузнакомая женщина, якобы проводя сеанс связи с духами. Я и без того дураком выглядел.
- В одном хэро куцу в Икэбукуро, - соврал я.
- «Героиновое логово»? - он прислушался к звукам собственного голоса. - Странно. Не думал, что это сленговое выражение еще в ходу.
- У этих парней - да, - сказал я. - У них все в ходу.
Тра-та-та. Доктор снова ухватил меня за подбородок и принялся ощупывать лицо. Пальцы гладкие, словно в латексных перчатках. Наверное, и отпечатков не оставляют.
- Расскажите подробнее про ваших товарищей, - проворковал он. - Они любят грубые игры?
- То есть? - переспросил я, пытаясь вырваться, но доктор крепко держал мое лицо. Не больно, а деваться некуда.
- Под правым глазом у вас синяк. Нос распух и изменил цвет.
- Он застрахован, - сострил я.
Доктор покачал головой, немного ее запрокинул, но глаз не отводил. Он все еще пытался что-то нащупать. Вторая его рука приблизилась к моему носу. Два пальца проникли в левую ноздрю и одним ловким движением извлекли несколько волосков.
Адская боль, слезы хлынули из глаз.
Зажав волоски между своими идеальными ногтями, доктор принялся так и сяк их вертеть, поднося ближе к свету. Определившись, бросил волоски на пол. Я тем временем шмыгал носом и утирал глаза. Вдруг доктор поднялся и поспешил к двери - стремительная лиловая клякса.
- Какой диагноз, доктор Ник? - окликнул его Суда.
- Это не китайская меласса, точно. Готов держать пари, это вообще не героин. Скорее всего, он принял дозу медицинского фентанила. Это прекрасно растворимое в жирах средство продается под названием «Сублимаз». Обычно его колют в вену, а не вдыхают, не глотают, не вводят подкожно. Внешне пациент не производит впечатление закоренелого наркомана, однако явно обладает изощренными познаниями в области химии и высокоразвитым навыком делать внутривенные уколы. Он даже не оставляет синяков. Это неудивительно, поскольку мне говорили, что в американских школах обучают безопасной технике введения наркотиков и снабжают подростков бесплатными шприцами наряду с секс-игрушками. Да, и еще одно: этот человек - лжец.
- Уж эти мне волоски в носу, - хихикнул я, поглядывая на братьев Фудзотао. - Всегда меня выдают.
Ответной улыбки я не дождался.
- Что же нам делать? - спросил Суда.
- Сейчас перейду к этому вопросу. Что касается внешних повреждений, травма хобота произошла совсем недавно. Он ушиблен, но не сломан. В области головы и шеи незначительные порезы. Либо пациент имел контакт с разбитым стеклом, либо в его спальню проникли окинавские блохи-вампиры. Учитывая, как редко встречаются последние, полагаю, что контакт со стеклом вероятнее.
Я провел рукой по горлу. Точно - мелкие порезы. Доктор Ник уже полуоткрыл дверь.
- Физические травмы незначительны. Больше всего осложняет диагностику ложь пациента. По правде говоря, меня это огорчает. Тело его в прекрасном состоянии, но закоренелая привычка ко лжи свойственна хроническим наркоманам. Он лжет, он шутит, он прибегает к уверткам. Господин Чака сочетает преувеличенную подростковую уверенность в себе с деструктивной слепой самонадеянностью. Это опасное сочетание.
И доктор пустился разглагольствовать, поводя из стороны в сторону подбородком. Я расслабился и позволил ему говорить. Пусть изобличит себя как шарлатан, пока я не прислушался к его советам. Разве можно доверять врачу, который одевается, словно сутенер?
- Пациент не обнаруживает намеренных, явно выраженных, можно сказать, эксгибиционистских импульсов к самоуничтожению, как наш покойный друг Ёси. Нет, у него этот комплекс сравнительно завуалирован. Он имеет тенденцию порождать несчастные случаи, провоцировать события, которые, как он верит, ему не подконтрольны. Его можно уподобить человеку, запустившему бумеранг и не понимающему, почему бумеранг вернулся и ударил его по голове. Такой человек подбирает бумеранг и бросает его с удвоенной силой, а потом поражается тому, что получил удар еще сильнее. Он снова подбирает бумеранг и так далее… ad infinitum (До бесконечности (лат.)).
- Вот шарлатан! - возмутился я. - Да я в жизни бумерангами не баловался.
- У всякой физической зависимости есть психологическая составляющая, - продолжал доктор Ник. - В данном случае, чтобы вынудить пациента отказаться даже от малой черты его поведения, потребуется радикальная перестройка базовых мыслительных процессов. Перед нами ригидная личность, господа. Я бы даже сказал - раздутая.
Суда кивал, будто полностью разделял мнение врача. Напустил на себя важность: Ага, я так и думал. Раздутая личность. Уж не к Саре ли доктор Ник обращался за консультацией, всполошился я.
- Что вы нам посоветуете, доктор Ник? - спросил Суда.
- Не выпускайте его на улицу как минимум ближайшие сорок восемь часов. Заставьте его посмотреть в лицо ситуации, осознать, почему он сюда попал. Ни в коем случае не позволяйте ему вернуться к привычному образу жизни.
- Дурацкое предписание, - вставил я. - По-моему, меня надули. Надули и раздули.
- Самые простые средства труднее всего осуществить.
- А это еще откуда? Медицинская школа оракулов?
Никто не обращал на меня внимания. Похоже, я только себе вредил, но нельзя же воспринимать такую чушь всерьез. Интересно, в Армении все врачи такие, или его оттуда выперли?
Не успел я задать этот вопрос, как доктор смылся. Суда переминался с ноги на ногу, отводя глаза. Зато Аки и Маки уставились на меня злобно и пристально.
- Дальше что? - спросил я. - Монгольский проктолог в гавайской рубашке?
Я ждал смеха и не дождался.
- Ты слышал, что сказал доктор Ник, - пробурчал Суда. - Так что устраивайся поудобнее.
- Суда, я ценю твою заботу. Очень ценю, поверь. Я в долгу перед тобой и близнецами Фудзотао, вы мне жизнь спасли. Но сейчас нельзя терять времени.
Суда поглядел на меня в упор.
- Ты ведь даже не знаешь, где находишься, а, чел?
- Не важно, - ответил я. - Я не собираюсь приходить сюда снова.
Я поднялся с кушетки, чтобы продемонстрировать румянец на щеках и упругость походки, но при первом же движении к горлу подступила тошнота.
- Старая берлога Еси, - пояснил Суда. - Он жил здесь, когда еще не купил апартаменты в Хиро, пентхаус в Гонконге и коттедж на берегу в Австралии. Если он хотел уединиться, он приходил сюда. Сидел, вспоминал хорошие времена, когда был никем. Пощипывал струны. Пытался завязать.
Я глянул на сломанную гитару под потолком. Суда проследил за моим взглядом.
- Завязывать тяжело. Сам увидишь. Тут найдется еще две-три гитары, если хорошенько поискать. Можешь бить их вдребезги.
- Послушай, Суда! - взмолился я. - Со мной просто приключилась беда. Мне нужно добраться до самого дна…
- С тобой просто приключилась беда? - повторил Суда, и голос его слегка осип. - Слыхал я такие песни. В этой самой комнате слыхал. Известный хит. Что ж, ты доберешься до самого дна. Стукнешься о него так, что будешь корчиться на полу и смерти просить.
- Суда…
- Я, блядь, не могу потерять еще одного друга! - закричал он. Слова загудели, точно рассерженные осы в банке. - Может быть, ты совершенно здоров, может, ты справился с собой. Может быть, это случайность, как ты говоришь. Но все это - может быть. Я не приму никаких «может быть», или «надеюсь», или «наверное» и прочее дерьмо. Ты не убедишь меня, Билли. Доктор Ник сказал, что ты лжешь, и ему я верю. Он сказал, чтобы ты оставался тут, и в это я тоже верю. Сейчас ты - самому себе злейший враг.
Он довел себя до исступления. Знакомая комната, знакомый разговор - наверное, из всех углов призраки повылезали. Мне хотелось напомнить ему, что я - не Еси.
- Расскажи о пропавших записях.
Суда отступил на шаг и посмотрел на меня, словно на милого маленького щеночка, который вдруг прокусил ему ногу.
- Это моя жизнь. Не твоя.
- Твоя жизнь влезла в мою. Вчера ночью в туалете на меня напали какие-то бейсболисты, работающие на Санту. Думали, что я помогу им найти записи. Потом кто-то разгромил мой номер. Я начинаю подозревать, что Ёси не закончил какие-то дела, и ты про это знаешь.
Суда съежился, точно проколотый шарик. Близнецы-кикбоксеры опустили головы, как на похоронах. Всем троим явно хотелось перенестись в спортзал, избить ногами и руками большую грушу, которая не задает вопросов.
- Хорошо, - сказал наконец Суда. - Ёси только что закончил запись нового альбома. Он неделями сидел взаперти в студии, практически жил там. В ночь своей смерти он, скорее всего, сделал мастер-копии. Но почему-то в «Сэппуку» записи так и не попали. Они просто… просто исчезли.
- То есть как?
- Не знаю, - ответил Суда. - Обычно Ёси отправлял их в «Сэппуку» сразу. Но Кидзугути утверждает, что на студии их нет. И теперь даже эта моя чертова компания звукозаписи подозревает, будто я мухлюю, ясно? Вот почему Кидзугути послал своих урок на вчерашний концерт. Это предупреждение.
- Почему Кидзугути решил, что ты прячешь записи?
- Проще простого, - вздохнул Суда. - Этому хрену только деньги важны. Он уверен, что все остальные устроены так же.
- Все равно не понимаю.
- Ребята, подскажите.
- Восьмое декабря 1980 года, - монотонно завел Маки. - Джон Леннон убит Марком Дэвидом Чэпменом. Двадцать первое декабря - «Вообрази» занимает первую строку в рейтинге. «Сержант Пеппер» поднимается на третье место, а «Резиновая душа» становится тройным пла…
- Токио, двадцать пятое апреля 1992 года, - вмешался Аки. - Поп-идол Ютака Одзаки (Ютака Одзаки (1966 - 1992) - японский рок-музыкант, признанный бунтарь и мученик от японского рока) умирает в подворотне, пьяный и раздетый догола. Не проходит и месяца, как выпущена «Исповедь существования» - она взлетает на первое место в рейтинге «Орисон». На следующий год «Обещанный срок» бьет рекорд и расходится более чем в…
- Норвегия, десятое августа 1993 года, - перебил Маки. - Граф Гришнак нанес своему товарищу по группе Юронимусу (Варг Викернес, Граф Гришнак (наст, имя Кристиан Ларссон Викернес, р. 1973) и гитарист Юронимус (наст, имя Эйстен Аарсет, 1968-1993) - члены норвежской блэк-метал-группы «Мэйхем» (с 1984). Граф Гришнак, неонацист и приверженец сатанизма, в настоящее время отбывает тюремное заключение за убийство Аарсета, а также за многочисленные поджоги храмов разных конфессий и гибель пожарника) двадцать пять ножевых ран и уложил его на месте. Через четыре дня альбом «О таинствах Господа Сатаны» становится лидером музыкальной Норвегии.
- Пятое апреля следующего года, - продолжал Аки, оттесняя брата в сторону. - Курт Кобейн найден мертвым с пулей в голове. «Акустика в Нью-Йорке» вышла в ноябре. Меньше чем за месяц стала платиновой.
- Кобейна обнаружили в оранжерее, - дополнил Маки. - В теннисках «Пума».
Аки ткнул его в плечо:
- Какое это имеет значение?
- Просто так оно и было.
Аки фыркнул.
- Второе мая 1998 года. Бывший гитарист «Экс-Джэпен» Хидэто «хидэ» Мацумото совершил самоубийство через повешенье…
- Его сингл «Нырок ракеты» взлетел на четвертую строку…
- А его сборник «Психокоммуникация»…
- Полагаю, Чака усвоил основную мысль, - раздраженно прервал Суда. - Введение в маркетинг посмертного рока. Минута молчания сменяется блицкригом. Обыщите все архивы, микшируйте старое, собирайте, компонуйте, продвигайте, продвигайте, продвигайте!
Я обдумал эту мысль, но так ничего и не понял. А потому спросил Суду:
- Значит, Кидзугути верит, что все, как и он, гонятся только за деньгами?
- Точно.
- Тогда почему он подозревает, что ты хочешь помешать выпуску нового альбома? Судя по статистике братьев Фудзотао, ты бы и сам неплохо заработал.
- В том-то и дело, - вздохнул Суда. - Все песни написаны и исполнены Ёси. Это демоверсия, он все делал сам. Исполнял все партии. У меня нет авторских прав, я в этом не участвую. Студия забирает демовер-сию, нанимает по дешевке группу подыграть и продюсера - смикшировать. А потом выпускают в свет песни Ёсимуры Фукудзацу, написанные и исполненные им одним. Я полностью за бортом. Не увижу и йены.
- Поэтому ребята из «Сэппуку» решили, что ты придерживаешь записи, дожидаясь от них выгодного предложения?
- Не совсем так, - нахмурился Суда. - Они думают, я прячу демоверсию, чтобы заставить их выпустить концертный альбом или что-нибудь из архивных записей, в чем я тоже участвую. Думают, я цепляюсь за свое место. Потому что всем понятно: следующий альбом станет главным в истории «Святой стрелы». Они могут выпустить диск, на котором Ёси поет только «Сукияки» (Сукияки - традиционное японское блюдо из мяса с овощами и тофу), и все равно диск станет тройным платиновым.
- Верно, - признал я. - Так где же ты спрятал записи?

Предыдущая страница 17 Следующая страница


Эскимо с Хоккайдо 18

- Иногда склонность к конфронтации заводит тебя слишком далеко, - мрачно предупредил Суда.
- Но ведь по контракту записи принадлежат «Сэппуку»? Если они так уверены, что ты их прячешь, почему не напустить на тебя адвокатов?
- Разумеется, - сказал Суда, - но тут все решает время. Публика непостоянна. Юристы действуют медленно. Мафия - гораздо быстрее.
Я обдумал это со всех сторон, даже с точки зрения Санты. Если записи достанутся ему, он отхватит у «Сэппуку» большой куш. Достаточно, чтобы реанимировать «Взлетную Полосу». Компании «Сэппуку» это не по нутру, но они уступят. Суда прав: время решает все.
- И что же ты собираешься делать?
Вместо ответа Суда изогнул бровь и осторожно потер ладонями лицо. Тут я всерьез посочувствовал парню, хоть он и собирался запереть меня в этой клаустрофобной дыре.
- Не знаю, - ответил он. - Доволен?
- Я бы помог тебе найти записи.
- Ага. В местном опиумном притоне.
- Суда…
- Ёси всегда становился такой умный, когда наширяется. Крутит тобой, как захочет, а тебе кажется, будто он только о тебе и заботится.
- Ты не можешь силой меня удерживать…
- Аки и Маки смогут.
Созвездие близнецов уставилось на меня. Я не видел в их глазах торжества, злорадного превосходства или желания запугать. Молча и тупо их лица подтверждали очевидный факт - да, братья смогут меня тут удержать. Если угодно, могу проверить. Но пока я избрал компромиссный путь - нытье.
- Суда, не могу же я просто исчезнуть на два дня. Меня люди будут искать.
- Дай мне телефоны, я позвоню.
Я раскрыл было рот и снова закрыл, осознав, что блефую. Звонить Саре или еще кому-то в «Молодежи Азии» нельзя, а то полный самолет разгневанных американцев явится громить Токио. А может быть, не станут меня спасать, а умоют руки, поди знай.
- Посиди тут, для статьи пригодится, - сказал Суда. - На своей шкуре поймешь, как жил Ёси. Ты прямо в музее оказался. Разберись. Пошарь вокруг. Тут куда ни плюнь - Ёси.
По-видимому, он сам ощутил весомость сказанного, большие печальные глаза сделались еще больше и печальнее. Сквозь прореху в занавеске струился мягкий оранжевый свет, Суде очень к лицу. Точно портрет маслом: «Басист в перчатках без пальцев».
- Почем знать, - продолжал Суда. - Вдруг нам повезет, и ты найдешь записи у него под кроватью. Но слишком не усердствуй.
Я хотел спросить, что означает последнее замечание, но тут понял, что Суда исчез. Понял, что Аки и Маки исчезли вместе с ним. Понял, что крепко сплю.

22

Дверь была заперта снаружи, скважину замазали клеем, чтобы я не сумел расковырять. Отодвинув занавеску, я выглянул из окна и увидел металлическую решетку. По ту сторону решетки зрелище не менее отрадное - трансформатор в паутине примерно девятисот электрических кабелей.
Я не знал, который час, да и какая разница? Однако я столько всего не знал, а начинать с чего-то надо. Например, выяснить время - и нетрудно, и уверенности в себе прибавится.
Я перебрал импортные полнометражные рок-концерты, брошюрки «Помоги себе сам» и разбитые кассеты, устилавшие пол между кушеткой и телевизором. Этот гигантский ящик для идиотов был шедевром техники, футуристический дизайн вообще не допускал ручного управления.
Я решил начать поиски с кофейного столика - хотя бы добраться до его поверхности. Пока что я видел только груду мусора. В луже застывшего соевого соуса лежал раскрытый том - какие-то «Механизмы творения» («Механизмы творения» (1986) - книга К. Эрика Дрекслера, предрекающая развитие науки в конце ХХ - начале XXI века). А еще - модные журналы из Сибуя, упаковки из-под пончиков, пакеты из-под чипсов с васаби, недопитые банки «Пота Покари». Целые поколения сигаретных окурков полегли на этом столике. Немногие задержались в пепельнице, но большинство пустилось обследовать окрестности. Сломанные, догоревшие до изжеванного окурка, выкуренные наполовину, осторожно загашенные. Разные сорта, какие-то с красными отпечатками помады, какие-то - с черными. Целая радуга, весь набор разнообразных сигаретных окурков.
Но почему-то я не сомневался, что все они принадлежат Ёси. Обычно курильщики привержены своему сорту, и каждый гасит сигарету по своему, но Ёси - из тех типов, для кого разнообразие - вопрос принципа. Показать свою сложную натуру. Пусть доктор Ник анализирует.
Даже в качестве курильщика Ёси хотел ускользнуть от категорий. Не худший зачин статьи, но красная ручка Эда такое не пропустит. Он и сам одержим табачным бесом, а потому вычеркивает любые упоминания об этом пороке из журнала. Эд, с его добрым сердцем и мозгами набекрень, остался в Кливленде. На другой планете.
Возле огромного усилителя примостился крошечный холодильник. Снаружи он был обклеен стикерами групп - «Платоническая секс-игрушка», «Сосиска», «Организация объединенного будущего», «Алиби Пиноккио», «Будда и автоматчики». Нутро оказалось не столь сенсационным: несколько банок пива, недоеденная пицца, тройная упаковка презервативов «Влюбленный теленок» и пара старинных теннисных туфель «Адидас» в первозданной упаковке.
Два шага, и я вернулся к кушетке и принялся процеживать мусор на полу. Откопал фотографию для пресс-кита начинающей группы глам-металла, в которой подвизался некогда Ёси. «Ангелы Дьявола» - логотип был написан жирными зигзагами, словно каракули в детской тетради по математике. Все участники нацепили дьявольские рога из красной пластмассы и ангельские крылья из гофрированной бумаги. Ёси выглядел лет на пятнадцать. Солист был как минимум вдвое старше, англичанин с помятым лицом тыквенного фонаря через две недели после Хэллоуина. Парни далеко за тридцать, готовые носить бумажные ангельские крылья, легко не сдаются. Наверное, он и поныне работает в какой-нибудь безымянной рок-группе, подражая звездам, которых толком никто не узнает. Рад за него.
А пульта все нет. Под кофейным столиком я обнаружил вещмешок и расстегнул молнию. Он был набит письмами от поклонников и трофеями. В сравнительно небольшой коробке я нашел ножную педаль и к ней сопроводительное письмо: «Вы убедитесь, что "Крэк Бэби" дает самый убийственный, самый мучительный звук из всех «квакушек» на рынке».
Чтобы сравнить письма поклонников Ёси с посланиями моих фанатов, я вскрыл письмо, адресованное Еси через посредство «Индустрии развлечений "Сэп-пуку"». Письмо было от девицы Кики из Накодатэ.

Дорогой Ёси-тян,
Позвольте сказать, что я не из тех ваших малолетних поклонниц, которые влюблены в вас и принимаются визжать всякий раз, когда вас видят, то есть, простите, я не одержимая. Я думаю, что вы очень милый и очаровательный, и ваша музыка выражает мои чувства и мою личность.
Я бы хотела когда-нибудь встретиться с вами. Это моя мечта. Мне 15 лет, первая группа крови, резус положительный, я живу с мамой в Накодатэ. У меня короткие темные волосы и зеленые глаза (благодаря контактным линзам!). Я люблю футбол, ролики, рисование, плавание, моделирование, баскетбол, а еще писать, играть на гитаре, готовить, фотографировать, икэбану, гимнастику, театр, лепку и гулять с собакой. Мою собаку зовут Оливия Ньютон Джон.

Описание наполненной жизни Кики меня утомило. Я засунул письмо обратно в конверт и посмотрел дату. Три года назад. Кики уже восемнадцать - наверное, уехала учиться, и Оливия Ньютон Джон по ней тоскует.
Я сделал четыре шага до ванной.
В аптечке - только пустые пузырьки из-под рецептурных лекарств и коробка из-под фотопленки с закаменевшей марихуаной. Под умывальником - пояс с подвязками, упаковка гитарных струн «Идзуми», непочатые бутылки чистящего средства, нераспечатанная коробка духов «Ноктюрн» и резиновая змея. Предметы, которые обычно и валяются под умывальником.
Занавеска была исписана нечитабельными граффити и испещрена дикими пятнами всех цветов. Зато сама ванна - до нелепости чиста. Похоже, ею пользовались реже, чем «Зи-Зи Топ» («Зи-Зи Топ» (с 1970) - американское блюз-рок-трио. Гитарист Билли Гиббоне и басист Дасти Хилл традиционно носят длинные бороды; барабанщик безбородый, однако носит фамилию «Борода» (Фрэнк Бирд)) - бритвой.
Исчерпав другие возможности, я приподнял крышку ящика с грязным бельем и насладился сполна рок-н-рольными ароматами. Пот, табачный дым, секс и алкоголь слились в единую рыбную вонь, словно мокрые поклонники группы «Фиш» («Фиш» (1983 - 2004) - американская рок-группа, наследники «Грейтфул Дэд»; много гастролировали, и за ними, как и за «Грейтфул Дэд», толпами ездили поклонники) в заглохшем фургоне. Ящик был доверху забит лоснящимися, заскорузлыми хайратниками, лайкровыми колготками и кожаными причиндалами, о назначении которых оставалось только гадать. Все это напоминало шкаф в «Краденом котенке», и я подумал: может, в этой квартирке и Ольга побывала. Я захлопнул крышку. Даже ради телевизионного пульта я не суну руку в это месиво.
Обернувшись, я поймал свое отражение в зеркале. Стекло пестрело помадой от десятков поцелуев десятков разных губ, оттенки бледно-красного и слабо-розового покрывал тонкий слой пыли. Если найти правильный ракурс, поцелуи лягут на мой огромный распухший нос, на щеки, чья-то крупная пара губ накроет мои губы. С такой точки зрения выходило, что я отлично провожу время.
Когда я собирался выйти, какой-то предмет на полу привлек мое внимание. Он, собственно, и был сделан так, чтобы привлекать внимание, - печать в четыре цвета, тисненый логотип, прорези для вкладышей. Отличную штуку оставил после себя Ёси.
На обложке - черная птица. Под ней вопрос: «Где вы будете в 2099 году?» Еще ниже, шрифтом помельче: «Приглашение от "Общества Феникса"».
Я напрочь забыл про пульт.

Проект 2099: Современные провидцы переносятся в будущее

Вообразите…
- достичь того, что всегда казалось немыслимым.
- опередить современную науку.
- жить среди чудес будущего.
- «возродиться» в собственном теле (или лучше!).
- увидеть внуков своих внуков.

Звучит словно сказка, словно научная фантастика? Но это не так. Мы готовы обещать вам это, потому что это возможно уже сегодня. «Общество Феникса по криоконсервации и продолжению жизни» с гордостью объявляет о «Проекте 2099: Перенесем Современных Провидцев в Будущее.

Что это такое?

Случалось ли вам мечтать об ужине с Бахом - не с пластинкой Баха, а с живым, дышащим Иоганном Себастьяном? Или вы хотели бы потанцевать с Джинджер Роджерс (Джинджер Роджерс (1911 - 1995) - американская киноактриса и танцовщица), побеседовать за чаем о литературе с Танидзаки (Дзюнъитиро Танидзаки (1886 - 1965) - классик японской литературы)?
Это невозможно.
Однако благодаря научному прорыву на рубеже XXI века вы сможете пообщаться с великими людьми будущего, и они узнают о прошлом от движителей и сотрясателей нашей эпохи.
Как такое возможно, спросите вы?
Это называется «криоконсервация». Проект 2099 отбирает провидцев нашей эпохи, ключевых лиц из всех областей деятельности, от досуга и спорта до науки и политики, и предоставляет им шанс узреть будущее, в созидании которого они принимали участие.

Как это будет?

Люди, удостоенные статуса Провидцев, вносят материальный вклад в осуществление проекта, и криоконсервация гарантирует им место в будущем. Криоконсервация осуществляется охлаждением тела до - 196°С непосредственно после смерти, чтобы свести к минимуму повреждение тканей. Тело пропитывается особыми криозащит-ными растворами, сохраняющими клеточную структуру основных органов и препятствующими образованию кристаллов льда, которые могли бы разрушить эту структуру. По завершении процесса пациента помещают в специально оборудованную камеру криоконсервации в нашем суперсовременном Криотории, расположенном в отдаленном районе Хоккайдо, и тщательно следят за ним, пока реанимация не станет технически осуществимой.

Возможно ли это на самом деле?

В прошлом люди задавали такой же вопрос по поводу высадки на Луну. Или по поводу вакцины от полиомиелита и даже о чем-то столь простом, как передача образа человека за тысячи миль по воздуху - изобретение, которое ныне известно всем под именем «телевидение».
Мы не можем предсказывать будущее, но провидцам нетрудно предугадать, что поразительный прогресс медицины уходящего века продолжится и в будущем. Скоро нанотехнологии позволят выправлять незначительные травмы и таким образом возвращать целиком сохранного пациента к жизни. Сегодня мы располагаем достаточными доказательствами того, что повреждение тканей во многом обратимо. Если сегодня мы сведем повреждение тканей к минимуму, мы получим замечательный шанс присоединиться к людям завтрашнего дня.

Провидец ли я?

Если вы читаете эту брошюру, ответ положительный. Мы делаем такое предложение только немногим избранным личностям. Мы не обращаемся ко всем состоятельным людям, но отбираем тех, кто внес существенный вклад в прогресс нашего общества.

Может быть, это чересчур элитарно?

Я не успел добраться до ответа. Кто-то возился с наружным замком.
Я схватил большую гитару, которая висела на стене у входа в ванную. Вишнево-красная полая «Гибсон». Красотка, из тех, которым дают женские имена. Я сорвал инструмент со стены, сжал гладкий кленовый гриф на манер фехтовальщика кэндо и спрятался за дверью.
Дверь приоткрылась, и я нанес удар.
Угодил точно в лицо. Вошедший уронил на пол два пакета с едой, попятился и врезался в брата. Еда и напитки растеклись по полу. Пахли они вкусно.
Маки оттолкнул брата в сторону и выдвинулся вперед - кулаки сжаты, к драке готов. Двигался он удивительно изящно, при его-то габаритах. Почему-то близнецы вырядились в парадные черные костюмы.
- Давай! - рявкнул он. - Врежь мне посильнее. Вперед!
- Не хочу я ни с кем драться, - ответил я, все еще стискивая гриф и отступая. - Это ошибка. Пожалуйста, отпустите меня.
Маки глянул на Аки. Аки стряхнул с волос пыль и обтер пиджак. Он уже забыл про удар в лицо. С точки зрения Аки, больше, чем на один удар, меня все равно бы не хватило.
- Он гоняется за драконом, - прокомментировал Аки.
- Бьет в большой Г-гонг, - подхватил Маки.
- Мчится на безымянном коне («Безымянный конь» («Horse with No Name») - хит британской поп-рок-группы «Америка» (с 1967) с дебютного альбома «Америка» (1972)).
- Целуется с сестрой Морфин («Сестра Морфин» («Sister Morphine») - песня Мика Джаггера, Кита Ричардса и британской певицы Марианны Фэтфулл с одноименного сингла Марианны Фэйтфулл, выпущенного в 1969 г.).
- С мистером Порошок («Мистер Порошок» («Мг. Brownstone») - песняамери-канской хард-рок-группы «Ганз-энд-Роузез» с дебютного альбома «Аппетит к разрушению» (1987))!
- С доктором Мне-Хорошо («Доктор Мне-Хорошо» («Dr. Feelgood», с 1971) - британская рок-группа)!
- Потише, ребята! - Я уже допятился до кушетки. Близнецы пританцовывали, сшибая ногами стопки пластинок, и надвигались на меня, словно парочка кенгуру. - Вы даже не знаете, что тут происходит.
- Дело сделала игла, - декламировал Аки.
- Пыль дорогу замела («Дело сделала игла» («The Needle and the Damage Done») - песня американо-канадского рок-музыканта Нила Янга (р. 1945) с альбома «Урожай» (1972), посвященная гитаристу аккомпанирующего состава Янга «Крейзи Хоре» Дэнни Уиттену, умершему от передозировки героином в 1972 г.), - продолжал Маки.
Они сужали круги, уже в полной боевой стойке. Я, пятясь, отступал за кушетку, крепко сжимая в руках гитару. Даже взмахнул ею, чтобы удержать кикбоксеров на расстоянии.
- Легче, - сказал Аки.
- Даже и не вздумай, - сказал Маки.
- Ты хочешь сделать мне больно? («Ты хочешь сделать мне больно» («Do You Really Want to Hurt Ме») - песня группы «новой волны» «Калча Клаб», впервые появившаяся в сборнике «Топ-хиты "Билбор-да": 1980 - 1984»).
- Ты хочешь, чтобы я заплакал?
- Кончайте с этим дерьмом! - взвизгнул я, крепче прежнего стиснув гриф.
- В точности как Ёси, - выплюнул Аки, обходя кушетку и вжимая меня в телевизор. - Ёси терпеть не мог песенки восьмидесятых.
- В особенности во время ломки.
- В особенности геев, - уточнил Аки.
Если б я не ударил Аки, сейчас я бы уже ел. Я мог бы сперва подкрепиться, а потом уж попытаться бежать. Нет же, бросился напролом, и теперь два кикбоксера-тяжеловеса принимают меня за наркомана в бреду. Вот жизни пестрый маскарад.
Перемирие не могло продолжаться долго. Оно и не продолжалось.
Аки, будучи помельче и пошустрее, добрался до меня первым. На этот раз я нанес прямой удар, гриф «Гибсона» врезался ему в челюсть. Аки полетел на брата, они запутались ногами и оба рухнули на пол.
Когда они поднялись на колени, я резко опустил гитару, въехал Маки промеж плеч, в опасной близости от затылка, сделал «мельницу» в надежде повергнуть и меньшого Фудзотао, но Аки перехватил удар точным плечевым блоком. Гитара ударилась об изголовье кушетки, острый угол пришелся ровно в одну из прорезей.
От удара гитара раскололась.
Несколько длинных щепок остались торчать из грифа - разошлись веером, словно прическа Суды. Аки занес ногу для кругового удара, и я успел воткнуть щепку ему в бедро - стиль «вилы».
Аки завопил, как девчонка на рок-концерте.
Я выпустил гитару.
Маки попытался подняться, но не смог. Челюсть у него как-то болталась.
Гитара так и осталась в ноге Аки. Подавшись вперед, он еще глубже загнал обломанный конец себе в бедро, и гитара торчала под прямым углом, будто из окровавленной ноги вырос новый член. Прекрасные черные брюки были загублены вконец.
На лице Маки изумление сменилось яростью. Он поднялся-таки с полу. Похрустел суставами и разозлил меня, прорычав:
- Мамочка велела тебя вырубить.
Он рванулся вперед, я вспрыгнул на кушетку и, оттолкнувшись от этого трамплина, высоко взлетел.
Маки полетел следом. Массивная туша вытянулась, зависла горизонтально. Не хватало нам еще драки в воздухе, но я успел уцепиться за люстру, она же битая гитара, и подтянулся повыше. Я глянул вниз и увидел, как Маки пролетает подо мной, тщетно пытаясь ухватить меня за ноги. Огромный астронавт за бортом.
Он тяжело грохнулся прямо на кофейный столик. Ножки подломились, и стол рухнул на пол в облаке сигаретного пепла и пыли.
Та же участь постигла люстру-гитару. Я уцепился за нее в кульминации своего полета и вырвал из потолка. Падая, я успел сделать полуоборот и выставил локоть между собой и Маки - семь футов по вертикали разделяло нас, и расстояние стремительно сокращалось.
Мой локоть угодил Маки в почку - он как раз хотел перекатиться на спину. Весу во мне 160 фунтов, я пролетел около семи футов, но и без сложных математических формул мог прикинуть силу удара - стоило взглянуть на лицо Маки.

Предыдущая страница 18 Следующая страница


19 Айзек Адамсон

По пути я успел прихватить папку с бумагами «Общества Феникса» и прикрыл за собой дверь. Я даже поднял с пола упаковку фаст-фуда и открыл крышку. Свинина с жареным рисом, жирная, пережаренная, как раз такую я люблю. Мгновение я дразнил свой желудок, потом решительно закрыл крышку и оставил упаковку там, где ее нашел. Желудок отплатил мне сполна - терзал меня всю дорогу по лестнице.

23

На улице было тепло, за головокружительным хаосом сплетенья проводов - безупречно ясное небо. Бродячие коты сгрудились в узком проулке, однако у них я дорогу узнать не мог.
Я свернул за угол, все еще соображая, куда меня занесло. На улице - зловещая тишина. Все магазины закрыты, ни одной машины на обочине. Прислушавшись, я начинал различать пение где-то вдали, но и то не был уверен.
Со временем все прояснится, посулила Сэцуко. Но этот день наступит раньше, чем она думала. Сейчас я во всем разберусь. Кое-какие прорехи еще оставались, но, как говаривал наживший миллионы застройщик и гроссмейстер игры го Какутани, свободное место - отправной пункт всякой стратегии.
Я снова завернул за угол и с разгона чуть не упал.
Улицу запрудили подростки. Их были тысячи, кто с портретами Ёси в траурных рамках, кто с хризантемами, кто с флагами. Каждый пятый нес плакат: «Мы любим Ёси, помните Ёси, Ёси никогда не умрет». Большинство в черном, они жгли свечи и благовония. Впереди тащили огромный плакат «Ёси НАВСЕГДА, 1973-2001». Одна девушка била в барабан, а рядом с ней шел парень с гитарой и крошечным усилителем на груди. За песней хора его вытье разобрать было невозможно. Все эти унылые голоса сливались воедино, слова превратились в глухой рев.
Так вот почему Аки и Маки облачились в костюмы! Настала суббота. День поминовения Ёси.
Я искал щелочку, проулок, куда можно скрыться, но пути к отступлению не было. Подростки надвигались. Кто-то пел в мегафон, так громко изливая свою скорбь, что я почти не слышал, как скрежещут мои мозги.
И вот они настигли меня. Волна плакальщиков ударилась об меня, рассыпаясь во все стороны, первые ряды еще сумели меня обойти, но счастье длилось недолго. Девушка с зажмуренными глазами врезалась в меня, и я отлетел на обочину, столкнувшись с парнем в драной футболке «Сломлен внутри». Он отпихнул меня в сторону, я тщетно попытался устоять на ногах, задирая повыше папку «Общества Феникса», цепляясь за нее, точно за ивовую ветку над бурной рекой. Отпрыгнул влево, споткнулся о ноги костлявой девицы с глазищами Бетти Буп (Бетти Буп - глазастая героиня комиксов Грима Нэтвика (с 1930) и многочисленных мультфильмов). Она испуганно глянула на меня и начала падать. Я уронил папку.
Я успел ухватить девушку за рубашку и подтянуть ее, пока не затоптали. Едва она обрела равновесие, как меня стукнули сзади. Я повалился вперед, рухнул на тротуар, на лету собирая бумаги из папки, пытаясь хоть что-то сохранить, пока не все разлетелись.
Несколько рук ухватили меня за кожаную куртку, под мышки. Я почувствовал себя невесомым - меня подняли, поставили на ноги, я влился в процессию. Сопротивление бесполезно. Девушка рядом со мной взяла меня за руку. Она молча посмотрела мне в лицо, глаза ее были полны слез.

Я еще разок-другой не слишком активно попытался ускользнуть, но ничего не вышло. Слишком мощен был поток людей, слишком целеустремленны были эти люди. Что подростки ни делают - болтаются ли они, томясь скукой, на улице, играют ли в компьютерные игры, танцуют - всё они ухитряются исполнять со сверхчеловеческой энергией. Выражение скорби - не исключение.
Теперь я понял, куда попал. По мере приближения к храму Цукидзи Хонгандзи полиции все прибывало. Копы выстроились вдоль улицы, сложив руки за спиной и созерцая нас равнодушным взглядом, каким представители власти созерцают некриминальную деятельность. Над головой зажужжали телевизионные вертолеты. К стенам зданий жались фургоны «НХК» («Ниппон Хосо-Кёку» - «Корпорация всеяпонского телерадиовещания», некоммерческое телевидение), «СкайТВ» и «Ти-би-эс». Спутниковые тарелки поднимались к небу на тонких металлических прутьях, похожих на шесты, к каким крепится тент балагана.
Изящная молодая женщина - я узнал ведущую ночных новостей, - стояла на крыше фургона и вела прямой репортаж. Настоящая красотка, что и неудивительно: нынче телеведущих крупных каналов вербуют из моделей. Вести краше не становятся, зато вестники хорошеют с каждым днем.
Когда мы пробирались сквозь строй репортеров, пение стихло. Ребятки разглядели операторов на крышах фургонов и на обочине, поняли, что попали в объективы камер. Повисло смущенное молчание. Воздух казался наэлектризованным, точно перед грозой.
Один хриплый голос вырвался из толпы. «Ёси», - вскрикнула девушка, и возглас оборвался слезами. Второй голос подхватил этот вскрик октавой выше: «Ёси!» Третий - октавой ниже: «Ёси!» Имя бежало по толпе. Тысячи голосов отзывались тихими «Ёси» - сначала лепет ручья, потом стремительная река, поток, приливная волна.
Репортеры уловили знак. Зажглись прожектора, замигали вспышки, защелкали затворы. Крик перешел в рыдания, рыдания - в горестный вой. Девушка рядом со мной испустила звонкий, раздирающий уши вопль. Парня справа, до тех пор стоически на все взиравшего, прорвало:
- Да здравствует Ёси! Ёси навсегда!
Лицо его сморщилось, он снова и снова выкрикивал одну и ту же фразу, все сильнее напрягая голос. Ему удалось заглушить товарищей, и камеры повернулись к нему.
- ДА ЗДРАВСТВУЕТ ЁСИ!
- ЁСИ НАВСЕГДА!
К нему присоединился второй голос, третий, четвертый, пока вся толпа ребятишек не запела громоподобным голосом, способным снести здания, разрушить мостовую, сотрясти солнце и рассадить самое небо над головой. Телерепортеры подносили микрофоны к губам и свободной рукой прикрывали ухо, но вскоре отказались от попыток вести репортаж, позабыли, кажется, что они в эфире, и взирали на подростков в оцепенении, с ужасом и восторгом. Надвигающаяся процессия поглотила их, словно армия победителей, неодолимая, неостановимая мощь.
Наблюдая растерянность старших, я понял вдруг, как остро, отчаянно ребятишки нуждались в таком вот Ёси. Все факты, какие мне удалось выяснить, подтверждали, что по нему психушка плакала, но не это важно. Это - взгляд взрослого человека. А оглушительно орущая толпа подростков видела нечто иное.
Они видели человека, который не призывал их к ответственному поведению, не осуждал наркотики, уличные банды и добрачный секс. Не заставлял убирать свою комнату, усердно учиться и серьезно думать над своим будущим. Этот человек никогда не обличал их невежество и незрелость, не обзывал их бездельниками, никчемушниками, неудачниками. Он не попрекал их тем, что они не реализуют свой потенциал, не сравнивал с благовоспитанным отпрыском Мураками из соседнего двора. Он не считал их романы безобидной телячьей влюбленностью, их идеи - глупостями, их мечты - наивностью.
Им нужен был Ёси, им нужен был символ того, что жизнь не обязательно состоит - вовсе не состоит - только из домашних заданий, школ, вступительных экзаменов, корпоративных должностей, сносных браков, сыновнего и дочернего долга и разумных вложений средств. Им нужен был человек, воспринимающий подростков как просто людей, а не как очередное поколение потребителей «Пепси», рабочие ресурсы будущего или свидетельство деградации национальных идеалов.
И - не могу вполне сформулировать эту мысль - им, наверное, нужно было, чтобы Ёси умер.
Девушка возле меня посмотрела мне прямо в лицо как-то странно, словно прочла мои мысли. Она сжала мою руку и поманила наклониться ближе. Может, хотела поделиться скорбью, хотела, чтобы кто-то понял ее боль и утешил? Приложив ладонь к моему уху, она крикнула:
- Что с вашим носом?

Полиция закрыла ворота храма, чтобы плакальщики всё не разнесли, поэтому импровизированное святилище Ёси тянулось вдоль ограды. Ребята несли цветы, вешали фотографии в черных рамках и флаги. Они обнимались и плакали. Толпа рассеялась, обтекая территорию храма по периметру, и я отцепил от своей руки пальцы моей спутницы. По-моему, она даже не заметила. Я проложил себе путь через толпу и наконец оторвался от скорбящих.
Солнце уже заходило, когда я добрался до станции метро Цукидзи. Я спешил, как мог, однако ноги уже приноровились к похоронному ритму. Когда я добрался до станции, меня поразила тишина. На платформе я дожидался в одиночестве, тщетно прислушиваясь, всматриваясь в сумрачный тоннель. Казалось, поезд не придет никогда. Разумеется, в итоге он пришел, более того - он пришел вовремя. Я сел. Двери закрылись, и электричка устремилась в темноту.

24

- Пивка бы.
- Простите, пива не держим.
- А что есть?
- «Семь Ликов Блаженства».
- Давайте любой.
Я вернулся в трущобный Голден-Гай, к разваливающемуся на куски водопою «Последний клич». Вернулся в надежде услышать хорошие новости о Такэси, но одного взгляда на лицо бармена хватило, чтобы понять: новостей нет.
Я оглядел изрезанную поверхность деревянной стойки в поисках имени Такэси, а бармен тем временем помахал над стаканом бутылочками - в общей сложности семью. Что-то попадало в сосуд, что-то текло мимо.
Я полез в карман и достал смятые листки из брошюр «Общества Феникса» - все, что пережило марш в память Ёси. Разгладив один листок на стойке, я принялся читать.

Как это будет?

Люди, удостоенные статуса Провидцев, вносят материальный вкладе осуществление проекта, и криоконсервация гарантирует им место в будущем. Криоконсервация осуществляется охлаждением тела до - 196°С непосредственно после смерти, чтобы свести к минимуму повреждение тканей…
Чуть ниже я наткнулся на особо заинтересовавший меня пассаж:
По завершении процесса пациента помещают в специально оборудованную камеру криоконсервации в нашем суперсовременном Криотории, расположенном в отдаленном районе Хоккайдо, и тщательно следят за ним, пока реанимация не станет технически осуществимой.

Я вспомнил, как Сэцуко почти дословно повторила слова Дневного Менеджера: дескать, жизни человека сливаются друг с другом. Сразу после этого она выбежала из ресторана и унесла с собой удостоверение Ночного Портье, выданное «Обществом Феникса». Я отпил «Семи Блаженств» и выкопал из кармана еще один смятый листок. Смятый и даже разорванный, но уцелевшего текста хватило, чтобы объяснить, каким образом Ёси в бессознательном состоянии от передозировки сумел перебраться из отеля «Шарм» в жалкий лав-отель «Челси».

Прорыв в будущее

Часть II: Неотложная криоконсервация жизни.

Нам не всегда удается запланировать момент смерти. Но даже в случае внезапной смерти «Общество Феникса» имеет возможность осуществить криоконсервацию с минимальным ущербом для ишемических тканей.
Все члены «Общества Феникса» снабжаются медицинским удостоверением с телефонным номером команды «скорой помощи». Желающие могут также сделать нательную татуировку с логотипом «Общества Феникса», чтобы их могли опознать, если удостоверение потеряется или его не окажется под рукой. Специальная «горячая кнопка» предоставляется членам нашего «Союза Провидцев», и если кто-нибудь из них не сможет набрать номер телефона, он все равно будет иметь возможность известить нашу группу неотложной консервации.
В настоящее время машины «скорой помощи» «Общества Феникса» обслуживают Токио, Осаку, Нагою, Саппоро и Фукуоку. В каждой машине выезжает команда из четырех санитаров, обученных правилам перевоза на «скорой помощи». Получив срочный вызов, эти специалисты отправляются на место происшествия, забирают пациента и перевозят его по безопасному адресу, где можно осуществить процедуру криоконсервации.
Поскольку научные организации, подобные «Обществу Феникса», наталкиваются на невежество, предрассудки и страх, мы предпочитаем скрывать адреса, где осуществляются процедуры криоконсервации. Тем не менее вы можете быть уверены, что все они безукоризненно оборудованы по последнему слову техники.
Следует отметить, что, прежде чем мы сможем приступить к криоконсервации, смерть пациента должна быть зарегистрирована по существующим медицинским и юридическим правилам. К сожалению, это означает…

Последние слова пропали. Но я и не читая догадывался, что это означает. Сложив бумагу, я спрятал ее взадний карман, проглотил остаток «Семи Блаженств» и достал бумажник. Бармен меня остановил.
- У вашего друга есть счет, - сказал он.
Будь это в моей власти, в этот самый момент вошел бы мой друг Такэси. Он бы подсел ко мне, а я бы не сразу заметил. Я бы показал ему обрывки брошюр «Общества Феникса», а он бы рассказал, что нарыл в отеле «Шарм». Мы бы поели досыта, выпили допьяна, семижды семь умножая лики блаженства у стойки бара и изумляясь всей этой безумной истории. И лишь когда мы, шатаясь, выбрались бы из Голден-Гай, я бы повернулся к нему и спросил в упор, почему он в тот раз говорил, будто Сара и я созданы друг для друга.
Но это не в моей власти.
Такэси не вошел в этот момент. И в следующий, и потом. Я заказал еще два раза по «Семь Ликов» и выпил один, а второй оставил нетронутым на стойке. Тот же самый кот, что и в прошлый раз, сидел на своей жердочке и поглядывал на все происходящее.
- Вы близко знакомы с Такэси? - спросил я бармена.
- Довольно близко, - ответил он так, будто давно ожидал этого вопроса.
- Он ведь не такой человек, чтобы сбежать, задолжав кому-то деньги?
- Нет. Не думаю. Я бы сказал - он категорически не такой человек.
Я вынужден был согласиться. В соседней кабинке кто-то закончил свой рассказ взрывом ругательств, и слушатели расхохотались. Потом снова наступила тишина.
- Это вы обратились в полицию, верно? Вы меня опознали?
Бармен кивнул:
- Извините, что пришлось вовлечь полицейских. Но я волнуюсь за господина Такэси Исикаву. Он хороший человек. И единственный мой постоянный клиент. Вот уже много лет - единственный.
Мне стало еще хуже, и даже «Семь Ликов Блаженства» не помогли. Народ потихоньку расходился из Голден-Гай. Я глянул, что там делает кот, - а он тоже ушел. Последние глотки я растягивал, убеждая себя, что инспектор Арадзиро мог найти Такэси. Я придумывал немыслимые ситуации, даже внушал себе, что токийские полицейские свое дело знают. Я пытался уговорить себя: сейчас, сию минуту, инспектора обрабатывают Такэси. Может, лично «ОВОЛиП» среди них. Или Такэси сидит в пентхаузе в Эбису и его жена, министерство финансов, последними словами ругает его за то, что сбежал от долгов. Однако с тем же успехом я мог бы пожелать, чтобы Ночной Портье не умер в моем номере, чтобы я не взялся за статью о пси, чтобы я не позвонил Такэси, не наткнулся на «Мощный аккорд Японии». Столько всего - раз начав переделывать прошлое, на чем бы я остановился?
- Значит, вы с Такэси - друзья?
- Он мне нравится, - ответил бармен. - Редкий человек.
- Мне он тоже нравился, - тихо отозвался я.
Лунообразное лицо бармена чуть заметно дрогнуло. Такой парень должен был обратить внимание и на грамматическую поправку и на ее смысл. Я снова полез за деньгами.
- Счет… - начал было он.
- Прошу вас. Я уплачу.
Он пристально поглядел на меня, и я ответил ему таким же пристальным взглядом, а сам выкладывал купюру за купюрой все содержимое бумажника. Форму лица бармен поменять не мог, но веки его отяжелели. Когда пачка денег почти сравнялась высотой с рюмкой, бармен запротестовал, но я жестом остановил его. Он знал. Мы оба знали: Такэси не вернется в «Последний клич».
Мне оставалось одно только дело в Токио. Выходя из проулка, я попрощался с Голден-Гай. Я всегда прощаюсь. Кто знает - приедешь, а его уже нет.

Сибуя ночью так красива, что я чуть не позабыл мрачное дело, приведшее меня в этот район. У самого выхода со станции я окунулся в сверкающий мир, чистый, лучезарный, непрошибаемо оптимистичный. Над статуей Хатико, где поджидали друг друга по-зимнему одетые люди, протянулись гирлянды новогодних огоньков. Люди явно радовались тому, что пришли сюда, радовались, что живы, что они - люди.
На гигантском видеоэкране напротив станции красотка Юки Ёмада исполняла искаженную до неузнаваемости версию «Деда Мороза». Юки - не человек, а виртуальный кумир, видео-образ, порожденный компьютерными технологиями. Нестареющая красотка, не толстеет, не теряет голос перед ответственным выступлением, не диктует менеджерам свои условия. И уж тем более не принимает наркотики, не пытается разорвать контракт с фирмой, не говоря уж о том, что ее никто не убьет. Прибавьте к этому, что и денег ей не причитается. Дельцы от шоу-бизнеса надеялись, что Юки воплощает будущее музыки и, учитывая хаос, вызванный смертью Ёси, трудно упрекнуть их за такие мечты.
В считаные минуты я мог бы добраться до лав-отеля «Челси», второго отеля, где Ёси побывал в ту роковую ночь, где, как я теперь понимал, он и умер. Но не лав-отель был целью моего пути. Я прошел по Бунка-мура-дори, мимо здания 109, и вошел на подземную парковку. Поднялся по лестнице, досчитав до седьмого этажа, а потом подлинному коридору с приглушенным освещением - до «Взлетной Полосы Талантов Продакшнз».
Стеклянная дверь отворилась, и я вошел в темную комнату, прикидывая: если Санты не окажется на месте - подожду, делать нечего. Очень уж много вопросов требовалось ему задать, в том числе - узнать, где та камера, ключ от которой отдала мне Ольга. Как я ни ломал голову, так и не вспомнил песню, которую играли в тот вечер в «Дикой клубнике», а прежде чем я уеду из Токио, мне требовалось непременно узнать, что в камере, и тогда, может быть, удастся, благодаря нелепому и дикому наитию, связать все события воедино.
Но ждать Санту не пришлось. Он заранее явился в свой импровизированный кабинет и уселся в кресло перед окном. Я остановился футах в шести от него.
- Неплохой вид, а? - заговорил я. - Понятно, почему вы так цеплялись за это место, хоть оно вам и не по карману. Вы бы на все пошли, чтобы сохранить свой маленький бизнес. Вот почему вы согласились убить Ёси, да? Кидзугути предложил вам столько, что можно было оставить торговлю наркотиками и по-настоящему вернуться в шоу-бизнес. Попробовать запустить «Хамских Тигров». Но план не сработал.
Санта не отвечал, но ведь я пока не задавал вопросов. Я сделал шаг вперед, а он так и сидел в кресле, застыл, боялся даже пальцем шевельнуть.
- Вы отвезли Ёси в отель «Шарм» и оставили там наедине с его драгоценным героином. Однако на обратном пути в «Краденого котенка» вы получили от Кидзу-гути новый приказ: он отменил прежний план, велел предотвратить убийство. Тогда вы позвонили в службу спасения и сообщили о передозировке. Теперь вы изо всех сил пытались спасти того, кого только что пытались убить. Но Ёси уже не было в отеле «Шарм». Он оказался на другом краю города, в лав-отеле «Челси». Потерпите минутку, я вам расскажу, как это случилось, но сперва давайте с остальным разберемся. Поправьте меня, если я в чем-то ошибусь.
Санта по-прежнему держал язык за зубами. Я набрал в грудь побольше воздуха, мысленно перебрал все факты, прежде чем их выложить. Я чувствовал, что слишком много болтаю, но какая разница? Выпивка ли тому виной, или пустой желудок, или все, что обрушилось на меня с тех пор, как я приземлился в Токио, с тех пор, как меня отправили в принудительный отпуск, с начала времен? Мне было плевать, что там Санта знает и чего не знает. Плевать, даже если сейчас он развернется в кресле и направит мне в грудь револьвер. Плевать, если нажмет на курок. Ничто меня не остановит.
- Когда вы облажались с убийство Ёси, Кидзугути отказался платить. Нужно было добывать деньги както иначе. Откуда-то вам стало известно, что Ёси надул «Сэппуку» и не отослал им демоверсию. Вы сообразили, что потому-то Кидзугути и передумал его убивать, и вы решили: если удастся найти пропавшие записи прежде, чем они окажутся в «Сэппуку», вы снова в деле. Вы и ваш диджей Това окажетесь… а где же ваш Това?
Санта не отвечал, и только тут до меня дошло, какой я идиот. Меня так очаровал собственный умный голос, разъясняющий бездарное и бессмысленное убийство, что я до сих пор не заметил другого убийства. Обойдя кресло, я убедился в том, что должен был понять сразу, как только вошел в комнату и не застал Санту на ногах - живой Санта бегал бы по кабинету, непрерывно болтая сам с собой.
Хидзимэ «Санта» Сампо больше не будет болтать. Кто-то об этом позаботился. Глаза толстяка закатились, грудь красного свитера окрасилась другим оттенком красного - темнее и страшнее. Раскрытый рот запекся кровью. На полу у ног Санты лежал маленький, скомканный кусок почерневшего мяса. Я не сразу догадался, что это такое.
Подавляя рвотный позыв, спотыкаясь, я бежал прочь из офиса Санты, вниз по ступенькам, через гараж и на улицу. В этих местах спотыкаться не рекомендуется, тротуар качался из стороны в сторону, люди неслись о всех направлениях, тошнотворное коловращение волос и кожи, зубов и языков. Языки лизали губы, языки подпирали изнутри щеки, языки перекатывали во рту резинку, языки вопили, языки болтали, миллионы зыков, все говорили одновременно, все хотели быть услышаны. Языки говорили столько слов, слова сливались воедино, накладывались друг на друга, разрывались, превращались в бессмысленные звуки: помидор слесарь секс вешался вершина четверг дружок посудомойка распродажа история кошка фуясу акэдо мацугэ ясуи кокиороситэ якимоти гакувари пансутотёбо гутимотэмотэанатаносиндзинрукэкконситайяйгантавагототаваготосаннансимаидэтёдзёноатасидакэгамадэурэнокоринаноёимотогаватасинофукуоёкумудандэкитэикунодэараматаатарасиифукуокаттанотоатэкосуттэяттаанофуфуваисакаигатаэнаикарэнитаисурукимотивасуккарисаматэсиматаайцуноканодзёкаоватинкусядакэдосэйкакуватотэмоиикодэкаваииндадзибуннодэппагасоннанииянарахайсядэкёсэйсурэабаииноникарэвадзибунгасаботтэбакариитакусэниракудаисасэтагакконисакаура миоскитэхокоситафусигифусигифусигифусиги…
Я успел только завернуть за угол, и меня вырвало.
Когда приступ закончился, я выпрямился и понемногу окружающий пейзаж вновь обрел отчетливые очертания. Я глубоко вдохнул, чтобы прийти в себя. Огни все мелькали, громкоговорители орали, люди проносились мимо, отворачиваясь от меня, притворяясь, будто не видят ни меня, потного и бледного, ни произведенного мной безобразия. И каким-то образом даже сейчас Сибуя оставалась прекрасной.

ТРЕТИЙ КУПЛЕТ (СОВПАДАЕТ С ПЕРВЫМ)

Кошачья мята - наркотик для киски
Один вдох, второй вдох -
Взлетел на облаке сна
Сёнэн Нож («Мятный сон»)

25

Проходка за кулисы с тура «Молот Вестготов» 1986 года болталась на шоферской рации. Грузовик мчался по шоссе к северу от Саппоро. Я проехал с Кэндзи около пятнадцати миль, но слух у меня до сих пор не приспособился.
- Вижу, вы стоите там в футболке «Мерцбоу», задницу отмораживаете, и говорю себе: какого хрена, Кэндзи? Подвези человека! - Посмеиваясь, Кэндзи пихнул меня в плечо. Здоровенный медведь с широкими сутулыми плечами. Судя по густой трехдневной щетине, в жилах его текла кровь айну.
Хорошо, что он мне встретился. Я приземлился в аэропорту Саппоро безо всякого багажа, не считая похмелья, на спине кожаная курточка, а в кармане - десять тысяч йен и три мятые листовки «Общества Феникса». Я не собирался арендовать машину и оставлять за собой бумажный след, но кто бы предсказал, что наследство Ёси, футболка «Мерцбоу», спасет меня от ледяной гибели на обочине. Еще несколько минут - и я бы выглядел в точности как Джек Николсон в финале «Сияния» («Сияние» (1980) - триллер Стэнли Кубрика по одноименному роману Стивена Кинга).
Дорога шла в гору, мы с Кэндзи обсуждали лучших металлистов всех времен и народов. Разговор в основном вел Кэндзи, рассказывал, что был настоящий гарибэн (Прилежный мальчик, «книжный червь» (яп.)), пока не услышал выступление какой-то местной группы. С того дня он перестал быть правильным парнем, а два года спустя бросил школу и сел за баранку.
- Ем, когда хочу, ношу, что хочу, слушаю любимую музыку - жизнь прекрасна! - рассуждал он. - И вот еще что, друг. Я имел баб отсюда до Кагосимы и на всех промежуточных стоянках. На каждой стоянке отсюда и дотуда.
Пока он болтал, взошло солнце, но я почти не слушал. Между небом и землей постепенно проступал горизонт. Определились очертания гор. Появились новые детали - тут дерево, там валун, на склонах гор стал лучше виден снег. В утреннем свете - идеально выписанная гора, будто на открытке «Восход солнца».
Разговор постепенно сникал, провалился в молчание, как день проваливается в ночь. Мили оставались за спиной, и часы тоже. Дорога карабкалась в гору, а я все сидел в грузовике, и ни одной мысли в голове.
На горизонте вечерело. Линия между небом и землей вновь начала размываться. Меня загипнотизировал танец снежинок, летевших через дорогу, змейками вившихся в свете фар. Так бы и смотрел вечность. Поинтереснее лампы «Лава».
В темноте мы добрались до города Ничто на шоссе посреди Нигде, то бишь Хоккайдо. Я попросил Кэндзи притормозить.
- Здесь выходите? - спросил он удивленно и озабоченно. - Что тут есть, кроме снежных заносов да пары мужиков?
- Еще кошки, - сказал я и предложил водителю денег, но он отказался. Мы пожелали друг другу удачи и всего такого, а потом он захлопнул дверь кабины и поехал дальше по крутому шоссе в горы.
Я повернулся и пошел по дороге в сторону от шоссе. Щеки тут же закаменели, ноздри слиплись. Нос распух и стал вдвое больше прежнего - надо полагать, оттого ему и вдвое холоднее. Но я упорно шагал вперед, к огням отеля «Кис-Кис», мягко мерцавшим на дальнем краю долины.

Предыдущая страница 19 Следующая страница


Эскимо с Хоккайдо 20

ЗАКРЫТО НА ЗИМУ.
СЧАСТЛИВОГО РОЖДЕСТВА И СЧАСТЛИВОГО НОВОГО ГОДА ВАМ.
УВИДИМСЯ ВЕСНОЙ!!

Вывеска на двери была написана жизнерадостным почерком Дневного Менеджера. За дверью кошка лапой била по стеклу, разевая пасть в беззвучном «мяу». Я прижался к стеклу лицом и заглянул внутрь.
Кое-где горел свет, но никого ие было на месте.
Прежде чем пуститься вокруг здания в поисках другого входа, я на всякий случай толкнул дверь. Она нехотя подалась, и я вошел в отель «Кис-Кис».
Холл вонял, как давно не чищенный кошачий туалет. Не успел я войти, пятеро или шестеро котят подкатились к моим ногам, вопя, словно родная мамочка вернулась. Когда глаза приспособились к скудному освещению, я увидел, что кошки повсюду. Одни съежились по углам, поникли усталыми тенями, сливаясь с темнотой, другие атаковали искусственные цветы в горшках, третьи развалились и дрыхли на дорогой мебели. Одна кошка прыгнула под кресло, вторая вылетела из-под кресла. Либер и Штоллер точили когти о две колонны возле стойки регистратора, не обращая внимания на трех котят, которые дрались на мраморном полу у самых их лап.
Полномасштабный кошачий дурдом. Пройти по вестибюлю, не наступив на котенка, - все равно что проехать на велосипеде по горам Камбоджи, не налетев на мину. Котята сбивались бандами по трое и четверо и набрасывались на мои ботинки. Я начал понимать, каково приходилось Годзилле.
Вдруг луч света ударил в окно, и сотни глаз блеснули из темноты. Светили фары белого фургона, притормозившего у главного входа. В окно я разглядел фигуру, громоздко вылезавшую из машины - Дневной Менеджер в полном зимнем снаряжении. Он сделал несколько шагов, остановился и посмотрел под ноги.
На снегу остались мои следы.
Я помчался к лестнице. На двери все еще висела надпись: «Лестницы не пользовать. Сломано. Мы чинить. Персонал отеля «Кис-Кис» благодарит вас».
Я взаимно поблагодарил отель «Кис-Кис» и толкнул дверь.

На лестнице оказалось существенно прохладнее, чем в холле, и чем ближе к подвалу, тем холоднее, но по мне лучше холод, чем кошачья вонь. Я остановился и прислушался, однако сверху не доносилось ни звука, и я продолжал путь.
Ступеньки привели меня в узкий белый коридор, безукоризненно чистый, а уж длинный, словно пьеса Но (Театр Но - традиционный жанр японской драматургии). Я с трудом различал какое-то сияние в другом конце, пресловутый свет в конце тоннеля. Тут кошек не было и в помине, даже кошачий мотив исчез. Ни картин, ни отпечатков лап на полу. Совершенно бескошачья зона. Может, по здешним понятиям это и означало, что лестница сломана.
Я пошел вперед. Каждый шаг разносился по коридору, отражаясь от дальнего конца, и секунд пять спустя мимо меня в другом направлении проносилось эхо, сопровождаемое странным посвистыванием. А я и не догадывался, что насвистываю, пока песенка не вернулась ко мне, нота за нотой. Тут я свистеть перестал. Иногда я останавливался и прислушивался, чтобы вовремя отличить эхо от чужих шагов.
Я шел и шел, а конец тоннеля все не приближался. Мне казалось, я прошел уже всю дорогу под проливом Цугару, обратно на главный остров Хонсю.
И внезапно, совершенно того не ожидая, я уперся в конец пути.

НАЖМИ ЭТУ КНОПКУ!

Написанный от руки приказ был приклеен под кнопкой точно посреди большой двери из нержавеющей стали. Большая красная кнопка с успехом заменила бы клоунский нос. Или, если уж на то пошло, мой.
Как преданный читатель комиксов, я хорошо знаю: стоит нажать кнопку, под которой написано «Нажми эту кнопку», и на голову обрушится ведро воды или выскочит боксерская перчатка на пружине и даст тебе по носу. Дневного Менеджера на такое не хватит, подумал я. Заманить человека в длиннющий коридор только затем, чтобы в итоге дать по носу - это граничило бы с гениальностью.
Но на всякий случай, ткнув пальцем в кнопку, я пригнулся.

Подземная комната размерами не уступала гостиничному холлу, но заметно проигрывала в очаровании. Вместо кошек, цветов и удобной мебели - пустые носилки, электронная аппаратура на тележках, умывальник с капающим краном, две ванны из нержавеющей стали и сложная паутина блестящих металлических труб и электрических кабелей под потолком. Трубы, насколько я понял, тянулись к четырем здоровенным стальным бакам в глубине. Гигантские термосы, составленные рядком, чтобы удержать холод.
Я узнал картинку с листовки «Общества Феникса»: алюминиевые сосуды Дьюара, криотермостаты для долговременного хранения, заполненные жидким азотом с температурой - 196°С.
Я спустился по низкой металлической лесенке, чтобы рассмотреть получше. На фоне электрического гудения мощных вентиляторов контрапунктом плюм-кал капающий кран. Я словно попал внутрь огромного холодильника. Чего еще и ждать от Криотория.
Подойдя к сосудам Дьюара, я разглядел на стене подвесной планшет. Снял его и прочел:

Криобаллон № 1

112805 - Сано Хироси

112806 - Ватанабэ Акира

112807 - Сакамаки Нобуру

Криобаллон № 2

212808 - Дисэни Варута

212809 - МацудаРю

212810 - ТакахараАкио

212811 - СиготоМэй

Знакомых нет. Я перелистнул страницу.

Криобаллон № 3

312805 - Араки Тодзи

312806 - Ивацуки Кэко

312807 - Окомото Ясудзи

Криобаллон № 4

412808 - Хирохито Нэкомо

412809 - Тёнэко Ёё

412810 - Исикава Такэси

412811 - Чака Билли (зачеркнуто) Чака Билли

Мое имя было вписано, зачеркнуто, и вписано снова. Для кого-то моя будущность оставалась неопределенной, как и для меня самого. Насчет Исикавы Такэси я был прав, но правота меня не порадовала. С другой стороны, сам я пока в криобаллон не попал. Может быть, четвертый криобаллон - запасной вариант. Резерв Проекта 2099, на случай, если главные провидцы откажутся от бессмертия.
Дверь внезапно приотворилась.
Я прыжком укрылся за гигантским стальным сосудом. Шаги прогромыхали по металлической лесенке и через подвал. Свернули в противоположную от меня сторону, потом сделали петлю и вернулись. Замерли.
Судя по этим звукам, вновь прибывший остановился по другую сторону от моего термоса. Я услышал вздох и негромкое попискивание - набор номера.
- Я здесь, - произнес женский голос, эхом отражавшийся от стен.
Сэцуко? Голос вроде бы не ее. Я вспомнил девушку из бара отеля «Кис-Кис» - как она прижимала к груди фотографию Ёси, узнав о его смерти. Ее голоса я припомнить не мог.
- Ничего, - сказал этот голос. Женщина говорила по телефону. - Уверены, что не ваши? Ладно. Я иду в бар. Проверьте бассейн. Даю вам десять минут.
И снова шаги - сначала через хранилище, потом по лестнице. Я высунул голову, но углядел только спинку белого жакета и короткие темные волосы. Дверь захлопнулась.

Я выждал минутку, а потом выбрался из Криотория. Торчать в этом помещении стал бы разве что фанатик гудящих мониторов и прочего медицинского оборудования. Мне как-то не улыбалось провести там ближайшую сотню лет.
Обратно к лестнице я добежал куда быстрее. Решил: за три минуты успею сломать белый фургон. Потом позвоню в Токио инспектору Арадзиро. Будем надеяться, у него есть свои люди на севере. Дальше я план пока не продумывал.
Дверь в холл я приоткрывал потихоньку, по дюйму, проверяя, не поджидает ли кто в засаде. Но кошки меня выдали: очередной котячий приплод с воплями бросился под ноги. Сморщенная, точно на старой груше, кожа, обиженные складчатые морды, а хвосты длинные
эскимо с хоккайдо 339
и тонкие, как недокормленные змеи. Вытянутые тощие тельца - хорьки, не кошки, - а между когтями проросли толстые пучки волос. Таких уродов мне еще встречать не доводилось. Хорошо, что они сами этого не понимали. Знай себе играли, как положено прелестным маленьким кискам, мяукали и терлись о ноги.
С другой стороны комнаты тоже послышалось мяуканье: Дневной Менеджер выступил из густой тени у той двери, что вела к пруду. Он тащил два тяжелых чемодана.
- Скорей, скорей! Я боюсь, это тот журналист. Нужно быстрее уходить…
И тут он узнал меня. Выронил чемоданы.
- МЯЯЯЯААААУУУУУ!
Чемодан прищемил хвост любимой твари. Когти кота бессильно скребли мраморный пол, он дико завывал, пытаясь вырваться.
- Боже! - задохнулся Дневной Менеджер. Подхватил чемодан, но кот, не дожидаясь извинений, отбежал в сторону зализывать раны.
- Слоны правят цирком, а? - поддел я.
- Господин Чака, мне так жаль, - приятным голоском отельного служащего заворковал Дневной Менеджер. - Как видите, мы закрылись на зиму. Произошла… да, иначе не скажешь: произошла катастрофа.
Он встряхнул левой ногой, и с полдюжины котят перекувырнулось в воздухе. Они проворно вскочили и возобновили атаку на отвороты его брюк. Один котенок добрался до колена, прежде чем котофил успел его согнать.
- Каким-то образом один самец сумел ускользнуть из номера. До сих пор не понимаю, как это могло произойти. Почти все наши кошки понесли от Лотарио.
Жестом он указал на валявшийся в углу комок шерсти - воплощенное истощение сил. Тощий кот ориентальной породы приподнял с земли львиную голову, покосился лениво, навострив уши, лысые, как у летучей мыши. Уронил голову и вновь растянулся на полу. Вот так Лотарио.
- Надо было его сразу кастрировать, - посоветовал я. - С такой-то рожей. Да еще с именем Лотарио…
- Боже! - всполошился менеджер. - Какая неслыханная жестокость! Лотарио - редчайший представитель ориентальной породы! Шубка серебристая, словно у шиншиллы, глаза как у рыси. Он бы стоил многие тысячи йен в качестве производителя. Но он предпочел внепородное скрещивание. Он все загубил!
Теперь стало ясно, откуда взялись котята-гидроцефалы, с перекрученными хвостами, обвисшими ушами, как у дворняг, короткими носами и курчавой, свалявшейся шерстью. Что касается расцветки - чистая психоделика. Ориентальный Лотарио понапрасну загубил свой талант производителя и породил ярмарку кошачьих уродов.
Даже романтично. Лотарио - борец против навязанной отелю «Кис-Кис» тирании внутривидового спаривания.
Неподалеку от нас две кошки зашипели друг на друга, воинственно выгибая спины.
- Прекратите немедленно! - велел Дневной Менеджер. Они послушно прекратили шипеть и набросились друг на друга, слились в вихре зубов и когтей. Шерсть полетела клочьями. Три секунды - и кошки, приземлившись, разошлись, как ни в чем не бывало.
- Надеюсь, вы не рассчитывали остановиться в гостинице, - продолжал Дневной Менеджер. - Я могу зарезервировать вам номер в отеле в нескольких милях отсюда. Замечательный рекан (Рёкан - традиционная японская гостиница), где…
- Куда подевалась Сэцуко Нисимура? - перебил я.
- Кто?
- Внучка Ночного Портье.
- Но здесь никого нет, кроме меня. Все служащие уже покинули отель. Я кормлю кошек и присматриваю за…
- За большими термосами в подвале?
Дневной Менеджер странно поморщился, будто не понял, о чем идет речь. Потом с грацией моржа, танцующего танго, сунул руку в карман толстой куртки и принялся что-то там нащупывать.
Наконец извлек - потешный маленький пистолетик. Знаете, такие - с рукоятью из слоновой кости, накрашенные дамочки и денди в стиле «янки-дудл» таскают их в старых вестернах. Вспомнил: «дерринджер». Я чуть было не расхохотался, но сообразил, что из такого пистолетика меня тоже вполне можно продырявить.
- Оружием размахиваем… - вздохнул я. - Чего доброго, меня на родину потянет.
- Прошу вас выйти на улицу, господин Чака.
- Не стоит, - возразил я. - На улице нынче холодно. Почти так же холодно, как в этих ваших баках внизу.
- Повернитесь, пожалуйста.
В свое время я изучил приемы всех известных боевых искусств: сяолин кунг-фу, тай-чи, кэмпо каратэ, тэквондо, тайский кикбоксинг в стиле муай, дзюдо, джиткундо, американский фристайл, капоэйру и множество их экзотических ответвлений. В любом виде боевых искусств имеются приемы, которые следует применять, когда тебя прижали к стене, схватили сзади, свалили наземь. Много чего можно сделать, если противник вооружен ножом, битой, гаечным ключом, двуручным мечом или свернутым в трубку годичным отчетом.
Но когда на тебя наставят пистолет, остается только один способ действовать, чтобы выжить: делать, что говорят.
Итак, я повернулся.
- Идите вперед.
Я пошел, стараясь не наступать на котят, прислушиваясь и гадая, успею ли услышать грохот выстрела, до того как пуля вопьется в тело. Много дет тому назад я сдавал тест, и там спрашивалось, успеет ли человек услышать звук выстрела, сделанного с расстояния в X шагов (при том, что звук распространяется со скоростью Y миль в час), прежде чем ощутит этот самый выстрел на своей шкуре. Ответ я подзабыл. Как и все школьники, я не видел никакой связи между глупыми тестами и реальной жизнью.
У самой двери один особенно настырный котенок впился зубами в шнурки моих ботинок. Это подало мне идею.
Я подхватил котенка и подбросил его в воздух, точно легкий рюкзачок. Он взлетел выше моей головы, а я обернулся к Дневному Менеджеру. Тот застыл, напряженно следя за траекторией падения кошки, и, сам того не замечая, опустил оружие.
Я подхватил котенка и прижал его к груди, сжал его мордочку и даже слегка повернул, точно собирался открутить крышку с липкой банки варенья. На лице Дневного Менеджера проступила гримаса ужаса и отвращения.
- Слыхали вы коан о том, как Нансэн убил кошку?
Губы менеджера задрожали. Я воспринял это как отрицательный ответ.
- Вот как было дело. Два монаха поспорили из-за кошки, а тут как раз проходил мимо Нансэн. Если хоть один из вас сумеет сказать доброе слово, жизнь этой твари будет спасена, предупредил он. Монахи не сумели сказать доброе слово. И тогда он разрубил кошку надвое.
С лица Дневного Менеджера сбежали все краски. Рука с «дерринджером» бессильно повисла, будто ее вдруг паралич прошиб.
- Скажите доброе слово, господин Менеджер!
- Какое… какое слово?
- Бросьте оружие.
Он опустился на колени и осторожно положил пушку на пол у своих ног. Любопытный котенок подбежал и понюхал ствол.
- Ногой подтолкните его ко мне.
- Умоляю! - всхлипнул он. - Не чините вреда невинному животному. Оно-то вам ничего не сделало. - С этими словами Дневной Менеджер деликатно отодвинул котенка носком своего ботинка, а затем подтолкнул оружие ко мне. Я наклонился, поднял эту антикварную штучку и отпустил заложника. Кис поскакал прочь, на ходу встряхивая колтунами.
Из тумана кошачьей шерсти послышался голос:
- Вы напрасно теряете с ним время.
Двери лифта отворились, и появилась фигура в белом медицинском халате с черным портфелем, как у врача. Дневной Менеджер расплылся в улыбке - не столько от облегчения, сколько от растерянности. Фигура подвигалась в нашу сторону, но все еще держалась в тени.
- Мы просто арендуем у него помещение, - продолжал голос. - «Общество Феникса» располагается в подвале и платит достаточно денег, чтобы поддерживать на плаву весь отель. К сожалению, наше взаимовыгодное сотрудничество подошло к безвременному концу.
- О безвременных концах расскажите Такэси Исикаве.
- Решение приостановить жизнь Исикавы далось нам с большим трудом, - ответил голос. - В последнее время нам пришлось принимать много нелегких решений. Напряженные дни для «Общества Феникса», но зато мы многому научились. Осложнения неминуемы, но теперь «Общество Феникса» встретит их более подготовленным. Произошел весьма досадный эпизод, но кто сказал, что бессмертие - это легкая прогулка в парке?
Фигура вышла из тени на свет. Это была Сэцуко Нисимура.
Совсем не та, какой я ее знал. Голос холодный, чужой. Лицо очерствело, черты проступили резче. Я не сумел скрыть изумления, и Нисимура слегка усмехнулась:
- Похоже, мне удалось сыграть с вами шутку. Но если вас это утешит - Ночной Портье действительно был моим дедушкой.
- Дайте-ка угадаю, - подхватил я. - Вы были в той экстренной криокоманде, которая облажалась с приостановкой Ёси?
- «Облажалась» - не совсем справедливо, - ответила она. - Ситуация вышла из-под контроля еще до нашего приезда. Но в конце концов нам удалось соблюсти этику. Полагаю, после стольких испытаний вы вправе узнать, как все произошло. И я хотела вам рассказать. Правда, лет так примерно через сто.
Она вышла на середину вестибюля. Я держал ее под прицелом. Даже походка у Сэцуко изменилась. Она шагала уверенно, от расслабленности не осталось и следа. Не знаю, насколько она преуспела в науке, но ей следовало пойти в актрисы. А еще лучше - писать сценарии. Дальнейший монолог был словно целиком заимствован из плохого фильма, в котором главный злодей впустую бахвалится своими преступлениями, предоставляя герою последний шанс спастись. Вся разница в том, что на этот раз у героя в руках был револьвер. И я не собирался упускать Сэцуко.
- Примерно в десять тридцать поступил звонок с пейджера экстренной связи, принадлежавшего Ёси, - начала Сэцуко. - Команда быстрого криореагирования в составе четырех человек прибыла в отель «Шарм» в Сибуя спустя примерно полчаса. Ёси потерял сознания в результате передозировки героином, но еще дышал. Мы загрузили его в нашу машину и поехали на базу. Пока Ёси лежал в машине, между жизнью и смертью, члены команды ожесточенно заспорили. Следует ли приступить к процедуре криоприостановки, пока он еще не умер? Нет, потому что это противоречит законам и этике. Следует ли просто дождаться его смерти? Нет, потому что таким образом мы способствуем его смерти, становимся по сути дела убийцами. Следует ли доставить его в больницу? Нет, потому что, если врачи не сумеют спасти Ёси, получить его тело из больницы мы уже не сможем. Администрация будет тянуть с выдачей, а тем временем начнется разложение и тканям тела будет нанесен непоправимый ущерб. Медицинские учреждения и гражданские власти чрезвычайно мало считаются с такими организациями, как «Общество Феникса».
В кои-то веки гражданские власти правы.
- Ситуация осложнилась еще более, когда мы перехватили разговор на полицейской волне - в отель «Шарм» направлялась «скорая». Кто-то сообщил о передозировке. Теперь уже встал вопрос, не заметил ли кто в Сибуя наш автомобиль, не станет ли полиция нас искать. Мы проголосовали. Двое настаивали на том, чтобы везти Ёси в больницу, двое предлагали дать ему умереть и перейти к процедуре остановки жизни.
- Действительно, четыре - несчастливое число.
- Этот урок мы усвоили. Отныне все автомобили неотложной криопомощи будут экипированы пятью членами команды на случай голосования.
- Остальное я сам угадаю, - предложил я. - Вы решили: если уж вы не везете Ёси в больницу и не собираетесь дожидаться его смерти, чтобы спокойно заморозить, остается бросить его в том виде, в каком подобрали. И лучше всего - сделать это в лав-отеле «Челси», где вашего появления никто не заметит. Оттуда вы позвонили в полицию и повторно заявили о передозировке. Но на этот раз полицейские не спешили, поскольку обозлились на ложный вызов из «Шарма». Пока они добрались, Ёси умер. Вы вляпались в сложную ситуацию и непоправимо запутали дело. Но зачем вам понадобилось убивать Такэси?
- Из-за вас, - ответила она. - Вы все это начали, украв удостоверение моего деда. Когда местная команда приостановки жизни прибыла на место и не обнаружила удостоверения, мы забеспокоились.

Предыдущая страница 20 Следующая страница


21 Айзек Адамсон

- Какая еще команда? Не было никакой команды приостановки жизни.
- Неужели вы не поняли, откуда явилась «скорая» в ту ночь, когда умер дедушка? - удивилась Сэцуко. - Здесь на много миль - ни одной больницы. К тому же машинам «скорой» запрещено перевозить умерших, для этого существует особый транспорт. Вы вообще не видели ни «скорой», ни других специальных машин, правда же?
Я кивнул. От той ночи в памяти мало что сохранилось, кроме взгляда Ночного Портье, когда он осел, прислонясь спиной к стене.
- Само по себе пропавшее удостоверение опасности не представляло. Но вы начали звонить из Токио на наш оперативный номер, и тут мы забеспокоились. Дедушка страдал старческим маразмом, мог проболтаться. Вот для чего появилась та, другая Сэцуко - чтобы вызнать, что вам известно. Как она вам понравилась, кстати говоря? Я так и не поняла.
- Слегка чудная, - ответил я. - Но та Сэцуко мне нравилась гораздо больше этой.
- Я знаю ваш тип, - заявила она. - Несчастная девушка, бедная малютка, нужно ее утешить. Спасти. Вы нуждаетесь в таких женщинах для подкрепления своих фундаментальных предрассудков.
- Конечно, - подтвердил я. Подобные речи произносила Сара. Я невольно улыбнулся. Похоже, я по ней соскучился. - Дальше вы скажете, что я испытываю трудности с выражением эмоций, и что пушка, отобранная у Дневного Менеджера, - всего лишь продолжение моего члена. Пропустим это и перейдем к Такэси.
- Прекрасно, - безо всяких эмоций отозвалась она. - Потом вы обнаружили татуировку Ёси на обложке журнала, и «Общество Феникса» поняло, что вы чересчур близки к отгадке. Выделились информацией с Такэси. Мы проследили за ним, когда он сунул нос в отель «Шарм». После всех осложнений с приостановкой жизни Ёси нам не хотелось привлекать к себе внимание.
- И вы убили Такэси. И попытались убить меня.
- Мы приостановили его, - уточнила Сэцуко. - И планировали так же поступить с вами. Вы поставили под угрозу наши операции, а научный прогресс и благополучие наших пациентов гораздо важнее статьи в тинейджерском журнале. Увы, эти два гигантских близнеца сумели опередить нашу криокоманду. Вам очень повезло, что вы не покоитесь уже в нашем Криотории. Или не повезло. Подумайте - вы бы вернулись к жизни, увидели будущее.
- Боюсь, в будущем я не придусь ко двору, - возразил я. - Все мои анекдоты устареют.
Внезапно вмешался Дневной Менеджер.
- Поймите, пожалуйста, - еле выговорил он, - я не имею к этому никакого отношения. Я только о кошках заботился.
- Обратившись к Ёси, мы пошли на большой риск, - признала Сэцуко. - Задним числом мы поняли: не стоило этого делать. Конечно, он мог бы создать позитивную рекламу для «Общества Феникса», но он был такой непредсказуемый.
- По упущенной рекламе не горюйте. Я позабочусь, чтобы на вашу долю печатной краски хватило.
- Не стоит, - отрезала Сэцуко. - Вы представите нас некомпетентными идиотами. А мы вовсе не идиоты, что бы вы ни думали по этому поводу. Мы пользуемся безупречными научными методами. Первоклассной аппаратурой. Криоприостановка жизни - современная идея, время настало, и…
- Я ознакомился с вашей литературой, - перебил я. - Вы меня сочтете невеждой, но, по-моему, вся идея сводится к тому, чтобы засунуть в холодильник бифштекс и рассчитывать, что обратно выйдет живая корова.
- Вот именно, - подхватила Сэцуко. - Вы - невежда. Ваша метафора и близко не передает столь сложный процесс, как криоприостановка. В конечном итоге, кризисная ситуация с Ёси доказала наше мастерство. Мы преодолели множество препятствий, чтобы сохранить дело Ёси в тайне. Вы, конечно, тоже кое-чего достигли, пытаясь нашу тайну раскрыть. Но много ли добра вы принесли?
- Я выяснил истину.
- Возможно, - сказала она. - И погубили своего друга Такэси. Велика ли польза от истины, которую вы так цените? «Общество Феникса» никогда не предстанет перед судом. Мы ушли в подполье. Несколько дней - и не останется и следа от многих лет работы, от самого нашего существования. И все это - ради того, чтобы прыщавые подростки могли полистать журнал, сидя на унитазе? Бессмысленная потеря, а?
- А как же люди в криобаллонах?
По ее лицу скользнула тревожная тень. На миг она показалась мне усталой, разочарованной, похожей на ту Сэцуко Нисимура, что сидела на берегу печального пруда без уток.
- Полагаю, вы расскажете полиции о нашем Криотории. Тела эксгумируют и произведут кремацию. Будущая жизнь для них не состоится.
- Не я обещал им бессмертие.
- Никто ничего не обещал, - сказала она. - Все наши пациенты сознательно шли на риск. Воскрешение гарантировать невозможно. Эта отрасль науки очень молода, предстоит еще множество сражений. Люди слишком консервативно относятся к смерти. Конечно, вы обратитесь к властям. Хотя это и означает, что ваш Друг Такэси Исикава никогда не вернется к жизни.
Я припомнил лицо Ночного Портье в тот миг, когда он понял: все кончено. Подумал о Такэси. Даже если через сто лет его сумеют оживить, проценты по ссудам к тому времени достигнут астрономических сумм.
И вдруг я заметил, что кошки ринулись к нам со всех сторон, из каждого угла, они скользили, как тени, задрав кверху пятнистые розовые носы, и глаза их сверкали. Я покосился на Дневного Менеджера - тот держал пакет с каким-то зеленоватым порошком.
- Мне очень жаль, господин Чака, - пробормотал он.
Не успел я спросить, за что он извиняется, как Менеджер швырнул пакетом в меня. Пакет ударил меня в грудь и взорвался. Я пошатнулся и отступил на шаг, крепко сжимая в руке револьвер. Порошок засыпал мне лицо, забился в нос и в рот.
Безошибочно знакомый запах. Судя по густому аромату, не дешевая уличная смесь, а концентрированная, многократно очищенная кошачья мята.
Наркотик для котика.
От первых двух зверюг я увернулся, но третий мутант впился мне в лицо, запустил когти в распухший нос. Я с воплем отодрал кота. Но уже подоспели его чуть более медлительные товарищи, прыгнули мне на живот, ударили в плечи и грудь. Я бился, как припадочный, стряхивая их с себя. Падая, они бороздили мое тело когтями. Бороться смысла не было. Слишком много котов набежало.
Я мог бы выстрелить. Дневной Менеджер и Сэцуко стояли всего в нескольких шагах от меня. Кого-нибудь из них я мог подстрелить. Но что толку?
Зубы и когти, шерсть и кровь, почти беззвучный шорох моей раздираемой плоти. Я упал, перекатился на живот. Сверху наваливались все новые и новые. Пригвоздили меня к полу, погребли под извивающейся массой одуревших четвероногих. Холодный ветер пахнул из двери - Дневной Менеджер и Сэцуко спешили уйти. Я слышал, как хлопают дверцы фургона, слышал, как он отъехал. Но гораздо отчетливее я слышал урчанье и визги котов, дравших мне плечи, затылок, докуда только доставали их когти.

ПРИПЕВ

Интервьюер: Если бы от «Святой стрелы» уцелел только один альбом, какой альбом вы бы хотели сохранить?
Ёси: Тот, который я еще не записал.
(«Мощный аккорд Японии». Последнее интервью)

26

- Дохните на меня.
Доктор Ник в кремовом смокинге, будто сделанном из гофрированной бумаги. То ли сознательно оделся попроще, то ли кто-то украл половину его драгоценностей, и все равно в раздевалке «Павильона № 2 Кикбоксинга Иокогамы» он выглядел чужаком.
А вот Суда в кои-то веки выглядел на своем месте. Длинные светлые и рыжие пряди исчезли, с короткой стрижкой Суда походил на страуса. Аки и Маки растирали его, проделывая при этом странный ритуал (нечто вроде хороший коп/плохой коп), чтобы подготовить его к завтрашнему бою.
- Ты - мужик! Ты, нафиг, - мужик! - орал Аки.
- Представь себе отражение луны в тихих водах, - шептал Маки.
- Ты - прирожденный убийца, чел! Убийца!
- Стань луной и стань ее отражением.
- Ты порвешь это парня в куски, нафиг!
Суда сидел, слушал близнецов, виду него был слегка нездоровый. Двадцать четыре часа до гонга, которым откроется первый профессиональный матч в жизни Суды, и бабочки, видимо, уже порхали у него в животе.
- Дохните на меня! - повторил доктор Ник.
Даже доктор содрогнулся при виде моей физиономии. Сара говорит, что со временем каждый обретает то лицо, которого заслуживает. Хотел бы я знать, мое лицо - правило или исключение, которое подтверждает правило? В зеркало я не заглядывал, но хорошо представлял себе, как выглядит моя физия. «Видок дерьмовый» - так выразился поутру инспектор Арадзиро. Лицо распухло, все в порезах и гноящихся ранках от когтей, но ничего выразительней инспектор Арадзиро не придумал. Видок мой ему не понравился, но врача он вызывать не стал. Его куда больше интересовали мои показания.
Я дохнул на доктора Ника. Грудь сдавлена, глотку словно толченым стеклом забили. Доктор Ник повел носом и слегка покачался на пятках.
- Доброкачественный лимфоретикулез, - объявил он, отходя в сторону и снимая с шеи стетоскоп, которым так и не воспользовался. - Лихорадка от кошачьих царапин.
Аки и Маки дружно повернулись на его слова, оба приоткрыли рот - кто быстрее вспомнит подходящий пример. Но оба не нашлись, что сказать. Так и замерли - глаза вытаращены, рот приоткрыт, близнецы-статуи недоумения.
- Тед Ньюджент, - подсказал я. - Псих из Моторного Города (Тед Ньюджент (р. 1948) - британский хард-рок-гитарист, в 1977 г. выпустил альбом «Лихорадка от кошачьих царапин». Песня «Психбольница Моторного Города» («Motor City Madhouse») вошла в его дебютный сольный альбом «Тед Ньюджент» (1975), а «Псих из Моторного Города» стало популярным прозвищем Ньюджента).
Комментарий излечил их временный паралич, но ребята явно расстроились. Я пожал плечами - мол, прошу прощения, - и сосредоточился на докторе Нике.
- Лечить-то как? - спросил я.
Доктор Ник изогнул бровь, поиграл мелочью в кармане. Полез в свою медицинскую сумку, все тот же черный кожаный антиквариат, с каким Сэцуко Ниси-мура таскалась по отелю «Кис-Кис», и вытащил самый большой в мире рулон бинтов. Расстелил на полу, достал бутылку антисептика, марлю и ватные тампоны и давай обрабатывать мне лицо. Жгло, точно адским пламенем, я бы заорал, но после этих кошек во мне сил вопить не осталось. Потом он принялся за марлю с бинтами. Несколько мгновений - и моя голова полностью мумифицировалась. Вылитый Клод Рен в «Человеке-невидимке» (Клод Рен (1889 - 1967) - американский киноактер британского происхождения, в фильме американского режиссера Джеймса Уэйла «Человек-невидимка» (1933) по романа Герберта Уэллса сыграл собственно Человека-Невидимку). Зато хоть переодеться позволили. Как только Суда увидел, во что кошки превратили футболку «Мерцбоу» и кожаную куртку Ёси, он отправил близнецов Фудзотао за приличными белыми рубашками и новой парой штанов для меня.
Из коридора кто-то окликнул:
- Эй, доктор Ник!
Вошел сэнсэй Фудзотао, папаша Аки и Маки. Доктор Ник повернулся ему навстречу.
- Сходи-ка посмотри! - рявкнул сэнсэй Фудзотао. - По мне, так Ратановонгу вот-вот понадобится лекарь. - Он глянул в сторону спортзала и содрогнулся. - Точно, - сказал он, - кровопускатель ему понадобится.
Доктор Ник поднялся со вздохом.
- Варварство, - пробормотал он, устремляясь в зал. - Взрослые люди ради забавы до полусмерти друг друга избивают.
- Согласен! - подхватил я. - Надо бы всем объединиться и побить кошек!
Доктор вышел за дверь, и тут Суда нарушил обет молчания. Как-то загадочно покосившись на меня, он спросил, слыхал ли я новую песенку. Я покачал забинтованной головой и спросил, что за песня.
- Новая песня Ёси, - пояснил Суда. - То бишь новая песня «Святой стрелы». «Сэппуку» выпускает сингл во вторник. Новый альбом выйдет примерно через месяц.
- Нашли демоверсию?
Вместо ответа Суда кивнул Аки. Аки подошел к проигрывателю, стоявшему на скамье, и нажал кнопку. Суда пристально следил за мной, ожидая моей реакции. Я вспомнил историю о том, как Ёси присматривался к служащим звукозаписывающей компании во время предварительных прослушиваний. По слухам, те две песни, которые больше всего устраивали «пиджаков», он в окончательной версии снимал.
Комнату наполнило шипение.
Вступили гитары, заскользили поверх намеченного басом пунктира. Ворвались барабаны, за ними - электроперкуссия и дикий скрежет. Мрачный, минорный звук, но мелодия гораздо танцевальнее, чем все знакомые мне песни «Святой стрелы». Вот и голос:

Она не оставила мне ничего…

Голос не столько пел, сколько произносил слова, и этот голос принадлежал не Ёси. Я глянул на Суду, тот ответил нервозной ухмылкой и отвел глаза. Обрывки диалога прорывались сквозь мешанину звуков:

Ни ключа,
ни поцелуя на прощанье
Ничего.

Музыка почти затихла. Теперь зазвучал голос Ёси, он пел, повторяя те же слова:

Ни ключа, ни поцелуя
Ни ключа, ни поцелуя
Взяла и разбила

Все инструменты отпали, кроме ударных. Искаженный голос произнес не вполне отчетливо:

Одинокое сердце мое.

Пушечный грохот неистовствующих гитар, нарастающий вихрь аудиоблицкрига. Мигрень была мне обеспечена, даже если бы громкость и прикрутили. Не в том беда, что не слишком понравилась песня, а в том, что едва я все сообразил и расчислил, мне вдруг ставят запись, и покойник поет слова, которые я произнес всего несколько дней назад. И так, сидя и слушая до самого конца, я невольно подумал: смерть Ёси превращается в эпическую песню в стиле металл, из тех, которые продолжаются бесконечно, ложный финал за ложным финалом.
Наконец песня завершилась. Аки выключил проигрыватель.
- Что скажете? - спросил Суда.
- Как ни странно, я лично полагаю, что слова принадлежат не Ёси. И если он каким-то образом не вернулся из могилы, вряд ли это он поет.
Суда посмотрел мне в глаза, печальная улыбка вернулась и сделалась шире прежнего.
- Тут и поудивительней вещи происходят, - сказал он. - Помните «Темную сущность», кавер-группу «Святой стрелы», которые на мемориальном концерте играли? Только что они подписали контракт с «Сэппуку».

Я вышел из метро на станции Хигаси-Гиндза и поспешил в сторону Гиндза 13-тёме. Когда я проходил мимо кучки народу, стоявшего за билетами на дневной спектакль в театр «Кабукидза», какой-то малыш в зеленой курточке с портретом мультяшного супергероя Анпанмана ткнул в меня пальцем и заревел. Мать зашикала на него, виновато улыбаясь, но разглядывая меня с неменьшей жадностью. Стольких любопытных взглядов не удостоится и черномазый в провинциальном городке где-нибудь на Кюсю, но я не обижался. На их месте я бы тоже вытаращился. Во всех этих бинтах я, должно быть, выглядел, точно Майкл Джексон, замаскировавшийся для тайного визита в магазин игрушек.
«Сэппуку» уже запустили новый клип на экране, украшавшем их здание. Поспешный монтаж выступлений «Святой стрелы», главным образом - сам Ёси. Зернистые кадры, снятые внутри «Клуба Кватро» в начале карьеры. Ёси позирует с гитарой на утесе Накадакэ, гора Асо. Ёси в садомазохистском ковбойском прикиде тщетно кокетничает с камерой. Ёси влезает в люк вертолета, машет рукой на прощание. Последние кадры - вид с высоты птичьего полета на гражданскую панихиду у храма Цукидзи Хонгандзи. Я высматривал в толпе Билли Чаку, но так и не обнаружил.
Лицо Ёси растворилось, сменившись логотипом «Святой стрелы» и словами: Ре/ин/троспекция «Индустрия развлечений „Сэппуку“» - скоро!
Траур, по-видимому, подошел к концу.

Охранник по-прежнему охранял белую вывеску «Индустрия развлечений "Сэппуку"» и по-прежнему выглядел расписным индейцем из дешевой лавки. Женщина-мышка в синей блузе со времени моего последнего визита открыла в себе источник гиперсексуальности. Сегодня она сидела за конторкой в облегающем красном свитере (по нему я мог сделать вывод о температуре помещения) и в черной юбке (по ней я мог сделать вывод о том, что девица не щадит себя на «Стэйрмастере»). А по улыбке красных губ я мог сделать вывод, что девица не ожидала меня.
- Чем могу помочь? - От ее голоса у меня волосы зашевелились. Таким бы голосом стекло резать.
- Я пришел к господину Сугаваре.
- Не могли бы вы представиться?
- Майкл Джексон, - пропищал я.
Она повторила имя, взяв октавой выше.
- Точно, - сказал я. - Тигры Сугавары исполняют песни «Битлз» без моего разрешения. Я пришел положить этому конец.
Девушка выпятила нижнюю губу и склонила голову набок. Наверное, решила, что я передразниваю ее голосок, а я просто довольно скверно изображал Майкла Джексона. Подражаю знаменитостям я из рук вон плохо, но удержаться не могу. Я понимаю так: если Джона Бон Джови (Джон Бон Джови (р. 1962) - американский рок-музыкант, снялся в триллере про Вторую мировую войну «Ю-571» (2000) американского режиссера Джонатана Мостоу) снимают в кино, а Киану Ривза (Киану Ривз (р. 1964) - американский киноактер, был басистом в грандж-рок-группе «Догстар») пустили играть в рок-группу, я лично вправе изображать звезд.
Секретарша смотрела на это иначе. Она схватила трубку и набрала номер. В шести футах слева от нее запищал пейджер охранника. Тот ожил, словно ему в прорезь бросили монетку, шагнул вперед и спросил меня:
- Если вы - Майкл Джексон, где же ваша ручная обезьянка?
- Прямо передо мной.
Охранник только фыркнул:
- Двигай!
- О'кей! Вы сами этого хотели. - И прежде чем охранник осмыслил каламбур, я врезал ему по морде и вырвал из нагрудного кармана магнитную карту-ключ. Секретарша охнула, когда я врезал охраннику во второй раз, и испустила пронзительный вопль. Когда я попытался нанести третий удар, охранник перехватил мои запястья, но я отреагировал на это приемом тэнти-нагэ, броском из айкидо, и он пролетел полкомнаты. Я мог бы еще много движений продемонстрировать, но усовестился. Полицейских я готов расшвыривать во все стороны, но бить охранников - все равно что заику передразнивать.
Я подошел к двери, сунул магнитную карточку в щель и, подавив желание изобразить походку астронавта на Луне, затопал по длинному извилистому коридору. Несколько мгновений спустя я распахнул дверь в кабинет господина Сугавары.

Сугавара, все в том же желтом кардигане мистера Роджерса, стоял у дальней стены спиной ко мне. Факс молчал, Синих Костюмов в поле зрения не наблюдалось. Я тихонько прикрыл и запер дверь. Вместо электроники тут имелся старомодный металлический замок. Сугавара стоял неподвижно, глядя в окно.
- Не хочу портить праздник, - заговорил я, делая шаг вперед, - но при всем вашем чутье на шоу-бизнес кто-то вас одурачил.
Сугавара не шелохнулся. Я обошел стол.
- Если вздумаете еще использовать мой голос, - прорычал я, - сначала разрешения попросите.
А он все стоял и таращился на улицы Гиндзы. Я затопал ногами, подходя к нему, но он не двигался. Я хлопнул в ладоши - ноль эмоций.
Тогда я похлопал его по плечу.
Сугавара резко обернулся. Подбородок отвис, как пустой носок, все лицо свела резиновая гримаса ужаса. Слои пудры взметнулись, скрыв его черты. Сугавара двинулся бочком в сторону, точно осьминог, удирающий в облаке чернил. Даже швабра-паричок съежилась в страхе, сдвинулась к затылку, когда Сугавара отшатнулся от меня.
- Кто-нибудь! - завопил он. - Скорей на помощь!
- Успокойтесь! - попросил я, показывая пустые ладони.
Осознав, что я не собираюсь на него наброситься, Сугавара отчасти пришел в себя. Он сфокусировал на мне взгляд сквозь туман распылившейся косметики и выжал слабую улыбку.
- Доброе утро, доброе утро! - тревожно и слишком громко произнес он.
Я отметил, как Сугавара цепляется за спинку стула, будто теряя равновесие. Отметил, как странные голубоватые глаза сосредоточились на моих губах - вернее, там, где мои губы прятались под бинтами.
И внезапно я все понял.

Предыдущая страница 21 Следующая страница


Эскимо с Хоккайдо 22

- Я СХОРОНИЛ ПОЛА!
Сугавара не дрогнул от моего крика, только наклонил голову и с выжидательной полуулыбкой вперился в мой рот. Он не разобрал ни слова.
- Об-ла-ди, об-ла-да, - произнес за моей спиной издевательский голос. - Отосклероз.
Я обернулся и увидел, как Кидзугути входит в кабинет, убирая ключи в карман. В строгом костюме цвета васаби, под стать освеженной прическе «Цезарь». Шрамы на лбу уже не так бросались в глаза. Наверное, их эффект ослабел по сравнению с отрезанным языком на полу. Но все-таки шрамы были кстати, они напомнили мне об укусах, покрывавших все тело Кидзугути. Нельзя забывать, что я имею дело с опасным психом.
Синие Костюмы ввалились по пятам за Кидзугути. И - последний, но немаловажный, любимый всеми немой, тот, кто вертится юлой, и ни слова долой, единственный и неповторимый диджей Това. Он так и не избавился от тюремных джинсов, но свой огромный двухкассетник где-то оставил. Без него Това лишился равновесия, тело его все так же клонилось вперед под тяжестью отсутствующего предмета. Исчез и микрофон, но огромные нелепые наушники остались. Бессильно свисал ни к чему не подключенный провод.
- Авто - что? - переспросил я.
- Отосклероз, - повторил Кидзугути, произнося термин с густым акцентом осакского гангстера.
- Это медицинское название неизлечимой битломании?
- Отосклероз вызывается разрастанием губчатой кости во внутреннее ухо, - продолжал Кидзугути. - Поначалу отрубаются только низкие частоты, но со временем человек полностью глохнет. Так объяснил мне отоларинголог Сугавары, а мы проследили, чтобы некое дело о медицинской халатности растворилось. В общем, Сугавара-сан утратил слух много лет назад. Единственный внятный ему голос - это голос его секретарши.
Так вот каким образом Кидзугути влез в этот бизнес. Обтяпал грязное дельце для врача и получил в обмен материал для доброго старого шантажа. Болезнью Сугавары вполне объяснялись и некоторые выпущенные в последнее время диски «Сэппуку». Непонятно другое - почему ребятишки покупают такое дерьмо, - но подобного рода неразрешимые вопросы лучше передать на усмотрение учителей дзэн и эндокринологов.
Кидзугути обошел меня, вплотную приблизившись к дефективным ушам Сугавары. Голова Сугавары дергалась вправо-влево, он тщетно пытался уследить за нашим разговором.
- Сугавара-сама уходит в отставку. - Кидзугути положил руку на плечо босса. - Он создал империю. Настало время: выключи мысль, расслабься, с потоком плыви. Правильно? - Улыбка Сугавары отнюдь не казалась умиротворенной. Он таращился на Кидзугути, стараясь уловить смысл его слов. - Господин Сугавара! - Произнес Кидзугути, преувеличенно шевеля губами. - Этот человек в бинтах - Билли Чака. Вы его помните?
- Приветик! Приветик! - закричал Сугавара, просветлев лицом. - День - то что надо, спору нет.
- Ну еще бы, - подтвердил Кидзугути. - А теперь мистер Сугавара должен извиниться перед вами - время пить чай.
Время пить чай - это Сугавара улавливал на любой частоте. Он радостно закивал, и двое Синих Костюмов выступили вперед, чтобы его проводить. Глядя ему вслед, я видел, как исчезает иллюзия человека, неподвластного возрасту. Сугавара превратился в усталого старика. Что-то станется с его тиграми?

- Значит, вы - новый оябун? (Глава клана (яп.)) - теперь я сосредоточил внимание на Кидзугути. Жаль, что он стал боссом. Сугавара был глух, но, по крайней мере, любил музыку. И, насколько мне известно, Сугавара людей не убивал.
Кидзугути ухмыльнулся, чертовски довольный собой.
- Отчасти благодаря вам, господин Чака, - сказал он. - И, разумеется, благодаря нашему диджею Тове. Он - маг и волшебник. Из дерьмовых записей такую конфетку слепил. Если наркотики так на мозги действуют, я готов посылать всех продюсеров «Сэппуку» хоть в Амстердам, хоть в Индию. Вы уже слышали сингл?
Я глянул украдкой на диджея. Лицо Товы слегка передернулось и вновь застыло в режиме зомби. Я вспомнил, как во время первого моего визита во «Взлетную Полосу Талантов Продакшнз» Това стоял в углу с микрофоном наготове, и пленка продолжала перематываться, когда Санта нес свою чушь и требовал ключ. Вот, значит, каким образом мой голос попал на новый диск. Мало мне было Рэнди Шанса - так я скоро превращусь в псевдонимную мульмедийную суперзвезду.
- Я слышал песню, - заговорил я. - Крепкая музыка, танцевать под нее можно. Но я думал, что дид-жей Това - подручный Хидзимэ Сампо. Как это вы его сманили?
- Без проблем, - ответил Кидзугути. - На Санту напали - вы, может быть, не слышали? Он мертв. Убит клиентом-наркоманом. С ним довольно жестоко разделались. Ничего подобного я не видел - на воле, то есть.
- Значит, вы это видели?
- Нет, - сказал он. - В газете прочел.
- Вы сказали, что никогда не видели…
- Не говорите мне, что я сказал и чего не говорил. «Никогда не видел ничего подобного» - общепринятое выражение.
- Фигура речи! - кашлянул один из Синих Костюмов.
- Фигура речи, - повторил Кидзугути. Он снова включил мертвый тюремный взгляд, и мне припомнилась небольшая лекция, которую Кидзугути произносил в сауне. Насчет недолговечности секретов. Не знаю, почему Кидзугути не убрал Санту сразу же, если ему так важно было сохранить в тайне заговор против Ёси. Согласно моей теории, Санта продлил себе жизнь, обещая отнять у Ольги записи. Когда ничего не получилось, Санта превратился в лишнее бремя, и к тому же он не умел держать язык за зубами. Не хотелось бы, чтобы мой язык довел меня до такой же беды, но я не удержался и надавил еще чуть-чуть:
- Говорят, «Сэппуку» подписала контракт с «Темной сущностью»?
- С кем? - переспросил Кидзугути.
- Вообще-то, - вмешался Синий Костюм, слегка откашлявшись, - «Темная сущность» более не существует. Теперь они зовутся «Фантомная боль» и пишут новые песни, совершенно оригинальные.
Теперь я понял, как все получилось. Эта банда из «Сэппуку» отчаялась вернуть пропавшие записи Ёси и вместо этого предложила «Темной сущности» сделать собственную версию - быстро и кое-как. Только «Сущность» не предупредили, что запись пойдет в продажу под видом нового альбома «Святой стрелы». В качестве компенсации с группой заключили договор на запись их собственного диска. Держу пари, в этом контракте имелся пункт: «Темная сущность» - э-э, «Фантомная боль» - будет хранить молчание о своем «вкладе» в «Ре/ин/троспекцию». А может быть, «Фантомная боль» участвовала в обмане и сочла фальшивый прощальный альбом лучшей данью своему кумиру. Может быть, когда приходится выбирать между участью всю жизнь играть каверы и шансом прорваться наверх, это нельзя даже назвать выбором. А может быть, эти ребята, как большинство рокеров, даже не собрались прочесть злосчастный контракт.
- «Фантомная боль», - с нажимом сказал Кидзугути. - С этой группой мы связываем большие надежды. Они заполнят пустоту, оставленную «Святой стрелой».
- Интересная формулировка, - заметил я.
В глазах Кидзугути вспыхнула тревога. Я улыбнулся ему, улыбнулся всем присутствующим, каждому поочередно - Кидзугути, диджею Тове, троим Синим Костюмам. Доулыбался до того, что щеки заболели. Все равно улыбку никто не видел. Ее скрывали бинты. И вдруг кто-то рявкнул:
- Бэби, ты теперь богат!
- А? - всполошился Кидзугути, оглядываясь по сторонам.
- Бэби, ты теперь богат!
Хриплый, пропыленный голос, короткую фразу он мучительно выдавал по слогам. Хотя все мы дружно озирались, источник звуков обнаружился не сразу.
- Бэби, ты богат, как я!
Больше всех, похоже, удивился сам диджей Това. Неуклюжее тело выпрямилось, угловато застыло, обеими руками он обхватил наушники, на лице - припадочный ужас, а челюсть словно сама собой вибрирует с каждым словом. Он казался одержимым или человеком-антенной, принимающим сигналы из астрального мира.
- Ты держишь деньги в толстой сумке в зоопарке средь зверья!
Легче было догадаться, к кому обращены эти слова. Глаза диджея расширились в изумлении, дергались в орбитах, но смотрели прямо на меня. Мои глаза не отвечали им взаимностью. Они судорожно шарили по комнате, ловя реакцию окружающих.
Двойной шрам на картофельном лбу Кидзугути сморщился от негодования.
- А вы говорили, он немой, - проворчал он.
- Немой, - подтвердил первый Синий Костюм.
- Уже много лет молчит, - подхватил второй.
- Это же, блядь, не одно и то же, - прошипел Кидзугути.
И в ожидании продолжения все взоры вновь сосредоточились на Тове. Но продолжения не последовало. Постепенно его глаза вернулись к норме, напряжение отпустило. Лицо передернулось в последний раз и обмякло. Диджей опять сутуло согнулся. В шарадах так изображают «поникший цветок».
- Это что была за хрень? - спросил Кидзугути, ни к кому в частности не обращаясь.
Мы так и стояли, глядя друг на друга. Ответа ни у кого не было.

27

Я промчался вниз по лестнице. Сегодня музыки не было. Может быть, музыка на лестнице - из числа обычаев эпохи Сугавары и уже отходила в прошлое. Как я ни любил свои ботинки, эхо шагов на лестнице меня отнюдь не радовало. И, сам того не замечая, я начал насвистывать. И вдруг понял - эту же самую песню я насвистывал в длинном подвальном коридоре отеля «Кис-Кис». Я сопоставил свое открытие с нежданными откровениями диджея Товы и вдруг понял, что это за песня. Она билась в моем подсознании с той самой минуты, как Ольга улетела из Токио.
Ночь Фестиваля Всех Звезд. Здание «Саншайн-Си-ти». Два одиноких иностранца и море алкоголя. Дождь бьет в окно «Дикой клубники», автомат снова и снова играет «Битлз». И Ольга рассказывает мне… о чем она рассказывает?
«Бэби, ты теперь богат! Ты теперь богат, как я». Ночь Фестиваля Звезд, я болтаю с ослепительной шведкой. Звенят стаканы, гремит гром. «Ты держишьденьги в толстой сумке в зоопарке средь зверья». В зоопарке. Она говорит, что под эту песню вспоминает экскурсию в зоопарк Уэно. Дождь бьет в оконное стекло. Зоопарки очень грустные, говорит Ольга. Ей там всегда грустно, потому что животные - панды, тигры, гориллы, кенгуру, фламинго и все эти прекрасные создания из дальних уголков планеты, - эти животные никогда не смогут вернуться домой. Они будут есть в зоопарке, будут здесь спать, может быть, даже потомством обзаведутся, но они тут навсегда чужие. А когда они проживут в зоопарке много лет, у них уже не будет родины. Они до самой смерти будут жить, мечтая о родине. Иногда, сказала мне Ольга, она то же самое думает о себе и Японии: маленький зверек в гигантском зоопарке. Я кивал в такт. Лед таял в стакане. «Битлз» играли, дождь ритмично стучал в окно. Фестиваль Всех Звезд на пятьдесят восьмом этаже «Саншайн-Сити».
Я полез в карман, нащупал ключ и прикинул кратчайший маршрут до зоопарка Уэно.

В путеводителях вы этого не прочтете, но я вас предупреждаю: не стоит ловить такси в Токио, если у вас вся рожа забинтована. Сколько я ни махал руками, все мимо. Будь я таксистом, вынужденным сделать выбор между изящной дамочкой с дорогой сумкой и парнем, у которого и лица-то не видать, я бы, наверное, сам мимо себя проехал.
До закрытия зоопарка оставалось меньше часа. Почти три мили к северу, а ехать на электричке не хотелось. Раньше я бы угнал машину или мотоцикл, но я старался избавиться от родимых пятен прошлого.
И я побежал.
Хотите знать, каково бегать по центру Токио, - сами попробуйте. Но сперва нужно расцарапать лицо, чтобы заполучить доброкачественный лимфоретикулез - слизистая распухнет и в груди образуется ком. Замотайте лицо так, чтобы трудно было раскрыть рот и вдохнуть, а нос пусть вам расплющат, чтобы им вы дышать тоже не могли. Накануне поспите в самолете не более двух часов урывками, большую часть ночи и утро проведите в беседе с непрерывно курящими полицейскими, которые сочтут вас рехнутым, а вторую половину дня - с парнями из шоу-бизнеса, рехнутыми по правде. Для полной дезориентации послушайте запись: парень, который притворяется мертвым, поет на слова из вашего вчерашнего разговора. Дальше человек, годами не произносивший ни слова, цитирует песню, уже несколько дней вертевшуюся у вас на языке, и вы вспоминаете случайную встречу дождливым вечером много, много лет назад.
Строго следуйте инструкциям и вам не придется читать следующую страницу. Вы и так знаете, как я себя чувствовал.

Я добежал до парка Уэно, когда солнце уходило за горизонт. Сотни вишневых деревьев с облетевшими листьями прочертили в зимнем небе узор, похожий на плетение вен. Убрать бы с заднего плана небоскребы, а с переднего - толпы людей, и выйдет пейзаж со свитка суибоку (Суибоку - живопись черной тушью на белом шелке). К несчастью, времени полюбоваться пейзажем у меня не было. Все внимание сосредоточилось на том, чтобы не столкнуться с пешеходами, гуляющими по старейшему парку Токио. Слева возник пруд Синобадзу, целый океан по сравнению с меланхолическим утиным прудом Ночного Портье. В этом, я уверен, Сэцуко не солгала. Невозможно симулировать привязанность к подобному месту. И мне хотелось бы верить, что она искренне оплакивала деда. А что касается всего остального - ну, можно суверенностью сказать, что Сэцуко Нисимура оказалась еще психованнее, чем я думал. Вплоть до убийства.
Люди оборачивались мне вслед. Я не обращал внимания, я бежал, прикидывая, что делать, если в тайнике Ольги найдутся записи Ёси. Я не знал, ради кого из нас Ольга соврала: себя защищала или меня, но записи там найдутся. Если так, я могу отдать их Суде на черный день, если кикбоксинг не оправдает себя. Я могу переслать их Саре, и пусть generasiax.com запустит их в Интернет. Может, я сам подготовлю альбом, а доход отдам вдове Такэси. Ей или родным Рино Хана, бедной запутавшейся девочки, которая повесилась изза Ёси.
Когда я добрался наконец до входа в зоопарк, легкие у меня горели и сердце едва не выскакивало из груди. Вот потеха будет, если я перекинусь на месте, а Сара до конца жизни будет гадать, отчего мне так приспичило посмотреть на животных в клетке. С другой стороны, может, не так уж это смешно. Имея в виду, какой хаос разразился после смерти Ёси, правильней было бы умереть в собственной квартире, в заранее назначенное время и, если удастся, в прямом телеэфире. Тогда хоть никто не будет задавать вопросов, как это случилось.
Две женщины в одинаковых матросских костюмах и гигантских красных шляпах встретили меня у ворот одинаковыми улыбками. Не снимая с лиц улыбки, они убеждали меня воздержаться и не входить, поскольку через десять минут зоопарк закроется. Я задыхаясь ответил, что хочу повидать только Лин-Лин и как бишь его. На этом контролерши сдались. Панды были самой знаменитой парой в Японии, их усилия обзавестись потомством отслеживались прессой с той же деликатностью, что и соответствующие устремления королевской семьи, поэтому женщины с готовностью поняли мою страсть. Они протолкнули меня вовнутрь и даже денег за билет не взяли. Наверное, как только я вошел, они предупредили охрану, однако меня это не беспокоило. Еще пара минут - и в моих руках будет последний кусочек мозаики.
Я нашел справочный киоск и проверил по карте, где тут платные камеры хранения. Они были выделены разными цветами. Оставалось только надеяться, что нужное мне место находится на западной стороне парка, иначе пришлось бы ехать по монорельсу, а последний поезд отправился пять минут назад. Но я зря волновался. Синяя камера хранения была всего в нескольких ярдах от меня. Возле тигриного вольера.
Мимо промаршировал отряд школьников в одинаковых желтых вязаных шапочках. Детки навертели на себя столько зимних одежек, точь-в-точь жевуны в антарктической экспедиции. Как только они заметили меня, давай хихикать и тыкать пальцем. Один малыш заорал мира-мира, а другой спросил учителя, что едят мумии. Я с трудом подавил желание обернуться и прорычать: «Деток!»
Проходя мимо вольера с тиграми, я украдкой заглянул внутрь. Судя по вывеске, в густых псевдоджунглях обитало четверо бенгальских тигров, но, похоже, они прятались от посетителей. Тем лучше. После чучел господина Сугавары и «Хамских Тигров» Санты я полагал, что больших кошек с меня достаточно - не говоря уж о маленьких. Вот и синяя камера хранения. Я нашел ящик с номером 910. Сунул ключ и повернул - не сработало. Тогда я повернул ключ в другую сторону. Так-то лучше. Дверца распахнулась. Внутри лежал тонкий белый конверт.

Билли,
когда ты это читаешь, я уже уехать.
Раз ты приехал в зоопарк, это значить, ты тоже помнишь все, что начинается в «Дикой клубнике» прячась от дождя. Ты помнишь тоже, как я говорила для тебя, Токио иногда делает меня чувствовать как зверь в зоопарке. Но я не знать, что такое по-настоящему быть зверь в зоопарке, пока я не встречаю Ёси.
У тебя наверное есть многие вопросы про меня и Ёси, и я могу только сказать для тебя немного ответы. Ёси был хороший человек, но он был очень грустный, он был в ловушке. Он хотел бросить музыка, он говорить мне, мы убежать вместе. Жить в Гётеборг. Он говорить это, но, наверное, в свое сердце он не верил жить в Гётеборг. Наверное, он слишком долго в зоопарк, и теперь он не может уйти. Я думаю, поэтому он был принять передозировка. Я думаю, он знал Санта хочет его убить, и все равно он брать героин. Наверное для него это быть единственный выход.
Но Ёси, он играет хорошая шутка перед тем, как он умер. Ёси отдать компании пустые диски. Настоящие записи он был выбросить в реку Сумида. Как Рэмбо свои стихи, сказать он мне. Он хотеть знать, что обратного пути нет.
А я - моя жизнь начинается заново. Ёси и я иметь много денег для наш план убежать. Очень, очень много денег. Не так, как мой план стать богатой, но наши жизни и наши планы - они из разные миры, да?
Но Билли, однажды ты поймешь, мир - не только подростки и Токио. Ты будешь знать, что есть жизнь и снаружи зоопарк. Когда этот день придет к тебе, приходи ко мне. Не жди, пока станет слишком поздно и ты некуда идти.
Когда ты решаешь приехать, ищи самый большой дом на Кёнингштрассе. Дэва мата, ублюдок!
Ольга С.

К письму прилагался один билет «Олл Нипон Эйр» прямым путем до Стокгольма, с открытой датой вылета. Я перечитывал письмо вновь и вновь, всматриваясь в каждое слово. За последние дни на меня свалилось немало сюрпризов, но, похоже, они еще не исчерпались.
В этом письме Ольга выругалась не более четырех раз.

28

Позднее вечером я попросил Аки и Маки отвезти меня в берлогу Ёси. Нужно было спрятаться в надежном месте, чтобы никто не нашел. Близнецы, похоже, не злились на меня за недавнюю драку, хотя во время поездки преимущественно молчали, и Аки, когда вел меня по лестнице к «детоксу» Ёси, заметно хромал.
Закрывшись в квартире, я расчистил сломанный столик, подложил пластинки вместо ножек и принялся излагать свои мысли на бумаге. Я хотел записать все, пока события еще свежи в памяти, хотя по-настоящему к статье приступлю только в Кливленде.
Примерно в 6 утра понадобился перерыв. Я отыскал-таки пульт управления - он всю дорогу лежал на телевизоре, - и включил утренние известия. Репортерша в дутом синем пальто и розовых наушниках стояла перед отелем «Кис-Кис», ослепительные снежинки плыли перед ней в воздухе, а справа по экрану ползли слова: «ЗАМОРОЖЕННЫЕ ТРУПЫ НАЙДЕНЫ В ПУСТОЙ ГОСТИНИЦЕ». И далее заголовок: «"Эскимо с Хоккайдо" повергает власти в растерянность».
Сюжет передавали по всем каналам. А как же иначе? Тринадцать замороженных трупов в гостинице, которой заправляют одичавшие кошки, и никаких улик - откуда взялись тела, кто за этим стоит, - это куда покрепче очередной порции мрачных новостей из Министерства торговли.
Во всех новостях упоминалось и мое имя. Я был «анонимный звонок». «Анонимный звонок токийскому инспектору способствовал ужасному открытию, которое сделала вчера поздно вечером полиция Хоккайдо». Я предлагал инспектору Арадзиро приписать всю честь мультяшной мыши «ОВОЛиП», однако он уставился на меня этим своим бюрократическом взглядом и в качестве компромисса предложил «анонимный звонок».
Теперь дело взяло в свои руки местное отделение полиции Хоккайдо. Оно вместе с Национальным Полицейским Агентством Японии объявило в розыск женщину по имени Сэцуко Нисимура и пухлого лысеющего мужчину, имя неизвестно, основная примета - явно выраженная любовь к кошкам.
Сомневаюсь, что их найдут.
«Общество Феникса» не упоминалось ни разу. Я-то полицейским все рассказал, рассказал о том, как заморозили Такэси и пытались сыграть ту же шутку со мной. Арадзиро только кивал с эдаким скучающим лицом, которое отработал до совершенства. Когда я закончил, он спросил, есть ли у меня хотя бы одно доказательство существования этой организации. Я заговорил о птичьей татуировке на плече Ёси, об удостоверении Ночного Портье, о брошюре, которую я прочел, но которой у меня при себе уже не было. Посреди моего рассказа Арадзиро поднял руку и повторил свой вопрос, сделав ударение на слове «доказательство».
Я сменил тактику и поведал ему, что импресарио, найденный мертвым в полупустом офисе в Сибуя, был убит человеком по имени Яцу Кидзугути. Я рассказал, как Хидзимэ «Санта» Сампо и Кидзугути сговорились убить Ёси, как план изменили, но слишком поздно, каким образом в него вмешалось «Общество Феникса». Но тут Арадзиро снова потребовал доказательств.
Я возразил: пусть сам ищет доказательства, это его работа.
- Спасибо за сотрудничество, - ответил инспектор. Не знаю, мне показалось, он благодарил искренне.
Что касается аутентичности ре/ин/троспектив-ного альбома, я утешался знаменитой поговоркой самураев: «Самое страшное оружие - меч в ножнах». Пусть фанаты Ёси послушают альбом и сами решат. Ребятки не так глупы, как хочется «Сэппуку Рекордз». Они почувствуют фальшь и захотят узнать, в чем дело. Вот тогда я подброшу кое-какие намеки в чате, подтолкну ребят в верном направлении. Чем черт не шутит, эта детективная история может пробудить в одном парнишке или даже в двух интерес к журналистским расследованиям.
Телерепортерша сообщила, что имена замороженных на Хоккайдо жертв будут храниться в тайне, пока не известят ближайших родственников. Для всех, кто располагает информацией о преступлении или о местонахождении беглецов, на экране высветился телефон горячей линии.
После новостей - интервью с Исяо Тондой, режиссером знаменитого фильма «Одуревши от гейши».
Я выключил телевизор.
Остаток утра я ломал голову, каким образом Такэси заслужил столь печальную участь. Конечно, ответов на подобные вопросы нет. Но факт остается фактом: если б он отказался от разговора со мной, или если бы он не сказал мне про два вызова «скорой помощи», а я ему - про обложку «Мощного аккорда Японии», Такэси был бы сейчас жив. По-прежнему обитал бы в своей картонной коробке в парке, работал бы в «Балагане» и пил «Семь Ликов Блаженства» в Голден-Гай.
Конечно, все бы сошло благополучно и в том случае, если бы «Общество Феникса» экипировало каждую машину экипажем из пяти человек. Или если бы Ночной Портье не помер в моем номере. Или я бы не наткнулся на гитарный журнал. Или у Ёси хватило бы мужества все бросить и бежать в Швецию, а не превращаться в жертву убийства/самоубийства/неорганизованности и безответственности - выбирайте причину по вкусу.
Столько вариантов, при которых Такэси был бы жив, но он умер и не вернется. Не вернется, вопреки вере Дневного Менеджера в девять жизней и вопреки научной теории бессмертия, которой торговало «Общество Феникса». Мир наш - хаос, но каждому отпущен только один конец. Такэси заслуживал лучшего конца.
При виде двух разбитых гитар, нагромождений дисков, пластинок, кассет, журналов, окурков, банок из-под пива и вообще оставленного Ёси разгрома, я возмечтал, чтобы «Общество Феникса» и впрямь сумело сохранить тело Ёсимуры Фукудзацу. Я готов был желать, чтобы криоконсервация сработала, чтобы в 2099 году Ёси вернули к жизни, целого и невредимого. А я бы дожил до ста с лишним лет, дождался бы возвращения Ёси и влепил бы ему пощечину, да хорошенько, за то, что он стольких людей втравил в этот бардак.
Впрочем, с пощечины и началась для меня эта мрачная история.

Я приехал в «Павильон № 2 Кикбоксинга Иокогамы» минут за десять до гонга. Гимнастический зал расчистили и превратили в примитивный, пропахший табачным дымом ринг. Встреча бывшей рок-звезды с никому неизвестными спортсменами собрала неожиданно большую толпу зрителей. Я пристроился рядом с сэнсэем Фудзотао и его сыновьями в ожидании схватки и услышал пронесшуюся по толпе весть: Яцу Кидзугути не сможет почтить своим присутствием спортивный дебют Суды. Детективы из городского отделения полиции Токио захотели срочно с ним побеседовать. Я еще переваривал эту приятную новость, когда зазвенел гонг.
Суда вышел в центр ринга, прикрывая кулаками свежеобритую голову. Ноги в борцовских шортах казались длинными и тонкими, будто у новорожденного жеребенка, Суда как будто заблудился в собственном теле. Противник приплясывал, руки его болтались у бедер, он лениво обходил Суду. Вдруг Суда ринулся вперед и неуклюже попытался ударить противника ногой в солнечное сплетение. Тот подпустил Суду ближе, ухватил за костлявую лодыжку и сильно дернул вверх.
Толпа ахнула - Суда взлетел и на миг замер в воздухе, прежде чем рухнуть на мат. Ударился он крепко, его еще на пару дюймов подбросило.
- Вперед, Исаму! - рявкнул сэнсэй Фудзотао. - Не трусь.
- Ты - победитель! - вопил Аки.
- Глаз тигра! - надрывался Маки.
Суда кивнул друзьям и вскочил на ноги. Оттого, что его так легко сбили с ног, адреналиновые шлюзы открылись, и теперь Суда носился по рингу, точно мышь в вольере удава.
Второй боец спокойно вышел в самый центр и там встал на якорь. Когда Суда его обходил в очередной раз, противник атаковал.
Первый удар - рон-хог-клаб - пришелся повыше колена. Дап-тя-ва-ла прошел над головой, но апперкот, или эраван-соэй-нга, врезался в слабое место под грудью.
Щеки Суды раздулись, как у Луи Армстронга, капа выскочила. Пластиковая подковка угодила противнику точно промеж глаз. Лучший удар Суды за всю встречу.
Прозвенел гонг. Конец первого раунда.
Суда кое-как поднялся с мата и уполз в свой угол. Аки и Маки поспешили размассировать его, а старый Фудзотао орал инструкции:
- Не лезь напрямую! Двигайся как бабочка, не как гусеница.
Гусеница даже по осени не стала бабочкой. Вспомнив поэтическое оскорбление, нанесенное мне Сарой, я невольно подумал про Ольгу. В перерыве между раундами я пытался вообразить жизнь в Швеции. Об этой стране я ничего не знаю, разве что старые фильмы Бергмана смотрел. Макс фон Сюдов и Биби Андерссон (Макс фон Сюдов (наст, имя Карл Адольф фон Сюдов, р. 1929) и Биби Андерссон (наст, имя Берит Элизабет Андерссон, р. 1935) - шведские актеры). Я не мог вообразить Ёси на улицах Гётеборга. Не мог представить себе и Ольгу в Гётеборге, если на то пошло, как и она, должно быть, не представляла себе меня - в Кливленде. Тот, кто назвал человеческое воображение безграничным, обладал довольно-таки ограниченным воображением. Как люди проводят время в Швеции? Живут в продуваемых ветром приморских поселках, выглядывают из грязных окон, перебирают те радостные и горестные моменты, которые были для них судьбоносными?
В моей жизни был один судьбоносный момент - много лет назад, когда девятнадцатилетняя Сара вошла в офис «Молодежи Азии», с кольцом в носу и сжатыми кулаками, и потребовала указать ей писаку, оскорбившего ее любимую группу «Ханойские подррржки».
Сара.
Такэси говорил, мы с ней созданы друг для друга. Говорил, хватит играть в кошки-мышки. Судя по тому, как много я о ней думаю, Такэси был прав. Может, мы еще сумеем все наладить. Невзирая на мои токийские приключения и уверенность, что мое дело жизни - писать для подростков. Невзирая на диагностированную доктором Ником раздутую личность. В глубине души Сара понимает: я никогда не стану другим. И в глубине души я не сержусь на то, что она хочет меня исправить.
И может быть - но только может быть, - на этот раз есть шанс. Кто знает, каким я предстану, когда с меня снимут кокон бинтов. Гусеницы и бабочки. Кошки-мышки. Тигры и «Битлз». Ольга права, и не только насчет Токио: весь этот клятый мир - зоопарк.
Но Токио, возлюбленная моя Токио! Мы столько еще должны друг о друге узнать, столько ран еще нанесем друг другу! А сейчас мне пора возвращаться в Кливленд. Сесть на дешевый металлический стул перед роскошным деревянным столом с видом на озером Эри. Мне предстоит написать крепкую статью, которую подростки - а может, и кое-кто из ребят постарше - не посмеют пропустить.
Гонг. Второй раунд.
Суда так и вылетел в центр ринга и ровно за четыре секунды отправился в нокдаун. Даже Аки и Маки содрогнулись, когда обрушился этот удар, но Суда почти сразу поднялся. На лице его сияла улыбка.
- Проклятие! - буркнул сэнсэй Фудзотао, качая головой. - Я так и знал, он из этих. Надеялся, что это не так, но я же видел!

Предыдущая страница 22 Следующая страница


23 Айзек Адамсон

Я с любопытством глянул на него - не скажу, что он заметил. Суда ковылял по рингу, полный энтузиазма, точно пьяница, танцующий под любимую песенку.
- То и дело на таких нарываешься, - вздыхал сэнсэй Фудзотао. - Можно учить их приемам, привести в форму. Они даже иногда выигрывают схватку. Но с их фатальной склонностью ничего не поделаешь.
Я ждал, любуясь отблесками света на серебристой щетине, которой заросла его голова.
- Им нужно, чтобы их били, - пояснил он. - Им это нравится. Не спрашивайте меня, почему. Психологический выверт. Как будто искупают вину. Как будто они это заслужили. Как будто крепкий удар в морду - это награда.
И тут Суда нарвался прямо на тэн-квад-ларн, попросту говоря - удар сзади и снизу по ногам. Он вновь скопытился, прокатился по мату, но сумел вскочить на ноги прежде, чем иссякла инерция. Противнику понадобилась секунда, чтобы оценить ситуацию: настало время нокаута.
Левый глаз Суды уже набухал, изо рта капала кровь. Однако избитое лицо улыбалось - не печальной усмешкой, не ухмылкой неудачника, но открытой и радостной улыбкой полного блаженства.
Он получил еще одну награду, напоследок, и бой закончился

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПЕРВЫЙ КУПЛЕТ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
  • ВТОРОЙ КУПЛЕТ (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 6)
    • 8 (Страница 7)
    • 9 (Страница 8)
    • 10 (Страница 8)
    • 11 (Страница 9)
    • 12 (Страница 10)
    • 13 (Страница 10)
  • ПРИПЕВ (Страница 11)
    • 14 (Страница 11)
    • 15 (Страница 12)
    • 16 (Страница 13)
    • 17 (Страница 14)
    • 18 (Страница 15)
    • 19 (Страница 16)
    • 20 (Страница 16)
    • 21 (Страница 17)
    • 22 (Страница 18)
    • 23 (Страница 19)
    • 24 (Страница 19)
  • ТРЕТИЙ КУПЛЕТ (СОВПАДАЕТ С ПЕРВЫМ) (Страница 19)
    • 25 (Страница 19)
  • ПРИПЕВ (Страница 21)
    • 26 (Страница 21)
    • 27 (Страница 22)
    • 28 (Страница 22)


Айзек Адамсон

Эскимо с Хоккайдо

 Читать книгу

Аннотация

Принудительный отпуск на японском острове Хоккайдо, куда отправлен репортер кливлендского журнала "Молодежь Азии", бывший любитель гейш Билли Чака, начался с пощечины всемирно известному кинорежиссеру и безвременно оборвался, когда Ночной Портье прямым рейсом отправился из гостиничного номера в загробный мир. Затерянный в снегах отель наводнят кошки, а великая японская рок?звезда умрет в двух районах Токио разом. Глава крупнейшей студии звукозаписи будет изъясняться цитатами из "Битлз", а его подручный - с ностальгией вспоминать годы, проведенные в тюрьме Осаки. Худосочный бас?гитарист помешается на кикбоксинге, супертяжеловесы?близнецы хором поведают краткую историю рок?н?ролла, а небесталанный журналист поселится в картонном домике. Кроме того, шведская стриптизерша обучится парочке новых ругательств, нескольких человек "приостановят" и заморозят до 2099 года, а "Общество Феникса" уйдет в подполье. И все пострадавшие лишний раз убедятся в злонамеренности цифры "4".Что вы знаете о Хоккайдо? Что Хоккайдо - царство снега и место встречи героя Харуки Мураками с Человеком?Овцой? Вы еще ничего не знаете о Хоккайдо. В романе Айзека Адамсона "Эскимо с Хоккайдо" Япония самураев и сакуры навсегда перемешалась с лихим абсурдом Квентина Тарантино.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel