Агата Кристи - Зло под солнцем

1 Агата Кристи

Глава 1

В 1782 году решение капитана Роджера Энгмеринга построить себе дом на острове в заливе Лезеркомб было сочтено верхом чудачества. Человеку его уровня полагалось иметь красивую усадьбу, окруженную просторными лугами и, по возможности, с протекающей по ним милой речушкой.
Но в сердце капитана жила лишь одна любовь: море. В угоду ей он и выстроил себе дом - как и полагалось, прочный - на продуваемом ветрами мысе, где круглый год вились чайки, а во время прилива превращающемся в островок.
Капитан умер холостяком, и дом - а с ним и остров - перешел в руки одного из его дальних кузенов, которого это наследство оставило совершенно равнодушным. Так как ни наследник, ни его потомки в свою очередь не уделяли поместью большого внимания, оно пришло в упадок.
В 1922 году, когда в обществе окончательно утвердился культ отпусков на берегу моря и когда все сошлись во мнении, что летняя жара на берегах Девона и Корнуолла вполне переносима, Артур Энгмеринг пришел к выводу, что если ему не удастся продать свой слишком большой и неблагоустроенный дом, то уж за все поместье, приобретенное его предком-мореходом, он сможет получить хорошие деньги.
Сделка состоялась. Старый дом расширили, перестроили для полного комфорта, красиво отделали. На острове, к которому теперь вела бетонная дамба, появились "живописные уголки" и два теннисных корта. Над маленьким заливом, где отныне было много трамплинов и плотов, поднялись ступеньками террасы, предназначенные для любителей позагорать. Все эти новшества явились своего рода прелюдией к открытию на острове Контрабандистов в заливе Лезеркомб отеля "Веселый Роджер".
С июня до сентября и на короткий пасхальный сезон отель был забит постояльцами до мансард. В 1934 году его вновь расширили и модернизировали, пристроили бар, обширную столовую и несколько дополнительных ванных комнат. Цены на номера подскочили...
"Вы бывали в Лезеркомбском заливе? - спрашивали друг друга лондонцы. - Там есть нечто вроде острова, а на нем - потрясающий отель. Дивное место! Поезда туда не ходят, туристов нет, кормят отлично, да и вообще замечательный уголок! Поезжайте, не пожалеете.”
И часто этому совету следовали.
В число постояльцев "Веселого Роджера" входила очень важная - во всяком случае, в своих глазах - персона: Эркюль Пуаро.
Полулежа в удобном шезлонге на одной из террас, расположенных между отелем и морем, Эркюль Пуаро, - с чудесно торчащими кончиками усов, облаченный в ослепительно белый фланелевый костюм, в панаме с опущенными на лицо полями, - следил за происходящим на пляже. Ему были видны три плота, вышка для ныряния, байдарки и лодки; несколько человек купались, другие нежились на солнце, третьи с крайне озабоченным видом, втирали в кожу масло для загара.
Возле Пуаро, на террасе сидели и беседовали те, кто не купался, обмениваясь замечаниями о погоде, новостях, опубликованных в утренних газетах, и доброй дюжине других аналогичных тем.
С уст сидящей слева от Пуаро миссис Гарднер беспрестанно лилась ровным потоком речь, что, впрочем, не мешало ей бодро постукивать вязальными спицами. Ее муж, Оделл С. Гарднер, скорее лежащий, чем сидящий в пляжном шезлонге с надвинутой на глаза шляпой, время от времени принимал участие в разговоре, но только когда к нему обращались, да и то ограничивался лаконичным ответом.
Справа от Пуаро сидела мисс Брустер, еще молодая женщина со спортивной осанкой, симпатичная, с начинающими седеть волосами и загоревшим на ветру лицом. Ее участие в беседе ограничивалось обычно несколькими репликами, произносимыми неизменно ворчливым тоном.
- Тогда я сказала мужу, - рассказывала миссис Гарднер, - пейзажи -это прекрасно, я всегда стремлюсь увидеть в каждой стране все, что в ней есть примечательного. Но ведь мы уже изъездили всю Англию или почти всю. Теперь мне хотелось найти маленький тихий уголок на берегу моря, где я могла бы спокойно отдохнуть. Я ведь именно так и сказала, не правда ли, Оделл? Местечко, где я могла бы спокойно отдохнуть. Так, Оделл?
Из-под шляпы мистера Гарднера донеслось "да, моя дорогая", явившееся для миссис Гарднер ожидаемым поощрением.
- Тогда, - продолжала она, - я отправилась к мистеру Келсо из агентства Кука. Он составил наш маршрут и оказал массу прочих услуг. Честно говоря, не знаю, что бы мы без него делали. В общем, я с ним встретилась, все ему объяснила, и он сказал, что нам следует приехать сюда. Он заверил меня, что это очень живописное местечко, спокойный уголок, далекий от мирской суеты, непохожий на те, где мы уже были, и обеспечивающий прекрасный отдых.
- Вот вы мне не поверите, месье Пуаро, но дело в том, что одна из сестер мистера Гарднера отправилась однажды на отдых в некий семейный пансион в спокойном уголке, далеком от мирской суеты и непохожем на то, что она уже видела. Там все оказалось замечательно, кроме...
Туалета. Кошмар! С тех пор мой муж остерегается таких удаленных уголков. Не правда ли, Оделл?
- Совершенно верно, моя дорогая, - раздалось из-под шляпы.
- К счастью, мистер Келсо нас сразу же успокоил. Он сказал, что санитарное оборудование "Веселого Роджера" сверхсовременное и что кормят там превосходно. Я должна признаться, что это чистая правда. И еще мне по душе то, что мы здесь в своем кругу. Вы понимаете, что я имею в виду? Местечко здесь маленькое, так что все друг друга знают и все друг с другом разговаривают. Я всегда говорю, что если в чем и можно упрекнуть англичан, так это в том, что им нужно два года для того, чтобы "оттаять". После этого они становятся очаровательными людьми. Мистер Келсо сказал нам также, что сюда съезжаются на редкость знаменитые персоны, и в том он тоже не ошибся. Например, вы, месье Пуаро, мисс Дарнли... Вы не можете себе вообразить, месье Пуаро, что со мною было, когда я узнала, что вы будете здесь. Я была просто вне себя от радости и от съедавшего меня любопытства. Не правда ли, Оделл?
- Да, моя дорогая. Лучше и не скажешь.
Мисс Брустер вступила в разговор, заметив со слегка грубоватой прямотой, что Пуаро является "подлинным аттракционом пляжа". Подняв обе руки в знак протеста, маленький детектив стал отнекиваться, но больше из вежливости, тогда как миссис Гарднер продолжала тем же размеренным голосом:
- Видите ли, месье Пуаро, я много слышала о вас. Особенно от Корнелии Робсон. Мы с мистером Гарднером отдыхали вместе с ней в Баде. Она, естественно, рассказала нам все об этой истории, случившейся в Египте, и об убийстве Линет Риджуэй. По словам Корнелии, вы просто кудесник, и я умирала от желания познакомиться с вами. Не правда ли, Оделл?
- Совершенно верно, дорогая.
- Мисс Дарнли, это совсем другое дело. Представьте себе, что я верная клиентка "Роз Монд". И я не имела понятия, что "Роз Монд" принадлежит ей. Вся ее одежда сшита с таким шиком! У нее есть чувство линии. Мое вчерашнее платье куплено у нее. И впридачу она прелестная женщина...
Майор Барри, сидевший рядом с мисс Брустер, наблюдая своими большими, на выкате глазами за купающими и уловив возможность наконец высказаться, начал было говорить о том, что у мисс Дарнли очень привлекательная внешность, но миссис Гарднер уже подхватила оброненную нить своего монолога:
- Должна признаться, месье Пуаро, когда я узнала о том, что вы тоже будете здесь, это явилось для меня своего рода шоком. Разумеется, я была в восторге от мысли встретиться с вами, мистер Гарднер сможет вам это подтвердить. Но с другой стороны, я подумала, не приехали ли вы сюда по...
Профессиональным соображениям? Вы понимаете, что я имею в виду? Какое-нибудь тело? И так как я крайне впечатлительна - мой муж вам это подтвердит, - мысль о том, что я могу оказаться замешанной в какую-нибудь уголовную историю... Вы понимаете меня, месье Пуаро? Мистер Гарднер прочистил горло и сказал:
- Месье Пуаро, миссис Гарднер крайне впечатлительна.
- Позвольте мне ответить вам, дорогая миссис Гарднер, - ответил Пуаро, - что я приехал сюда по тем же соображениям, что и вы: приятно провести отпуск и отдохнуть. Об убийцах я сейчас и не думаю.
- На острове Контрабандистов тел не найдешь, - заявила мисс Брустер своим хрипловатым голосом.
- Это не совсем точно, - заметил Пуаро, сделав жест в сторону пляжа. - Кто лежит на пляже? Мужчины и женщины? Может быть... Но они настолько безлики, что на самом деле это всего лишь тела. Не более!
Мистер Барри вступил в разговор с видом знатока:
- Возможно. Но даже если на мой вкус в своем большинстве они слишком худые, там все же есть несколько экземпляров, на которые приятно посмотреть!
Пуаро энергично запротестовал:
- Я придерживаюсь другого мнения! Им не хватает таинственности! Может быть, в силу моего возраста я и принадлежу к людям старого мышления, но во времена моей молодости все было иначе! Щиколотка, мелькнувшая под вьющимся подолом платья, приятная округлость бедра, угаданная сквозь ткань, колено, случайно подмеченное в шуршащей пене украшенных бантиками нижних юбок...
- Да вы ужасный бесстыдник, - со смехом заметил майор.
- Во всяком случае, - заявила мисс Брустер, - теперь наша одежда рациональна. Это намного лучше.
- Безусловно, - подтвердила миссис Гарднер. - Видите ли, месье Пуаро, современные молодые люди ведут свободную здоровую жизнь. Мальчиков и девочек больше не разделяют, они играют вместе и...
Смутившись, она слегка покраснела.
- И благодаря этому, - продолжала она после короткого колебания, - у них не появляется дурных мыслей.
- Вот об этом я и говорю. Это и прискорбно, - возразил Пуаро.
Миссис Гарднер была явно шокирована, но Пуаро невозмутимо развивал свою мысль:
- Да, да, прискорбно! Вы уничтожили таинственность, вы уничтожили романтику. Отныне все стандартно, даже любовь... Эти выставленные напоказ тела наводят меня на мысль о морге...
- Месье Пуаро!
Миссис Гарднер была уже не шокирована, а скандализирована.
- О прилавке мясной лавки, если вы предпочитаете.
- Месье Пуаро, признайтесь, что вы шутите!
- Если вам это будет приятно - извольте, - уступил Пуаро.
- Благодарю вас, - ответила миссис Гарднер, возвращаясь с удвоенной энергией к своему вязанию. - В одном я согласна с вами: молодые девушки не должны вот так жариться на солнце, от этого у них на руках и ногах растут волосы... Я каждый день повторяю это своей дочери Айрин. "Айрин, - говорю я ей, - если ты будешь вот так лежать на солнце, в один прекрасный день ты окажешься с шевелюрой на руках и ногах и с целой гривой на животе! И на кого ты будешь похожа, я тебя спрашиваю?" Я ведь утром и вечером вбиваю это ей в голову, не правда ли, Оделл?
- Да, дорогая.
Остальные члены маленькой группы молчали, возможно, пытаясь себе представить бедную Айрин после поджидающей ее катастрофы.
Миссис Гарднер сложила свое вязание.
- Мне кажется, нам пора...
- Да, дорогая, - откликнулся мистер Гарднер.
Он выбрался из шезлонга, взял вязание и книгу жены и, повернувшись к своей соседке, спросил:
- Не выпьете ли вы с нами чего-нибудь освежающего, мисс Брустер?
- Спасибо, нет, не сейчас.
Чета Гарднеров удалилась в направлении отеля.
- Американские мужья - потрясающий феномен, - сказала мисс Брустер.
Вскоре на смену Гарднерам пришел пастор Стефен Лейн, высокий пятидесятилетний мужчина с загорелым лицом, облаченный в старые фланелевые брюки.
- Какое красивое здесь место! - воскликнул он с неподдельным энтузиазмом. - Я прогулялся по дороге над обрывом от залива до Хартфорда и назад...
- Гулять по такой жаре можно только в наказание, - сказал майор Барри, никогда никуда не ходивший.
- Напротив, это очень полезно для здоровья, - запротестовала мисс Брустер. - Пойду-ка я покатаюсь на лодке. Отличное упражнение для брюшного пресса...
Эркюль Пуаро обратил печальный взор на свое брюшко. Мисс Брустер перехватила его и мягко пожурила своего собеседника:
- Если бы вы каждый день немножко занимались греблей, месье Пуаро, эта округлость у вас быстро бы пропала.
- Благодарю вас за участие, мадемуазель, но я не переношу плавания по воде!
- Даже на лодке?
- На лодке или на корабле - это одно и то же! Море всегда в движении...
И я этого не люблю!
- Да вы взгляните на него! Спокойное, как озеро...
- Спокойного моря не существует в природе, - изрек Пуаро тоном, не допускающим возражений. - Море всегда в движении. Всегда!
- Если вам угодно знать мое мнение, - произнес майор Барри, - я могу вас заверить, что морская болезнь - большей частью плод воображения. Пастор улыбнулся:
- Это вам говорит моряк. Не так ли, майор?
- Мне было только один раз плохо на море: при пересечении Ла-Манша!.. Не думать о морской болезни - вот мой девиз!
- Если говорить серьезно, - заметила мисс Брустер, - морская болезнь очень странное явление. Почему одни ею страдают, а другие нет? Это несправедливо. Тем более, что здоровье человека не играет тут никакой роли. Есть люди, у которых неизвестно в чем дух держится, а море они переносят прекрасно. Говорят, что здесь дело в спинном мозге. В общем-то, это так же необъяснимо, как и головокружение. Я ему слегка подвержена, но не так, как миссис Редферн. На днях, когда мы шли в Хартфорд по тропинке вдоль обрыва, у нее так закружилась голова, что ей пришлось ухватиться за мою руку! Она мне рассказала, что в Милане во время осмотра собора, ей пришлось остановиться, так ей стало плохо при спуске по внешним лестницам. Во время подъема все прошло хорошо, потому что она не думала о головокружении. Но на обратном пути ей стало дурно.
- Тогда миссис Редферн лучше и не подходить к лестнице, ведущей в бухту Гномов, - заметил пастор.
Мисс Брустер состроила многозначительную гримасу:
- Я боюсь этой лестницы! Молодежь ее обожает, Кахуэны и Мастермены с восторгом карабкаются по ней, но я - увольте!
- А вот как раз миссис Редферн идет с купания, - объявил Лейн.
- Месье Пуаро должен бы ее похвалить: она не загорает.
Молодая миссис Редферн сняла свою резиновую шапочку и встряхнула головой. У нее были прекрасные пепельные волосы и белая нежная кожа.
- Вы не находите, что среди всех этих коричневых тел она выглядит недожаренной, - пошутил майор Барри.
Завернувшись в свой длинный купальный халат, Кристина Редферн пересекла пляж и стала подниматься по лестнице, ведущей на террасу. Это была красивая женщина с серьезным лицом, лишенным выразительности, и маленькими руками и ногами.
Она улыбнулась сидящим и, завязав пояс халата, пристроилась рядом с ними на песке.
- Да будет вам известно, моя дорогая, - сказала мисс Брустер, - что вы пользуетесь глубоким уважением месье Пуаро. Он не любит тех, кто загорает. Если я его правильно поняла, они похожи на выставленное в лавке мясо...
Кристина Редферн грустно улыбнулась.
Увы, мне бы хотелось принимать солнечные ванны, но к сожалению, я только обгораю. Моя кожа покрывается волдырями и ожогами, а на руках выступают ужасные веснушки!
- Это не так страшно, как если бы на них выросли волосы. Говорят, эта участь ждет малышку Айрин Гарднер, - сказала мисс Брустер и добавила в ответ на вопросительный взгляд Кристины: - Сегодня миссис Гарднер была в полной форме, с перманентом на самом высоком уровне. "Не правда ли, Оделл?" "Да, моя дорогая!.." Я надеялась, что месье Пуаро разыгрывает ее, но он не захотел. Почему вы ей не сказали, месье Пуаро, что приехали сюда расследовать какое-нибудь жуткое убийство и что автор его, чудовищный маньяк, является одним из постояльцев отеля?
- Я боялся, что она мне поверит, - ответил Пуаро.
- В этом можно быть уверенным, - заметил майор.
- Не слушайте их, - возразила Эмили Брустер. - Миссис Гарднер никогда бы этому не поверила. В таких местах, как это, мертвых тел не находят. Пуаро заерзал в своем кресле.
- Почему же? - спросил он. - Почему на острове Контрабандистов нельзя, по вашим словам, найти мертвое тело?
- Не знаю, - ответила мисс Брустер. - Мне кажется, что существуют места, более подходящие для подобного рода находок. На мой взгляд, здесь...
Она не договорила, не подыскав нужных слов, чтобы выразить свою мысль.
- Я вас понимаю, - сказал Пуаро, - это прелестный уголок. Мирный пейзаж, сияющее солнце и синее море. Но мисс Брустер, вы забываете о том, что под солнцем везде есть зло...
Пастор взглянул на Пуаро с интересом.
- Я это отлично знаю, - запротестовала мисс Брустер, - но все же...
- Все же вам кажется, что это место непригодно для совершения убийства. Что ж, вы забываете принять во внимание одну вещь...
- Человеческую природу, конечно?
- Если вам будет угодно. Она всегда входит в расчет. Но я не это имел в виду. Я хотел напомнить вам, что люди съехались сюда на отдых.
Эмили Брустер посмотрела на Пуаро с явным удивлением и призналась, что не улавливает смысла его слов.
Эркюль Пуаро улыбнулся ей и, подчеркивая указательным пальцем высказываемые им соображения, сказал:
- Допустим, у вас есть враг. Если вы решили разделаться с ним в его квартире, рабочем кабинете или на улице, вам придется впоследствии дать отчет о своем присутствии, объяснить, почему вы там оказались. Здесь же, на берегу моря, вам делать этого незачем! Вы живете в "Веселом Роджере". Почему? Да это же яснее ясного! Сейчас август, так? В августе, месяце отпусков, все едут на морское побережье. Так что присутствие здесь вас, мистера Лейна, майора Барри, а также миссис Редферн и ее мужа вполне естественно и совершенно нормально. В августе англичане едут к морю...
- Допустим, - согласилась мисс Брустер. - Это очень оригинальная точка зрения. А как насчет Гарднеров? Они ведь американцы.
- Миссис Гарднер сама нам все объяснила: она нуждается в спокойном отдыхе. Совершая поездку по Англии в качестве обыкновенной туристки, она захотела провести две недели на берегу моря. Это вполне удовлетворительное объяснение. Она обожает наблюдать за жизнью других людей...
- Вы тоже, я полагаю? - вполголоса спросила миссис Редферн.
- Да, сознаюсь, есть за мной такой грешок.
- Я уверена, что вы очень многое видите, - прошептала миссис Редферн совсем тихо, словно для самой себя.
Наступила тишина. Затем Стефен Лейн прочистил горло и произнес с оттенком самодовольства:
- Меня очень заинтересовало кое-что из ваших слов, месье Пуаро. Вы сказали, что под солнцем везде есть зло. Это почти цитата из Экклезиаста. Он сделал короткую паузу и, словно войдя в экстаз, с просветленным лицом, произнес:
- "Воистину сердце людское есть обитель зла и обитель безумия во время всего их пребывания на бренной земле.”
Он опять промолчал и продолжал:
- Я был счастлив услышать это от вас. В наше время никто больше не верит в грех. В лучшем случае, грех считается отрицанием добра. Люди утверждают, что они вершат зло по незнанию и что их нужно скорее жалеть, чем бранить. Но ведь Зло существует, месье Пуаро! Зло есть действо! Я верю в существование Зла подобно тому, как я верю в Бога! Зло всесильно! Это оно правит миром.
Тяжело дыша, он прервал свою речь, отер платком лоб и извинился:
- Прошу меня простить. Я плохо владею собой...
- Я вас прекрасно понимаю, - мягко проговорил Пуаро, - и до известной степени согласен с вами. То, что Зло правит миром, сомнению практически не подлежит!
- Кстати, - вставил майор Барри, - я должен вам сказать, что индийские факиры...
Майор обосновался в "Веселом Роджере" достаточно давно, чтобы кто-либо мог не узнать его устрашающую привычку пускаться в нескончаемые воспоминания о жизни в Индии. Заподозрив его в этом намерении, мисс Брустер и миссис Редферн одновременно заговорили.
- Не ваш ли муж там плывет? - спросила мисс Брустер. - Великолепный кроль! Какой отличный пловец!
Со своей стороны, миссис Редферн сказала:
- Чей это прелестный парусник под красным парусом? Мистера Блатта? Маленький парусник с красными парусами пересекал залив вдалеке от берега.
- Красные паруса! Что за выдумка! - проворчал майор.
Угроза нашествия факиров была устранена...
Эркюль Пуаро с добродушным любопытством смотрел на человека, вышедшего из воды на берег. Патрик Редферн был превосходным представителем рода человеческого. Высокий, с широкими плечами и тонкой талией, он производил впечатление сильного и пышущего здоровьем мужчины. Его естественная привлекательность была неодолимой.
Издалека он весело помахивал жене рукой. Она ответила ему жестом и позвала его.
- Иду! - крикнул он.
Он сделал несколько шагов, чтобы подобрать оставленное на гальке полотенце. В тот же момент из отеля вышла женщина и направилась к морю мимо группы беседующих.
Ее появление произвело впечатление, подобное выходу на сцену знаменитости.
Ослепительно белый купальник с глубоким вырезом на спине, обтягивал ее высокую и стройную фигуру. Ее кожа была подобна золотистой патине бронзы прекрасной и совершенной статуи. Каштановые волосы с огненным отливом плавными волнами спускались на затылок. Тридцатилетний возраст накладывал легкий отпечаток на ее лицо, но тем не менее больше всего в ней поражала сияющая, победоносная юность. Ее тонкое лицо с большими голубыми глазами было почти по-восточному неподвижным. Голову ее украшала огромная картонная шляпа фантази эксцентричного зеленого цвета.
В ней чувствовалась победительница. Рядом с ней другие женщины на пляже вдруг стали блеклыми и незначительными. Что касается мужчин, то их взгляды устремились к ней и больше уже не отрывались от нее, как от магнита.
Она прекрасно сознавала это, но ничто в ее поведении не указывало на то, что она догадывалась о произведенном впечатлении. Видимо, она привыкла неизменно вызывать любопытство своим присутствием, но делала вид, что ничего не замечает.
Зрачки Пуаро расширились до предела; усы его чуть дрогнули в знак преклонения. Майор Барри выпятил грудь, а его глаза навыкате еще больше вылезли из орбит. Мастор Лейн судорожно глотнул, и лицо его окаменело.
- Это Арлена Стюарт, - вполголоса произнес майор. - Во всяком случае, так ее звали до замужества с Маршаллом. Я видел ее в "Следуйте за мной, молодой человек!" Потом она ушла из театра. Есть на что взглянуть, а? Кристина Редферн ответила ледяным голосом:
- Она привлекательна, но похожа на вредное животное.
Заняв еще более крайнюю позицию, Эмили Брустер добавила:
- Вы только что говорили о Зле, месье Пуаро. Ну так вот, для меня эта женщина - само воплощение Зла. В ней нет ни толики добра! Я знаю о ней достаточно, чтобы иметь основание утверждать это...
Майор Барри пустился в воспоминания:
- Она напоминает мне некую особу, которую я знавал в Шимле. Тоже рыжеволосую, замужем за одним унтер-офицером. Она перевернула вверх дном весь тамошний гарнизон. Мужчины сходили по ней с ума. Если бы дать их женам волю, они бы выцарапали ей глаза, имея на то полное право - она разбила, не знаю, сколько браков...
Он покачал головой и добавил:
- Муж ее был маленький тихий человечек, готовый целовать землю под ее ногами. Он ничего не подозревал. Во всяком случае, он никогда не подавал вида...
Стефен Лейн произнес негромким, но твердым голосом:
- Подобные женщины - угроза...
Угроза... - и умолк.
Арлена Стюарт дошла до кромки воды. Двое молодых людей устремились ей навстречу. Она стояла между ними и улыбалась.
Но улыбалась она не им, а человеку, проходившему поодаль за их спинами, - Патрику Редферну.
Умственному взору Эркюля Пуаро вдруг предстал компас: Патрик Редферн внезапно повернул в сторону, противоположную от террасы, намагниченная игла, хочет она того или нет, подчиняется определенному закону и поворачивается к северу. Патрик Редферн направился к Арлене Стюарт.
Она с улыбкой ждала его. Затем сделала несколько шагов. Волны угасали у ее ног. Патрик шел теперь рядом с ней.
Когда она легла в тени камней, Патрик Редферн сел рядом с ней на гальку.
Не произнеся ни единого слова, Кристина Редферн встала и ушла в отель.
После ее ухода наступила неловкая тишина.
Первой заговорила Эмиль Брустер.
- Какое безобразие, - заявила она. - Кристина прелестная молодая женщина, и женаты они всего лишь год или два!
- Особа из Шимлы, о которой я только что говорил, - вставил майор, -заставила развестись несколько совершенно благополучных супружеских пар.
- Мне кажется, - продолжала Эмили Брустер, - что некоторые женщины получают удовольствие, внося раздор в счастливую семейную жизнь других. Чуть помолчав, она добавила:
- Патрик Редферн - глупец!
Эркюль Пуаро не принимал участия в разговоре. Отведя взгляд от Патрика Редферна и Арлены Стюарт, он созерцал пляж.
Мисс Брустер вспомнила о своем желании покататься на лодке и ушла.
После ее ухода, снедаемый любопытством майор Барри устремил на Пуаро свои выпученные глаза, наводящие на мысль об огромном крыжовнике.
- Ну как, Пуаро, что скажете? - спросил он. - Вы все молчите! Каково ваше мнение о прекрасной сирене? Лакомый кусочек, не правда ли?
- Может быть, - ответил Пуаро, - я не могу ничего сказать.
- Ну-ну, давайте по-честному! Знаем мы вас, французов!
- Я не француз, - довольно сухо заметил Пуаро.
- Но не будете же вы меня убеждать, что вы некомпетентны, когда речь идет о красивой молодой женщине! Что вы о ней думаете?
- Она не так уж и молода.
- Какое это имеет значение? Женщине столько лет, на сколько она выглядит. По моему мнению, ей еще нечего стыдиться своего возраста...
- Она красива, согласен! - сказал Пуаро. - Но красота - это еще не все. Все головы, за исключением одной, повернулись в ее сторону, когда она появилась на пляже, не из-за ее красоты...
- А потому, что в ней что-то есть, а? "Изюминка", верно?
Пуаро молчал. Майор проследил за его взглядом и спросил:
- Что это вас там так заинтересовало?
- Исключение, - ответил Пуаро. - Человек, который не повернул головы, когда она шла по пляжу.
Загорелому блондину, удостоившемуся внимания Пуаро, было лет сорок. Сидя на песке, он курил трубку и читал "Таймс".
- Да ведь это ее муж! - воскликнул майор. - Это Маршалл!
- Я знаю, - промолвил Пуаро.
Майор издал негромкий смешок, похожий на кудахтанье. Будучи холостяком, он разделял мужей на три категории: "препятствия", "помехи" и "ширмы".
- На вид он ничего, - заключил майор. - Из уравновешенных. Интересно, принесли ли мой "Таймс"...
Он встал и направился к отелю.
Пуаро повернул голову в сторону Стефена Лейна. Пастор смотрел на Арлену Маршалл и Патрика Редферна. Его глаза встретились с глазами Пуаро. - Эта женщина - исчадие ада, - процедил он. - Вы так не думаете?
- Трудно сказать, - медленно произнес Пуаро.
Глаза Стефена горели мистическим огнем.

Глава 2

Когда Розамунда Дарнли села рядом с Эркюлем Пуаро, он не стал скрывать своего удовольствия.
Впоследствии Пуаро сам признался, что он испытывал перед Розамундой Дарнли больше восхищения, чем перед любой другой женщиной в мире. Ему нравились ее врожденное благородство, ее грациозный силуэт, царственная посадка головы, уложенные ровными блестящими волнами темные волосы и очарование лукавой улыбки. Темно-синее платье, отделанное белым, было того самого простенького покроя, за которым стоят большие деньги. Розамунда Дарнли, владелица фирмы "Роз Монд", была одним из лучших модельеров Лондона.
- Честно говоря, мне здесь не нравится, - сказала она. - Вот я и думаю, что я здесь делаю?
- Но ведь это не первый ваш приезд сюда?
- Верно. Я уже приезжала в этот отель два года тому назад на Пасху. Тогда здесь было меньше народа.
Эркюль Пуаро внимательно посмотрел на нее и мягко произнес:
- У вас что-то не ладится. Или я ошибаюсь?
Она отрицательно покачала головой. Опустив глаза, она вздохнула:
- Я увидела привидение. Вот что со мной!
- Привидение?
- Да!
- Какое? Кто вам привиделся?
- Я сама.
- А! - воскликнул Пуаро и ласково спросил:
- Вам причинили боль?
- Огромную. Вы знаете, когда возвращаешься в прошлое...
Отдавшись своим мыслям, она на время умолкла и потом продолжила:
- Вообразите себе мое детство! Вы, конечно, не сможете, потому что вы не англичанин...
- Я все же попробую, - сказал Пуаро. - У вас было очень...
Очень английское детство?
- Более английское, чем вы думаете. Сельская местность, большой старый дом, лошади, собаки, прогулки под дождем, горящие дрова в камине, садовые яблоки, нехватка денег, дешевенькие платья, запущенный сад...
- И вам захотелось вернуться в прошлое?
Она покачала головой.
- В прошлое не вернешься. Никогда! Но, если бы это было возможно, мне бы хотелось избрать другой жизненный путь.
- Меня удивляют ваши слова, - сказал Пуаро.
- Меня тоже, - ответила она.
Они вместе засмеялись.
- Во время моей молодости, - начал рассказывать Пуаро, - такие далекие времена - существовала забавная игра. Вас спрашивали: "Если бы вы были не вы, кем бы вы хотели быть?" Ответ писали в дамские альбомы, обтянутые красивой синей кожей с золотым обрезом. Ответить на этот вопрос бывало так непросто! - Не сомневаюсь, - согласилась Розамунда. - Нельзя же захотеть превратиться в диктатора или принцессу королевской крови. А друзей знаешь слишком хорошо! Помнится, я однажды познакомилась с очаровательной парой. Они производили впечатление, что продолжают нежно любить друг друга даже после долгих лет брака. Каждый из них окружал другого непрестанным вниманием, и я позавидовала счастливой участи этой женщины. Если бы это оказалось возможным, я с большой радостью поменялась бы с нею местами. Позже я узнала, что вот уже одиннадцать лет, как эти двое, оставаясь наедине, не говорят друг другу ни единого слова.
Она вновь засмеялась и заключила:
- Мораль этой истории: никому не завидуйте!
Немного помолчав, Пуаро сказал:
- И все же, мадемуазель, у вас должно быть много завистников.
- Разумеется, - ответила Розамунда.
Подумав, она добавила с иронической улыбкой:
- Конечно, я из числа преуспевающих женщин. Моя работа дает мне моральное - творческое - удовлетворение, и одновременно приносит мне все финансовые блага. Я зарабатываю много денег, я не уродлива и мне есть, что сказать...
Помолчав несколько секунд, она еще шире улыбнулась и закончила:
- Зато у меня нет мужа! В этом плане я потерпела фиаско...
- Если вы не вышли замуж, то лишь потому, что мужчины не умеют выражать словами свои чувства, - галантно заметил Пуаро. - Вы остались незамужней, не будучи к тому вынужденной, а по собственному выбору.
- Вот вы мне это говорите, а сами, в глубине души, думаете, что женщина может быть счастлива, только если у нее есть муж и дети.
- Обзавестись мужем и детьми - это общий удел всех женщин, - с живостью возразил Пуаро, - тогда как добиться славы и достичь высокого социального положения доступно лишь одной женщине из ста, даже из тысячи! Розамунда сделала гримаску.
- Тем не менее, я всего лишь невезучая старая дева! И сейчас меня это угнетает. Я была бы намного счастливее, живя на гроши с неотесанным мужем и сворой детей, путающихся у меня под ногами! Вы со мной согласны?
Пуаро поклонился:
- Если это ваше мнение, то оно и мое.
Она расхохоталась, и хорошее настроение вернулось к ней.
- Как бы то ни было, месье Пуаро, - сказала она, закуривая сигарету, - вы умеете разговаривать с женщинами. Я чувствую себя теперь полностью расположенной защищать - даже от вас, если пожелаете, - позицию работающей женщины. Если задуматься, то вы правы! Мне повезло...
И я это хорошо знаю! - Значит, на нашем прекрасном пляже все обстоит отлично?
- Да!
Пуаро достал из портсигара одну из своих любимых тоненьких сигарет, закурил и, следя глазами за завитками дыма, спросил:
- Если я хорошо понял, мистер...
Нет, капитан Маршалл - ваш старый знакомый?
Она взглянула на него в изумлении.
- Откуда вы это знаете? Вам Кен сказал?
Пуаро покачал головой.
- Мне никто ничего не говорил. Не забывайте, что я детектив. Этот вывод напрашивался сам собой.
- Я не понимаю вас.
- Подумайте, и все поймете!
Руки маленького детектива задвигались в красноречивых жестах.
- Подумайте! Вот уж неделя, как я вижу вас здесь веселой, беззаботной, радующейся жизни. Сегодня же, ни с того, ни с сего вы вдруг пускаетесь в разговоры о привидениях и о добром старом времени! Что произошло? Новых постояльцев в отеле не прибавилось за исключением капитана Маршалла, приехавшего вчера с женой и дочерью. И ваше настроение немедленно меняется на глазах. Что ж здесь неясного?
- Вы правы, - призналась Розамунда Дарнли. - Мы с Кеннетом Маршаллом, можно сказать, вместе воспитывались. Наши родители были соседями, и Кеннет всегда очень хорошо ко мне относился. Разумеется, не без оттенка снисходительности - ведь он был на четыре года старше меня. Я его очень давно потеряла из вида. По меньшей мере, пятнадцать лет назад...
- Да, это действительно давно, - согласился Пуаро.
Они помолчали, затем Пуаро спросил:
- Он симпатичный человек?
- Кен очарователен, - немедленно ответила Розамунда с большой теплотой в голосе. - Он один из лучших людей, которых я знаю. Очень спокойный, очень сдержанный. Его можно упрекнуть только в одном: он вступает в немыслимые браки!
- Вот как?
- Когда речь заходит о женщине, - продолжала Розамунда, - Кеннет утрачивает способность думать! Вы помните дело Мартингдейлов?
Пуаро поморщил брови.
- Мартингдейлов?... Это не та история с отравлением мышьяком?
- Та самая. Это случилось семнадцать или восемнадцать лет назад. Жену обвинили в убийстве мужа...
- Но ее оправдали, доказав, что она и не помышляла его отравлять?
- Совершенно верно... Ну так вот, после оправдательного приговора, Кен женился на ней. Представляете себе, что он сделал?
- Хорошо, а если она была невиновна?
Розамунда Дарнли досадливо взмахнула рукой.
- Она была невиновна. Во всяком случае, так думали... Так что же, мало на свете женщин, чтобы жениться на той, которую еще недавно обвинили в убийстве?
Пуаро не ответил. Он знал, что ему достаточно хранить молчание, чтобы Розамунда Дарнли продолжила свой рассказ. Что она и сделала.
- Конечно, - сказала она, - он был тогда очень молод - ему только что исполнился двадцать один год - и очень влюблен в нее. Она умерла через год после их замужества, родив Линду. Я думаю, что это причинило ему большое горе. Потом он стал кутить, но недолго. Наверное, искал забвения... Немного помолчав, она продолжала:
- А потом появилась Арлена Стюарт. В ту пору она играла в ревю, и из-за нее лорд Кардингтон начал бракоразводный процесс. Он был страшно увлечен ею, и все думали, что они поженятся, как только это станет возможным. Лорд Кардингтон развелся, но брака не последовало. Она подала на него в суд за нарушение брачного обещания, разыгрался скандал...
И, в конце концов, явился этот дурачок Кен и женился на ней! Ну, не глупо ли?
- Да, это безумный поступок, - мягко произнес Пуаро. - Однако у капитана есть оправдание: она очень красива.

1 Следующая страница


Зло под солнцем 2

- Никто не утверждает обратного. Я полагаю, что сэр Роджер Эрскин придерживался того же мнения. После его смерти, согласно составленному им завещанию, она получила все его состояние. Поднялся страшный скандал. Я думала, что это откроет Кену глаза, однако ошиблась. Сама я в ту пору уже очень давно с ним не виделась, но мне сказали, что он отнесся к этой истории совершенно спокойно! Хотела бы я знать, почему? Надо полагать, что по отношению к ней он находится в полном ослеплении...
- Может быть, есть и другие причины?
- Гордость? Что бы ни случилось, не опускать головы?... Возможно. По правде говоря, я не знаю, что он думает о ней, не знаю, любит ли он ее... И никто этого не знает!
- А что она? - спросил Пуаро.
Розамунда невесело улыбнулась.
- Она самая корыстная женщина из всех, кого я знаю. "Искательница золота" номер один! Что, впрочем, не мешает ей коллекционировать ощущения. Как только в радиусе ста метров от нее появляется мало-мальски привлекательный мужчина, она выступает в поход... Она такая!
- Я заметил, - согласился Пуаро. - Эта женщина видит вокруг себя одних лишь мужчин.
- Сегодня она выбрала себе в жертвы Патрика Редферна. Он - легкая добыча: красивый простодушный молодой человек, влюбленный в свою жену, не Казанова. Не могу сказать, что я в восторге от Кристины Редферн, хотя мне и нравится ее аккуратный и опрятный вид, но мне все же жаль ее. У нее нет ни малейшего шанса победить Арлену!
- Я разделяю ваше мнение, - мрачно проговорил Пуаро.
- До брака Кристина преподавала в колледже. Она из тех людей, которые верят в господство духа над материей. Боюсь, что ее убеждениям будет нанесен сокрушительный удар!
Пуаро закинул головой в знак согласия.
- Какая гадкая история, - сказала Розамунда, вставая. - И право, досадно, что здесь никто ничего не может сделать!
Стоя перед зеркалом у себя в номере, Линда Маршалл без тени снисхождения рассматривала свое лицо. Оно ей решительно не нравилось. Резко выступающие скулы и веснушки были, на ее взгляд, столь же мало привлекательны, как и волосы, мягкие, но всегда растрепанные, столь же некрасивы, как и глаза, светло-карий цвет которых казался ей глупым, как и агрессивно выступающий вперед подбородок. Ее рот и зубы были еще ничего, но разве зубы входят в расчет? И не прыщик ли это собирается выскочить у нее на носу?
При ближайшем рассмотрении, она с облегчением констатировала, что это был не прыщик, но, тем не менее, пришла в выводу, что шестнадцать лет -это непереносимая кара.
Да, кара. Что это за возраст, шестнадцать лет? Никому неизвестно. Неловкая, как молодой жеребенок, и свирепая, как сторожевой пес, Линда страдала от своей неуклюжести и еще больше от того, что не была ни женщиной, ни девочкой. В школе все еще обходилось. Но она закончила учебу, и никто, казалось, не имел ни малейшего представления о ее будущем. Отец собирался отправить ее на следующую зиму в Париж, но это ей совершенно не улыбалось. Правда и то, что ей больше хотелось оставаться дома. Она осознала это недавно, но четко: она ненавидела Арлену.
Ее лицо стало жестким, и она проговорила вполголоса:
- Грязная тварь!.. Она грязная тварь!
Всем известно, что на свете нет ничего хуже, чем иметь мачеху. И это правда! Нельзя сказать, что Арлена обращалась с ней плохо, нет. Но она ее игнорировала. А когда она, казалась, замечала существование Линды, в ее взгляде всегда сквозило нечто вроде насмешливого презрения. Она подавляла бедную Линду своей грациозностью и своим шиком. Рядом с ней не чувствовать себя неуклюжей и смешной было невозможно!
К тому же, было в Арлене что-то еще...
Что? Трудно сказать. Линда не преуспела в анализе своих эмоций и раскладывании их по полочкам, и ее брови сдвинулись.
- Она дурная женщина, вот что, - проговорила она. - Дурная...
Да, конечно, дурная, Но этим дело не ограничивалось. Здесь было что-то еще. Что-то такое, что Арлена делала с людьми. Взять, например, папу. Он так теперь изменился... Странная история. Перед Линдой вставали картины недавнего прошлого: отец приезжает за ней в колледж, отец увозит ее в путешествие по морю... А затем дом, отец с Арленой. Он вроде бы оставался таким же, как раньше. И в то же время был совершенно другим... "И все так и будет продолжаться, - думала Линда. - Дни за днями, месяцы за месяцами... Нет, я этого не перенесу!”
Ее безотрадная жизнь нескончаемо расстилалась перед нею, и она видела впереди лишь череду дней, отравленных присутствием Арлены. Линда еще слишком близка к детству, и год пока казался ей вечностью.
Она осознала, что ненавидит Арлену. "Я убью ее, - подумала она. - Я хочу, чтобы она умерла!”
Устремив взгляд поверх зеркала, она посмотрела на море. Пейзаж был действительно живописным. Вернее, он мог бы им быть - со своими пляжами, бухточками, узенькими тропинками. И сколько здесь неисследованных уголков! А гроты! Она еще не видела их, но дети Кахуэнов утверждают, что они есть...
- Если бы Арлена уехала, - вздохнула Линда, - нам было бы здесь так хорошо!
Она вспомнила вечер их приезда. В час прилива море покрывало дамбу, и им пришлось добираться на лодке. Издали отель казался необыкновенно красивым. А когда они сошли на землю, сидящая на террасе высокая темноволосая женщина бросилась к ним навстречу, воскликнув:
- Кеннет! Да не может быть!
Отец очень удивился:
- Розамунда!
Линда подвергла Розамунду строжайшему экзамену со всей строгостью своих шестнадцати лет и пришла к заключению, что это очень приятная женщина. Прическа была ей к лицу, тогда как большинство женщин причесаны плохо, так как они не задумываются о том, что им идет.
К тому же, Розамунда была с ней очень мила, не обращалась с ней, как с маленькой, не говорила ей ничего неприятного и смотрела на нее, как на нормального человека. Линда была за все это ей благодарна.
Папа тоже казался довольным этой встречей и, словно помолодев, смеялся, как ребенок. Заметив это, Линда подумала, что ей редко доводится слышать отцовский смех. "Хотелось бы мне знать, каким папа был в моем возрасте..." Эта проблема оказалась ей не под силу, и она перестала над ней размышлять.
Ее вдруг поразила другая мысль. Какой приятной стала бы здесь жизнь, если бы их было только трое: папа, мисс Дарнли и она! Счастливые картины вставали перед ее глазами: папа и мисс Дарнли, смеясь, бегают друг за другом по пляжу, сцены купания, прогулки в гротах...
Затем ее лицо снова нахмурилось.
Арлена... Можно ли чувствовать себя счастливой, когда рядом Арлена? Это исключено. По крайней мере для нее, Линды. Нельзя чувствовать себя счастливой рядом с тем, кого ты ненавидишь. А она, без малейшего сомнения, ненавидит Арлену.
Линда удивилась, увидев в зеркале свое побледневшее лицо со странно застывшими глазами и заметила, что ее ногти впились ей в ладони...
Кеннет Маршалл постучался в комнату своей жены. Когда она откликнулась, он открыл дверь и вошел.
Арлена была уже одета. Сидя перед туалетным столиком, затянутая в зеленое, переливающееся всеми цветами радуги платье, она сосредоточенно красила ресницы.
- Это ты? - спросила она.
- Да. Я пришел узнать, готова ли ты.
- Дай мне еще одну минуту.
Он подошел к окну и стал смотреть на море. Его лицо было, как обычно, невозмутимо-спокойно.
- Арлена, - произнес он.
- Да?
- Ты уже встречалась с Редфернами?
- Конечно, - охотно ответила она. - На каком-то коктейле, не помню где. Он показался мне очень милым.
- Ты знала, что он здесь?
Она широко раскрыла глаза.
- Конечно же, нет, дорогой! Я очень удивилась, увидев его!
- А я думал, что тебя привлекло сюда его присутствие, - спокойно сказал Маршалл. - Ты так стремилась сюда приехать!
Она положила коробочку с тушью на столик и, повернувшись к мужу, улыбнулась:
- Я не помню, кто мне рассказал об этом пляже. Кажется, Райленды. Они говорили, что это прелестный, еще малоизвестный уголок... Тебе здесь не нравится?
- Это не исключено.
- Да что ты, дорогой, что на тебя нашло? Ты же обожаешь купаться и загорать. Я уверена, что тебе тут очень хорошо.
- По-моему здесь главным образом хорошо тебе!
Она не ответила и с удивлением устремила на него взгляд своих больших глаз.
- Милый Кеннет! Да как ты можешь говорить такие ужасные вещи?
- Я тебя знаю, Арлена, - невозмутимо проговорил он, - и знаю, на что ты способна. Редферны - счастливая пара. Тебе действительно необходимо внести раздор в их супружескую жизнь?
- Ты несправедлив! Я не понимаю, с чего это ты на меня набросился. Что я такого сделала? Ничего! Разве моя вина, если он...
- Если он что?
Ее ресницы затрепетали и, смутившись, она ответила:
- Ну, если мужчины бегают за мной! Я здесь причем. Их не переделаешь! - Значит, ты допускаешь, что он ухаживает за тобой?
- Он совершает ошибку!
Она подошла к мужу.
- Послушай, Кеннет, разве ты не знаешь, что я люблю тебя одного?
Она смотрела на него своими восхитительными глазами, окаймленными огромными ресницами, глазами, перед которыми могли устоять лишь немногие мужчины.
Кеннет Маршалл долго не сводил с нее взгляда. Лицо его оставалось строгим. Спокойным голосом он сказал ей:
- Я ведь тебя хорошо знаю, Арлена...
С южной стороны отеля к пляжу спускались террасы. Там же начиналась тропинка, огибающая по верху обрыва весь юго-западный берег острова. В пяти минутах ходьбы внизу от тропинки вела лестница, спускающаяся к высеченным в скале террасам, значившимся на карте острова под названием "Солнечный карниз". Там, прямо в камне были сделаны углубления в виде ниш с удобными сидениями.
После ужина Патрик Редферн с женой присели в одной из этих ниш. Ночь была светлая, и лунные отблески играли на воде.
- Какой прекрасный вечер! - воскликнул Патрик. - Правда, Кристина?
- Да.
Ответ был произнесен таким тоном, что ему стало не по себе. Он замолчал, устремив взгляд прямо перед собой.
- Ты знал, что эта женщина будет здесь? - спросила Кристина после недолгого молчания.
- Я не понимаю, о чем ты говоришь, - ответил он, повернувшись к ней. - Ты прекрасно все понимаешь!
- Послушай, Кристина, я не знаю, что с тобой происходит...
Она перебила его, и голос ее чуть задрожал:
- Что со мной происходит? Вернее будет спросить, что происходит с тобой!
- Со мной? Ничего.
- Нет, Патрик. Приехать сюда хотел ты. Ты так меня уговаривал, что я согласилась. Я ведь хотела поехать в Тинтейджел, где...
Мы провели наш медовый месяц. Но ты стоял на своем. Ты хотел, чтобы мы приехали сюда...
- А разве это не прелестный уголок?
- Может быть. Но ты хотел приехать сюда, зная, что она будет здесь!
- Она? Кто она?
- Миссис Маршалл!... Ты влюблен в нее!
- Ради бога, Кристина, не говори глупостей! С каких это пор ты стала разыгрывать сцены ревности?
В его негодовании чувствовалось что-то наигранное, фальшивое.
- Мы были так счастливы, - сказала Кристина.
- Были счастливы? Конечно! Мы и сейчас счастливы! Но наше счастье долго не продлится, если ты будешь устраивать мне сцены каждый раз, когда мне случится заговорить с какой-либо женщиной!
- Ты же знаешь, что дело не в этом!
- Извини меня, но ты должна понять, что вступив в брак, можно по-прежнему сохранять хорошие отношения с другими людьми. Нельзя же во всем видеть зло. Если я не могу заговорить с красивой женщиной без того, чтобы ты не заключила, что я влюблен в нее, то...
Он не договорил, закончив фразу шутовской дрожью, которой он постарался придать максимально комический вид.
- Ты влюблен в нее, - коротко сказала Кристина.
- Да не говори ты глупостей! Я с ней едва перебросился парой слов!
- Это ложь.
- Уж не собираешься же ты ревновать меня к любой красивой женщине, которая нам встретится?
- Она не просто красивая женщина!... Она опасная женщина. Я знаю, о чем говорю. Она причинит тебе зло, Патрик. Я умоляю тебя, забудь ее, и уедем отсюда!
- Не будь смешной, Кристина! - воскликнул он. - И давай не ссориться, ладно?
- Я и не собираюсь ссориться.
- В таком случае, веди себя, как разумный человек. Ну, нам пора идти. Он встал.
После недолгого колебания, она тоже поднялась.
- Хорошо, пойдем, - ответила она и направилась к лестнице.
Стоящий на нижней платформе Эркюль Пуаро горестно закачал головой.
Он все слышал. Большинство людей, очутившись свидетелями интимного разговора, стараются отойти в сторону, но Эркюль Пуаро был неподвластен такого рода соображениям.
"К тому же, - объяснял он много позже своему другу Гастингсу, - речь ведь шла об убийстве.”
"Но ведь убийство еще не было совершено", - заметил ему тогда Гастингс.
“Верно, - признался Пуаро. - Но оно уже было предначертано.”
"Так почему же вы его не предотвратили?”
И Эркюлю Пуаро со вздохом пришлось объяснять, как он уже один раз делал это в Египте, что если кто-то задумывает кого-то убить, его трудно заставить изменить свое решение.
Совесть не мучила Пуаро упреками. Неизбежного не избежать.

Глава 3

Розамунда Дарнли и Кеннет Маршалл сидели на траве на вершине Чайкиной скалы. Сюда по утрам приходили те отдыхающие, которые искали покоя.
- Здесь чувствуешь себя далекой от всего мира, - сказала Розамунда. И это очень приятно.
- Да, - ответил Кеннет.
Он лег, приник лицом к земле и вдохнул запах невысокой травы.
- Хорошо пахнет. Розамунда, вы помните дюны в Шипли?
- Еще бы!
- Отличное было время!
- Да.
- Вы знаете, что вы мало изменились?
- О нет, наоборот. Я очень изменилась.
- Вы преуспели, нажили себе состояние, сделались знаменитостью, но остались прежней Розамундой!
- Если бы это было так!
- Что означает этот вздох?
- Ничего! Просто жаль, что, взрослея, люди теряют иллюзии и не остаются теми прелестными маленькими существами, какими они были в детстве.
- Но, мое дорогое дитя, насколько я помню, вы никогда не были прелестным маленьким существом! Вы очень часто страшно сердились и однажды в приступе гнева чуть не задушили меня!
Она рассмеялась.
- А вы помните, как мы ходили с Тоби охотиться на водяных крыс?
На протяжении нескольких минут они предавались воспоминаниям о давнишних приключениях, затем умолкли. Пальцы Розамунды играли с замочком сумки.
- Кеннет!
Маршал снова лежал, уткнувшись лицом в траву.
- Кеннет, - повторила она, - вы не перестанете со мной разговаривать, если я скажу вам что-то ужасно нескромное?
Прежде чем ответить, он перевернулся на спину и сел.
- Я не представляю себе, как вы можете сказать что-то, что покажется мне нескромным. Вы же знаете, мы старые друзья...
Эти слова доставили ей удовольствие, но она не подала вида.
- Кеннет, почему вы не разведетесь? - спросила она.
Лицо Маршалла изменилось, стало жестким, и недавнее счастливое выражение его исчезло. Он вынул из кармана трубку и, не отвечая, стал набивать ее.
- Простите меня, если я причинила вам боль, - извинилась она.
- Вы не причинили мне боли, - тихо произнес он.
- Ну так что же?
- То, что вы не можете понять...
- Вы... Вы так ее любите?
- Дело не в этом. Но я женился на ней.
- Я знаю. Но ведь...
У нее было прошлое.
Он сосредоточенно набивал трубку.
- Может быть, - ответил он.
- Вам ничего не стоит развестись, Кен.
- Мое дорогое дитя, вы не имеете право говорить это. Она кружит мужчинам головы, возможно. Но это не доказывает, что она потеряла свою! Розамунда удержала слова, готовые слететь с ее губ, и сказала только: - Если вы предпочитаете смотреть на вещи иначе, вам было бы легко сделать так, чтобы развод попросила она.
- Не сомневаюсь.
- Вам нужно это сделать, Кен. Правда... Ведь у вас есть дочь.
- Какое Линда имеет к этому отношение?
- Подумайте, Кен. Дети очень многое чувствуют.
Прежде чем ответить, Кеннет поднес к трубке спички и несколько раз затянулся.
- Да, конечно, кое в чем вы правы. Вполне возможно, что Линда и Арлена не очень ладят друг с другом, и я согласен с вами, что для Линды было бы лучше попасть под другое влияние. Это уже давно беспокоит меня... - Я очень люблю Линду, - сказала Розамунда. - В этой девочке есть что-то доброе. Да, очень положительное.
- Она вся в мать. Как и Рут, когда она берется за что-то, от своего не отступится.
Они снова помолчали.
- Так что же, - продолжала Розамунда, - вы не думаете, что вам следовало бы расстаться с Арленой?
- Развестись?
- Да. Сейчас это делается очень часто...
- Вот это-то мне и не нравится! - гневно воскликнул Кеннет Маршалл. -Именно этого я и не переношу!
Она с удивлением посмотрела на него.
- Чего этого?
- Того, как люди стали вести себя. Они берутся за что-нибудь и при первой же возможности бросают начатое, чтобы ухватиться за что-то другое! Это выводит меня из себя! Есть вещь, которая называется порядочностью. Если ты женился на женщине и взял на себя обязательство заботиться о ней, слово надо держать. До конца! Это вопрос чести! Слишком уж много стало неудачных браков и скоропалительных разводов! Арлена - моя жена, и точка! Розамунда наклонилась к нему и вполголоса проговорила:
- Значит, вы останетесь с ней, "пока смерть вас не разлучит"?
- Совершенно верно.
Она встала и сказала:
- Я поняла.
Возвращаясь в Лезеркомбскому заливу по узкой петляющей дороге, мистер Хорас Блатт, на одном из поворотов, чуть не задавил миссис Редферн.
Она прижалась к зеленой изгороди, а мистер Блатт в свою очередь резко затормозил и остановил машину.
- Хэлло! - приветливо крикнул он.
Мистер Блатт был крупным мужчиной с красноватым лицом и венчиком рыжих волос, обрамляющих сверкающую лысину.
По его собственному признанию, он всегда ставил перед собой задачу поднимать бодрость духа и приносить хорошее настроение всюду, где он появлялся. По его мнению (которое он ни от кого не скрывал), в "Веселом Роджере" не хватало именно веселья. Единственное, что его обычно удивляло, - это необъяснимое исчезновение большинства присутствующих при его появлении.
- Еще чуть-чуть, - весело воскликнул он, - и я бы превратил вас в мармелад!
- Действительно, так почти и случилось, - ответила Кристина Редферн. - Садитесь, подвезу.
- Спасибо, нет. Я предпочитаю пройтись пешком.
- Вы шутите? А зачем же тогда машина?
Кристина не стала спорить и устроилась рядом с мистером Блаттом. Когда машина тронулась, он повернулся к ней.
- И что это за причуда ходить в одиночестве? Да еще такой красивой женщине, как вы!
- Я люблю уединение...
Мистер Блатт с медвежьей силой толкнул ее локтем в бок, поспешно выровнял машину, направленную прямо в изгородь, и заявил:
- Все женщины это говорят, но не думают. Видите ли, гостям "Веселого Роджера" следовало бы немножко встряхнуться. Правда, постояльцы там - не восторг. Слишком много детей и старых развалин. Возьмите, к примеру, этого англо-индийского приставалу, или пастора, или американцев, которые все время говорят в нос, или этого иностранца... Ну и усищи же у него, один смех. Наверное, он парикмахер.
- Вовсе нет, - возразила Кристина. - Он детектив.
Мистер Блатт опять чуть не врезался в изгородь.
- Детектив? - переспросил он. - Ах, поэтому он так нарядился!
Кристина не удержала улыбки.
- Он вовсе не наряжен, - сказала она. - Это его обычный вид. Его зовут Эркюль Пуаро, и вы, должно быть, слышали о нем.
- Мне называли его фамилию, но я ее не очень разобрал. Конечно, я о нем слышал! Но я думал, что он умер... И что он здесь выискивает?
- Ничего. Он просто отдыхает.
Мистер Блатт скептически моргнул.
- Ладно, поверю, раз уж вы говорите. По его виду похоже, что он любит все усложнять.
- Нет, - поколебавшись, ответила Кристина. - Он просто оригинал, вот и все.
- По моему мнению, - заявил мистер Блатт, - Скотланд Ярд стоит всех полиций мира, вместе взятых. Мой девиз - "Покупайте сделанное в Англии!" Они уже подъехали к морю и, издав победоносный гудок, машина въехала в гараж "Веселого Роджера", который находился прямо напротив отеля.
Линда Маршалл расхаживала по маленькому магазинчику, снабжавшему всем необходимым туристов, гулявших по берегу залива. Одну из его стен занимали стеллажи с книгами, которые можно было взять на время за несколько мелких монет. Самые новые из них были десятилетней давности, иные -двадцатилетней, а то и более.
Колеблясь, Линда брала с полки то одну, то другую книгу. Сказав себе, что ей решительно не пристало читать "Четыре перышка" или "Ход наоборот", она взяла в руки толстый томик, обтянутый телячьей кожей, и стала его просматривать.
Время шло.
Внезапно раздавшийся голос Кристины Редферн заставил ее вздрогнуть. Быстрым движением она поставила книгу на место.
- Что вы читаете, Линда? - спросила Кристина.
- Ничего, - поспешно ответила Линда. - Ищу себе книжку.
Она взяла первое попавшееся издание - "Свадьбу Уильяма Эша" - и направилась к прилавку.
- Меня довез мистер Блатт, - сказала Кристина. - Перед этим он меня чуть не задавил, и мне пришлось приехать с ним. Но идти с ним по дамбе у меня уже не хватило терпения. Под предлогом, что мне нужно кое-что купить, я его поблагодарила, и вот я здесь!
- Он такой ужасный тип! - воскликнула Линда. - Он все время хвастается своими деньгами и старается быть остроумным.
- Бедняга! Мне его даже жаль...
- А мне нет! - заявила Линда.
Они вышли из магазина и направилась к дамбе.
Долгое время они шли молча. Линда полностью отдалась своим мыслям. Ей нравилась Кристина Редферн. Из всех обитательниц острова Линда мирилась с присутствием только Розамунды и ее. Кристина была умна. Об этом говорил уже тот факт, что она не считала необходимым обязательно разговаривать, когда Линда шла с ней рядом. Зачем болтать, если вам нечего сказать? Одолевали ее и другие мысли.
- Миссис Редферн, - вдруг заговорила она, - вам никогда не кажется, будто мир такой жестокий, такой страшный, такой ужасный, что вам хочется...
Хочется, чтобы он разлетелся на куски?
Слова ее прозвучали комично, но в тревожном лице Линды ничего забавного не было. Кристина долго смотрела на нее, заглянула ей в глаза, не нашла в них ничего, над чем можно было бы посмеяться, и заколебалась, прежде чем ответить.
- Да, Линда, - серьезно сказала она. - У меня уже было такое ощущение...
- Значит, это вы - знаменитый детектив? - спросил мистер Блатт.
Они сидели в американском баре, любимом пристанище мистера Блатта. Пуаро наклонил голову в знак согласия. Этот эпитет не ранил его скромность.
- И что же вы здесь делаете? - продолжал расспрашивать мистер Блатт. - Работаете?
- Нет, отдыхаю. У меня отпуск.
На лице мистера Блатта появилось хитрое выражение.
- Конечно, ничего другого вы ответить не можете!
Пуаро запротестовал, но мистер Блатт продолжал:
- Заметьте, со мной вам нечего опасаться. Я не из тех, кто выбалтывает все, что им рассказывают. Я научился держать язык за зубами. И давно! Я бы не смог добиться того, чего добился, если бы не умел молчать. Вы же знаете людей: как только они о чем-нибудь услышат, немедленно раззванивают это всем друзьям и знакомым. Так что вы, естественно, начеку. Поэтому и вынуждены делать вид, что вы здесь на отдыхе!
- А почему так не может быть на самом деле?
Подмигнув, в качестве вступления, своему собеседнику, мистер Блатт стал объяснять:
- Видите ли, жизнь носила меня по всему белому свету, и я хорошо разбираюсь в тонкостях одежды. В это время года, людей, одетых, как вы можно встретить в Довиле, Ле Туке или в Жуан-ле-Пэн <французские курорты западного и южного побережья>. Там они находят...
Как бы это выразиться...
Свою "тарелку".
Пуаро подошел к окну. Шел дождь, остров был окутан туманом.
- Может быть, вы и правы, - произнес он, вздохнул и добавил: - Там, по крайней мере, я бы развлекался!
- В казино, а?.. Я тоже так думаю. Мне пришлось вкалывать добрую часть моей жизни, и в ту пору я не имел возможность брать отпуск и кутить. Я хотел стать богатым, и я им стал. Зато теперь я делаю все, что мне вздумается! Мои деньги не хуже других, и, поверьте мне, в последние годы я с успехом наверстываю упущенное.
- Серьезно?
- Настолько серьезно, что я задаю себе вопрос, какого черта я здесь торчу!
- Меня это тоже удивляет.
- То есть как?
Рука Пуаро запорхала в воздухе.
- Дело в том, - объяснил он, - что я тоже наделен даром наблюдательности. И я скорее могу себе представить вас в Довиле или Биаррице, чем здесь!
- И, в конечном счете, мы оба сидим здесь! - заключил Блатт.
Он громогласно расхохотался и сказал:
- Понятия не имею, что привело меня сюда. Может быть, просто название этого отеля. "Веселый Роджер", остров Контрабандистов! Звучит романтично! Заставляет взыграть воображение! Вспоминаешь, как был мальчишкой, как играл в пиратов.
Эти воспоминания забавляли его.
- Когда я был молодым, - продолжал он, - я часто выходил в море под парусами. То здесь, то там... И, странное дело, страсть к парусникам не угасла во мне. Теперь я могу купить яхту, от которой у всех глаза на лоб полезут, но у меня нет на это желания. Я предпочитаю плавать на маленьком ялике. Редферн тоже, как я: он обожает парусники, и раза два мы вместе с ним выходили в море. Только теперь его не поймаешь! Он все время крутится около жены Маршалла...
Он слегка понизил голос.
- Надо признаться, что в нашем отеле, где собрались одни сухие сморчки, только в ней и бьет жизнь! Мне даже кажется, что Маршаллу нелегко держать ее в руках. Когда она выступала в театре, у нее было немало авантюр... И даже когда она из него ушла. Вот увидите, все это плохо кончится!
- В каком смысле "плохо"?
- Всякое может случиться. Ведь у Маршалла, если к нему присмотреться, непростой характер. Я в этом даже уверен, потому что мне рассказывали о нем... Спокойный, тихий и все такое. Но я подобных типов знаю. С ними не угадаешь, и я бы на месте Редферна поостерегся!
В бар, легок на помине, вошел Редферн и мистер Блатт быстро переменил тему.
- Ну так вот, парусный спорт у побережья - лучшего занятия я не знаю! Он сделал вид, что только что заметил Редферна.
- Здорово, Редферн! Что вы будете пить? Сухой мартини? Отлично! А вы, месье Пуаро?
Детектив поблагодарил и отказался.
- Я присоединяюсь к вашему мнению, Блатт, - сказал Редферн, усаживаясь. - Парусный спорт - самый лучший спорт в мире, - и мне бы хотелось побольше заниматься им. Когда я был мальчишкой, одним из моих любимых удовольствий было кататься неподалеку отсюда на маленькой лодке, вдоль берега...
- Значит, вам хорошо известна эта местность? - спросил Пуаро.
- Еще бы! Я бывал здесь еще до постройки отеля. На берегу залива Лезеркомб стояло в ту пору лишь несколько рыбацких хижин, а на острове -старый дом с обвалившейся штукатуркой, двери и окна которого были всегда закрыты.
- Он находился на месте отеля?
- Да, но в нем уже много лет никто не жил, и он разваливался на куски. Ходили слухи, что из него в грот Гномов ведет подземный ход. Сколько времени мы потратили на его поиски!
Хорас Блатт опрокинул свой стакан, выругался и, вытирая брюки, спросил:
- Что это еще за грот Гномов?
- Как, вы не знаете? - удивился Патрик - Он находится у бухты Гномов, и вход в него запрятан в скалах так, что его трудно найти. Начинается он с узкой расщелины, куда с трудом можно протиснуться, а внутри помещение расширяется. Представляете себе восторг попавшего туда мальчугана! Мне показал его один старый рыбак, но я думаю, что теперь и рыбаки не знают, где он. На днях я попросил одного из них показать мне бухту Гномов, и он не смог мне ответить.
- А что это за гномы? - поинтересовался Пуаро.
- Не забывайте, месье Пуаро, что мы находимся в Девоне, - ответил Патрик. - Это край легенд. В Шипсторе тоже есть грот Гномов. Выходя из него, там надо оставить булавку в дань этим "полевым" домовым.
- Очень курьезно, - заметил Пуаро.
- В этом краю бродит множество историй о гномах и домовых. Вам покажут курганы, где они держат совет, и фермеры, возвратившись домой после веселого проведенного вечернего застолья, совершенно серьезно рассказывают, что по дороге их дразнили гномы.
- По-моему, это означает, что они здорово заложили за воротник! -вмешался Хорас Блатт.
Пуаро улыбнулся и сказал:
- Вы даете слишком прозаичное объяснение. Легенды следует уважать.
Посмотрев на часы, Блатт встал.
- Извините меня, - сказал он, - но я иду ужинать. Меня интересуют пираты, а не гномы, Редферн!
- Ступайте, - откликнулся Редферн. - Надеюсь, что гномы отомстят и будут сегодня ночью дергать вас за ноги!
Блатт ушел, и Пуаро заметил:
- Для человека, одолеваемого демонами наживы, мистер Блатт, на мой взгляд, обладает весьма романтическим воображением.
- Это объясняется, видимо, тем, что его ум еще не достиг полного развития, - с полной серьезностью ответил Редферн. - Таково мнение моей жены. Подумайте только, он как подросток не читает ничего, кроме детективных романов и рассказов о диком Западе!
- Вы считаете, что у него умственный возраст подростка?
- А вы разве так не считаете?
- Я его слишком мало знаю.
- Должен сказать, что я его знаю не лучше, - признался Редферн. - Я с ним два раза выходил в море, но быстро заметил, что он на воде не любит быть в компании и предпочитает оставаться один.
- Это довольно странно. На суше у него совсем другие вкусы.
- Что верно, то верно, - рассмеялся Редферн. - Нам с огромным трудом удается избавиться от его предприимчивости. Дай ему волю, это место быстро бы превратилось в нечто среднее между Маргейтом <английский курорт> и Ле Туке..
Пуаро промолчал, внимательно изучая лицо своего собеседника. Это было лицо счастливого человека. Внезапно Пуаро произнес:
- У меня впечатление, мистер Редферн, что жизнь кажется вам прекрасной!
Патрик удивленно взглянул на него.
- Конечно, - ответил он. - А разве это не так?
- Да, так! И вы правы, наслаждаясь ею. Я вас поздравляю.
- Спасибо, - улыбнулся Патрик.
Пуаро выждал, а потом сказал:
- А теперь, как человеку, которому намного больше лет, чем вам, мне хотелось бы дать вам совет.
- Слушаю вас.
- Ну так вот. Один мой друг, мудрый и здравомыслящий полицейский, сказал мне как-то очень давно: "Мой дорогой Эркюль, если ты хочешь быть счастлив, избегай женщин!”
- Боюсь, - ответил Редферн, - что ваше предостережение запоздало: я уже женат!
- Я знаю. У вас очаровательная жена, и она вас очень любит.
- Я тоже люблю ее.
- Рад это слышать.
Патрик нахмурил брови и спросил:
- Куда вы клоните, мсье Пуаро?
Откинувшись на спинку кресла, маленький детектив закрыл глаза.
- Я хорошо знаю женщин, - промолвил он. - Они способны так усложнить вашу жизнь, что она станет невыносимой, а англичане - о, они ведут себя с женщинами, как дети. Мсье Редферн, если вы намеревались приехать сюда, зачем вы привезли с собой жену?
- Я вас не понимаю, - резким тоном ответил Патрик.
- Не думаю, - спокойно произнес Пуаро. - Но не настаиваю. Я не настолько безумен, чтобы спорить с влюбленным человеком. Я просто предлагаю вам свой совет, не более того.
Патрик Редферн принялся защищаться.
- Я вижу, мсье Пуаро, что вы наслушались сплетен миссис Гарднер и этой Брустер! - воскликнул он. - Болтать языком и раздувать скандалы -любимое занятие, которому они предаются с утра до вечера. Эти мегеры готовы забросать женщину грязью только за то, что она красива!
Пуаро встал и просто сказал:
- Не может быть, чтобы вы были так неопытны!
И, покачав головой, он вышел.
Выйдя из столовой, Эркюль Пуаро задержался в холле. Через открытую дверь проникал холодный воздух. Дождь кончился, и туман рассеялся. Вечер был приятным, и Пуаро решил пройтись.
По дороге он увидел миссис Редферн, сидящую на своей любимой скамейке над обрывом.
- Вы простудитесь, - сказал он. - Вам не следует здесь оставаться, не то подхватите насморк.
- Да нет, - ответила она. - К тому же, какое это имеет значение?
- Ну-ну, - мягко пожурил ее Пуаро. - Вы уже не ребенок и носите длинные платья. Вам надо постараться поразмыслить, как взрослому человеку. - Я вас уверяю, что я никогда не простужаюсь!
- Послушайте меня, - сказал Пуаро. - Сегодня была мокрая погода, шел дождь, дул ветер, потом спустился туман. А сейчас - спокойный вечер, и на ясном небе сияют звезды. Ну так вот, в жизни все бывает примерно так же. Тихим голосом, полным сдерживаемой ярости, она бросила:
- Знаете ли вы, мсье Пуаро, что меня больше всего выводит из себя?
- Нет, мадам.
- Жалость!
Это слово щелкнуло, как удар хлыстом.
- Вы что, думаете, я ничего не вижу? - продолжала она. - Люди говорят: "Бедная миссис Редферн! Ах, эта маленькая бедняжка!.." Я не бедняжка, и я не маленькая, но они все равно говорят, что им меня жалко! Так знайте же, мне не нужна жалость, не нужна!
Пуаро аккуратно расстелил свой носовой платок на скамейке и сел.
- В том, что они говорят, есть доля правды, - заметил он.
- Эта женщина...
- Не позволите ли вы мне, - сказал он, видя, что она не договаривает начатой фразы, - не позволите ли вы мне что-то вам сказать? В нашем мире Арлены Стюарт - Арлены Маршалл - не принимаются в расчет.
- Это одни слова.
- Это чистая правда. Их триумф эфемерен и долго не длится. Для того, чтобы с ней считались, женщина должна иметь сердце или голову на плечах.
- Вы думаете, что мужчин это интересует? - Уверен.
Она горько засмеялась.
- Я не разделяю ваше мнение. Пуаро медленно произнес:
- Ваш муж любит вас, мадам.
- Что вы об этом можете знать?

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Могу. Я видел, как он на вас смотрел.
Она внезапно разрыдалась, и ее голова опустилась на уютное плечо Пуаро.
- Я так больше не могу, - проговорила она сквозь рыдания. - Я так больше не могу!
Пуаро ласково похлопал ее по плечу и мягко посоветовал:
- Будьте терпеливы, мадам. Будьте терпеливы!
Она взяла себя в руки, прижала к глазам платочек и ответила почти твердым голосом:
- Мне уже лучше. Я больше не плачу. Я прошу вас оставить меня. Мне хочется побыть одной...
Он встал и, отвесив ей поклон, ушел по тропинке, ведущей к отелю.
Он почти дошел до него, когда с другой стороны зеленой изгороди, окаймляющей тропинку, до него донеслись голоса.
Он остановился и в щели между кустами увидел Арлену Маршалл и рядом с ней Патрика Редферна.
Патрик говорил, и в голосе его звучало глубокое волнение.
- Арлена, я люблю вас, и эта любовь сводит меня с ума! Скажите, что вы хоть немножко любите меня! Скажите!
Пуаро посмотрел на лицо Арлены. На нем читалось выражение полного удовлетворения, более близкого к животному, чем к человеческому.
- Ну, конечно, дурачок, - ласково ответила она, - я люблю вас. Вы же это прекрасно знаете!
Слушать дальнейший разговор Пуаро не стал и возобновил свой путь. Вскоре его кто-то нагнал. Это был капитан Маршалл.
- Прекрасный вечер, - сказал Маршалл, глядя на небо. - Я думаю, что завтра будет отличная погода.

Глава 4

Утром 25-го августа небо было таким безоблачным и голубым, что даже самые ленивые лежебоки поторопились встать с кровати.
Часовая стрелка еще только-только подбиралась к цифре восемь, когда Линда, сидящая у туалетного столика, перестала читать и отложила в сторону маленький толстый томик в кожаном переплете. Она посмотрела на себя в зеркало и увидела плотно сжатые губы и неподвижные глаза.
- Это надо сделать, - прошептала она, - и я сделаю это!
Она сняла пижаму, надела купальник, набросила на плечи халат, сунула ноги в сандалии и вышла из своего номера.
Прямо от балкона, находящегося в конце коридора, начиналась лестница, ведущая к скалам. Небольшие металлические ступеньки, вделанные прямо в камень, спускались к морю. Этот спуск был знаком всем обитателям "Веселого Роджера", предпочитающим для утреннего купания перед завтраком маленький пляж, который находился внизу, большому расположенному дальше.
Линда начала спускаться по лестнице и увидела поднимающегося ей навстречу отца.
- Ты уже встала? - спросил он. - Идешь купаться?
Она кивнула головой.
Но, дойдя до скал, она свернула налево, чтобы попасть на маленькую тропинку, ведущую к дамбе, которая связывала остров с сушей. Было время прилива, и дамбу залило водой. На волнах покачивалась лодка, предоставленная в распоряжение гостям "Веселого Роджера". Лодочник еще не пришел, и Линда, прыгнув в лодку, сама отвязала ее и принялась грести. Добравшись до берега, она поднялась по наклонной площадке перед въездом в гараж и, минуя его, вошла в магазинчик.
Хозяйка только что открыла ставни и теперь подметала пол.
- Вы сегодня поднялись рано, мисс, - сказала она, увидев Линду. Девушка пошарила в кармане халата и достала из него деньги...
Вернувшись к себе в номер, Линда застала там Кристину Редферн.
- А, вот и вы! - воскликнула молодая женщина. - Я так и думала, что вы еще не ушли завтракать!
- Нет еще, - подтвердила Линда. - Я просто ходила купаться.
Кристина заметила, что девушка держит в руках пакет.
- Разве почту уже принесли? - спросила она.
Линда покраснела и, как обычно, по неловкости, уронила пакет. Он упал на пол и раскрылся.
- Зачем это вы купили свечи? - удивилась Кристина.
К счастью для Линды, не дожидаясь ответа, она добавила:
- Я просто зашла узнать, не захотите ли вы пойти со мной сегодня утром на Чайкину скалу. Я буду там делать зарисовки.
Линда с готовностью согласилась. Ей уже не раз доводилось сопровождать Кристину в ее художественных вылазках.
Откровенно говоря Кристина была посредственной художницей, но девушка питала к ней дружеские чувства. К тому же, погрузившись в свою работу, Кристина мало разговаривала. Линда любила одиночество, но молчаливое присутствие этой спутницы было ей почему-то приятно. Она не подозревала, что их связывала незримая нить взаимной симпатии, основанной на общей ненависти к одному и тому же лицу.
- В полдень я играю в теннис, - сказала Кристина, - так что нам лучше отправиться пораньше. Пол-одиннадцатого вам подходит?
- Вполне, - ответила Линда. - Я буду ждать вас в холле.
Когда, поздно позавтракав, Розамунда Дарнли вышла из столовой, на нее налетела Линда, бегом спускавшаяся по лестнице.
Линда извинилась.
- Хорошее утро, верно? - сказала Розамунда. - После вчерашнего дня в него даже не верится!
- Да, - ответила Линда. - Я с миссис Редферн иду на Чайкину скалу. Мы условились встретиться в пол-одиннадцатого. Я, наверное, опоздала.
- Вовсе нет. Сейчас только двадцать пять минут одиннадцатого.
- Тем лучше!
Она перевела дух.
- У вас нет температуры, Линда? - спросила Розамунда, внимательно посмотрев на нее.
- Нет. У меня никогда не бывает температуры.
- Сегодня такая прекрасная погода, - сказала Розамунда, - что я вышла к завтраку. Обычно мне подают его в постель, но сегодня я спустилась в столовую и не хуже мужчины разделалась с яичницей и беконом!
Линда опять заговорила об ожидающей ее прогулке:
- Я намажусь маслом для загара и вернусь совсем черная. Утром на Чайкиной скале так хорошо!
- Да, там намного спокойнее, чем на пляже.
- Пойдемте с нами, - застенчиво предложила Линда.
- Я бы не отказалась, но сегодня утром у меня есть дела.
На лестнице появилась Кристина Редферн.
На ней была надета пляжная пижама очень свободного и оригинального покроя, с широкими рукавами и такими же брюками. На зеленом фоне ткани ярко выделялся желтый узор.
Розамунде нестерпимо захотелось высказать свое мнение об этой пижаме. Если бы она только могла объяснить Кристине, что подобный желто-зеленый наряд меньше всего идет блондинкам!
"Будь у меня возможность заняться ею, - подумала она, - ее муж быстро бы спросил: "Что происходит?" Да, какие бы у Арлены ни были недостатки, одеваться она умеет. А бедная Кристина похожа на пучок салата!”
Она оставила эти соображения для себя и сказала:
- Желаю приятно провести время! А я пойду почитаю на Солнечном Карнизе.
Пуаро, как обычно, позавтракал - кофе и булочками - у себя в номере. Но стояла такая отличная погода, что вопреки своим привычкам он спустился на большой пляж в десять часов, то есть на полчаса раньше, чем всегда. Пляж был безлюдным. Почти безлюдным: Арлена Маршалл, затянутая в свой белый купальный костюм, с той же потрясающей зеленой шляпой на голове, пыталась сдвинуть в воду маленький белый ялик. Пуаро галантно устремился ей на помощь, подвергнув печальной участи свои белые замшевые туфли, оказавшиеся после этого подвига совершенно мокрыми.
Она поблагодарила его очаровательной улыбкой.
Когда ялик отплыл, она крикнула:
- Мсье Пуаро!
Он подошел к краю воды.
- Мадам?
- Не окажете ли вы мне любезность?
- Я большего и не прошу!
- В таком случае, не говорите никому, что вы меня видели. Меня бросятся искать, а мне хочется побыть одной!
Она одарила Пуаро прощальной улыбкой, и ялик повинуясь сильным движениям весел, уплыл в море.
"Вот уж чего я совсем не ожидал", - подумал Пуаро. Ему было трудно даже допустить мысль, что Арлена Стюарт когда-то пожелала бы остаться в одиночестве. Это наверное, случилось бы с ней впервые в жизни.
Пуаро слишком хорошо знал человеческую природу, чтобы его можно было провести: Арлена спешила на свидание, и он знал, с кем. Но Пуаро ошибся. Как только ялик исчез из вида, на пляже появился Патрик Редферн, а в нескольких шагах за ним следовал Кеннет Маршалл.
- Приветствую вас, Пуаро, - сказал Маршалл. - Вы не видели моей жены? Ответ Пуаро был достоин дипломата.
- Разве миссис Маршалл уже встала? - спросил он.
- Во всяком случае в номере ее нет. - Маршалл посмотрел на небо. -Да, чудесный день! Сейчас искупаюсь, а потом пойду печатать. Мне надо ответить на срочные письма.
Патрик Редферн, скрывая свои чувства, молча осматривал пляж. Затем он сел рядом с Пуаро, и тот понял, что он ждет властительницу своих дум.
- А где миссис Редферн? - немного помолчав, спросил Пуаро. - Она еще не встала?
- Нет, встала, - ответил Патрик. - Она пошла делать зарисовки, вновь обнаружив в себе душу художника...
Слова эти прозвучали не шутливо, а суховато: его мысли были явно заняты другим. По мере того, как время шло, он проявлял все больше и больше признаков нетерпения. Всякий раз, как на пляже слышались чьи-либо шаги, он поворачивался в сторону отеля. И каждый раз оказывался разочарованным.
Первыми пришли миссис и мистер Гарднер, несущий ее вязание и книги. Затем появилась мисс Брустер.
Не теряя времени, миссис Гарднер расположилась поудобнее и уже через две минуты, энергично взявшись за вязание заговорила:
- Как дела, мсье Пуаро? Сегодня утром пляж что-то пустой. Куда все подевались?
Пуаро ответил, что Мастермены и Кахуэны - два многодетных семейства -отправились на весь день на прогулку по морю.
- Тогда понятно, - сказала миссис Гарднер. - Пляж сразу стал тихим. Да и купается только капитан Маршалл!
Маршалл вышел из воды и подошел к ним с полотенцем в руках.
- Вода отличная, - сообщил он, - и я жалею, что у меня столько дел. Я бы с удовольствием искупался еще.
- Я вас понимаю, капитан, - начала миссис Гарднер. - Сидеть в такое утро за работой очень досадно! Как изменилась погода по сравнению с вчерашним днем, а?... Вчера вечером я говорила мистеру Гарднеру, что если она не разгуляется, нам остается только одно - уехать отсюда. Нет ничего хуже, чем туман! Для такого человека, как я, это ужасно! Мне начинает казаться, что я вот-вот увижу привидение или какого-нибудь духа, и я готова закричать от страха! Я помню, еще в детстве я была весьма впечатлительная, и это причинило моим родителям массу забот. К счастью, моя мать была умнейшей женщиной, и она говорила отцу: "Синклер, если девочка так себя ведет, значит, это у нее в натуре. Она кричит? Пусть кричит!" Мой отец, разумеется, соглашался. Он боготворил мою мать и выполнял ее малейшее желание. Они были идеальной парой, и я убеждена, что мистер Гарднер разделяет мое мнение. Не правда ли, Оделл, это была удивительная пара?
- Да, дорогая, - ответил покорный мистер Гарднер.
- А где ваша дочь, капитан?
- Линда? - переспросил Маршалл. - Понятия не имею, куда она делась. Наверное, бродит где-то по острову.
- Вы знаете, капитан, у этой девочки нездоровый вид. Похоже, что она не доедает и что ей не хватает ласки.
- Линда в полной форме, - коротко ответил капитан Маршалл и удалился по направлению к отелю.
Патрик Редферн, казалось, и не помышлял о купании и молча сидел на песке.
Мисс Брустер была в прекрасном настроении.
Разговор шел своим обычным чередом; поток речей миссис Гарднер изредка прерывали немногословные замечания мисс Брустер.
Когда кто-то произнес слово "экскурсия", миссис Гарднер немедленно отреагировала:
- Не позже, чем сегодня утром, я сказала мужу, что нам следует съездить в Дартмур <знаменитая английская тюрьма>. Это совсем близко отсюда, и одно уже название связано с такими романтическими приключениями! Мне бы так хотелось увидеть каторжников вблизи!... А что, если нам сейчас же обо всем договориться и поехать туда завтра? Не так ли, Оделл?
- Я полностью согласен, - ответил мистер Гарднер.
Обратившись к мисс Брустер, Эркюль Пуаро поинтересовался, собирается ли она купаться.
- Я уже искупалась сегодня утром, - откликнулась она, - и, спускаясь на пляж, чуть было не получила бутылкой по голове. Кто-то выбросил из окна отеля милый подарочек!
- Вот этого делать никак нельзя, - строго проговорила миссис Гарднер. - Один из наших знакомых был тяжело ранен зубной щеткой. Он спокойно шел по улице, а щетка упала на него с тридцать пятого этажа! Она его сильно ушибла, он передал дело в суд и получил большие деньги...
Она умолкла, энергично разыскивая в сумке моток шерсти.
- Оделл, похоже, я забыла красные нитки. Они лежат во втором или третьем ящике комода...
- Я иду, дорогая, - повиновался мистер Гарднер.
Он встал и пошел к отелю.
Миссис Гарднер уже завела разговор на другую тему.
- Иной раз я задаю себе вопрос, не заходит ли наша цивилизация слишком далеко. Не кроется ли для нас опасность во всех этих научных открытиях? Возьмите, к примеру, радиоволны, распространяемые в атмосфере... Кто может доказать, что люди не становятся от них нервными? Я лично в этом убеждена, и мне кажется, что час появления нового Мессии пробил. Интересовались ли вы когда-нибудь египетскими пирамидами, месье Пуаро?
- Должен признаться, что нет.
- Очень жаль, потому что это действительно необычайные сооружения. Знаете ли вы, что Москва находится ровно в тысяче миль к северу от...
Я забыла название этого города, кажется Ниневия <древний ассирийский город на берегу Тигра; ныне - холм Куюнджик, в Ираке>. Согласитесь, что здесь есть чему поразиться! Очертите вокруг пирамиды воображаемый круг с радиусом точно в тысячу миль, и вы обнаружите невероятные вещи. Необъяснимые! Приходится признать, что жители древнего Египта обладали знаниями, нам недоступными, так как они не могли дойти до этого сами, спрашивается, откуда они у них взялись? Или кто им их дал? Возьмите теорию чисел, это же просто потрясающе! И я добавлю, что здесь даже спорить не о чем!
Она умолкла в ожидании, что кто-либо подхватит разговор, но желающих не оказалось. Эркюль Пуаро и мисс Брустер не были расположены опровергать ее точку зрения.
Пуаро горестно рассматривал свои испачканные туфли.
- Вы, я вижу, ходили по воде, месье Пуаро, - заметила мисс Брустер.
- Что поделаешь, я всегда тороплюсь!
Она наклонилась к нему и проговорила вполголоса:
- А где наша "вамп", мсье Пуаро? Она сегодня утром что-то запаздывает...
На секунду отложив вязание, миссис Гарднер устремила взгляд на Патрика Редферна, вставшего, чтобы пройтись по пляжу.
- Похоже, что у него собачье настроение, - тихо сказала она.
Затем, не повышая голоса, она добавила:
- Какая невеселая история! Хотелось бы мне знать, что обо всем этом думает капитан Маршалл. Он такой милый человек! Истинный англичанин, очень сдержанный... Никогда не угадаешь, что у него на уме...
Патрик продолжал расхаживать взад и вперед по пляжу.
- Как тигр в клетке, - прошептала миссис Гарднер.
Втроем - она, мисс Брустер и Пуаро - они наблюдали за Патриком, и эта тройная слежка еще больше действовала на его уже взвинченные нервы.
В тишине послышался очень далекий колокольный звон, донесшийся с другого берега.
- Сейчас дует восточный ветер, - сказала мисс Брустер. - Когда слышен колокол, это хороший знак. Будет отличная погода...
Воцарившееся молчание было нарушено появлением мистера Гарднера с большим мотком красной шерсти в руках.
- Ну и ну! - воскликнула миссис Гарднер. - Долго же ты ходил!
- Прости меня, дорогая, но я задержался не по своей воле. Твои нитки оказались в шкафу, а не в ящике.
- Да что ты говоришь? Как странно! Я готова поклясться, что положила их во второй ящик! К счастью, мне не приходится отвечать в суде! Такая капризная память живо довела бы меня до петли!
- Миссис Гарднер - необычайно скрупулезная натура, - заявил мистер Гарднер.
Пятью минутами позже Патрик Редферн спросил у Эмили Брустер, не согласится ли она взять его с собой на свою ежедневную прогулку на лодке. Она охотно согласилась.
- В таком случае, я предлагаю вам объехать вокруг острова.
- Но хватит ли у нас времени до обеда? - забеспокоилась она.
- Можно попробовать. Еще нет половины двенадцатого. Но нам придется отправиться сейчас же.
Они вместе спустились на пляж. Патрик сел за весла. Он был сильным гребцом, и лодка быстро скользила по воде.
- Ну мы еще посмотрим, долго ли вы продержитесь на такой скорости! -засмеялась мисс Брустер.
Его настроение улучшилось, он тоже засмеялся и ответил:
- На обратной дороге у меня на ладонях наверняка появятся волдыри, но это неважно!
- Изумительная погода! - воскликнул он. Настоящий летний день, какие выдаются только в Англии!
- По моему мнению, единственная страна в мире, где можно жить - это Англия!
- Я совершенно с вами согласен.
Держа курс на запад, они плыли вдоль обрывистого берега.
- Интересно, загорает ли сейчас кто-нибудь на Солнечном Карнизе, -сказал Патрик.
Вскоре на виду появился маленький пляж с возвышающейся над ним скалой.
- Да, там кто-то есть, - ответил он на свой собственный вопрос. - Я вижу чей-то зонтик. Кто это может быть?
- Не гадайте. Это мисс Дарнли. Я узнаю ее японский зонтик...
Они проплыли мимо пляжа.
- Нам надо было огибать остров в противоположном направлении, -заметила мисс Брустер. - А так мы идем против течения.
- Оно не очень сильное, - ответил Патрик. - Мне доводилось плавать здесь, и я даже не замечал его. К тому же, мы не смогли бы перебраться через дамбу: сейчас время отлива...
- Это верно. Я забыла об отливе. А вот уже и бухта Гномов. Говорят, что в ней опасно купаться... Патрик продолжал с силой грести, пристально вглядываясь в берег. "Он ищет Арлену Маршалл, - подумала Эмили. - Вот почему он захотел поехать со мной. Сегодня утром ее не было, вот он и забеспокоился, куда она делась. А она, наверное, не появлялась нарочно. Это старый трюк, когда хотят кого-нибудь завлечь...”
Они миновали мыс, выступающий в море с южной стороны бухты Гномов. Эту совсем маленькую бухточку с крошечным пляжем окружали скалы причудливых форм. Над одним из ее краев нависал отвесный берег. Гости "Веселого Роджера" с удовольствием приходили сюда во второй половине дня, но по утрам посетители бывали там редко: до четырех или пяти часов этот пляж, расположенный на северо-западе, оставался в тени.
- А кто это там? - спросит Патрик деланно равнодушным голосом.
- Похоже, что миссис Маршалл, - суховато ответила Эмили Брустер.
Патрик направил лодку к берегу.
Эмили запротестовала, но он уверил ее, что времени им хватит, и посмотрел ей прямо в лицо. В его взгляде читалась столь страстная мольба, вид у него был такой несчастный, что у нее не хватило духа спорить. "Бедный мальчик, - подумала она. - Он так страшно влюблен!”
Лодка быстро приближалась к пляжу.
В нескольких шагах от белого ялика, на гальке лицом вниз лежала, вытянув руки вдоль тела, Арлена Маршалл.
Что-то в этой сцене заинтриговало миссис Брустер. В том, что предстало ее глазам, было что-то ненормально. Но что? Она не находила ответа, но отчетливо чувствовала, что что-то было не так.
Вскоре она поняла. В позе Арлены не было ничего необычного. Ее часто можно было увидеть лежащей вот так на пляже отеля, блаженствующую, подставив солнцу свое прекрасное загорелое тело, голову и затылок прикрыв своей огромной шляпой. Но в бухте Гномов не было солнца! Оно появится над ней не раньше, чем через несколько часов.
Эмили ощутила смутное беспокойство. Днище лодки заскребло по гальке. Патрик окликнул Арлену.
Опасения мисс Брустер превратились в сильнейшую тревогу: Арлена не отвечала и не двигалась.
Они выпрыгнули из лодки, вытащили ее на берег и побежали к телу, лежащему у подножья скал.
Патрик добежал до Арлены первым. Как во сне, Эмили смотрела на золотистую от загара кожу, на глубоко вырезанный на спине купальник, на локоны цвета красного дерева, выбивающиеся из-под зеленой шляпы. Затем она обратила внимание на странно лежащую руку Арлены и сразу же поняла, что она не просто лежала на пляже, а что ее сюда бросили.
Опустившись на колени, Патрик что-то шептал изменившимся голосом, трогая то плечо, то кисть руки лежащей.
- Она умерла, - выдохнул он.
Он слегка приподнял большую картонную шляпу и посмотрел на затылок Арлены.
- О боже! - вскричал он. - Ее задушили!.. Ее убили!
Наступил один из тех моментов, когда кажется, что время останавливает свой бег.
У Эмили было впечатление, что мир вокруг нее стал нереальным. Она слышала свой собственный голос, говорящий: "До приезда полиции ни к чему не надо прикасаться!", и голос Патрика, отвечающий ей: "Конечно, конечно!" - Кто мог это сделать? - спрашивал он. - Не может быть, чтобы ее убили! Скажите мне, что это неправда!
Эмили Брустер качала головой, не зная, что ответить.
Тогда он произнес уже другим, тихим, но решительным голосом:
- Если я поймаю негодяя, который это сделал...
У Эмили зародилось смутное чувство страха. Она вообразила себе убийцу, спрятавшегося где-то рядом.
- Надо известить полицию, - сказала она.
Затем, поколебавшись, она добавила:
- Может быть, одному из нас следовало бы остаться у...
У тела?
- Я остаюсь, - решил он.
Эмили почувствовала облегчение. Она была не из тех женщин, которые признаются, что чего-то бояться, но в глубине души радовалась тому, что ей не пришлось остаться одной на пляже, неподалеку от которого бродит преступник.
- Хорошо, - ответила она. - Я постараюсь управиться как можно скорее. Я возьму лодку, потому что мне не хочется взбираться по этой лестнице. Я сразу же отправлюсь в Лезеркомбскую полицию...
С отсутствующим видом он согласился:
- Да-да... Делайте то, что считаете нужным!
С силой налагая на весла, она увидела, как Патрик опустился на колени возле мертвой, закрыв лицо руками. Его поза выдавала такое отчаяние, что ей стало его жаль. Тем не менее, ее здравый смысл подсказывал ей, что это трагическое происшествие не было для него столь безисходным. "Это лучшее из того, что могло случиться с ним и его женой. Только он, конечно, смотрит на вещи иначе!”
Эмили Брустер принадлежала к тем женщинам, которые не теряют присутствия духа ни при каких обстоятельствах.

Глава 5

Прислонившись к скале, инспектор Колгейт ждал, когда судебно-медицинский эксперт закончит осмотр тела.
Наконец, врач выпрямился.
- Скверное дело! - объявил он. - Ее задушил человек, обладающий очень сильными руками! Похоже на то, что она не сопротивлялась. Наверное, убийца застал ее врасплох.
Эмили Брустер бросила быстрый взгляд на мертвую и отвела глаза. На лицо Арлены - багровое, распухшее - было страшно смотреть.
- Когда наступила смерть? - спросил инспектор.
- Для того, чтобы определить это точно, надо хорошо знать обстоятельства, - с легким раздражением в голосе бросил врач. - В расчет входит множество различных факторов. Что ж... Сейчас без четверти час. Когда вы обнаружили труп?
Вопрос был задан Патрику Редферну, и он ответил:
- Незадолго до полудня. Вот все, что я могу сказать.
Эмили Брустер внесла требующуюся точность:
- Было ровно без четверти двенадцать.
- Когда вы увидели тело с лодки?
Эмили задумалась.
- Мы проплыли мимо южного края бухты за пять-шесть минут до этого. Вы согласны, Редферн?
- Да, - устало произнес он. - Должно быть, так.
Доктор Несдон подошел к инспектору и шепотом спросил, не муж ли это покойный. Получив ответ, он пробормотал:
- Кто угодно на моем месте мог бы ошибиться. Он так растерян...
Затем он перешел на официальный тон и громко заявил:
- Скажем, что было без двадцати двенадцать. Ее убили незадолго до этого. Вероятно, что это произошло между одиннадцатью часами - в самом крайнем случае, без четверти одиннадцать - и без двадцати двенадцать. Инспектор закрыл свою записную книжку.
- Спасибо, - поблагодарил он. - Это должно значительно облегчить нашу задачу, так как промежуток времени небольшой. Примерно час...
Он повернулся к мисс Брустер:
- Резюмируем ситуацию. Вы - мисс Брустер, а ваш спутник - мистер Патрик Редферн. Вы оба проживаете в отеле "Веселый Роджер" и, согласно вашим показаниям, жертвой является одна из клиенток отеля, жена капитана Маршала?
Эмили кивнула головой в знак согласия.
- Что ж, нам остается только отправиться в отель, - заключил инспектор.
Он подозвал сержанта:
- Хойкс, вы останетесь здесь и будете следить, чтобы сюда никто не высадился. Филипс прибудет вам на смену.
- Я не ошибаюсь, это Эркюль Пуаро! - воскликнул полковник Уэстон. -Какой сюрприз встретить вас здесь!
Пуаро ответил тоном, которым полагалось разговаривать с начальником полиции графства:
- Сколько лет мы с вами не виделись! Наверное, с того самого дела в Сент-Лу!
- Я помню, - ответил Уэстон. - Вы меня тогда удивили больше, чем кто-либо в жизни, и я никогда не забуду, как вы разгадали эту загадку! Но надо признаться, что ваши методы в чем-то неправомерны!
- Согласен, дорогой полковник. Но признайтесь, что они оказались эффективными!
- Гм... Может быть... Но мы достигли бы цели и более классическим путем.
- Вполне возможно, - дипломатично согласился Пуаро.
- А сейчас мы вновь оказались втянутыми в дело по расследованию преступления! У вас есть какие-либо соображения по этому поводу?
- Нет, ничего определенного, - медленно произнес Пуаро. - Но эта история кажется мне интересной.
- Не окажете ли вы мне любезность посодействовать нам?
- С вашего разрешения...
- Мой дорогой друг, да я буду счастлив работать с вами! Я знаю подробности еще недостаточно, что бы решить, передавать ли это расследование Скотланд Ярду. На первый взгляд кажется, что убийцу следует искать неподалеку. Но с другой стороны, в отеле нет местных жителей, сведения о постояльцах и об их причастности к убийству мы можем получить только в Лондоне.
- Это верно, - подтвердил Пуаро.
- Для начала нам нужно узнать, кто последним видел Арлену Маршалл живой. Горничная отнесла ей завтрак в девять часов. Девушка, сидящая за конторкой, видела, что около десяти часов она прошла через холл и вышла из отеля...
- Не утруждайте себя, - сказал Пуаро. - Я думаю, что я тот человек, которого вы ищите.
- Вы видели ее сегодня утром? Во сколько?
- Без пяти минут десять. Я находился на пляже отеля и помог ей спустить на воду ялик.
- И она уплыла на нем?
- Да.
- Одна?
- Одна.
- Заметили ли вы, в каком направлении?
- Она обогнула скалы, повернув направо от пляжа.
- Она гребла в сторону бухты Гномов?
- Да.
- Который был час?
- Я думаю, что когда я потерял ее из вида, должно было быть четверть одиннадцатого.
- Время совпадает, - сказал Уэстон после короткого раздумья. -Сколько времени понадобилось ей, на ваш взгляд, чтобы добраться до бухты Гномов?
- Мой дорогой друг, здесь я ничем не могу вам помочь. Я не плаваю на кораблях, а уж рискнуть сесть в ялик... Может быть, полчаса?
- Я придерживаюсь того же мнения. Надо полагать, она не торопилась. Если она оказалась в бухте примерно без четверти одиннадцать, то время совпадает!
- Установил ли ваш врач время смерти?
- Несдон - осторожный человек, который не любит себя компрометировать. По его словам, это произошло не раньше десяти сорока пяти.
- Я должен сообщить вам следующую вещь, - начал Пуаро. - Отплывая от берега, миссис Маршал попросила меня никому не говорить, что я ее видел.
- Странно, - удивился Уэстон. - Это весьма важное обстоятельство, вы не находите?
- Я согласен с вами.
Полковник пощипал себя за усы.
- Послушайте, Пуаро, - начал он. - Вы хорошо знаете жизнь и людей. Что вы думаете о миссис Маршал, что это была за женщина?
По губам Пуаро скользнула легкая улыбка.
- Вы еще ничего не знаете? - спросил он.
- Я знаю то, что о ней говорят женщины, - ответил Уэстон, - но отношусь к их словам с опаской. Есть ли в них правда? Действительно ли было что-то между ней и Редферном?
- Я думаю, что это сомнению не подлежит.
- Он приехал сюда ради нее?
- Очень может быть.
- А муж? Был ли он в курсе? Какие чувства питал он к своей жене?
- Дознаться до того, что думает и что чувствует капитан Маршалл, весьма трудно. Этот человек не раскрывает себя.
- Что не мешает ему иметь чувства, - заметил Уэстон.
- Безусловно, - кивнул головой Пуаро. - Очень может быть, что они у него есть.
Допрашивая миссис Касл, полковник Уэстон пустил в ход все свои дипломатические уловки.
Миссис Касл, директор и владелица отеля "Веселый Роджер", была рафинированной дамой сорока лет - с пышной грудью, крашенными хной волосами и вызывающе утонченным выговором.
- Я нахожу совершенно немыслимым, чтобы подобные происшествия имели место в моем отеле! Вы только подумайте, полковник, ведь самое спокойное место на земле! К нам приезжают только люди из общества...
Вы понимаете, что я имею в виду. У нас не такая смешанная клиентура, как в больших отелях Сент-Лу!
- Я знаю, - успокоил ее полковник. - Но что вы хотите, заведение и самого образцового порядка не застраховано от таких случаев.
- Я уверена, что инспектор Колгейт подтвердит мои слова, - продолжала миссис Касл, взглянув на полицейского, который сохранял профессиональную невозмутимость. - Я со всей ответственностью отношусь к выполнению предписаний полиции и без неуместной похвальбы могу заявить, что никогда не допускаю ни малейшего нарушения.
- Я в этом не сомневаюсь, - сказал Уэстон. - Кстати, мы совершенно ни в чем вас не упрекаем.
- Я понимаю. Но для заведения, подобного моему, происшествия такого рода всегда крайне неприятны. Я не могу не думать без содрогания о толпе любопытствующих зевак. Разумеется, на остров имеют право ступить одни лишь постояльцы отеля, но это ничему не поможет: они соберутся на берегу и будут там судачить...
Ее импозантная грудь всколыхнулась от глубокого вздоха.
Инспектор Колгейт воспользовался возможностью вступить в разговор:
- Миссис Касл, позвольте задать вам вопрос на ту тему, которую вы только что затронули. Как вы можете помешать тому, чтобы посторонние высаживались на остров?
- Я за этим очень внимательно слежу.
- Я понимаю. Но какие вы приняли меры, чтобы помешать нашествию? Я знаю, что такое воскресные толпы. Где их только нет...
- Это все из-за туристских автобусов. Вы представляете себе, что на Лезеркомбской площади бывает до восемнадцати автобусов сразу! До восемнадцати!
- Это, действительно, многовато. И как же остров защищен от нежелательных посетителей?
- Во-первых, повсюду есть таблички "Вход посторонним воспрещен". Во вторых, во время прилива мы отрезаны от суши.
- Хорошо, а во время отлива? Миссис Касл объяснила, что в конце дамбы находится решетка. Прикрепленная к ней табличка уведомляет гуляющих, что посторонним вход запрещен. Это единственная возможность попасть на остров, так как никому не придет в голову карабкаться по отвесным скалам, у подножья которых, справа и слева, бьются волны.
- А нельзя ли сесть в лодку и высадиться на одном из пляжей? Помешать этому вы не можете. Край берега принадлежит государству, и право гулять по пляжу при отливе имеет каждый...
Миссис Касл согласилась, но заметила, что нежеланные посетители появлялись на острове редко. В Лезеркомбе действительно сдавались напрокат лодки, но путь к острову неблизок и нелегок из-за довольно сильного течения, наблюдавшегося как раз у этого края бухты. Наконец, у Чайкиной скалы и на пляже бухты Гномов развешаны предупреждающие таблички, а на большом пляже Джордж и Уильям всегда наблюдают за соблюдением порядка.
- Кто такие Джордж и Уильям?
- Джордж - тренер по плаванию. Он же следит за прыжковыми вышками и плотами. А Уильям - мой садовник. Он расчищает дорожки и занимается теннисными кортами.
Полковник Уэстон начинал терять терпение.
- Мы возьмем показания у Джорджа и Уильяма, как только закончим дела здесь. Но все это кажется мне совершенно ясным. Утверждать, что постороннего человека на острове не было, нельзя, но если он сюда и добрался, то только рискуя быть увиденным.
- Видите ли полковник, - сказала миссис Касл, - я не переношу воскресной толпы. Это шумные и неопрятные люди, засоряющие дамбу и скалы корками от апельсинов и промасленной бумагой. И все же я не думаю, что среди них можно встретить убийцу! Нет, это происшествие выше моего понимания. Такая дама, как миссис Маршалл убита, а самое худшее, это то, что...
Это то, что...
Не найдя нужных слов, она испустила красноречивый вздох.
- Надо признаться, - сказал инспектор, - что это очень неприятная история.
- Не говоря о газетах, которые ее подхватят и ославят отель!
Колгейт криво улыбнулся.
- Ну, это послужит вам рекламой!
Грудь миссис Касл так сильно заколыхалась, что ее корсет из китового уса затрещал.
- Да будет вам известно, мистер Колгейт, что я в такого рода рекламе не нуждаюсь! - ледяным голосом бросила она.
Полковник Уэстон улучил удобный момент и сказал:
- Миссис Касл, могу ли я взглянуть на список ваших постояльцев?
- Разумеется, полковник.
Она велела принести регистрационную книгу отеля и передала ее Уэстону, который обратился к Пуаро, не проронившему ни слова за весь разговор, протекавший в директорском кабинете:
- Вот здесь, Пуаро, вы можете быть нам полезным.
Он начал читать список имен, затем спросил:
- Есть ли у вас перечень служащих отеля?
Миссис Касл протянула ему лежащий наготове листок.
- У нас работают четыре горничные, один метрдотель и три официанта. Кроме того, бармен Генри, повариха с двумя помощницами и Уильям - он занимается чисткой обуви.
- Вы их всех хорошо знаете?
- До того, как поступить к нам, Альберт, метрдотель, проработал много лет в плимутском отеле "Винсент". Двое из официантов у нас уже три года, третий - четыре. Что до Генри, то он здесь со дня открытия отеля. Он наш старожил.
- Прекрасно, - подытожил Уэстон. - Разумеется, Колгейт все это проверит. Благодарю вас, миссис Касл.
- Я вам больше не нужна?
- Пока нет.
Поскрипывая башмаками, миссис Касл удалилась.
- Прежде всего, - сказал Уэстон, - нам надо повидать капитана Маршалла.

Предыдущая страница 3 Следующая страница


Зло под солнцем 4

Капитан Маршалл отвечал на задаваемые ему вопросы спокойным тоном. Его строгое лицо не выдавало ни малейшей нервозности. Это был отлично воспитанный интересный мужчина с правильными чертами лица, твердым и хорошо очерченным ртом, ясными голубыми глазами и приятным голосом.
- Я прекрасно понимаю, - начал полковник, - что судьба нанесла вам жестокий удар, но, я думаю, вы тоже понимаете, что я обязан пролить свет на это трагическое происшествие.
- Естественно. Продолжайте.
- Миссис Маршалл была вашей второй женой?
- Да.
- Как долго вы были женаты?
- Немногим больше четырех лет.
- Какую фамилию носила миссис Маршал до брака с вами?
- Ее звали Хелен Старт. В театре она взяла себе псевдоним Арлена Стюарт.
- Она была актрисой?
- Она выступала в ревю и в мюзик-холле.
- Оставила ли она сцену после замужества?
- Нет. Она продолжала играть и ушла из театра только полтора года назад.
- Была ли у нее какая-либо особая причина отказаться от театра?
Прежде чем ответить, Кеннет немного подумал.
- Нет. Просто театр перестал увлекать ее.
- Она покинула его не по вашей просьбе?
- Нет.
- Как вы относились к тому, что после вашего брака она все еще продолжала выступать на подмостках?
- Я, конечно, предпочитал, чтобы она оставила сцену, но я не придавал этому большого значения.
- У вас не было споров по этому поводу?
- Никогда. Я предоставлял моей жене полную свободу.
- Был ли ваш союз счастливым?
- Безусловно.
Капитан Маршалл ответил на этот вопрос холодным тоном. Уэстон выждал и потом спросил:
- Капитан Маршалл, подозреваете ли вы кого-либо в убийстве вашей жены?
Ответ прозвучал немедленно и категорично:
- Нет.
- Были ли у нее враги?
- Это не исключено...
- А! - воскликнул Уэстон.
- Не поймите меня превратно, полковник, - с живостью заговорил Маршалл. - Арлена была актрисой и очень красивой женщиной. Это два серьезных основания для зависти и ревности. Ее игра на сцене и ее красота способствовали появлению у нее врагов. Женщины редко проявляют друг к другу милосердие, и я охотно верю тому, что некоторые из них ненавидели Арлену. Но это не означает, что они были способны ее убить.
- Короче говоря, мсье, - обратился у нему Пуаро, впервые взяв слово, - вы считаете, что у миссис Маршалл были только враги-женщины? Исключительно женщины?
- Да, - подтвердил Маршалл.
- Вам не приходит на ум ни один мужчина, который мог бы питать к миссис Маршалл враждебные чувства? - спросил Уэстон.
- Ни один.
- Была ли она знакома с кем-нибудь из постояльцев "Веселого Роджера" до своего приезда сюда?
- На каком-то коктейле, кажется, она познакомилась с мистером Редферном. Насколько мне известно, он был единственным клиентом отеля, которого она знала раньше.
Уэстон заколебался, не зная, продолжать ли ему расспрашивать Кеннета Маршалла на эту тему. Отказавшись от нее, он сказал:
- Давайте перейдем к сегодняшнему утру. Когда вы видели миссис Маршалл в последний раз?
- Я зашел к ней в номер до того, как спуститься завтракать...
- Простите меня, вы занимали отдельные номера?
- Да.
- Во сколько вы зашли к ней?
- Я думаю, было около девяти часов.
- Что она делала?
- Она открывала пришедшие по почте письма.
- Сказала ли она вам что-нибудь?
- Ничего особенного. Мы поздоровались, и она сделала замечание по поводу прекрасной погоды... Нет, ничего особенного она не сказала.
- Ее поведение показалось вам нормальным?
- Вполне нормальным.
- Не выглядела ли она возбужденной или подавленной?
- Нет.
- Сказала ли она что-нибудь по поводу полученных писем? - спросил Пуаро.
- Насколько я помню, речь шла только о счетах.
- Миссис Маршалл завтракала в постели?
- Да.
- Всегда?
- Всегда.
- А во сколько она обычно спускалась? - продолжал расспрашивать Пуаро.
- Между десятью и одиннадцатью часами. Как правило, ближе к одиннадцати.
- Вас бы удивило, если бы она сошла вниз в десять?
- Несомненно. Она редко спустилась так рано.
- И тем не менее, сегодня утром она это сделала. Можете ли вы объяснить нам, почему?
Маршалл ответил без заметного волнения:
- Не имею ни малейшего понятия. Может быть, ей было жалко упускать такое прекрасное утро...
- Обратили ли вы внимание на ее отсутствие?
- Позавтракав, я поднялся к ней и, к своему удивлению, нашел ее номер пустым.
- А потом вы спустились на пляж и спросил меня, видел ли я ее?
Делая паузы между словами, чтобы придать им больше значения, Маршалл проговорил:
- А вы заявили, что вы ее не видели.
Пуаро не шевельнулся. С видом полной невинности на лице, он поглаживал рукой свои роскошные усы.
- Была ли у вас какая-либо особая причина разыскивать вашу жену? -спросил Уэстон.
- Нет. Мне просто хотелось знать, где она. Уэстон привстал, слегка передвинул стул, опять сел и продолжал уже другим тоном:
- Минуту назад вы сказали нам, капитан, что ваша жена была знакома с мистером Редферном до своего приезда сюда. Можете ли вы рассказать нам об этом поподробнее?
- Могу ли я закурить?
Маршалл пошарил в карманах, с досадой отметил, что где-то забыл свою трубку, взял одну из протянутых Пуаро сигарет, зажег ее и ответил:
- Моя жена сказала мне, что она познакомилась с ним на каком-то коктейле. Вот и все.
- Кажется, что впоследствии они стали очень близки, - смущенно произнес Уэстон.
Голос Маршалла зазвучал резко:
- Кажется? Могу ли я узнать, на чем основано это ваше впечатление?
- Скажем, что это слух, который ходит по отелю.
Кеннет Маршалл устремил на Пуаро преисполненный немого укора взор.
- Сплетни, которые рассказывают в холлах отеля, обычно оказываются грубой ложью.
- Может быть. Тем не менее, похоже на то, что мистер Редферн и миссис Маршалл давали своим поведением пищу для разговоров.
- Что вы под этим подразумеваете?
- Разве не были они все время вместе?
- Ну и что?
- Вы не отрицаете этот факт?
- Нет. Возможно, они и бывали часто вместе. Я просто не обратил на это внимания.
- Простите меня, капитан, но я должен задать вам следующий вопрос: вы не осуждали симпатию, которую проявлял Редферн по отношению к вашей жене? - В мои привычки не входит критиковать поведение Арлен.
- Вы никогда не делали ей замечаний по этому поводу?
- Разумеется, нет.
- Значит, вам было все равно, что отношения вашей жены с Патриком Редферном могут стать предметом скандала?
- Я не занимаюсь тем, что меня не касается, - холодно отчеканил Кеннет Маршалл, - и я хотел бы, чтобы все поступали, как я. Я не обращаю никакого внимания на сплетни.
- Вы не отрицаете, что мистер Редферн всем своим поведением выражал восхищение вашей женой?
- Конечно, я этого не отрицаю. Многие мужчины вели себя подобным же образом. Я повторяю, что Арлена была очень красивой женщиной.
- Их привязанность друг к другу никогда не казалась вам слишком пылкой? Она не вызывала у вас подозрений?
- Я могу лишь повторить, что я никогда не задавался подобным вопросом.
- А если найдется свидетель, который подтвердит, что отношения между миссис Маршалл и мистером Редферном носили весьма интимный характер?
Лицо Маршалла утратило свойственную ему невозмутимость. Его голубые глаза опять остановились на Пуаро с выражением враждебности и легкого презрения.
- Если вам угодно слушать эти россказни, слушайте! Моя жена мертва и не может себя защитить.
- Вы хотите сказать, что вы ни во что подобное не верите?
На лбу Маршалла выступили крошечные капельки пота.
- Да, я ни во что подобное не верю. И мне кажется, что вы заметно удалились от темы. Вы только и спрашиваете меня, во что я верю и во что я не верю! Какое это имеет отношение к убийству моей жены? Здесь налицо лишь один факт: Арлену убили!
Опередив всех, Эркюль Пуаро взял слово:
- Капитан Маршалл, вы не улавливаете цели наших вопросов, - заявил он. Убийство нельзя рассматривать, как изолированный факт. В девяти случаев из десяти, причина убийства заложена в характере убитого, в его личности. Человек становится жертвой убийства в силу того, каков он. И пока мы не узнаем совершенно точно, какой женщиной была Арлена Маршалл, мы не сможем с уверенностью определить, каким человеком является тот, кто ее убил, мы не сможем найти ее убийцу. Вопросы, которые мы вам задаем, необходимы. Они продиктованы именно этими соображениями.
Маршалл повернулся к начальнику полиции.
- Это и ваше мнение?
Уэстон слегка заколебался.
- Я должен сказать, что до определенной степени...
Маршалл коротко засмеялся.
- Я так и думал, что вы не будете полностью с этим согласны. Надо полагать, что идеи о выявлении личности и характера являются коньком мсье Пуаро?
- Как бы то ни было, - улыбнулся Пуаро, - вы можете похвастаться тем, что ничем мне не помогли!
- Что вы под этим подразумеваете?
- А что мы от вас узнали о вашей жене? Ровным счетом ничего. Вы рассказали нам то, что всем уже известно, что она была красивой женщиной, окруженной поклонниками. Больше ничего!
Кеннет Маршалл пожал плечами.
- Могу ли я, полковник, быть вам чем-нибудь полезен? - спросил он, делая ударение на "вам".
- Разумеется, капитан. Мне бы хотелось, чтобы вы рассказали нам о том, как вы провели сегодняшнее утро, - попросил Уэстон.
Маршалл явно ждал этого вопроса с самого начала беседы.
- Я позавтракал внизу, как обычно в девять. Потом я просмотрел газеты, а затем, как я уже и говорил, поднялся в номер к жене и увидел, что ее нет. Я пошел на пляж, встретился там с мсье Пуаро и спросил у него, не видел ли он Арлены. После этого я искупался и вернулся в отель. Было, наверное, без двадцати минут одиннадцать... Даже точно, было без двадцати одиннадцать: по возвращению в отель я посмотрел на висящие в холле часы. Я поднялся к себе в номер, но его убирала горничная. Я попросил ее закончить поскорее, потому что мне надо было напечатать несколько писем, и я не хотел пропустить почтальона, чтобы отправить их. Я опять спустился, обменялся в баре несколькими словами с Генри и вновь поднялся к себе. Было без десяти одиннадцать. Я напечатал письма, просидев за машинкой до без десяти двенадцать. Затем я переоделся в теннисный костюм. Мы договорились играть в полдень и попросили не занимать корт...
- Уточните, кто это "мы", пожалуйста.
- Миссис Редферн, мисс Дарнли, мистер Гарднер и я. Я вышел из отеля ровно в двенадцать. На корте я встретил мисс Дарнли и мистера Гарднера. Миссис Редферн присоединилась к нам несколькими минутами позже. Мы играли в течение часа. И когда я вернулся в отель, я...
Узнал эту страшную новость.
- Благодарю вас, капитан Маршал. Из чистой формальности мне придется спросить у вас, может ли кто-нибудь подтвердить, что вы печатали на машинке у себя в номере с без десяти одиннадцать до без десяти двенадцать? - Вы, похоже, считаете, что я убил свою жену? - иронически улыбнулся Кеннет Маршалл. - Так... На этаже убирала горничная. Она должна была слышать стук моей машинки. К тому же, есть сами письма. Я был так потрясен, что забыл бросить их в ящик. Я думаю, что они тоже являют собой доказательство...
Он вынул из кармана три письма и добавил:
- Их содержание довольно конфиденциально, но я полагаю, что могу рассчитывать на скромность полиции. Вы найдете в них длинные перечни цифр и несколько замечаний финансового порядка. Если вы поручите одному из ваших сотрудников снять с них копии, у него уйдет на это не менее часа.
Он немного помолчал, потом спросил:
- Я надеюсь, что вы удовлетворены?
- Поймите, что мы вас ничуть не подозреваем, - сказал полковник Уэстон самым любезным тоном. - Все обители острова должны будут, подобно вам, дать отчет о том, что они делали сегодня утром с десяти сорока пяти до одиннадцати сорока.
- Я понимаю.
- Еще одна вещь, капитан. Вам известно, распорядилась ли ваша жена своим имуществом, и если да, то как?
- Я не думаю, что она составила завещание.
- Вы в этом не уверены?
- Вы сможете получить точные сведения, обратившись к ее поверенным в делах: фирма Баркетт, Маркетт и Эплтон на Бедфон Сквере. Они занимаются ее контрактами и вообще всеми ее доходами. Но я почти уверен, что у нее не было завещания. Я помню, как она однажды сказала, что от одной мысли о нем она холодеет от страха.
- Если она не оставила завещания, то все унаследуете вы в качестве ее мужа?
- Видимо, да.
- У нее не было близких родственников?
- Я не знаю. Во всяком случае, даже если они у нее и были, она о них никогда не упоминала. Она осиротела еще ребенком, а сестер и братьев у нее не было.
- К тому же, она, наверное, мало что могла завещать?
- Вы ошибаетесь, - флегматично ответил Кеннет Маршалл. - Два года тому назад, ее старый друг сэр Роберт Эрскин оставил ей большую часть своего состояния. По-моему, что-то около пятидесяти тысяч фунтов стерлингов.
Инспектор Колгейт, не произнесший ни слова за весь разговор, казалось внезапно проснулся.
- Но в таком случае, капитан Маршалл, ваша жена была действительно богатой женщиной!
- Я так думаю.
- И вы говорите, что, несмотря на это, она не составила завещания?
- Она была крайне суеверна. Я говорю вам то, что знаю, но этот вопрос нужно задавать ее поверенным в делах.
Наступило молчание.
- У вас больше нет ко мне вопросов? - спросил Маршалл.
Уэстон отрицательно покачал головой, проконсультировался взглядом с Колгейтом и ответил:
- Нет.
Затем он встал и сказал:
- Позвольте мне, капитан, вновь выразить вам мое глубокое соболезнование.
Несколько удивленный, Маршалл коротко поблагодарил его и вышел.
После его ухода трое мужчин переглянулись.
- Любопытный человек, - заметил Уэстон. - Любителем поговорить о себе его не назовешь. Что вы думаете о нем, Колгейт?
- Здесь трудно сделать какой-либо вывод. Он флегматик. При даче показаний люди такого склада всегда производят плохое впечатление, и поэтому полиция иногда бывает к ним несправедлива. Им есть, что сказать, но им трудно говорить. Они ничего не могут с собой поделать. Помните, при каких обстоятельствах приговорили Уоллеса? Улик против него не было, но присяжные заседатели оказались настроенными против него, ибо не могли согласиться с тем, что муж, потерявший жену, так спокойно говорит об этом.
Уэстон повернулся к Пуаро, желая узнать его мнение.
- Что вам сказать? - Пуаро беспомощно развел руками. - С этим человеком создается впечатление, что находишься в компании с сейфом. Он выбрал себе роль: он ничего не видел, ничего не слышал и ничего не знает! - В отношении мотивов, у нас есть из чего выбирать, - продолжал Колгейт. - С одной стороны ревность, с другой - деньги. Конечно, муж подозрителен. О нем приходится думать в первую очередь. Если будет доказано, что он знал об отношениях между своей женой и этим молодчиком... Пуаро не дал ему договорить.
- Я думаю, что он знал.
- Почему вы так решили?
- А вот почему. Вчера вечером, поговорив с миссис Редферн на скамейке, я пошел в отель и по дороге увидел миссис Маршалл и Патрика Редферна. Спустя две минуты меня нагнал Маршалл. Он ничего мне не сказал, и его лицо казалось, как обычно, высеченным из камня. Но он был заметно бледен. Я ручаюсь, что он знал.
- Если вы так думаете... - недоверчиво буркнул себе под нос Колгейт. - Я не думая, я знаю. Но что это нам дает? Ничего. Нам надо бы узнать, какие чувства Маршалл питал к своей жене.
- Похоже, что ее смерть его не очень угнетает, - заметил полковник.
Пуаро с сомнением закачал головой.
- Иногда внешне очень спокойные люди прячут в себе душевные бури, -возразил Уэстону инспектор. - Совсем не исключено, что этот человек был безумно влюблен в свою жену и столь же безумно ревновал ее. Он просто не из тех, кто выставляет свои чувства напоказ.
- Возможно, - согласился Пуаро. - Во всяком случае, его личность очень меня интересует. И его алиби тоже.
- Алиби в виде пишущей машинки! - громко рассмеялся Уэстон. - Каково ваше мнение на этот счет, Колгейт?
- Что ж! - отозвался инспектор. - Это алиби мне по душе. На мой взгляд, оно хорошо потому, что оно не слишком верное. Оно...
Как бы выразиться...
Естественно. Оно выглядит настоящим, не искусственно построенным. Если мы найдем горничную, убиравшую на этаже, и если она действительно слышала стук машинки, я думаю, что мы окажемся перед неоспоримым алиби и что нам придется направить поиски в другом направлении.
- Согласен, что в другом, - сказал полковник, - но в каком?
Воцарилось короткое молчание.
Первым заговорил инспектор Колгейт:
- Нам надо решить следующую проблему: принадлежит ли убийца к числу клиентов отеля, или он пришел извне? Разумеется, я полностью не исключаю обслуживающий персонал "Веселого Роджера", но я уверен, что дело обошлось без них. Нет, это или постоялец отеля, или кто-то пришедший со стороны. А теперь перейдем к мотивам. Одним мотивом являются деньги. Единственный человек, которому выгодна смерть миссис Маршалл, - это ее муж. Во всяком случае, такое создается впечатление. Могут ли быть другие мотивы? Я вижу только один: ревность. Мне кажется, что сейчас, как никогда налицо убийство, продиктованное страстью.
Пуаро возвел глаза к потолку.
- В этом бренном мире есть столько страстей!
Инспектор Колгейт продолжал:
- Муж не хочет признаваться, что у нее были враги. Я имею в виду, настоящие враги. В этом я не могу с ним согласиться: у такой женщины, как она всегда есть много врагов. Что вы по этому поводу думаете?
Вопрос был задан Уэстону, но ответил на него Пуаро.
- В том, что некоторые люди ненавидели Арлену Маршалл, нет никакого сомнения. Но оттого, что нам это известно, дальше мы не продвинемся: Арлену Маршалл ненавидели женщины. Ее врагами были женщины!
- Это правда! - буркнул полковник Уэстон. - Я уверен, что все женщины были настроены против нее.
- Но дело в том, - продолжал Пуаро, - что обвинить в этом преступлении женщину почти невозможно. К какому заключению пришел эксперт? Полковник Уэстон опять что-то буркнул.
- Несдон почти уверен, - сказал он, - что ее задушил мужчина с большими и на редкость сильными руками... Конечно, можно высказать предположение о женщине атлетического сложения, но оно слишком маловероятно.
- Совершенно верно, - согласился Пуаро. - Подсыпать мышьяка в чашку с чаем, прислать коробку отравленных конфет - вот какие преступления совершает женщина. В крайнем случае, я могу допустить кинжал или револьвер, но не удушение жертвы. Нет, мы должны искать мужчину, и это усложняет нашу задачу, так как у нас налицо два человека, имеющих серьезные основания желать смерти Арлены Маршалл, и это женщины...
- Одной из них, я полагаю, является миссис Редферн? - сказал Уэстон. - Да. Миссис Редферн могла прийти в голову мысль об убийстве Арлены Маршалл. У нее для этого были все основания, и я считаю ее способной на убийство. Но на убийство другого рода. Она несчастна, ее терзает ревность, но она не страстная натура. В любви она, должно быть, честная, лояльная, но немного холодная. Как я только что говорил, подсыпать мышьяка - да, но удушить - нет. К тому же, она не способна задушить Арлену Маршалл чисто физически. У нее очень маленькие руки; они намного меньше рук средней величины.
Уэстон кивнул головой в знак согласия.
- Это не "женское" преступление. Его совершил мужчина.
Инспектор Колгейт кашлянул и сказал:
- Я хотел бы предложить вам следующую гипотезу. Допустим, что до встречи с мистером Редферном у миссис Маршалл был роман с неким господином, которого мы назовем Икс. Ради Редферна она бросает этого Икс. Потеряв голову от ревности, он приезжает за ней сюда, поселяется где-то на побережье, незаметно перебирается на остров и убирает ее. Мне кажется, в этом нет ничего невозможного.
- Безусловно, - согласился Уэстон. - Если ваше предположение правильно, ему будет легко найти доказательство. Пришел ли этот человек сюда пешком или приплыл на лодке? Я думаю, что он приплыл на лодке. В таком случае ему надо было где-то взять ее напрокат. Быстрое расследование должно указать нам, где.
Пуаро молчал. Уэстон решился спросить у него, что он думает о гипотезе Колгейта.
- На мой взгляд, - медленно проговорил Пуаро, - в ней слишком большая доля риска: убийца рисковал бы очень многим. К тому же, что-то в ней не так! Как я ни стараюсь, я не представляю себе этого человека, обуреваемого гневом и ревностью...
- Ну, он будет не первым, кто сошел по ней с ума, - возразил Колгейт. - Возьмите Редферна...
- Я знаю, - ответил Пуаро. - И тем не менее...
- Тем не менее?
Пуаро скорчил гримасу и нахмурил брови.
- Есть в этом деле что-то, чего мы не улавливаем.

Глава 6

Полковник Уэстон читал своим собеседникам список фамилий и адресов из регистрационной книги.
- Майор Кахуэн и миссис Кахуэн, мисс Памела Кахуэн, мистер Роберт Кахуэн, мистер Ивэн Кахуэн, проживающие по адресу: Райделс Маунт, Лезеркомб.
- Мистер и миссис Мастермен, мистер Эдвард Мастермен, мисс Дженифер Мастермен, мистер Рой Мастермен, мистер Фредерик Мастермен, 5 Марлборо Авеню, Лондон.
Мистер и миссис Гарднер, Нью-Йорк.
Мистер и миссис Редферн, Кроссгейтс, Селдон, Принсез-Райсборо.
Майор Барри, 18, Кардон-стрит, Сент-Джеймс, Лондон.
Мистер Хорас Блатт, 5, Пикерсгилл-стрит, Лондон.
Мистер Эркюль Пуаро, Уайтхейвен-Мэншенз, Лондон.
Мисс Розамунда Дарнли, 8, Кардиган-Корт, Лондон.
Мисс Эмили Брустер, Саутгейтс, Санбери-оф-Тэмз.
Пастор Стефен Лейн, Лондон.
Капитан Маршалл и Миссис Маршал, мисс Линда Маршалл, 73, Апкотт-Мэншенз, Лондон.
Закончив чтение, он выжидательно умолк.
Первым заговорил Колгейт:
- Я думаю, что мы можем сразу же исключить из списка две первые семьи. По словам миссис Касл, Мастермены и Кахуэны приезжают сюда каждое лето с ватагой ребятишек. Сегодня утром они взяли с собой еду и отправились до вечера на прогулку по морю. Они уехали около девяти часов утра. Их гида зовут Эндрю Бастон. Мы можем допросить его, но я уверен, что принимать их во внимание не следует.
- Я с вами согласен, - отозвался Уэстон. - Давайте исключать всех, кого можно! Пуаро, не расскажете ли вы нам вкратце об остальных?
- С удовольствием. Начнем по порядку, с Гарднеров. Это степенная и довольно приятная пара. В роли оратора обычно она. Он лишь соглашается с ее высказываниями. Он играет в теннис и гольф, и когда остается один - я имею в виду, без своей супруги, - ему нельзя отказать в своего рода "холодном" юморе, который не лишен шарма.
- Прекрасно!
- Затем идут Редферны. Муж - привлекательный молодой человек. Великолепный пловец, хороший игрок в теннис и отличный танцор. О его жене я уже говорил. Это тихая, довольно красивая женщина, из тех, кто не бросаются в глаза. Я думаю, что она любит своего мужа. Замечу еще лишь следующее: у нее есть то, чего не было у Арлены.
- Что именно?
- Она умна.
- В любви ум в расчет не принимается! - сказал Колгейт.
- Такая точка зрения существует, верно, - ответил Пуаро. - И все же я думаю, что как бы Редферн ни был увлечен миссис Маршалл, любит он свою жену.
- Очень может быть! Я знаю подобные случаи...
- Беда в том, - заметил Пуаро, - что вы можете сто раз повторить это женщине, она все равно вам не поверит!
Он заглянул в регистрационную книгу.
- Майор Барри. Бывший офицер индийской армии. Большой любитель прекрасного пола. Рассказывает длинные и скучные истории.
- Не утруждайте себя, - прервал его Колгейт, - нам знакомы люди этого типа.
- Мистер Хорас Блатт. Судя по всему, богатый человек. Любит поговорить...
Особенно о мистере Блатте. Хочет быть со всеми на короткой ноге, что у него не очень получается, так как никто не ищет его общества. Отметим еще один момент: вчера вечером мистер Блатт задал мне массу вопросов. Он показался мне раздосадованным. Я думаю, что с ним что-то не так.
Он сделал паузу и продолжал совсем другим голосом:
- Перейдем к мисс Розамунде Дарнли. Она стоит во главе крупной фирмы дамской одежды "Роз Монд". Что вам сказать о ней? Она знаменита, умна, в ней столько же шарма, что и шика, и она очень привлекательна. Она старая знакомая капитана Маршалла.
- Вот как? - удивился Уэстон.
- Да-да. Они много лет назад потеряли друг друга из вида и встретились здесь.
- Знала ли она, что он приедет сюда?
- Она говорит, что нет.
Он опять заглянул в регистрационную книгу.
- Затем в списке стоит мисс Брустер. Это немного странная женщина. По крайней мере, у меня такое впечатление. У нее мужской голос, манеры ее довольно неотесаны, но мне кажется, что у нее золотое сердце. Она занимается греблей и очень неплохо играет в гольф.
- Остается пастор Стефен Лейн, - подытожил Уэстон. - Что вы можете о нем сказать?
- Только одно: это почти болезненно нервный человек. Больше я ничего о нем не знаю. Я могу лишь заметить, что на мой взгляд, он фанатик.
- Еще один известный нам вид, - заметил Колгейт.
Уэстон закрыл регистрационную книгу.
- Значит, вот чем мы располагаем!... Что случилось, Пуаро? Вы о чем-то задумались?
- Да, - признался Пуаро. - И вот о чем. Сегодня утром, когда миссис Маршалл попросила меня не говорить, что я ее видел, я немедленно сделал из этого определенные заключения. Я решил, что ее муж устроил ей сцену из-за ее отношений с Патриком Редферном и что она должна где-то с ним встретиться, почему и попросила меня не говорить мужу, что мы виделись. Но я ошибся. Ее муж появился на пляже через несколько минут после того, как она уплыла на ялике, а за ним пришел Патрик Редферн, совершенно очевидно разыскивая Арлену. Вот и я задаю себе вопрос: с кем должна была встретиться миссис Маршалл?
Инспектор Колгейт торжествовал.
- Это подтверждает мою теорию! Она должна была встретиться с Икс, приехавшим из Лондона или откуда-то еще.
Пуаро отрицательно покачал головой.
- Мой дорогой друг, - сказал он, - согласно вашей гипотезе, Арлена порвала с мистером Икс. Зачем же ей было идти на свидание с ним?
- А как же вы тогда объясните...
- То-то и оно! - воскликнул Пуаро. - Я не могу себе этого объяснить! Мы только что перебрали всех постояльцев отеля. Это люди не первой молодости и не очень занимательные. Есть ли в их числе кто-нибудь, кого миссис Маршалл могла бы предпочесть Патрику Редферну? Ответ: нет, наверняка нет. И тем не менее, хотим мы этого или нет, она отправилась на встречу с кем-то...
И этот кто-то был Патрик Редферн!
- Может быть, она хотела провести утро в одиночестве? - предположил Уэстон.
Широким жестом Пуаро отмел эту гипотезу.
- Сразу ясно, что вы никогда не видели Арлену Маршалл. Один из ваших соотечественников написал однажды эссе, где говорилось о том, насколько заключение в одиночной камере является более жестоким приговором для человека типа Бруммела <Джордж Бруммел, 1778-1840, знаменитый английский щеголь при дворе принца Галльского (будущего короля Георга IV), прозванный "Красавчик Бруммел">, чем для человека типа Ньютона. Если бы Арлену Маршалл приговорили к одиночеству, она просто перестала бы существовать, мой дорогой друг. Она могла жить, только окруженная поклонниками. Поэтому я и уверен, что сегодня утром она должна была с кем-то увидеться. Вся проблема в том, чтобы узнать, с кем...
- Давайте пока оставим эту тему, - предложил полковник Уэстон после короткого раздумья. - Теории будем разрабатывать позже, а сейчас займемся допросами остальных. Совершенно необходимо, чтобы эти люди сказали - и не примерно, а точно, - где были сегодня утром в интересующее нас время. Мне кажется, что нам следует начать с маленькой Маршалл.
Споткнувшись на пороге, Линда вошла в кабинет неуклюжей походкой. Взволнованная и краснеющая, она широко раскрыла глаза и, казалось, не смела дышать.
Преисполнившись отцовской симпатии к этой девочке - ибо она была еще совсем девочкой, - которую ему надо было выслушать, как бы это ни было для нее тяжело, полковник Уэстон встал ей навстречу, подвинул стул и попытался придать ей уверенности.
- Поверьте, что я подвергаю вас этому испытанию против моей воли, мисс Линда. Ведь вас зовут Линдой, верно?
- Да, Линдой.
Ее голос был звонким и еще не совсем окрепшим. "Голос школьницы", -подумал Уэстон, глядя на большие, красные и худые руки Линды. Руки школьницы.
- Вам не следует бояться, - мягко произнес он. - Я просто хочу кое о чем вас спросить.
- Об Арлене?
- Да. Видели ли вы ее сегодня утром?
Она тряхнула головой.
- Нет. Арлена всегда спускалась очень поздно. Она завтракала в постели.
- А вы, мадемуазель Линда? - поинтересовался Пуаро.
- О, я всегда встаю! От завтрака в постели раздувается живот!
Спрятав улыбку, Уэстон продолжал:
- Не скажете ли вы мне, что вы делали сегодня утром?
- Сначала я искупалась. Потом позавтракала. Потом я пошла с миссис Редферн на Чайкину скалу.
- В котором часу вы вышли из отеля?
- Мы условились встретиться в холле в пол-одиннадцатого. Я боялась опоздать, но спустилась, наоборот, немного раньше. Но миссис Редферн меня уже ждала, и мы вышли в двадцать семь или двадцать восемь минут двенадцатого.
- И чем вы занимались на Чайкиной скале? - спросил Пуаро.
- Миссис Редферн рисовала. Я же намазалась маслом и легла загорать. Потом я пошла купаться, а Кристина вернулась в отель. Ей нужно было переодеться перед игрой в теннис.
- Который, по-вашему, был час? - с деланным равнодушием спросил Уэстон.
- Когда миссис Редферн ушла в отель? Без четверти двенадцать.
- Вы в этом уверены?
- Абсолютно. Я посмотрела на часы.
- На те, что сейчас на вас?
Линда вытянула запястье.
- Вот на эти.
- Не покажете ли вы их мне?
Линда протянула руку через письменный стол, и Уэстон удостоверился, что часы Линды показывали точно такое же время, что и его собственные часы и настенные часы отеля.
Он улыбнулся, поблагодарил Линду и стал расспрашивать ее дальше.
- Значит, вы искупались?
- Да.
- А потом вы вернулись в отель? Во сколько?
- Было около часа дня. Придя в отель, я и узнала...
Про Арлену... -произнесла она изменившимся голосом.
- Вы были в хороших отношениях с вашей мачехой? - не без некоторой неловкости спросил Уэстон.
Ответ раздался не сразу.
- Да, - сказала она наконец.
- Вы любили ее? - спросил Пуаро.
- Да. Она была очень добра ко мне.
- Одним словом, - подхватил Уэстон с наигранной веселостью, - она ничем не походила на злую мачеху из детских сказок?
- Нет, - без улыбки ответила она.
- Прекрасно. Я вам задаю этот вопрос только потому, что в семьях иногда возникают на подсознательном уровне легкое соперничество, трения, усложняющие жизнь. К примеру, отец часто бывает товарищем своей дочери, и она может приревновать его к своей новой матери... Доводилось вам испытывать подобное чувство?
Линда слушала его с видимым удивлением, но ее отрицательный ответ прозвучал искренне.
Уэстону было не по себе. Этот допрос тяготил его. Чувство долга вынуждало его задавать вопросы, и он их задавал. Но именно в такие моменты он спрашивал себя, зачем он поступил работать в полицию. Эта профессия сейчас претила ему.
Без малейшего энтузиазма, он продолжил:
- Разумеется, ваш отец во всем следовал желаниям вашей матери?
- Я не знаю.
- Вы понимаете, как я только что говорил, в семьях случаются споры, ссоры...
И когда родители не живут в добром согласии, детям не всегда приходится легко. С вами такого никогда не случалось?
- Вы хотите знать, ссорились ли папа и Арлена? - спросила Линда.
- Гм...
Да.
- Нет, не ссорились, - четко произнесла она. - Папа вообще ни с кем не ссорится. Это не в его стиле.
- А теперь, мисс Линда, я попрошу вас хорошенько подумать. Подозреваете ли вы кого-нибудь в убийстве вашей мачехи? Видели или слышали вы что-нибудь, что может помочь нам найти убийцу?
Линда промолчала добрую минуту. Она не хотела скоропалительно отвечать на такой вопрос и погрузилась в раздумье.
- Нет, - сказала она наконец. - Я не вижу, кто бы мог хотеть убить Арлену. За исключением, конечно миссис Редферн.
- Вы считаете, что миссис Редферн могла убить миссис Маршалл? Почему?
- Потому что ее муж был влюблен в Арлену. Я не думаю, что она действительно хотела ее убить, но она была бы рада, если бы Арлена умерла. Это не одно и тоже.
Нюанс существенный - заметил Пуаро.
- Миссис Редферн, - продолжала Линда, - вообще бы не смогла кого-либо убить. Она не переносит насилия. Вы понимаете, что я имею в виду?
- Очень хорошо понимаю, - подтвердил Пуаро. - И я с вами полностью согласен. Миссис Редферн не из тех женщин, которые способны потерять голову...
Он откинулся на спинку своего кресла и закрыл глаза, словно подбирая слова.
- Нет, - продолжал он, - я не представляю себе ее, одолеваемую бурей страстей, пришедшую в ужас от своей загубленной жизни, от безисходности... Я также не представляю себе ее, устремившую пламенеющий взор на ненавистное лицо...
На белокожий затылок...
Сжимая кулаки до боли в ногтях, твердя себе, с каким наслаждением она возникла бы их в эту плоть...
Он умолк.
Нервно ерзая на стуле, Линда спросила чуть дрожащим голосом:
- Это все? Я могу идти?
Уэстон заверил ее, что вопросы кончены, поблагодарил, встал и проводил ее до двери.
Вернувшись к столу, он закурил и вздохнул.
- Ну и профессия же у нас! Не скрою от вас, что в течение всего этого допроса я чувствую себя самым распоследним хамом. Тоже мне, красивое занятие: выпытывать у девочки, что она знает об отношениях между ее отцом и мачехой! И я ведь сделал все, что мог, чтобы эта малышка надела веревку на шею своего отца. Чертова работа! А делать ее все же надо! Преступление остается преступлением, и этот ребенок может знать лучше всех что-то нам необходимое. Но несмотря на это, я, пожалуй, доволен, что ей оказалось нечего нам рассказать!

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Я так и думал, что это вас обрадует, - сказал Пуаро.
Уэстон кашлянул, скрывая смущение, и продолжил:
- Я вам замечу, Пуаро, что вы немного переборщили с вашей историей о ногтях, которые вонзаются в тело! Разве можно вбивать этой девочке в голову подобные мысли?
- А? - откликнулся Пуаро с полуулыбкой. - Вы считаете, что я хотел вбить ей в голову какие-либо идеи?
- Но вы же это сделали.
Пуаро собрался было возразить, но Уэстон перевел разговор на другую тему.
- В итоге, эта малышка не сообщила нам ничего нового, за исключением того, что у миссис Редферн есть более-менее твердое алиби. Если они действительно пробыли вместе с половины одиннадцатого до без четверти двенадцать, Кристина Редферн выходит из игры. Ревнивица покидает сцену... - Есть более веские основания считать ее невиновной, - сказал Пуаро.
- Я убежден, что она ни физически, ни морально не способна кого-либо удушить. Это противоречит ее спокойному, холодному темпераменту. Она может сильно любить, проявить привязанность, но ждать от нее страстного порыва или жеста, продиктованного гневом, невозможно. К тому же, как я уже вам говорил, у нее слишком маленькие и хрупкие руки.
- Я согласен с Пуаро, - заявил инспектор Колгейт. - Она безусловно вне игры. Доктор Несдон категоричен: Арлена Маршалл была задушена не просто руками, а настоящими лопатами.
- Что ж, - отозвался Уэстон, - будем продолжать. Я думаю, что теперь мы можем заняться Редферном. Я надеюсь, что он уже оправился от своих эмоций...
Патрик Редферн уже вновь обрел свое обычное состояние. Он был немного бледен, но опять, согласно своему обыкновению, владел собой и казался совершенно спокойным.
- Вы Патрик Редферн, и вы проживаете по адресу: Кроссгейтс, Селдон, Принсез-Райсборо? - осведомился Уэстон.
- Да.
- Давно ли вы были знакомы с миссис Маршалл?
Патрик заколебался.
- Три месяца.
- Капитан Маршалл сказал нам, что вы познакомились с миссис Маршалл случайно, встретились с ней на коктейле. Это верно?
- Да.
- Капитан Маршалл дал нам понять, что до приезда сюда вы и миссис Маршалл знали друг друга мало. Так ли это?
Патрик Редферн опять заколебался.
- Не совсем, - произнес он наконец. - По правде говоря, мы с мисс Маршалл довольно часто встречались.
- Без ведома капитана Маршалла? Редферн слегка покраснел.
- Мне нечего вам сказать.
- А была ли миссис Редферн в курсе этих встреч? - живо заинтересовался Пуаро.
- Я ей, разумеется, сказал, что познакомился со знаменитой Арленой Стюарт.
- Я понимаю. - Голос Пуаро звучал миролюбиво, но настойчиво. - А сказали ли вы ей, что встречались с ней часто?
- Может быть, и нет...
Получив этот результат, Уэстон взял допрос в свои руки. Договаривались ли вы с миссис Маршалл оба приехать сюда?
На этот раз Патрик не ответил и молчал довольно долго. Затем, после продолжительной внутренней борьбы, он решился:
- Рано или поздно это все равно станет известным, - тихо проговорил он. - Так что стараться вас обмануть бесполезно! Вы наверняка уже знаете, что я любил эту женщину. И когда я говорю "любил", это не то слово. Я ее обожал, я был от нее без ума... Она попросила меня приехать сюда. Сначала я противился этой идее... А потом согласился!.. Что я мог сделать? Попроси она меня о чем угодно, я бы повиновался! Сам знаю, что это глупо, но здесь ничего не изменишь!
- Цирцея, - вполголоса произнес Пуаро.
- Да, Цирцея! Я вынужден это признать. Гордиться здесь нечем, но что мне оставалось делать?
Немного помолчав, он продолжал:
- Я хочу быть откровенен с вами. Зачем что-то от вас скрывать? Я был безумно влюблен в эту женщину. Любила ли она меня? Я не знаю. Она говорила, что да, но на мой взгляд, она принадлежала к той категории женщин, которые, завоевав мужчину, теряют к нему интерес. Я был предан ей душою и телом. И она это знала. Сегодня утром, найдя ее лежащей мертвой на гальке, я словно получил удар кулаком между глаз. Все вокруг меня закружилось, как при нокауте!
- А теперь? - спросил Пуаро.
- Теперь? - переспросил Патрик, не отводя взгляда. - Я рассказал вам всю правду, и мне хотелось бы знать, в какой мере мой рассказ должен быть предан огласке. Ведь никакой связи со смертью Арлены здесь нет. Следует ли доводить эту историю до сведения каждого? Я прошу не столько из-за себя, сколько из-за жены. Это нанесет ей страшный удар...
Опустив глаза, он продолжал:
- О, я знаю, вы мне скажете, что я должен был обо всем этом подумать раньше. И вы будете правы! Вы сочтете меня двуличным человеком, но тем не менее - это чистая правда, - я люблю свою жену. Я ее очень люблю. Арлена была для меня любовной авантюрой, безумием, которое иногда одолевает мужчин!... Единственная женщина, которую я действительно люблю - это Кристина! Я скверно поступил с ней, но даже в самые худшие моменты только она и была для меня важна!
Он вздохнул.
- Я сказал вам правду... Я так хотел бы, чтобы вы мне поверили!
Его голос и все его поведение дышали искренностью.
- Я верю вам, - проговорил Пуаро.
Патрик посмотрел в глаза маленькому человечку и просто ответил:
- Спасибо.
Полковник Уэстон старательно прочистил горло.
- Вы можете быть уверены, мистер Редферн, что изо всей этой истории мы возьмем на заметку лишь то, что непосредственно касается нашего расследования. Если чувства, которые вы питали к миссис Маршалл, не играют в нашем деле никакой роли, мы оставим их в стороне и не будем заводить о них разговор. К сожалению, вы, кажется, не отдаете себе отчет в том, что...
Интимность ваших отношений с миссис Маршалл, видимо, оказала непосредственное влияние на ее судьбу. Может быть, в ней-то и кроется причина преступления.
- Причина?
- Ну да, мистер Редферн, причина. Вы утверждаете, что капитан Маршалл ничего не знал. А вообразите себе, что он знал?
- Не хотите же вы сказать, что узнав о моих отношениях с его женой, он ее убил?
- Это предположение не пришло вам в голову? - строгим голосом спросил Уэстон.
Редферн опустил голову.
- Нет, - ответил он. - Это не пришло мне в голову. Маршалл такой необычайно спокойный человек, что... Нет, мне это кажется невозможным! Уэстон задал следующий вопрос:
- Какую позицию занимала миссис Маршалл по отношению к своему мужу? Опасалась ли она, что он узнает о вашей связи? Или это было ей безразлично?
- Она делала все, чтобы он ничего не знал.
- Боялась ли она его?
- Боялась?.. Я уверен, что нет!
Пуаро вмешался в разговор.
- Простите меня, мистер Редферн, если я задам вам нескромный вопрос, но он может оказаться нам полезен. Вы никогда не думали о разводе?
- Никогда. Я вам уже сказал, что я люблю Кристину. Что касается Арлены, то эта мысль, я уверен, никогда не приходила ей в голову. Ее брак давал ей преимущества от которых она никогда бы не отказалась. Ведь Маршалл...
Как бы выразиться...
Не просто кто-нибудь. Он благородный и богатый человек.
По его лицу скользнула горькая усмешка.
- Я же был для нее только развлечением, стоящим отнюдь не на первом месте...
Способом приятно провести время, не больше! Я понял это с самого начала, но, как ни странно, это ничего не изменило в моих чувствах...
Он умолк и задумался.
- Мистер Редферн, было ли у вас сегодня утром назначено свидание с миссис Маршалл? - вернул его к действительности Уэстон.
- Нет, - ответил он, овладев собой. - Обычно мы встречались на пляже во время купания.
- Вы удивились, не увидев ее?
- Да, очень. Я не понимал, где она могла быть.
- Как вы объяснили себе ее отсутствие?
- Я не знал, что думать. Вот я и остался на пляже, надеясь, что она появится с минуты на минуту.
- Если у нее была назначена встреча с кем-то, вы можете представить себе, с кем?
Он отрицательно покачал головой.
- Где вы встречались с миссис Маршалл, когда у вас были свидания?
- Чаще всего у Чайкиной скалы. Это спокойный уголок, и после обеда там тень.
- И больше нигде? Например, в бухте Гномов?
- Нет. Пляж бухты Гномов очень открытое место, с лодки его видно, как на ладони. Мы же не хотели привлекать к себе внимание. По утрам мы никогда не встречались. После обеда - это другое дело: люди отдыхают, разбредаются кто куда, никто не знает, что делают остальные и где они. После ужина, если выдавался хороший вечер, мы ходили гулять по разным уголкам острова...
- Я знаю, - почти невольно вырвалось у Пуаро.
- Одним словом, - заключил Уэстон, - вы ничего не можете сказать нам о том, что привело миссис Маршалл в бухту Гномов.
- Я не имею об этом ни малейшего представления. Столь ранее появление так на нее не похоже!
- Были ли у нее знакомые поблизости?
- Насколько мне известно, нет. Я даже уверен, что нет.
- А теперь, мистер Редферн, я попрошу вас напрячь память. Вы встречались с миссис Маршалл в Лондоне, значит, вы видели кое-каких ее знакомых. Был ли кто-нибудь из них ею обижен? Кто-нибудь, кого вы, например, вытеснили из ее сердца?
Патрик немного подумал.
- Честно говоря, я никого не помню.
Пальцы полковника постукивали по столу.
- Ну что ж! - сказал он. - По всей видимости, у нас есть три возможных варианта. Во-первых, неизвестный убийца, какой-нибудь маньяк, находившийся неподалеку... Конечно, это довольно маловероятное предположение...
- И тем не менее, - тотчас же откликнулся Редферн, - это самое правдоподобное объяснение!
- Я тоже не верю в убийство с целью ограбления. Место это труднодоступное. Преступнику пришлось бы перейти дамбу, пройти перед отелем, пересечь остров и спуститься на пляж по лестнице. Правда, он мог добраться туда и на лодке, но в обоих случаях он оказался там не случайно. Он сделал это преднамеренно.
- Вы говорили о трех возможностях, - напомнил Редферн.
- Гм...
Да. На острове ведь есть два человека, у которых могло быть основание убить Арлену Маршалл. Первый - это ее муж. А второй - ваша жена...
Патрик подскочил на стуле.
- Моя жена? Уж не хотите ли вы сказать, что моя жена замешана в этом деле?
Он встал и от волнения стал заикаться.
- Это...
Это безумие!.. Чтобы Кристина... Да это немыслимо! Невообразимо! Вернее, это просто смешно!
- Тем не менее, ревность может явиться серьезным поводом для такого поступка. Ревнивые женщины теряют над собой контроль...
Редферн горячо встал на защиту жены.
- Другие, может быть, но не Кристина! Какой бы несчастной она себя ни чувствовала, она не из тех, кто... Да она просто неспособна на насилие! Эркюль Пуаро с удовольствием отметил про себя, что слово "насилие", недавно непроизвольно сорвавшееся с уст Линды в разговоре о Кристине, было на этот раз произнесено Редферном. И он опять подумал, что оно было удачно выбрано.
- Нет-нет, - продолжал Патрик свою пламенную речь, - это предположение абсурдно. Арлена была вдвое сильнее Кристины. Я не уверен, что у Кристины хватит сил, чтобы задушить котенка, и я совершенно убежден, что она никогда не одолела бы такую сильную и энергичную женщину, как Арлена! К тому же, Кристине ни за что не удалось бы спуститься по лестнице, ведущей в бухту. У нее со второго пролета закружилась бы голова. Нет, об этом и речи быть не может!
Полковник Уэстон машинально дергал себя за мочку.
- Если рассматривать вещи под таким углом, то я согласен с вами: эта гипотеза наталкивается на серьезные препятствия. Но ведь первое, что мы должны принимать во внимание, это повод...
Он встал, чтобы проводить Редферна к двери, и добавил:
- Повод и материальную возможность...
Когда Редферн вышел, Уэстон улыбнулся и сказал:
- Я не счел нужным сообщить ему, что у его жены есть алиби. Я хотел увидеть его реакцию. Его всего затрясло, а?
- Выставленные им аргументы кажутся мне более убедительными, чем самое надежное алиби, - откликнулся Пуаро.
- Я и так не верю в виновность его жены! Она не могла убить Арлену Маршалл. Физически не могла, как вы выразились. Маршалл мог бы быть виновным, но, по всей видимости, это и не его рук дело.
Инспектор Колгейт кашлянул, чтобы привлечь к себе внимание.
- Я думал над его алиби, - сказала он. - А не мог ли он, решив убить свою жену, заготовить письма заранее?
- Неплохая мысль, - согласился Уэстон. - Надо будет этим заняться... Он внезапно умолк: в комнату вошла Кристина Редферн.
Она выглядела, как всегда, очень спокойной, но держалась с легким налетом аффектации. На ней были белая теннисная юбка и голубой пиджак, подчеркивающий ее бледный, присущий блондинкам цвет лица. Она казалась очень хрупкой, но ее черты выражали решительность, храбрость и здравый смысл.
"Какая милая женщина, - подумал полковник. - Может быть, немного блеклая, но, во всяком случае, слишком снисходительная к своему ловеласу-мужу. Впрочем, он еще молод и успеет исправиться. Можно же один раз в жизни свалять дурака!”
Он предложил миссис Редферн сесть и сказал:
- Миссис Редферн, мы вынуждены соблюдать заведенный порядок и, согласно требованиям расследования, спрашиваем у каждого, что он делал сегодня утром. Прошу меня извинить...
- Я прекрасно понимаю, - ответила Кристина Редферн мягким, хорошо поставленным голосом. - С чего следует начинать?
Слово взял Пуаро.
- С самого начала. Что вы сделали, встав сегодня утром?
- Дайте мне собраться с мыслями. Прежде чем спуститься завтракать, я зашла в номер к Линде Маршалл, и мы договорились встретиться в холле в пол-одиннадцатого и пойти на Чайкину скалу.
- Вы не купались до завтрака?
- Нет. Я делаю это очень редко.
Улыбнувшись, она пояснила:
- Я люблю входить в хорошо прогретую воду.
- А ваш муж купается сразу же, как встает?
- Да, почти всегда.
- Было ли это в привычках у миссис Маршалл?
- О нет! Миссис Маршалл принадлежала к тем людям, которые появляются на всеобщее обозрение только поздно утром!
Ее голос стал холодным и резким.
Пуаро изобразил смущение и извинился.
- Простите меня за то, что я вас прервал, мадам. Итак, мы остановились на том, как вы зашли в номер Линды Маршалл. Который был час? - Я думаю, в пол-восьмого... Нет, немного больше.
- Мадемуазель Маршалл была уже на ногах?
- Да. Она как раз в этот момент вернулась к себе.
- Как? Откуда? - спросил Уэстон.
- Она сказала мне, что ходила купаться.
Эркюль Пуаро заметил, что, прежде чем ответить, она слегка заколебалась.
- Что было дальше?
- Я позавтракала.
- А потом?
- Потом я поднялась к себе в номер, собрала принадлежности для рисования и взяла альбом. А потом мы ушли.
- Вместе с Линдой Маршалл?
- Да.
- Который был час?
- Наверное, пол-одиннадцатого.
- Куда вы пошли?
- На Чайкину скалу. Это маленький пляж на берегу острова. Там мы и устроились. Я рисовала, а Линда загорала.
- Во сколько вы ушли оттуда?
- Без четверти двенадцать. В полдень я должна была играть в теннис, и мне нужно было переодеться.
- На вас были часы?
- Нет. Я спросила время у Линды.
- А потом?
- Я собрала свои вещи и вернулась в отель.
- А мадемуазель Линда? - спросил Пуаро.
- Линда? Она пошла купаться.
- Вы были далеко от моря?
- Да, довольно далеко от края воды, у подножия скал. Я устроилась в тени, а Линда на солнышке.
- Когда вы уходили с пляжа, мадемуазель Линда была в воде?
Кристина наморщила лоб, припоминая.
- Дайте вспомнить... Когда я закрывала коробку с рисовальным принадлежностями, она бегала по берегу... Да, я услышала, как она бросилась в волны в тот момент, когда я начала подниматься по тропинке, ведущей наверх.
- Вы в этом уверены, мадам? Вы видели ее в воде?
- Да.
Она удивилась Пуаро, который так настоятельно расспрашивал ее об этой детали. Уэстон тоже был удивлен.
- Продолжайте, миссис Редферн, - попросил он.
- Я вернулась в отель, переоделась и присоединилась к остальным игрокам.
- К кому именно?
- Я играла с капитаном Маршаллом, мистером Гарднером и мисс Дарнли. Мы как раз закончили второй сет и начали третий, когда нам сообщили о...
О смерти миссис Маршалл.
Пуаро опять вмешался.
- О чем вы подумали, мадам, узнав эту новость?
- О чем я подумала?
На ее лице проступило явное неудовлетворение.
- Да, о чем вы подумали? - настаивал Пуаро.
- Господи, - медленно сказала Кристина, - я подумала, что это ужасная смерть!
- Да-да, конечно... Но это реакция любого человека. Подобная смерть возмутит каждого! Я же хочу знать, какова была ваша личная реакция.
Она, казалось, не понимала его вопроса, и он добавил, глядя ей прямо в глаза:
- Мадам, я взываю к вашему уму, вашему здравому смыслу и способности суждения. За время вашего пребывания здесь, у вас наверняка сложилось определенное впечатление о миссис Маршалл, о том, какого рода женщиной она была.
Кристина осторожно ответила:
- Боже мой, когда живешь в одном отеле...
- Это вполне естественно, - сказал Пуаро. - Потому-то я и спрашиваю вас, мадам, действительно ли вас удивило то, как умерла Арлена Маршал?
- Мне кажется, теперь я понимаю, что вы хотите узнать, - медленно проговорила Кристина. - Что ж, я не испытала того, что можно назвать удивлением. Скорее, это было чувство отвращения. Она была одной из таких женщин, у которых...
- У которых может так сложиться судьба, - закончил за нее Пуаро. -Мадам, это самые верные слова из всех тех, что сегодня были сказаны в этой комнате. А теперь, не изволите ли вы, забыв о ваших личных чувствах, рассказать нам, что вы думаете о миссис Маршалл?
- Есть ли в этом теперь необходимость?
- Может быть...
- Что же вам сказать...
Она оставалась спокойной, но ее щеки слегка порозовели, и во всем ее облике наступила перемена. Теперь в ней было меньше светской женщины и больше просто женщины.
- Что ж, для меня она была презренным существом, неизвестно зачем живущим на свете, бессердечным и глупым. Она не думала ни о чем, кроме своих туалетов, мужчин и поклонников, которым они ее окружали. Она была совершенно бесполезной...
Привлекательной, да, очень привлекательной, но живущей пустой, бесцельной жизнью, одной из тех, которые могут плохо кончиться... Вот почему ее смерть не удивила меня! Эта женщина пробуждала самые низменные инстинкты во всех, кто приближался к ней... Она была из тех, которым хорошо только в скверне и низости, которые всегда оказываются впутанными в гнусные истории шантажа, ревности и преступления...
Словно выдохнувшись, она умолкла, и ее губы сложились в жесткую презрительную складку.
Полковник Уэстон подумал, что найти женщину, более непохожую на Кристину, было бы трудно, но заметил про себя и то, что будь он женат на ней или ей подобной, ему бы, рано или поздно, захотелось глотнуть свободы, и тогда Арлена Маршалл показалась бы ему крайне соблазнительной.
Из всего сказанного Кристиной его, тем не менее, поразило одно слово. Он облокотился на стол.
- Миссис Редферн, почему, говоря об Арлене Маршалл, вы употребили слово "шантаж"?

Глава 7

Несколько удивившись, Кристина взглянула на полковника, словно не уловив с первого раза смысл его вопроса.
- Я полагаю, потому, что она была жертвой шантажа. В чем, впрочем, нет ничего удивительного.
- Уточните, пожалуйста, вашу мысль. Вы в этом уверены?
Она слегка покраснела и ответила с заметной неловкостью:
- Да, я в этом уверена. Видите ли, я...
Случайно услышала один разговор.
- Не расскажете ли вы нам о нем подробнее?
Щеки Кристины стали пунцовыми.
- Я не намеревалась подслушивать и оказалась свидетельницей этого разговора совершенно случайно. Это произошло два дня тому назад... Нет, три дня тому назад, вечером. Мы играли в бридж, вы помните, мсье Пуаро? Я играла с мужем, а вы были партнером мисс Дарнли. В комнате стояла удушающая жара, и, когда настала моя очередь пропустить ход, я вышла подышать свежим воздухом. Я сделала несколько шагов по направлению к пляжу и вдруг услышала голоса. Арлен Маршалл - я сразу же узнала ее голос -говорила: "Настаивать бесполезно. Я не могу сейчас достать большую сумму, иначе я вызову подозрения у мужа." Другой голос - мужской - ответил: "Не рассказывайте мне сказок! Выкладывайте деньги!" Тогда Арлена сказала: "Вы гнусный шантажист!", а мужчина бросил ей в ответ: "Шантажист или нет, а платить-то надо!" Несколькими минутами позже Арлена обогнала меня. Она шла очень быстро и выглядела крайне взволнованной.
- Кто был этот мужчина?
- Я не знаю. Он говорил так тихо, что я его едва слышала.
- Его голос не показался вам знакомым?
- Нет. Это был грубый низкий голос, ничем другим не примечательный.
- Благодарю вас, - сказал полковник Уэстон.
Когда дверь за Кристиной Редферн закрылась, инспектор Колгейт удовлетворенно произнес:
- Наконец-то мы сдвинулись с места!
- Вы так думаете?
- В этом нет никакого сомнения, - ответил инспектор. - Другого ничего не скажешь. Значит, эту милую даму кто-то шантажировал!
- Но ведь умер не шантажист, а его жертва, - негромко заметил Пуаро. - Я согласен с вами. Это действительно осложняет дело, - кивнул Колгейт. - В привычки шантажистов не входит убивать тех, на ком они наживаются. Но как бы то ни было, теперь мы знаем, куда направлялась сегодня утром миссис Маршалл и почему она хотела скрыть это от своего мужа и Редферна. У нее было свидание с типом, который шантажировал ее.
- Я думаю, - отозвался Пуаро, - что мы можем быть в этом уверенными. - К тому же, задумайтесь о месте этой встречи, - продолжал Колгейт. - Просто идеальный уголок для такого рода беседы! Арлена Маршалл уплывает на ялике. Здесь нет ничего подозрительного, она делает это каждый день. Она направляется в бухту Гномов, где по утрам никого нет. Лучше не придумаешь, можно спокойно поговорить...
- Да, мне это тоже бросилось в глаза, - сказал Пуаро. - Это действительно удобное место для разговора, который не нуждается в рекламе. По утрам там всегда ни души, со стороны суши туда попасть, только спустившись по отвесной железной лестнице, а на подобную гимнастику решится не каждый. К тому же, нависающий берег скрывает значительную часть пляжа. И, наконец, еще одно преимущество: там есть нечто вроде грота, вход в который трудно найти и где можно кого-то поджидать, не будучи увиденным. - Да, - откликнулся Уэстон, - я тоже слышал о гроте Гномов!
- И я, - присоединился к нему Колгейт, - но очень давно. Может быть, нам следует там побывать? Кто знает...
- Ваши рассуждения правильны, Колгейт, - одобрил полковника. - Мы решили половину проблемы: теперь мы знаем, почему миссис Маршалл отправилась в бухту Гномов. Нам остается другая половина: с кем она там встречалась? Возможно, с кем-то из отеля, Ее возлюбленным не мог быть никто, кроме Редферна. Но кто-то из постояльцев мог ее шантажировать. В этом надо разобраться!
Он вновь взялся за регистрационную книгу.
- Оставим в сторону слуг, которые, на мой взгляд, не могу быть замешаны в этом деле. Кого мы должны принять во внимание? Гарднера, майора Барри, мистера Хораса Блатта и пастора Стефена Лейна.
- Я думаю, что мы можем еще больше сократить подозреваемых. Оставим американца: он все утро пробыл на пляже, не так ли, месье Пуаро?
- Совершенно верно. Он лишь ненадолго уходил за мотком ниток для своей жены.
- А трое остальных? - спросил Уэстон.
- Майор Барри ушел в десять часов утра и вернулся только в пол-второго. Пастор Лейн встал рано, позавтракал в восемь часов и объявил, что он отправляется в длительную прогулку. Что до мистера Блатта, то он уплыл на своем паруснике, что он делает почти каждый день. Никто из них не вернулся.
- Вы говорите, - сказал Уэстон после короткого раздумья, - что он уплыл на паруснике?
- Да. Может быть, это и его рук дело...
- Может быть. Что ж, мы должны все выяснить про этих людей!.. Кто у нас еще остается? А, Розамунда Дарнли! И мисс Брустер, та, которая вместе с Редферном обнаружила тело... Что она из себя представляет, Колгейт?
- Она, похоже, умная женщина. Глупостей от нее не услышишь.
- Она высказала вам свое мнение об убийстве?
- Нет. Я не думаю, что мы узнаем от нее что-то существенно новое. Но в этом все же надо удостовериться... Мы можем начать с американцев, я знаю, что они уже ждут.
- Хорошо! - согласился Уэстон. - Нам нужно быстрее всех опросить. Кто знает, может быть они расскажут нам что-то интересное, может быть, даже об этой истории с шантажом...
Мистер и миссис Гарднер вошли в кабинет вместе.
Миссис Гарднер начала говорить, едва успев присесть.
- Я надеюсь, полковник Уэстон... Ваша фамилия Уэстон, не так ли?
Получив подтверждение, она продолжала:
- Я надеюсь, полковник, что вы поймете, почему мой муж сопровождает меня. Эта история страшно меня разволновала, а мистер Гарднер печется о моем здоровье...
- Миссис Гарднер очень впечатлительна, - вставил мистер Гарднер.
- Мистер Гарднер сказал: "Конечно же, Кэрри, я пойду с тобой!" Не подумайте, что я недооцениваю английскую полицию, наоборот, я испытываю перед ней восхищение! Мне всегда говорили, что она действует с тактом и деликатностью, и я знаю, что это правда. Когда в "Савое" пропал мой браслет, молодой человек, который вел расследование, был просто очарователен. Заметьте, в итоге выяснилось, что браслет вовсе не был украден, а что это я сама его затеряла, но здесь нет ничего удивительного. Иногда на вас наваливаются столько дел, что о чем-то забыть не является большим прегрешением...
Она перевела дух и продолжала:
- Я хочу вам сказать - мистер Гарднер полностью со мною согласится, -что мы сделаем все от нас зависящее, чтобы помочь английской полиции в решении задачи, которая перед ней стоит. Задавайте мне любые вопросы, и я охотно отвечу на них.
Полковник Уэстон открыл было рот с намерением задать свой первый вопрос, но ему пришлось его отложить: миссис Гарднер повернулась к мужу, чтобы получить его одобрение:
- Мы ведь так и думаем, не правда ли, Оделл?
- Да, моя дорогая, - подтвердил мистер Гарднер.
Полковник Уэстон поймал удобный момент:
- Насколько мне известно, миссис Гарднер, сегодня утром вы были на пляже с мистером Гарднером?
В порядке исключения мистер Гарднер ответил первым.
- Да, это так.
- Совершенно верно, - подхватила миссис Гарднер. - Была такая замечательная погода. В общем-то, это утро ничем не отличалось от других, и ничто не позволяло заподозрить, что совсем близко от нас разыгрывается такая страшная драма!
- Видели ли вы миссис Маршалл?
- Нет. Я даже сказала Оделлу: "А где же миссис Маршалл?" Тем более, что ее искал муж, а молодой Редферн, так тот просто не мог усидеть на месте! У него был невероятно огорченный вид, и я подумала, как жаль, что мужчина, у которого такая очаровательная жена, бегает за этой ужасной женщиной. Я ведь с первого же дня составила себе о ней мнение, не правда ли, Оделл?
- Да, дорогая.
- Я никогда не смогу понять, как такой приличный человек, как капитан Маршалл, мог жениться на ней! Тем более, что у него есть прелестная дочка, которая как раз в том возрасте, когда так важно попасть под хорошее влияние! У миссис Маршалл не было никакого воспитания, и капитан не должен был даже обращать внимания на столь вульгарную особу. Если бы он обладал хоть толикой здравого смысла, он женился бы на мисс Дарнли, она такая изумительно изящная и очаровательная женщина! Я должна сказать, что я восхищаюсь тем, с каким умением она собственными руками - именно сама! -создала такую превосходную фирму. Чтобы преуспеть в подобном деле, надо иметь голову на плечах... Но на мисс Дарнли стоит только один раз посмотреть, чтобы понять, что она безумно умна... Такая женщина может организовать что угодно!.. Я испытываю перед ней безграничное восхищение. И если я говорю, что мистер Маршалл должен был жениться на ней, то это потому, что как я уже недавно заметила мистеру Гарднеру, она питает к нему глубокую привязанность. Я скажу даже больше: она влюблена в него, это просто бросается в глаза! Не правда ли, Оделл?
- Да, моя дорогая.
- Кажется, они были знакомы еще детьми... Так что теперь, когда этой женщины больше нет, все может еще отлично устроиться! Вы понимаете, полковник Уэстон, я человек широких взглядов и не имею ничего против театра. У меня есть хорошие подруги-актрисы. Но, как я все время говорила мистеру Гарднеру, в этой женщине было что-то плохое. И, как видите, события доказали, что я была права!
Она замолкла с победоносным видом.
Пуаро, который от души забавлялся, обменялся лукавой улыбкой с мистером Гарднером.
Несколько оглушенный, полковник Уэстон поблагодарил миссис Гарднер.
- Я полагаю, что вы не заметили ничего, что могло бы нам быть полезным? А вы, мистер Гарднер?
- Нет, ничего, - отозвался американец. - Я знаю, что миссис Маршалл проводила все свое свободное время с молодым Редферном, но это всем известно.
- А что вы думаете о ее муже? Считаете ли вы, что он сознательно закрывал на все глаза?
- Капитан Маршалл очень сдержанный человек, - осмотрительно ответил мистер Гарднер.
Миссис Гарднер немедленно подтвердила суждение своего супруга.
- Да, капитан Маршалл - истинный англичанин.
На слегка апоплексическом лице майора Барри с легкостью читались разнообразные и противоречивые чувства. Он старался напустить на себя пресыщенный вид, но было ясно, что эта таинственная история доставляла ему тайную радость, который он стыдился.
- Я буду счастлив вам помочь, - начал он своим хриплым голосом. - Не то, чтобы я много чего знал, как раз наоборот... Я ничего не знаю!.. Я незнаком с этими людьми. Но за свой век я всякого навидался... Я долго жил на Востоке и могу вам сказать, что за годы, проведенные в Индии, в затерянном среди холмов гарнизоне, можно столько узнать о людях, что пропадет всякое желание что-либо о них знать!
- То, что здесь произошло, напоминает мне аналогичную историю, случившуюся в Шимле. Его звали Робинсон... А может быть, Фалконер... Во всяком случае, он был родом из Манчестера... Или из Белфаста, я уж не помню... Да это ничего и не меняет. Был он спокойным человеком, много читал. Лучше не бывает. Однажды вечером приходит он домой... Он жил в маленьком бунгало... Ну так он попытался задушить свою жену! Прослышал, что она гуляет налево и направо...
Еще чуть-чуть - и она отдала бы концы!
Совсем за немногим дело стало!.. Мы все были крайне поражены! Никто не ожидал от этого тихони ничего подобного!
- Видите ли какую-либо аналогию между этой попыткой совершить убийство и смертью миссис Маршалл? - спросил Пуаро.
- Еще бы! Это же то же самое!.. Он ведь хотел ее удушить. Серьезно собирался... Представляете, кровь ударила ему в голову...
- Значит, вы думаете, что с капитаном Маршаллом было так же?
Красное лицо майора сделалось багровым.
- Я этого не говорил. Я не имел в виду Маршалла, которого я считаю очень порядочным человеком. Поймите меня хорошенько, я не хочу сказать против него ни одного слова!
- Простите, но разве вы только что не говорили о естественных реакциях мужа?
- Я только рассказал вам, что эта женщина играла с огнем! -воскликнул майор с одинаковой дозой пыла и чистосердечия. - Она совершенно свела с ума Редферна! И не его первого, я полагаю! Странно то, что мужья никогда ничего не видят. Это даже поразительно, и я часто был тому свидетель. Они замечают мужчину, который влюблен в их жену, но никогда не замечают, что она тоже в него влюблена! Я наблюдал подобный случай в Пуне. Она была очень красива и постоянно обводила своего мужа вокруг пальца, и...
Полковник Уэстон, постепенно раздражаясь, прервал его:
- Извините меня, майор Барри, но на данный момент нам нужно установить факты. Известно ли вам что-либо об интересующем нас деле? Видели ли вы что-либо, что может оказаться нам полезным?
Майор подмигнул и ухмыльнулся.
- Как-то раз во второй половине дня, я видел их обоих - Арлену Маршалл и молодого Редферна - у Чайкиной скалы. Не могу сказать, что на них было так уж неприятно смотреть, но вам, наверное, не об этом нужны показания?
- Вы не видели миссис Маршалл сегодня утром?
- Сегодня утром я никого не видел. Я ездил в Сент-Лу. Как не везет, так не везет! Сижу в этой дыре, где никогда ничего не происходит, а когда, наконец, что-то случается, так меня нет!
В его голосе звучало сожаление.
- Значит, вы уехали в Сент-Лу?
- Да, мне надо было кое-куда позвонить. В отеле нет телефона, а звонить из телефонной будки в Лезеркомбе невозможно: вас слышит вся округа!
- Ваши звонки были столь конфиденциальны?
- И да и нет, - добродушно ответил майор. - Я намеревался позвонить знакомому, чтобы попросить его поставить за меня деньги на одну лошадку. Мне не повезло, потому что я не смог до него дозвониться...
- Откуда вы ему звонили?
- Из почты Сент-Лу. На обратном пути я сбился с дороги, которые здесь без конца петляют, черт их возьми, и потерял добрый час времени. Не скоро я забуду местную дорожную сеть! Поэтому я и вернулся всего полчаса назад! - Виделись ли вы в Сент-Лу с кем-нибудь? Или, может быть, с кем-нибудь разговаривали?
- Если я вас правильно понимаю, вы спрашиваете меня, имею ли я алиби, - деланно засмеялся майор. - Я в этом не уверен! Я видел в Сент-Лу пятьдесят тысяч человек, но это не означает, что они обо мне вспомнят! Полковник извинился.
- Простите, но мы вынуждены задавать эти вопросы.
- Конечно, конечно, - ответил майор. - Я остаюсь в вашем распоряжении. Вы только дайте мне знать, и я буду счастлив чем-либо вам помочь! Миссис Маршалл была очень привлекательной женщиной, и я был бы рад посодействовать вам в поимке ее убийцы. Гарантирую вас, что газеты будут писать об этом происшествии под заголовком "Убийство в бухте"! Когда я был в Индии...
Инспектор Колгейт, в свою очередь, энергично прервал нить воспоминаний старого любителя поговорить и через две минуты сам закрыл дверь за майором Барри.
- В разгар сезона проверить что-либо в Сент-Лу нелегко, - сказал он, усаживаясь на свое место.
- К сожалению, это так, - отозвался Уэстон. - Пока что мы не будем вычеркивать майора из нашего списка, хотя я не верю в его виновность!.. Таких старых крючков, как он, тринадцать на дюжину. Когда я служил в армии, я часто встречал подобных ему вояк. В них больше глупости, чем злобы. Но тем не менее, нам надо будет им заняться, Колгейт. Узнать, в котором часу он вывел машину из гаража, проверить, сколько потратил бензина и т.

Предыдущая страница 5 Следующая страница


Зло под солнцем 6

Д. Он мог оставить машину где-то в безлюдном уголке и вернуться в бухту пешком. Материально это возможно, но маловероятно. Слишком уж на большой риск ему пришлось бы идти.
- Согласен, - кивнул Колгейт. - Надо не забывать, что погода сейчас хорошая, и здесь повсюду ходят автобусы с туристами. Они подъезжают сюда к половине двенадцатого. Прилив сегодня утром начался в семь часов. Значит, к часу дня был отлив. Надо полагать, что на дамбе и на пляже гуляло немало народа...
- Разумеется, в толпе риск был увиденным всегда меньше, - признал Уэстон. - Но ему пришлось бы пройти перед отелем.
- Не обязательно. Если пойти по тропинке, которая ведет на верхнюю часть острова...
- Я не утверждаю, что он не смог бы вернуться, не будучи увиденным, -уточнил Уэстон. - Ведь практически все постояльцы отеля за исключением миссис Редферн и Линды Маршалл, которые ушли на Чайкину скалу, находились на большом пляже. Тропинка начинается у отеля, но вряд ли кто-нибудь посмотрел в нужный момент в окно. Скажу даже больше: я думаю, что в интересующее нас время можно совершенно спокойно дойти до отеля, пересечь холл и никем не замеченным выйти с другой стороны. Но я имею в виду другое: рассчитывать быть неувиденным нельзя.
- А если майор добрался туда по морю? - спросил инспектор.
- Это уже более вероятно. Если у него где-то была приготовлена лодка, он мог бы оставить машину, добраться до бухты на веслах или под парусом, убить Арлену Маршалл, вернуться к машине, приехать сюда и рассказать нам, что он был в Сент-Лу и заблудился по дороге назад. В таком случае, он прекрасно знает, что нам будет очень трудно доказать обратное...
- Безусловно.
- Итак, Колгейт, - заключил начальник полиции, - вы этим серьезно займетесь. Прочешите весь сектор! Вы не хуже меня знаете, что надо делать! А пока мы выслушаем мисс Брустер.
Эмили Брустер повторила то, что она уже рассказала, добравшись до лезеркомбской полиции и не добавила ничего, чего бы они уже не знали.
- Вам больше не приходит в голову ничего, что могло бы оказаться нам полезным? - спросил Уэстон, когда она кончила.
- Кажется, нет. Это скверное дело, и я надеюсь, что вы покончите с ним как можно быстрее.
- Поверьте, что я тоже на это надеюсь, - ответил Уэстон.
- Не должно же это быть так трудно!
Услышав это утверждение, высказанное, как ему показалось, несколько суховатым тоном, полковник попросил уточнения:
- Что вы имеете в виду?
- Простите меня, полковник, - поправилась она. - Я вовсе не собиралась критиковать ваши методы и не намереваюсь учить вас вашему ремеслу! Я просто хотела сказать, что учитывая, какой женщиной была Арлена Маршалл, расследование не должно оказаться особенно трудным.
- Вы так думаете, мадемуазель? - спросил Пуаро.
- Конечно. Я знаю, о мертвых плохо не говорят. Но тем не менее, факты остаются фактами. Арлена Маршалл была полным ничтожеством. Я не думаю, что это будет приятным занятием, но ведь стоит только покопаться в ее прошлом! - Вам она не нравится? - мягчайшим голосом осведомился Пуаро.
- Я слишком хорошо ее знала, - ответила она и, прочтя немой вопрос в трех парах глаз, объяснила: - Один из моих кузенов женился на девушке из семьи Эрскин. Вы, наверное, знаете, что этой особе удалось убедить старого сэра Роберта, который почти совсем впал в детство, оставить ей большую часть своего наследства в ущерб своей семье...
- Которая не пришла в восторг от этого поступка, - добавил Уэстон.
- Естественно. Их связь уже вызывала скандал. И в придачу, он завещает ей пятьдесят тысяч фунтов! Вот и посудите о моральных качествах Арлены Маршалл! Может быть, мне не хватает христианского милосердия, но мне кажется, что подобные женщины не заслуживают, чтобы по ним плакали! Она сделала короткую паузу и продолжала:
- И это еще не все! Я знаю одного молодого человека - он немного сорвиголова, но не плохой мальчик, - которому она так вскружила голову, что он наделал кучу всяких глупостей. Для того, чтобы достать деньги на удовлетворение ее капризов, он затеял какие-то темные махинации на бирже и едва ушел от судебного преследования! Эта женщина оскверняла все, к чему она прикасалась, всех, кто попадался ей на пути! Смотрите, на что она толкала молодого Редферна! Нет, если говорить честно, то я не жалею о ее смерти. Единственное, что я могу допустить, это то, что пусть бы она лучше утонула или упала с обрыва! Смерть от удушения, это ужасно!
- Склонны ли вы предполагать, что она убита кем-то, кто знал ее раньше?
- Вполне.
- Кем-то, кто проработался на остров незаметно для других?
- А кому было его замечать? Мы все отдыхали на пляже, за исключением маленькой Линды и Кристины Редферн, которые ходили на Чайкину скалу, и капитана Маршалла, сидевшего у себя в комнате. Никто и не мог ничего увидеть. Кроме, может быть, мисс Дарнли...
- А где она была?
- Она сидела у расщелины на Солнечном карнизе. Мы с мистером Редферном видели ее, огибая остров.
- Может статься, вы и правы, мисс Брустер, - не особенно уверенным голосом сказал полковник.
- Я без сомнения права, - поправила она категорическим тоном. - Когда речь идет о такой женщине, как миссис Маршалл, лучше всех даст вам объяснение смерти она сама!
Глаза Эркюля Пуаро встретились с серыми глазами Эмили Брустер.
- Совершенно верно, - одобрил он. - Лучше всех нас наведет на след сама Арлена Маршалл.
Мисс Брустер повернулась к Уэстону.
- Вот видите!
- Будьте уверены, мисс, - отозвался полковник, - что мы внимательнейшим образом займемся прошлым миссис Маршалл.
Когда мисс Брустер ушла, Колгейт задумчиво произнес:
- Эта дама знает, чего она хочет! К тому же, она терпеть не могла Арлену Маршалл!
После короткого раздумья, он добавил:
- Жаль, что у нее есть неоспоримое алиби! Вы обратили внимание на ее руки? Совершенно мужские руки!.. Да, телосложение у нее будь здоров! Покрепче, чем у некоторых мужчин!
Он устремил на Пуаро вопросительный взгляд.
- Вы и в самом деле уверены, месье Пуаро, что она утром не покидала пляж?
Пуаро взмахнул руками.
- Увы, мой дорогой инспектор, она пришла на пляж задолго до того, как миссис Маршалл добралась до бухты Гномов, и она пробыла у меня на глазах все время до того, как она села в лодку с Редферном.
- Да, - признал Колгейт, - тогда ее ни в чем не обвинишь.
По всей видимости, он об этом сожалел.
Увидеть мисс Дарнли всегда для Пуаро большим удовольствием.
Она привносила в это расследование, где речь шла лишь об обстоятельствах ужасного убийства, приятную особенно сейчас ноту своего душевного благородства.
Она села напротив полковника Уэстона и подняла к нему свое серьезное лицо.
- Вы хотите, чтобы я назвала вам свою фамилию и адрес? Меня зовут Розамунда Дарнли. Мне принадлежит фирма дамской одежды под названием "Роз Монд", и находится она по адресу: 622, Брук-стрит, Лондон.
- Благодарю вас, мисс Дарнли. Не сообщите ли вы нам что-нибудь, что сможет помочь нашему расследованию?
- Я не думаю.
- Мы увидим... Что вы делали сегодня утром?
- Около девяти часов я позавтракала, поднялась к себе в номер, взяла книги и зонтик и отправилась на Солнечный карниз. Было, наверное, двадцать пять минут одиннадцатого. Без десяти двенадцать я вернулась в отель, зашла к себе за ракеткой и пошла на теннисный корт и играла там до обеда.
- Значит, вы пробыли у Солнечного карниза примерно с половины одиннадцатого до без двадцати двенадцать?
- Да.
- Видели ли вы сегодня утром миссис Маршалл?
- Нет.
- Обратили ли вы внимание на ее ялик, направляющийся к бухте Гномов? - Нет. Когда я пришла к Солнечному карнизу, она, наверное, уже успела проплыть.
- Видели ли вы вообще чью-нибудь лодку?
- Я не могу этого утверждать. Я читала и поднимала глаза от книги только изредка. Насколько я помню, каждый раз, когда я смотрела на море, там ничего не было видно.
- Вы видели, как мимо вас проплыли на лодке мисс Брустер и мистер Редферн?
- Нет.
- Вы были знакомы с миссис Маршалл?
- Капитан Маршалл - старый друг нашей семьи. Мы жили по соседству, и вот теперь неожиданно встретились здесь. Мы очень давно потеряли друг друга из вида, наверное, лет двенадцать.
- А миссис Маршалл?
- До того, как встретиться с ней здесь, мы и десятком слов не обменялись.
- Насколько вам известно, это была дружная пара?
- Я думаю, что они жили в добром согласии.
- Капитан любил свою жену?
- Вероятно, да, но здесь я ничего не могу сказать вам с точностью. Капитана нельзя назвать человеком современных идей... Для него брак - это вещь серьезная. Он выполняет взятые им на себя обязательства и держит слово, которое дал...
- Испытывали ли вы симпатию к миссис Маршалл?
- Ни малейшей, - ответила она без враждебности, твердым и спокойным тоном, словно констатируя этот факт и не больше.
- Почему?
На губах Розамунды появилась тень улыбки.
- Я полагаю, вы уже знаете, что женщины вообще не любили Арлену Маршалл. Она же, со своей стороны, ненавидела их и не скрывала этого. Тем не менее, я бы с удовольствием шила на нее, так как она была женщиной со вкусом и умела носить свои туалеты. Да, я бы не отказалась иметь ее в числе моих клиенток.
- Она тратила много денег на свои наряды?
- Вероятно, да. У нее были и собственные средства, а у капитана -большое состояние.
- Слышали ли вы или знаете ли вы, что миссис Маршалл была жертвой шантажа?
На лице молодой женщины появилось выражение изумления.
- Арлену шантажировали?
- Вас это удивляет?
- Господи, да!.. Это для меня так неожиданно!
- Но вам это представляется возможным?
- Все возможно, не правда ли? Этому учит нас жизнь. Но чем, хотела бы я знать, мог ей грозить шантажист?
- Может быть, в жизни миссис Маршалл было что-то, что она предпочитала не доводить до сведения своего мужа.
- Может быть, - ответила она без убеждения и с полуулыбкой объяснила: - Я отношусь к этому скептически, потому что Арлена не скрывала того, какая она. Она не строила из себя честную женщину.
- Вы считаете, что ее муж не был бы в неведении...
О ее поведении? Наступила тишина. Нахмурив брови, Розамунда думала. Наконец, она произнесла медленным и колеблющимся голосом:
- По правде говоря, я не знаю. Мне всегда казалось, что Кеннет Маршалл принимал свою жену такой, какой она была, не строя на ее счет никаких иллюзий. Но, может быть, все обстояло по-другому... - Вы хотите сказать, что он полностью доверял ей? Розамунда отреагировала с живостью.
- Мужчины бывают так глупы! - воскликнула она. - Каким бы Кеннет ни казался умудренным человеком, он ничего не знает о жизни! Я совсем не исключаю того, что он слепо доверял ей. Может быть, он думал, что поклонники его жены ограничивались лишь преклонением перед ней!
- Знаете ли вы кого-нибудь, кто питал бы вражду к Арлене Маршалл?
Она улыбнулась.
- Я могу назвать лишь ревнивых женщин. Но так как ее задушили, я полагаю, что ее убил мужчина.
- Вы не ошибаетесь.
Она еще немного подумала и сказала:
- Нет, мне никто не приходит в голову. Вам лучше обратиться к тем, кто ее знал лучше, чем я...
- Благодарю вас, мисс Дарнли.
Она слегка повернулась к Пуаро.
- У мсье Пуаро нет ко мне вопросов? - с легкой иронией спросила она и улыбнулась.
Он отрицательно покачал головой и улыбнулся ей в ответ.
Розамунда Дарнли встала и вышла.

Глава 8

Они были в бывшем номере Арлены Маршалл.
Черед две большие стеклянные двери, выходящие на балкон, виднелся большой пляж и за ним море. Солнце заливало комнату, и в его лучах поблескивал удивительный ассортимент предметов, загромождавших туалетный стол: всевозможных флаконов и баночек с кремами и румянами, благодаря которым процветают институты красоты. В этой типично женской комнате орудовали трое мужчин.
Инспектор Колгейт выдвинул и задвигал ящики. Найдя пачку писем, связанных ленточкой, он что-то буркнул и начал просматривать их вместе с полковником Уэстоном.
Эркюль Пуаро осматривал содержимое платяного шкафа. Пересмотрев великое множество разнообразных платьев и спортивных костюмов, он потратил несколько минут на полки, где стопками лежало шелковое белье. Затем он перешел к части шкафа, отведенной под головные уборы. Там лежали две огромные пляжные шляпы из картона, одна лакированная, красивого красного цвета, другая - бледно-желтая, а также соломенная гавайская шляпа, синяя шляпа из фетра, три или четыре абсурдные маленькие шляпки, каждая из которых стоила внушительное количество гиней, нечто вроде темно-синего берета, сооружение, которое нельзя было назвать иначе, как подушечкой из фиолетового бархата и, наконец, тюрбан светло-серого цвета.
Пуаро тщательно осматривал весь этот арсенал; его губы раздвигались в легкой улыбке и он тихо шептал:
- Ах, эти женщины!
Полковник Уэстон связывал найденные Колгейтом письма в пачку.
- Здесь есть три письма от Редферна, - объявил он. - Может быть, этот молодой вертопрах когда-нибудь поймет, что женщинам писать нельзя. Они клянутся, что сожгли ваши письма, а на самом деле хранят их на память! И еще я нашел письмо от, как мне кажется, другого юного кретина того же сорта!
Он протянул письмо Пуаро, и тот прочел вслух:
"Моя обожаемая Арлена! Господи, какая на меня нашла тоска! Ехать в Китай и знать, что, может быть, пройдут годы, прежде чем мы снова встретимся! Я не подозревал, что можно любить женщину так, как я люблю тебя! Спасибо за чек. Судебного преследования не будет, но я висел на волоске!.. Но что поделать? Мне были нужны деньги, много денег...
И нужны они мне были для тебя, любовь моя! Сможешь ли ты меня простить? Я бы хотел вдеть бриллианты в твои уши, в твои мной обожаемые прелестные ушки и обвить твою шею прекрасными жемчужинами. Вернее, так как говорят, что в мире больше нет хорошего жемчуга, подарить тебе какой-нибудь сказочный изумруд... Да, изумруд! Зеленый, холодный, сверкающий тайным огнем... Я умоляю тебя не забывать меня, и я знаю, что ты меня не забудешь. Ты моя навеки!
До свидания! До свидания! До свидания! Дж.Н.”
- Интересно будет узнать, - сказал инспектор Колгейт, - действительно ли Дж.Н.
Уехал в Китай, потому что, если нет, может быть, он как раз и есть тот, кого мы ищем. Он до безумия влюблен в эту женщину, она для него идеал, и вдруг, в один прекрасный день он понимает, что она смеялась над ним! Не тот ли это молодчик, о котором нам говорила мисс Брустер? Да, у меня четкое впечатление, что это письмо окажется нам полезным.
- Это наверняка важное письмо, - отозвался Пуаро. - Очень важное.
Он опять окинул комнату взглядом, задерживаясь по очереди на флаконах туалетного столика, на открытом шкафу и на тряпичной кукле Пьеро, нахально развалившейся на кровати.
Затем они прошли в номер Маршалла, который не сообщался с номером его жены. Здесь выходящие в ту же сторону окна были поменьше и без балкона. В простенке между ними висело зеркало в позолоченной раме. У правого окна в углу стоял стол с набором щеток для волос с ручками из слоновой кости, платяной щеткой и лосьоном для волос. У второго окна находился письменный стол. Рядом с открытой пишущей машинкой лежали аккуратные стопки бумаг. Колгейт быстро просмотрел их и сказал:
- Здесь нет ничего интересного. Вот письмо, о котором он говорил нам. Оно датировано 24-м числом, значит, вчерашним. А вот конверт с сегодняшним штемпелем Лезеркомба. Все это кажется мне вполне нормальным. Прочтя его, мы увидим, мог ли он приготовить ответ заранее...
- Мы ненадолго оставим вас за этим интересным занятием, - решил Уэстон, - заглянем в другие номера. Я закрыл доступ в коридор, но эта мера не пользуется большой популярностью. Клиенты начинают протестовать... Полковник и Пуаро вошли в номер Линды. Ее окна, выходящие на восток, находились над скалами, спускающимися в море.
- Я думаю, что ничего особенного мы здесь не найдем, - сказал Уэстон, - но если Маршаллу понадобилось что-то спрятать, не исключено, что он сделал это в комнате своей дочери. Речь идет не об оружии, от которого надо было бы избавиться...
Пока Уэстон быстро обыскивал номер, Пуаро принялся осматривать камин. Недавно в нем что-то сожгли. Пуаро опустился на колени и выложил свои находки на лист бумаги. В камине он обнаружил довольно большой кусок оплавленного свечного воска неправильной формы, обрезки бумаги и картона, не тронутые огнем и похожие на листки, вырванные из календаря - на одном из них стояла цифра 5, а на другом можно было прочесть слова "...
Благородные дела", - обыкновенную булавку и нечто, походившее на обугленные волосы.
Пуаро долго смотрел на эти предметы.
- "Верши благородные дела, а не только думай о них", - прошептал он. - Значит, вот оно что! Что ж, может быть. Но какой вывод можно сделать об этом необыкновенном ассортименте?
- C'tst fantasxigue! <Невероятно! (франц.)> Он взял в руки булавку и внимательно осмотрел ее. Его глаза стали зелеными и заблестели.
- Pocu l'emoue de dieu! <Черт возьми! (франц.)> - тихо сказал он. -Неужели это возможно?
Он встал. На его лице появилось серьезное и строгое выражение.
Слева от камина на стене была прикреплена полка, нагруженная книгами. Пуаро подошел к ней и начал читать названия. Библия, затрепанный сборник пьес Шекспира, "Свадьба Уильяма Эша" миссис Хэмфри Уорд, "Молодая мачеха" Шарлотты, "Парень из Шропшира". "Убийство в соборе" Элиота, "Святая Жанна" Бернарда Шоу, "Унесенные ветром" Маргарет Митчелл и "Горящий двор" Джона Диксона Карра.
Пуаро взял две книги - "Молодую мачеху" и "Свадьбу Уильяма Эша" - и проверил печати, стоящие на титульном листе. Он собирался поставить их на место, когда вдруг заметил спрятанную в глубине полки книгу. Это был маленький и довольно толстый квадратный томик, обтянутый коричневой кожей. Он взял его в руки и, открыв, медленно покачал головой. - Значит, я был прав, - прошептал он. - Я был прав. Но что же тогда получается с моим первым предложением? Получается, что оно тоже возможно? Нет, этого не может быть!.. Но если... Он стоял неподвижно, подергивая себя за усы, а его мозг раскладывал на разные лады возникшую перед ним проблему. Вполголоса он проговорил:
- Но если...
В проеме двери появился полковник Уэстон.
- Ну что, Пуаро, вы все еще здесь?
- Иду! - крикнул Пуаро. - Я иду!
Он торопливо вышел в коридор и присоединился к Уэстону, который был уже в соседнем номере, номере Редфернов.
Он оглядел его, почти бессознательно подмечая следы двух разных темпераментов: аккуратность, явно принадлежащую Кристине, и живописный беспорядок Патрика. За исключением этих оригинальных наглядных примеров, свидетельствовавших о характерах его обитателей, номер ничем его не заинтересовал.
В номере, куда они вошли потом, Эркюль Пуаро задержался из чистого удовольствия: это была комната Розамунды Дарнли, и там тоже вещи отражали характер живущей в нем женщины. Пуаро отметил книги, лежащие на ночном столике, строгую элегантность предметов туалетов, а его ноздри затрепетали от приятного тонкого аромата духов.
Около номера молодой женщины, в северном конце коридора, открывалась дверь на балкон, откуда спускалась по скалам внешняя лестница.
- По этой лестнице постояльцы отеля спускаются к морю до завтрака, -сказал Уэстон, - когда они ходят купаться туда, вниз, а делают это почти все.
Заинтересовавшись, Пуаро вышел на балкон и посмотрел вниз. У подножия лестницы начиналась тропинка, ведущая к высеченным в скале ступеням, которые зигзагами спускались к морю. Налево уходила другая тропинка, огибающая отель.
- По этой лестнице можно спуститься, - заметил Пуаро, - свернуть налево и выйти на дорогу, которая ведет от дамбы на остров.
Уэстон согласился с ним.
- Можно даже попасть на остров, минуя отель, - добавил он. - Никакого риска, кроме того, что кто-то увидит вас из окна, нет.
- Из каких окон?
- Я говорю о двух окнах ванной комнаты для клиентов отеля - они выходят на север, - об окне ванной комнаты обслуживающего персонала и на первом этаже - окнах гардеробной и бильярдной.
- Да, - сказал Пуаро, - но за исключением последний, в окнах этих комнатах матовое стекло.
- Согласен, - признался Уэстон.
Он немного помолчал и потом сказал:
- Если это его рук дело, вот откуда он вышел.
- Кто? Маршалл?
- Да. Шантаж шантажом, а я продолжаю думать, что все свидетельствует против него. К тому же, его поведение... Нет, его поведение мне не нравится.
- Я допускаю это, - суховато ответил Пуаро. - Но можно вести себя странно и не быть преступником!
- Значит, вы верите в его невиновность?
- Я не хочу этого утверждать.
- Посмотрим, что останется от его алиби после того, как Колгейт проверит эти напечатанные страницы, - заключил Уэстон. - А пока можем поговорить с горничной. От ее показаний зависит многое.
Горничная была расторопной тридцатилетней женщиной. На вопросы она отвечала с легкостью. Капитан Маршалл поднялся к себе немногим позднее половины одиннадцатого. Она убирала у него в номере, и он попросил ее как можно быстрее закончить. Она не видела, как он вернулся, но чуть позже услышала стук пишущей машинки. Было примерно без пяти минут одиннадцать, и она находилась в это время в номере мистера и миссис Редферн. Затем она пошла убирать у мисс Дарнли, в конце коридора. Оттуда ей не было слышно машинку. Если ей не изменяет память, она вошла в номер мисс Дарнли сразу же после одиннадцати. Помнит, что на пороге ее комнаты она услышала, как колокола Лезеркомбской церкви пробили одиннадцать часов. В четверть двенадцатого она спустилась выпить чашку чая и перекусить. Потом пошла убирать в другое крыло отеля.
По просьбе Уэстона горничная рассказала, в каком порядке она убирала комнаты на втором этаже: сначала номер мисс Линды, потом две общие ванные, потом номер миссис Маршалл, номер капитана, номер мистера и миссис Редферн и, наконец, номер мисс Дарнли. Во всех номерах есть ванные, кроме комнат капитана Маршалла и его дочери. Разумеется, она убирала и ванные.
Нет, когда она находилась в номере мисс Дарнли, она не слышала, чтобы кто-нибудь прошел по коридору или спустился по наружной лестнице. Но она не думает, что услышала бы тихие шаги.
Затем Уэстон стал задавать вопросы о миссис Маршалл.
Нет, обычно она рано не вставала, и Глэдис Нарракот - так звали горничную - удивилась, найдя дверь открытой и увидев, что миссис Маршал спустилась чуть позже десяти часов. Это был совершенно исключительный случай.
- Миссис Маршалл всегда завтракала в постели? - спросил Уэстон.
- Да, сэр, всегда. Это был не очень плотный завтрак: чашка чая, немного апельсинового сока и сухарик. Как и большинство других дам, она соблюдала диету...
Нет, она не заметила ничего необычного в поведении миссис Маршалл. Она была такой же, как всегда.
- Что вы думаете о ней? - вкрадчиво спросил Пуаро.
Она смутилась и недоуменно взглянула на него.
- Да разве мне об этом судить, сэр? - застенчиво ответила она.
- Нет, вы должны об этом сказать. Нам очень интересно знать ваше мнение.
Глэдис обратила свои умоляющие глаза на начальника полиции, который старался сделать вид, что одобряет вопрос Пуаро, хотя в глубине души он находил методы своего иностранного коллеги довольно странными.
- Да-да, Глэдис, - подтвердил он. - Это нас интересует.
Пальцы горничной нервно теребили ткань набивного платья.
- Ну, если вам угодно... Миссис Маршалл...
Не была настоящей леди. Вы понимаете, что я хочу сказать? Она больше походила на актрису.
- Но ведь она и была актрисой, - заметил Уэстон.
- Вот я тоже и говорю, сэр. Она всегда делала, что хотела. Если ей не хотелось быть вежливой, то она себя не утруждала. Это, правда, не мешало ей через две минуты опять начать улыбаться! Но если что-то было не так, если я запаздывала на ее звонок или если ее белье еще не вернулось из стирки, то она становилась злой и грубой. Нельзя сказать, что слуги любили ее. Но одевалась она в красивые туалеты, и сама она была очень красивая. Вот ею и восхищались...
- Мне бы не хотелось задавать вам этот вопрос, но он для нас важен: какие отношения были у нее с мужем?
Глэдис Нарракот заколебалась и в свою очередь спросила:
- Вы же не думаете, сэр, что...
Это он ее убил?
- А вы? - живо спросил Пуаро.
- Никогда в жизни! Он такой воспитанный джентльмен! Да чтобы капитан Маршалл сделал подобную вещь? Ни за что в жизни! В чем, в чем, а в этом я уверена!
- Да, но вы не абсолютно уверены в этом! Я слышу это в вашем голосе...
- Я знаю, - смущенно произнесла она, - о таких вещах пишут в газетах. Это называется убийство из ревности... Конечно, между ней и мистером Редферном что-то было, об этом только и судачили! Миссис Редферн такая приятная леди... Вот уж верно, что ей не посчастливилось! Да и мистер Редферн тоже такой обходительный джентльмен!.. Только вот говорят, что мужчины сами на себя становятся непохожи, когда они встречают такую женщину, как миссис Маршалл!.. Она-то уж знала, чего хочет! Женщины ведь на многое закрывают глаза...
Она вздохнула, заколебалась и сказала:
- Вот если бы капитан Маршалл узнал, что тут происходит на самом делать...
- Так что же?
- Мне часто казалось, что миссис Маршалл боялась, как бы он не узнал все.
- Почему вы так думаете?
- Я ничего не могу сказать точно. Просто у меня было такое впечатление! Иногда мне казалось, что она...
Да, что она его боялась. Это очень добрый джентльмен, но, как говорят, на нем не поездишь!
- Ваше впечатление, надо полагать, не основано ни на каких конкретных фактах?
Она отрицательно покачала головой.
- Что ж, - вздохнул Уэстон, - перейдем к письмам, которые миссис Маршалл получила сегодня утром. Сколько их было?
- Пять или шесть, сэр. Я точно не помню.
- Их отнесли ей вы?
- Да, сэр. Мне их дали, как обычно, внизу, и я положила их на поднос с завтраком.
- Что это были за письма?
- Да обыкновенные. Наверное, счета. И рекламные проспекты, потому что я нашла несколько скомканных проспектов на подносе.
- Что с ними стало?
- Я выбросила их в мусорный ящик. Один из господ полицейских там только что искал.
- А куда делось содержимое мусорной корзины?
Оно тоже выбрасывается в мусорный ящик.
- Хорошо.
Он подумал и, бросив вопросительный взгляд на Пуаро, сказал:
- Так! Кажется, у меня больше нет к вам вопросов...
Пуаро сделал шаг вперед.
- Когда вы убирали номер мисс Линды, вы не обратили внимание на камин?
- Нет, сэр. Огонь ведь не разводили.
- Лежало в нем что-нибудь?
- Нет, сэр. Там было чисто.
- В котором часу вы убрали в этом номере?
- Примерно без двадцати десять, сэр, когда мисс Линда завтракала внизу.
- А потом она поднялась к себе?
- Да, сэр. Она пришла наверх примерно без четверти десять.
- И какое-то время она оставалась у себя в номере?
- Кажется, да, сэр. Во всяком случае, я видела, как она вышла оттуда чуть раньше половины одиннадцатого. Было видно, что она очень торопится!
- Вы не зашли к ней в номер?
- Нет, сэр. Мне нечего было больше делать.
Пуаро ненадолго задумался.
- Есть кое-что еще, о чем я хочу вас спросить. Кто из клиентов отеля купался сегодня утром до завтрака?
- О тех, кто живет в другом крыле и этажом выше, я не знаю. Я знаю только о тех, кто живет на этом этаже.
- Мне будет этого достаточно.
- Я думаю, сэр, что сегодня утром купались только двое: капитан Маршалл и мистер Редферн. Они никогда не пропускают этого купания...
- Вы их видели?
- Нет, сэр, но их купальные полотенца, как всегда, сохли на балконе. - Мисс Линда сегодня утром не купалась?
- Нет, сэр. Я видела ее купальник, он не был мокрым.
- Так! - сказал Пуаро. - Это я и хотел знать.
- А ведь обычно, - продолжала Глэдис Нарракот, - она всегда по утрам купается.
- А остальные? Мисс Дарнли, миссис Редферн и миссис Маршалл?
- Миссис Маршалл так рано никогда не купалась. Мисс Дарнли купалась раз или два. А миссис Редферн тоже большей частью до завтрака не купается. Она любит, чтобы было жарко. Во всяком случае, сегодня утром она не купалась.
Пуаро кивнул.
- И еще одна вещь. Не исчезла ли в одном из номеров, которые вы убираете в этом крыле отеля, какая-нибудь бутылка?
- Бутылка, сэр? Какая?
- К сожалению, я ничего о ней не знаю. Но если бы какой-либо бутылки не хватало, заметили бы вы ее отсутствие?
- Я думаю, да...
Но, желая быть полностью правдивой, она тут же добавила:
- Кроме, конечно, номера миссис Маршалл. Там так много всяких бутылочек и флаконов!
- А в других номерах?
- У мисс Дарнли я тоже не уверена, что она заметила бы, потому что у нее их тоже немало. Но в других номерах я бы заметила обязательно. Если, конечно, посмотреть специально.
- Значит, на данный момент вы не заметили исчезновение никакой бутылки?
- Нет, сэр, но я не искала.
- Что ж, сходите посмотреть!
- Если вам будет угодно, сэр.
Как только она вышла, Уэстон повернулся к Пуаро, спрашивая его, что все это значит.
- Мой дорогой друг, - ответил Пуаро, - вы знаете, что мой мозг любит порядок во всем и не терпит его нарушения. Сегодня утром до завтрака, мисс Брустер купалась возле скал и сказала нам потом, что в нескольких сантиметрах от нее пролетела и упала в воду бутылка, брошенная сверху. Ну так вот, я хочу знать, кто бросил бутылку и почему.
- Мой милый Пуаро, ведь кто угодно способен выбросить пустую бутылку в окно!
- Я с вами совершенно не согласен! Прежде всего, ясно то, что бутылку могли выбросить только из окон, расположенных на восточной стороне отеля, значит, из одного из тех номеров, где мы только что были. Если у вас в ванной есть пустая, ненужная бутылка, что вы с ней сделаете? Отвечаю на вопрос: вы выбросите ее в корзину для бумаг. Вы не выйдите на балкон, чтобы швырнуть ее в море. Во-первых, потому что вы рискуете кого-нибудь задеть, а во-вторых, потому что вам незачем себя этим утруждать. Если же вы решили поступить иначе, значит, что у вас есть особая причина, чтобы эта бутылка бесследно исчезла.
Крайне удивленный, Уэстон улыбнулся.
- Главный инспектор Джепп, с которым я не так давно вместе работал, часто повторяет, что вы любите все усложнять. Уж не хотите ли вы сказать, что Арлена Маршал была не задушена, а отравлена каким-то таинственным ядом, хранившемся в какой-то не менее таинственной бутылке?
- Вовсе нет, так как я не думаю, что в этой бутылке был яд.
- А что же в ней было?
- Я не знаю, и как раз это я и хочу узнать.
К ним подошла слегка запыхавшаяся Глэдис Нарракот.
- Простите меня, сэр, - начала она, - но мне кажется, что все на месте. Я ручаюсь за комнаты капитана Маршалла, мисс Линды и мистера и миссис Редферн. Насчет номера мисс Дарнли я тоже почти уверена. А вот о комнате миссис Маршалл я ничего не могу утверждать. Я уже говорила вам, их так много!
Пуаро пожал плечами.
- Что ж делать. Оставим это!
Глэдис Нарракот, глядя попеременно то на Пуаро, то на Уэстона, спросила, нужна ли она им еще. Сначала Уэстон, потом Пуаро ответили отрицательно, но Пуаро тут же добавил:
- Вы уверены, вы совершенно уверены, что вы нам все, абсолютно все сказали? Вы ничего не забыли?
- Насчет миссис Маршалл, сэр?
- Насчет нее или кого-нибудь другого. Сегодня не произошло ничего, что показалось бы вам непривычным или необычным? Что-либо, что заставило вы вас подумать или сказать вашим коллегам: "Что за странность!”
Пуаро произнес эти слова с комической интонацией, которая заставила Уэстона улыбнуться.
- Честно говоря, - ответила Глэдис, - есть один пустяк. Убирая внизу, я услышала, как кто-то выпускает воду из ванной. Я еще шепнула Элси, что кто-то принимал ванну около полудня, и что это странно.
- И кто же это был?
- Я не знаю, сэр. В этом крыле нам было слышно только, как вода спускается по трубам, и больше ничего я не могу сказать.
- Вы уверены, что речь шла именно о ванной? Может быть, вода текла по трубе от умывальника?
- Нет, сэр! Шум воды, вытекающей из ванной, ни с чем не перепутаешь. Пуаро решил больше не задерживать Глэдис Нарракот, и она получила разрешение идти.
Уэстон повернулся к Пуаро.
- Я полагаю, что вы не придаете большого внимания этой истории с ванной. Она не может иметь отношения к нашему делу. Убийце, которого мы стараемся найди, не надо было смывать пятна крови. В этом и...
Он внезапно умолк, и Пуаро закончил начатую им фразу:
- В этом, как вы собирались сказать, и заключается преимущество удушения. Ни пятен крови, ни оружия скрывать не приходится. Для того, чтобы кого-нибудь задушить, нужно обладать лишь физической силой и желанием убить.
Пуаро заметил, что начал возбуждаться, и продолжил уже более спокойным тоном:
- Вы правы, эта история с ванной, наверное, не имеет никакого значения. Кто угодно может принять ванну, даже около двенадцати часов: миссис Редферн до того, как идти играть в теннис, капитан Маршалл, мисс Дарнли - кто угодно. Нет, это нам ничего не дает.
В дверь постучали и появился один из полицейских.
- Это мисс Дарнли, сэр. Оно просит вас уделить ей несколько минут. Она говорит, что забыла что-то вам сказать.
- Хорошо, - ответил Уэстон. - Мы и так идем вниз.
Первым, кого они встретили, был Колгейт. Выглядел он мрачно.
Он вошел вместе с ними в директорский кабинет и рассказал о полученных им результатах.
- Вместе с Хелдом я проверил историю с пишущей машинкой. Совершенно ясно, что он не мог напечатать все, что он напечатал, меньше, чем за час. Ему понадобилось наверняка даже больше времени, так как надо было иногда останавливаться и думать. Что касается меня, этот вопрос решен. К тому же, есть вот это письмо...
Он вынул из кармана письмо и начал читать его вслух.
- "Мой дорогой Маршалл! Извини меня за то, что я нарушаю твой отдых, но в отношении контрактов Берли и Тендера ситуация изменилась..." и т.
Д.
И т.
П. Письмо датировано 24-м числом, то есть вчерашним, на конверте -сегодняшний штамп утренней Лезеркомбской почты. Конверт и письмо напечатаны на той же машинке, а из текста следует, что Маршалл не мог подготовить свой ответ заранее. К тому же, в своем письме он ссылается на цифры, которые сообщил ему его корреспондент. Речь идет о крайне запутанном деле...
- Так, - сказал несколько разочарованный Уэстон. - Все это, кажется, выводит Маршалла из игры. Нам надо направить расследование по другому пути. Но прежде всего я приму мисс Дарнли, которую мы заставляем ждать... Вошла Розамунда. Она, казалась, нервничала.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Я прошу вас простить меня, полковник, - начала она с очаровательной улыбкой. - Тем более, что я беспокою вас по поводу, который этого не стоит.
- О чем идет речь, мисс Дарнли? - спросил Уэстон, предлагая ей жестом сесть.
Она поблагодарила его, но осталась стоять.
- Садиться из-за такого пустяка не стоит. Мне хватит и минуты. Я вам только что сказала, что я провела все утро на Солнечном карнизе. Но это не совсем точно. Я забыла уточнить, что я вернулась оттуда в отель, а потом опять ушла туда.
- Во сколько это было?
- Я думаю, примерно без четверти одиннадцать.
- Вы говорите, что вернулись в отель?
- Да. Я забыла взять с собой солнечные очки. Сначала я решила обойтись без них, но мои глаза быстро устали от солнца, и мне пришлось за ними вернуться.
- Вы поднялись к себе в комнату и тут же ушли назад?
- Да. Вернее, нет. Я зашла к Кену...
К капитану Маршаллу. Я услышала стук его машинки и подумала, что сидеть у себя в номере в такое замечательное утро просто глупо. Я хотела предложить ему пойти со мной.
- И что же вам ответил капитан Маршалл?
Она досадливо поморщилась.
- Когда я открыла дверь, он печатал с таким жаром и казалось настолько поглощенным своей работой, что я решила не беспокоить его и тихонько ушла. Я даже не думаю, что он меня видел.
- В котором часу это произошло, мисс Дарнли?
- Примерно без двадцати одиннадцать. Уходя, я посмотрела на настенные часы в холле...
- Вот что окончательно решает проблему, - сказал инспектор Колгейт после ухода молодой женщины. - Глэдис Нарракот слышала, как он печатает до без пяти минут одиннадцать, а мисс Дарнли видела его за машинкой в одиннадцать двадцать. Без четверти двенадцать миссис Маршалл была уже мертвой. Он говорит, что провел час, печатая на машинке, и это похоже на правду. Теперь он мне кажется полностью вне подозрений...
Он повернулся к Пуаро и добавил:
- Похоже на то, что мсье Пуаро погружен в глубокие размышления.
- Да, я думал, - медленно ответил Пуаро, - почему мисс Дарнли по собственной инициативе пришла к нам с этим дополнительным свидетельством. Инспектор выдвинул вперед подбородок.
- Вы полагаете, что здесь что-то не так? Что, может быть, речь не идет, как она говорит, о забывчивости?
Размышляя в свою очередь, он на несколько секунд умолк и потом опять заговорил:
- Вот как я себе представляю то, что могло случиться. Допустим, что вопреки тому, что она нам заявила, мисс Дарнли не ходила на Солнечный карниз. Рассказав нам эту историю, в которой нет ни слова правды, она обнаруживает, что кто-то видел ее в другом месте или - вторая гипотеза -что кто-то ходил на Солнечный карниз и там ее не встретил. Что ей остается делать? Она быстро придумывает новую версию и, опережая наше расследование, приходит к нам и рассказывает ее. Обратите внимание на то, что она предусмотрительно сообщила нам, что капитан Маршалл не видел ее, когда она заглянула к нему в номер...
- От меня это не ускользнуло, - откликнулся Пуаро.
Уэстон отнесся к этой гипотезе скептически.
- Вы что, стараетесь меня убедить в виновности мисс Дарнли? Позвольте вам заметить, что это совершенно неприемлемо! Зачем ей было убивать Арлену Маршалл?
Колгейт, долго не раздумывая, отпарировал:
- Зачем? А вы вспомните то, что сказала нам миссис Гарднер. Она же совершенно недвусмысленно дала нам понять, что мисс Дарнли питает к капитану то, что я назову нежными чувствами. Разве это недостаточный повод?
- Арлена Маршалл была убита не женщиной, - нетерпеливо отозвался Уэстон. - Мы ищем мужчину, и мужчинами нам и надо заниматься!
Инспектор Колгейт сдался.
- Вы правы. Мы все время приходим к одному и тому же выбору!
- Надо, чтобы кто-то из ваших людей прохронометрировал все, -продолжал Уэстон. - Я хочу знать, сколько уходит на то, чтобы дойти, пересекая остров, от отеля до верха лестницы, ведущей в бухту Гномов. Пусть ваш человек один раз пройдет этот путь нормальным шагом, а второй раз - бегом. Пусть он замерит, сколько времени уходит на спуск по лестнице к пляжу. Надо будет узнать и сколько времени нужно, чтобы доплыть на лодке от большого пляжа до бухты.
- Я поручу это одному из моих полицейских, - отозвался Колгейт.
- А теперь, - сказал начальник полиции, - я предлагаю вам отправиться туда. Я хочу знать, нашел ли что-нибудь Филипс, и побывать в гроте, о котором нам говорили. Если убийца ждал там, он мог оставить следы. Что вы об этом думаете, Пуаро?
- Это отнюдь не исключено.
- Конечно. Для человека, прибывшего с суши, это идеальное убежище. Разумеется, о существовании грота надо было знать. Но местным жителям это известно...
- Я в этом не убежден, - возразил Колгейт. - Особенно молодым. С момента открытия отеля пляжи стали частной собственностью. С побережья сюда никто не приезжает. Рыбаки больше не причаливают к острову. Что до обслуживающего персонала отеля, то они не местные люди. Миссис Касл сама из Лондона.
- Я, пожалуй, возьму с собой Редферна, - сказал Уэстон. - Он нам говорил об этом гроте. Пуаро, вы, конечно, идете с нами?
Эркюль Пуаро, казалось, был в нерешительности.
- Вы знаете, я, как мисс Брустер и миссис Редферн, не большой любитель заниматься альпинизмом на вертикальной лестнице!
- Тогда поедем туда на лодке.
Пуаро вздохнул.
- А лодку не переносит мой желудок!
- Да вы шутите! Сейчас такая прекрасная погода, и море совершенно спокойно. Вы не имеете морального права нас бросить!
Эркюль Пуаро все еще колебался, не зная, каким образом ему лучше отправиться в эту экспедицию, когда, осторожно стукнув три раза в дверь и приоткрыв ее, миссис Касл сначала просунула в образовавшийся проем сложное сооружение своей прически, а затем и свое лицо до предела "комильфо".
- Умоляю вас простить меня за беспокойство, - сказала она, - но мистер Лейн, пастор, только что вернулся, и я думаю, что вам захочется это узнать.
- Благодарю вас, миссис Касл. Мы сейчас же примем его.
- Миссис Касл сделала шаг вперед.
- И еще одно, - продолжила она. - Я не знаю, стоит ли об этом говорить, но я слышала, что вас интересуют самые незначительные с виду факты...
- Да, - досадливо обронил Уэстон. - И что же?
- А вот что. К часу дня в отель приехали джентльмен и дама. Они были на побережье и решили у нас пообедать. Я им сказала, что сегодня у нас случилось происшествие и что ресторан закрыт...
- Кто были это джентльмен и дама?
- Я не знаю, потому что они, естественно, своего имени не назвали, а я не стала спрашивать. Они были разочарованы и проявили определенное любопытство насчет характера происшествия. Я, разумеется, ничего им не сказала. Я думаю, что эта пара принадлежит к самому лучшему обществу... Уэстон резко положил конец повествованию миссис Касл.
- Очень хорошо, - сказал он. - Благодарю вас. Вероятно, это не имеет большого значения, но вы совершенно правильно делаете, на все обращая внимание.
- В этом нет ничего удивительного. Я принадлежу к тем людям, которые выполняют свой долг.
- Конечно, миссис Касл, и я вас с этим поздравляю. Не попросите ли вы мистера Лейна зайти сюда?
Стефен Лейн вошел в комнату решительным шагом.
- Мистер Лейн, - сказал Уэстон, - я начальник полиции графства. Я думаю, вам уже сообщили, что...
- Да. Мне все рассказали сразу же по моему возвращению... Это ужасно! Время от времени содрогаясь всем телом, он продолжал глухим голосом: - Это ужасно, но, по правде говоря, с моего приезда сюда...
У меня ощущение...
Я чувствую в глубине своей души...
Что мы окружены силами Зла...
В его глазах горел огонь. Устремив свой пронзительный взгляд на Пуаро, он добавил:
- Вы помните, мсье Пуаро?.. Мы с вами на днях разговаривали... Вы помните, что я вам говорил о реальности Зла?
Уэстон внимательно смотрел на мистера Лейна. Его длинное тощее тело и страстное исхудалое лицо озадачивали.
Лейн обратил свой взгляд на полковника и сказал со странной улыбкой: - Я знаю, что мои слова покажутся вам фантастическими, но это так. В нашу эпоху никто больше не верит во Зло! Наша эпоха отрицает огни геенны! Она отрицает существование Лукавого! А ведь Сатана и его демоны никогда еще не были так могущественны и страшны, как теперь!
- Гм..
Да, может быть, - ответил Уэстон. - Но это, мистер Лейн, если вы мне позволите, ваша сфера. Моя же задача намного более низменна: мне нужно разобраться в убийстве!
Лейн вздрогнул.
- Какое страшное слово! Убийство!.. Один из первых грехов, совершившихся на земле!.. Безжалостно пролитая невинная кровь брата!
Он умолк, закрыл глаза и спросил голосом, совершенно непохожим на тот, каким обычно говорил:
- Чем я могу быть вам полезен?
- Прежде всего, мистер Лейн, расскажите нам о том, что вы сегодня делали.
- Охотно. Сегодня утром я ушел очень рано на одну из тех длинных прогулок, которые я обычно совершаю. Я обожаю ходить пешком, и я уже обошел все здешние окрестности. Сегодня я ходил в Сент-Петрок. Это примерно в семи милях отсюда. Прекрасная прогулка по тропинкам, вьющимся по холмам и долинам Девона. Я взял с собой запас съестного и с аппетитом все съел, устроившись под деревом в лесу. В Сент-Петроке я осмотрел церковь с интереснейшими фрагментами - увы, только фрагментами! - витражей и довольно любопытной фреской.
- Благодарю вас, мистер Лейн. Встретили ли вы кого-нибудь на своем пути?
- Никого, с кем я мог бы поговорить. Меня обогнала какая-то телега, я разминулся с двумя мальчиками на велосипедах и видел стадо коров... Если вы хотите проверить мои слова, то я оставил свою подпись в церковной книге посетителей. Вы можете прочесть там мое имя.
- А в самой церкви вы никого не видели? Может быть, священника? Или церковного сторожа?
- Нет, кроме меня, там никого не было. Дело в том, что Сент-Петрок -совсем затерянное в глуши местечко, а сама деревня находится в пятистах метрах от церкви.
- Не подумайте, что мы не верим вашим словам, - добродушно сказал полковник. - Просто мы проверяем все свидетельские показания без исключения. Такие уж в полиции порядки, и нам надо им следовать, особенно в важных делах!
- Это вполне понятно, - любезно отозвался Стефен Лейн.
- Перейдем к другому пункту, - продолжал Уэстон. - Знаете ли вы что-нибудь о жертве? Есть ли у вас какие-либо соображения, которые могут нам помочь встать на правильный путь? Слышали ли вы что-нибудь, имеющее к этому делу?
- Нет, - покачал головой Стефен Лейн. - Но я могу сказать вам следующее: как только я увидел Арлену Маршалл, я сразу же инстинктивно понял, что нахожусь в присутствии исчадия ада! Она воплощала в себе Грех и Зло! Женщина может быть добрым гением человека, которому она помогает и которого она вдохновляет, но она может также служить причиной его падения и гибели. Она может низвергнуть человека, сотворенного Богом, до уровня животного! Арлена Маршалл принадлежала к тем женщинам, которые пробуждают в мужчине самые низменные его инстинкты. Она была второй Иезавелью, и Божья молния поразила ее за бесчисленные грехи, ею свершенные!
- Ее убила не молния, - поправил Пуаро. - Ее задушили! Она была задушена парой человеческих рук, мистер Лейн.
Руки пастора дрожали, и пальцы его сжимались и разжимались, словно в судороге.
- Я это знаю, - ответил он искаженным голосом. - Это чудовищно! Почему нужно так прямо об этом говорить?
- Да просто потому, что это правда, - ответил Пуаро. - Чьи руки могли ее задушить? Есть ли у вас какие-либо соображения на этот счет?
Лейн опустил голову.
- Нет, я ничего об этом не знаю...
Уэстон молча взглянул на Колгейта, и тот тоже ответил ему взглядом.
- А теперь в бухту Гномов! - воскликнул полковник.
Лейн повернулся к нему и спросил:
- Это произошло там?
Уэстон кивнул головой.
- Можно мне пойти вместе с вами?
Полковник открыл было рот, чтобы отказать пастору, но Пуаро опередил его:
- Конечно, мистер Лейн. Вы составите мне компанию в лодке. Идемте!

Глава 9

Патрик Редферн опять греб к бухте Гномов. Его пассажирами были очень бледный Эркюль Пуаро, держащийся за живот, и Стефен Лейн. Полковник Уэстон направился к бухте через остров. Задержавшись в дороге, он добрался до пляжа в тот момент, когда днище лодки заскребло по прибрежной гальке. Полицейский в форменной одежде и другой полицейский в штатском двинулись навстречу начальнику полиции, как только увидели его. Уэстон уже начал расспрашивать их, когда пассажиры, высадившиеся из лодки, присоединились к маленькой группе.
- Я думаю, что здесь не осталось ни одного квадратного сантиметра, который я бы не обследовал, - сказал полицейский Филипс.
- Отлично. И что же вы нашли?
- Все вот здесь, сэр. Извольте посмотреть.
Находки были аккуратно разложены на большом плоском камне. В коллекцию входили ножницы, пустая пачка сигарет, пять жестяных крышечек, три обрывка веревки, несколько обгорелых спичек, старая газета, кусок курительной трубки, четыре пуговицы, кость от куриной ноги и флакон из-под масла для загара.
Уэстон взглянул на этот набор и сказал:
- Учитывая, что в наше время люди принимают пляжи за мусорную свалку, улов у нас бедный! Судя по этикетке, этот пустой флакон лежит здесь давно...
Да и все остальное тоже! Хотя, ножницы, похоже, совсем новые. Они блестят, значит, под вчерашний дождь они не попали. Где вы их нашли?
- Внизу у лестницы, сэр... И кусок трубки там же...
- Она, наверное, выпала из кармана у кого-то, кто спускался или поднимался по лестнице. Это вересковая трубка хорошего качества. Дорогая...
- Если память мне не изменяет, - вмешался Пуаро, - капитан Маршалл сказал нам, что он потерял свою.
- Маршалл здесь не при чем, - возразил Уэстон. - Не один он на свете курит трубку!
Искоса Пуаро наблюдал за пастором Лейном, который дважды сунул руки в карман и дважды вынул ее пустой.
- Вы ведь тоже курите трубку, не так ли, мистер Лейн? - спросил он.
В его тоне не было ничего агрессивного, но тем не менее, этот вопрос не понравился пастору, который ответил:
- Да. Моя трубка - мой старый верный товарищ...
Одновременно с этими словами, пастор опять сунул руку в карман, на этот раз вытащил трубку, набил ее и закурил.
Эркюль Пуаро подошел к Редферну, который стоял неподвижно с застывшим взглядом и отсутствующим видом.
- Я доволен, - тихо проговорил Пуаро, - что ее унесли отсюда.
Молодой человек, казалось, не слышал его..
- Где было обнаружено тело? - спросил Стефен Лейн.
- Прямо там, где вы стоите, сэр, - бодрым голосом ответил полицейский.
Лейн отпрыгнул в сторону.
- Учитывая прилив, - сказал полицейский, - след, который оставил ялик, подтверждает то, что миссис Маршалл приплыла сюда к без четверти одиннадцать.
Уэстон удостоверился, что перед тем, как унести тело, его сфотографировали и позвали Редферна.
- А теперь, молодой человек, не покажете ли вы нам вход в грот?
Тот вздрогнул.
- Он здесь...
Показывая дорогу, он направился к живописному нагромождению скал у подножия отвесного берега и остановился у узкой расщелины между двумя огромными валунами.
- Вот вход, - сказал он.
- И не подумаешь, что здесь можно пройти, - заметил Уэстон.
- Это впечатление обманчиво. Пролезть туда можно без труда. Повернувшись боком, Уэстон протиснулся в щель. Она действительно была не такой узкой, как казалось, и почти немедленно расширялась, превращаясь в достаточно просторное углубление, в котором можно было стоять во весь рост и ходить.
Эркюль Пуаро и Стефен Лейн последовали за полковником, а полицейские остались на берегу. В гроте было темно. Уэстон зажег электрический фонарь с мощной лампой и стал водить им вокруг себя.
- Места здесь достаточно, - констатировал он. А снаружи ведь даже не подумаешь...
Кружок света метался по полу. Эркюль Пуаро принюхивался. Уэстон заметил это и сказал:
- Воздух здесь почти приличный, не пахнет ни рыбой, ни водорослями. Для тонкого обоняния Пуаро воздух был не только чист, но и слегка надушен. Он хорошо знал этот деликатный аромат: этими духами пользовались две знакомые ему женщины...
Фонарь больше не двигался.
- Мне кажется, что ничего ненормального здесь нет, - сказал Уэстон.
Пуаро указал ему пальцем на нечто вроде карниза, находящегося высоко на стене грота.
- Надо бы проверить, нет ли там чего-нибудь.
- Если там что-то есть, то только потому, что кто-то это туда положил. Но мы можем посмотреть...
Получив это разрешение, Пуаро обратился к Лейну:
- Мистер Лейн, вы высокого роста. Не согласитесь ли вы убедиться, что на этом карнизе ничего нет?
Лейн повиновался, зацепившись одной рукой за край карниза и поставив ногу на выступ в скале. Вскоре его рука наткнулась на какой-то твердый предмет: эта была коробка...
Выйдя из грота, они разглядывали свою находку.
- Обращайтесь с ней осторожно, - предупредил их Лейн. - На ней могут быть отпечатки пальцев.
Это была зеленая жестяная коробка с надписью "Сэндвичи".
- Наверное, осталась после какого-нибудь пикника, - сказал Филипс. Прикрыв коробку своим носовым платком, он осторожно поднял крышку.
- Внутри лежали две плоские коробки поменьше, тоже из жести, явно для бутербродов, и три другие с надписями "соль", "перец" и "горчица".
Филипс открыл коробочку с надписью "соль". Она была полна до краев белым кристаллическим порошком.
Он открыл следующую и удивился.
- Смотрите-ка, они и в перечницу насыпали соль!
Он снял крышку с плоских коробок и больше не стал называть их содержимое солью. Взяв немного порошка на кончик пальца, он слегка лизнул его и повернулся к Уэстону.
- Это совсем не соль, сэр. На вкус порошок горький, и я скорее скажу, что это какой-то наркотик!
Полковник проворчал, красноречиво выражая одолевавшие его чувства:
- Это не упрощает наше дело!
Они уже были в отеле.
- Если выяснится, что в эту историю замешана шайка торговцев наркотиками, - продолжал он, перед нами открывается несколько возможностей. Первая, это что миссис Маршалл входила в состав их банды. Что вы об этом думаете, Пуаро?
- Может быть, - осторожно ответил Пуаро.
- Вторая - это то, что она сама употребляла наркотики.
Пуаро покачал головой в знак несогласия.
- Это совершенно неправдоподобно, - объяснил он. - Арлена Маршал была уравновешенной женщиной, пышущей здоровьем, и вы не обнаружили ни малейшего следа уколов на ее теле. Я знаю, что это ничего не доказывает, так как она могла вдыхать наркотики. Но, поверьте мне, она ими не пользовалась.
- Тогда может быть, - сказал Уэстон, - что она случайно вступила в контакт с какой-нибудь бандой торговцев наркотиками и что они решили заставить ее молчать. Мы скоро узнаем, о каком наркотике идет речь. Несдон выясняет это. Очевидно, что если мы имеем дело с бандой, нам придется нелегко. Эти люди пренебрегают тем, что они называют предрассудками...
Он замолчал, так как дверь открылась, и в комнату вошел мистер Хорас Блатт. Он был мокрый от пота и вытирал свое лицо платком, но его мощный голос звучал по-прежнему громко.
- Я только что вернулся, - заявил он до того, как кто-либо успел открыть рот, - и мне сообщили о случившемся. Это вы начальник полиции? Мне сказали, что я найду вас здесь. Меня зовут Блатт, Хорас Блатт. Могу ли я быть вам полезен?
И, не дожидаясь ответа, добавил:
- Я лично этого не думал. С самого утра я весь день пробыл в море на своем паруснике. Я покинул отель очень рано и, естественно, все пропустил. Вот уж не повезло...
Он заметил в силе присутствующих Пуаро.
- А, Пуаро! Я вас сразу не увидел! Значит, вы тоже участвуете в расследовании. Этого было не избежать! Шерлок Холмс против местной полиции, как и полагается! А полковник у нас за Лестрейда. Что ж, мне это по душе! Я буду счастлив увидеть, Пуаро, ваш номер детектива любителя!
Он плюхнулся в кресло, вытащил портсигар, открыл его и предложил сигарету Уэстону.
С легкой улыбкой полковник отказался:
- Спасибо, нет! Я неисправимый курильщик трубки.
- Я тоже! При случае не откажусь от сигареты, но ничто не сравнится с хорошей трубкой!
- Ну так курите, не стесняйтесь! - любезно предложил Уэстон.
- У меня нет с собой трубки.
Он закурил сигарету и продолжал:
- Но речь не об этом! Расскажите мне, что произошло! Единственное, что я знаю, это то, что миссис Маршалл нашли убитой на одном из пляжей острова.
- В бухте Гномов, - уточнил Уэстон.
Он поджидал реакцию Блатта, но оказался разочарован.
- Ее, говорят, задушили?
- Да, задушили.
- Это скверное дело, ужасно скверное! Заметьте, что она сама нарывалась на неприятности. Любила повеселиться, ничего не скажешь, а, Пуаро? А кто ее убил? Вы сами не знаете, или нельзя спрашивать?
Уэстон улыбнулся.
- Видите ли, в принципе вопросы здесь задаем мы, - мягко проговорил он.
- Простите меня. Давайте ваши вопросы! - с жестом извинения сказал Блатт.
- Сегодня вы выходили в море. Во сколько вы ушли из отеля?
- Без четверти десять.
- Вы были с кем-нибудь?
- Нет, один! На борту лишь я составлял компанию мистеру Блатту.
- Где вы были?
- Я отправился вдоль берега по направлению к Плимуту. Обед я взял с собой. Ветра не было, и далеко я не уплыл.
Уэстон задал еще два или три вопроса на эту тему и затем сменил ее.
- Вы были знакомы с Маршаллами. Можете ли вы сообщить нам о них что-нибудь полезное?
- Я вам уже высказал свое мнение: это убийство из ревности! Все, что я могу добавить, это то, что убил ее не я! У прекрасной Арлены не нашлось для меня роли в ее труппе. Герой-любовник с большими голубыми глазами у нее уже был... И, если вам угодно знать мое мнение, Маршаллу это не нравилось!
- Вы можете это доказать?
- Я видел пару раз, как он исподлобья смотрел на Редферна, вот и все. Любопытный экземпляр, этот Маршалл! С виду такой тихий и спокойный, большую часть времени полусонный, но в это поверит только тот, кто не знает, какая у него репутация на бирже! Мне рассказывали о нем две-три истории, которые что-нибудь да значат. Один раз дело просто кончилось настоящей дракой. Надо сказать, что тот тип действительно подложил ему свинью. Маршалл доверял ему, а он его обманул. Скверное дело, говорили. Ну так Маршалл к нему явился и избил его до полусмерти! Тот тип не подал в жалобы в суд, как мне сказали, потому, что не захотел, чтобы полиция совала нос в его дела. Я вам просто передаю то, что мне рассказали...
- Значит, - проговорил Пуаро, - вы считаете возможным, что капитан Маршалл задушил свою жену?
- Секундочку! Я этого не говорил! Я просто сказал, что Маршалл из тех людей, с которыми шутки плохи, а это совсем не то же самое!
Наступила тишина.
- У нас есть основания полагать, - продолжал Пуаро, - что миссис Маршалл отправилась сегодня в бухту Гномов для того, чтобы встретиться там с кем-то. По вашему мнению, с кем?
Мистер Блатт подмигнул.
- Это не только мое мнение, это факт: с Редферном.
- Нет, это был не Редферн.
Мистер Блатт очень удивился.
- Ну, в таком случае, я не знаю, - заколебался он. - Я, правда, не знаю...
Потом уже уверенным тоном он добавил:
- Единственное, что я могу утверждать, как я вам уже говорил, это то, что встретиться она собиралась не со мной! Счастливчиком был не я! Я не думаю, что это был Гарднер. Его жена не спускает с него глаз! Тогда кто же? Этот старый дурак Барри? Ну так это просто было бы обидно! Остается один пастор... Вот смех-то, если это он!
И он громко расхохотался.
Затем, отвечая на вопрос Уэстона, который невозмутимо и несколько холодно спросил его, не видел ли он кого-либо еще, добавил:
- Нет, как я ни стараюсь, мне никто не приходит в голову. У меня впечатление, что эта история наделает много шума. Пресса бросится на нее, как мухи на варенье, и достопочтенным постояльцам "Веселого Роджера" придется сбавить гонор. Им это пойдет на пользу! Ведь они куда как больше воображают и меньше веселятся, чем это обещает вывеска отеля!
- Вы недовольны вашим пребыванием здесь? - мягко спросил Пуаро.
- И да, и нет. Что касается моря, пейзажа, обслуживания и пищи -ничего не скажешь! Но вот клиентура - полный нуль! Им не хватает сердечности! Вы меня понимаете? Мои деньги не хуже их, и мы здесь для того, чтобы поразвлечься и повеселиться... Так почему же не делать этого? Люди, которые делятся на кланы, которым нечего сказать, кроме как "здравствуйте", "до свидания" и "какая хорошая погода" все эти чучела, которым, похоже, не нравится жить на земле... Я их не переношу!
И, еще более красный, чем всегда, он умолк. Потом вытер лоб и произнес, словно извиняясь:
- Не обращайте внимание на то, что я говорю! Сегодня я устал, как черт!
- Мы замерили время, - сказал инспектор Колгейт. - Дойти от отеля до лестницы, которая спускается у бухте, три минуты, если идти, пока вас видно из отеля, а потом бежать во всю прыть.
- Это меньше, чем я думал, - ответил Уэстон.
- От верха лестницы до пляжа - одна минута пятнадцать секунд. Чтобы подняться - две минуты. Это цифры полицейского Флинта, который в своем роде атлет. Чтобы добраться до бухты не торопясь, нужно около четверти часа.
- Нам надо заняться выяснением еще одного момента, - продолжал Уэстон. - Я имею в виду трубку...
- Это уже сделано, - отозвался Колгейт. - Блатт курит трубку. Мистер Маршалл и мистер Лейн тоже. Редферн курит сигареты, американец предпочитает сигары. В номере Маршалла есть трубка, в номере Блатта - две, в номере Лейна - одна. Глэдис Нарракот говорит, что у Маршалла две трубки; другая горничная, которая не особенно памятлива, не знает, сколько трубок у остальных. Она только помнит, что видела две или три трубки у них в номерах...
- Так. Больше у вас ничего?
- Я поинтересовался, чем был занят сегодня утром обслуживающий персонал. Ничего подозрительного я не обнаружил. Генри, бармен, не покидал своей стойки. Его показания подтверждают слова Маршалла: он видел капитана примерно без десяти одиннадцать. Уильям провел почти все утро за починкой лестницы. Джордж подкрашивал белые полосы на теннисном корте, а потом ухаживал за зелеными растениями и цветами в столовой. Ни тот, ни другой не могли видеть, шел ли кто-нибудь по направлению к острову.
- Во сколько вода схлынула с дамбы?
- Примерно в пол-десятого.
Уэстон погладил большим пальцем свои усы.
- Может быть, кто-то и пришел оттуда, - сказал он. - Нам ведь теперь надо рассматривать вещи под другим углом... И он рассказал о том, что они обнаружили в гроте Гномов.
В дверь постучали.
- Войдите! - сказал Уэстон.
Это был капитан Маршалл.
Он хотел узнать, можно ли приступать к подготовке похорон.
- Разумеется, - ответил Уэстон. - Судебное следствие состоится послезавтра.
Инспектор Колгейт подошел к ним, держа в руках три письма, доверенных ему Маршаллом.
- Разрешите мне вернуть вам это.
Капитан Маршалл взял письма и поблагодарил Колгейта с многозначительной улыбкой.
- Я полагаю, что вы проверили скорость моего печатания на машинке и надеюсь, что получили нужные вам сведения.
- Да, и я могу выдать вам справку о том, что вы совершенно здоровы, -пошутил полковник. - Нам понадобился почти час, чтобы перепечатать ваши письма. К тому же, горничная слышала стук вашей машинки до без пяти одиннадцать. И наконец, еще один свидетель видел вас за работой в двадцать минут двенадцатого.
- Что ж! - ответил Маршалл. - Все это действительно приятно слышать. - Да-да. Мисс Дарнли открыла дверь в ваш номер в двадцать минут двенадцатого. Вы были настолько поглощены своей работой, что даже не слышали, как она вошла.
На лице Маршалла не дрогнул ни один мускул.
- Это мисс Дарнли вам сказала? - спокойным голосом спросил он. - Она ошибается. Я ее прекрасно видел, хоть она этого и не заметила. Я видел ее отражение в зеркале.
- И тем не менее, - заметил Пуаро, - вы не перестали печатать?
- Нет. Я хотел побыстрее все закончить.
Он осведомился, есть ли к нему еще вопросы и, услышав отрицательный ответ Уэстона, слегка наклонил голову в вежливом поклоне и вышел.
Уэстон огорченно вздохнул.
- Ну вот! Уходит наш подозреваемый номер один! Он невиновен!
Чуть позже к ним зашел доктор Несдон. Он выглядел крайне возбужденным.
- С тем, что вы мне прислали, можно отправить на тот свет порядочное количество людей!
- Что же это?
- Что? Это хлоргидрат диацетилморфия. То, что обыкновенно называют героином.
Инспектор Колгейт обрадованно присвистнул.
- На этот раз мы на верном пути! Поверьте мне, эта история с наркотиками - ключ ко всему делу!

Глава 10

Из таверны "Пурпурный бык", в зале которой только что закончилось судебное заседание, вышла небольшая толпа людей.
Розамунда Дарнли подошла к капитану Маршаллу.
- Ну что, Кен? - сказала она. - Все довольно хорошо кончилось...
Он не ответил, возможно, потому, что чувствовал на себе взгляды деревенских жителей, которые смотрели на него во все глаза и с великим трудом удерживали себя от того, чтобы показать на него пальцем и громко заявить "Это он! Это муж убитой!" Они говорили так тихо, что их голоса не доносились до него, но все-таки он их слышал. Это был современный вариант позорного столба.
С прессой у него тоже возникли проблемы: молодые люди, ведущие себя самоуверенно и дерзко, оказались способными пробить стены молчания, за которыми он пытался укрыться. Он ответил на их вопросы односложными репликами в духе "Мне нечего вам сказать", убежденный таким образом, что его слов никто не исказит, и, тем не менее, обнаружил в утренних газетах длинные высказывания, которые он якобы сделал и где не было ничего похожего на правду. "На вопрос, считает ли он, что таинственная смерть его жены может иметь другое объяснение, чем то, согласно которому на остров специально с целью убийства проник преступник, капитан Маршалл заявил, что...”
Фотографы щелкали своими аппаратами без устали. Один из щелчков затвора заставил его повернуть голову. Молодой блондин, довольный сделанным снимком, поблагодарил его улыбкой. Мисс Дарнли шепнула:
- Подпись под фотографией: "После следствия капитан Маршалл вышел из "Пурпурного быка" в сопровождении своей знакомой.”
Маршалл нахмурил брови.
- Зачем сердиться, Кен? - сказала она. - Надо с этим смириться. Я имею в виду не только смерть Арлены, но и все, что из нее следует: устремленные на вас взгляды, шепот у вас за спиной, нелепые интервью в газетах и так далее. Чтобы пройти через это, нужно относиться ко всему с юмором. Не поддавайтесь унынию из-за этих глупостей и отвечайте на все иронической улыбкой!
- Такое поведение в вашем стиле, не правда ли?
- Да. Я знаю, что оно не в вашем. Вы надеетесь защититься напускной холодностью. Не реагировать, оставаться невозмутимым и быть выше молвы... Это все отлично, но к вашей ситуации не подходит! Вознестись над толпой вы сейчас не можете. Вы находитесь в центре сцены, у всех на виду, в свете прожекторов. Как полосатый тигр на белом фоне! Вы муж убитой!
- Розамунда, я прошу вас!
- Но, мой дорогой Кен, я ведь желаю вам только добра!
Они сделали несколько шагов молча, потом он сказал с глубокой искренностью:
- Я знаю это и беспредельно вам за все благодарен.
Они вышли из деревни. Любопытствующие еще смотрели на них, но уже издалека. Розамунда вернулась к тому, о чем она только что говорила.
- В общем, все не так уж плохо. А как вы думаете?
Он ответил не сразу:
- У меня нет на этот счет никакого мнения.
- А что говорит полиция?
- Она ведет себя очень сдержанно.
Они помолчали, потом она сказала:
- Этот маленький человечек, Пуаро... Он активно принимает во всем участие?
- Он как будто выбрал местожительство карман начальника полиции и не отходит от него ни на шаг.
- Я знаю. Но чем-нибудь он занимается?
- Откуда же мне знать?
Она задумалась.
- Он уже стар, - сказала она после паузы. - И, наверное, начинает выживать из ума...
- Возможно.
Они подошли к дамбе. Остров перед ними, казалось, спал в лучах солнца.
- Странно, - начала Розамунда, - как иногда вещи выглядят нереальными. Мне сейчас кажется, что все это только приснилось, а на самом деле ничего не было...
- Я понимаю вас, - ответил он. - Природа безразлична. Что изменилось, если стало одним муравьем меньше?
- Да. И именно так на это надо смотреть.
Он бросил на нее быстрый взгляд и очень тихо проговорил:
- Не волнуйтесь, Розамунда. Ведь для этого нет никаких причин... Никаких!
Навстречу им по дамбе бежала Линда.
Добежав до них, она остановилась, тяжело переводя дух. Розамунде показалось, что она нервничает. Даже слишком. Ее губы были сухими, а темные круги под глазами портили ее детское лицо.
- Ну что? - спросила она.
- Дело отложили на две недели, - ответил Маршалл.
- Это значит, что они ничего не решили?
- Нет. Им нужны новые данные.
- Но...
Что они думают?
Маршалл непроизвольно улыбнулся.
- Моя бедная малышка, - сказал он. - Откуда мне знать? И кого ты подразумеваешь под словом "они"? Королевского прокурора, присяжных заседателей, полицию, журналистов или лезеркомбских рыбаков?
- Полицию.
- Полицию! Ты же понимаешь, что она не станет кричать на всех перекрестках, о чем она думает!
Они подошли к отелю, и он вошел в него, не добавив больше ни слова. Розамунда пошла за ним следом, но Линда окликнула ее.
Молодая женщина повернулась. Она увидела такое несчастное маленькое личико и прочла в глазах Линды столько отчаяния, что направилась обратно и подошла к девочке. Она взяла Линду под руку и потянула ее за собой в сторону от отеля на маленькую тропинку, ведущую на другой конец острова.
- Самое главное, Линда, - сказала она с почти материнской нежностью, - это больше ни о чем не думать! То, что случилось, ужасно, я знаю, что ты перенесла тяжелый шок, и догадываюсь, о чем ты хочешь мне сказать. Но зачем все время думать о таких страшных вещах? Почему ты только об этом и думаешь, раз уж, если говорить правду, ты не любила Арлену?
- Да, это так, - дрожащим голосом воскликнула Линда. - Я не любила ее!

Предыдущая страница 7 Следующая страница


Зло под солнцем 8

- Вот именно! Горевать о ком-то, кого ты любила, это понятно! Тогда сам себе не прикажешь: "Я больше не хочу переживать!" Но в других случаях, как бы ужасно все ни казалось, достаточно по-настоящему захотеть, чтобы больше об этом не думать!
- Вы не понимаете меня, - сказала Линда.
- Я как раз, наоборот, отлично тебя понимаю.
Линда покачала головой.
- Нет, вы меня не понимаете... Даже совсем не понимаете! И Кристина тоже! Вы обе очень добры ко мне, но вы меня не понимаете! Вы считаете, что я просто забиваю себе голову бог знает чем, что все это игра воображения... Но это не так... Если бы вы знали то, что знаю я!
Молодая женщина вздрогнула и резко остановилась. Она высвободила свою руку из-под руки Линды и, напрягаясь, чтобы сохранить спокойствие, спросила:
- Что же ты знаешь?
Линда отвела глаза.
- Ничего, - прошептала она, опустив голову.
Розамунда сжала ее локти в своих руках и, глядя ей прямо в глаза, медленно произнесла:
- Будь осторожна, Линда! Я тебя умоляю, будь осторожна!
Девочка смертельно побледнела.
- Я и так осторожна, - прошептала она. - Я все время осторожна!
- Послушай меня, - начала Розамунда голосом, в котором звучала страстная мольба. - Я повторяю тебе то, что только сказала... Но оказывается, это еще более необходимо, чем я думала! Выброси всю эту историю из головы и больше не думай об этом!.. Забудь о ней!.. Если ты захочешь, ты сможешь..
И это надо сделать!.. Арлена умерла, и к жизни ее ничто не вернет!.. Ну так забудь...
И думай о будущем! А самое главное, держи язык за зубами!
Линда дрожала.
- Похоже на то, что вы все знаете, - выдохнула она.
- Я ничего не знаю, - ответила Розамунда голосом, полным отчаянной решимости. - Ничего, слышишь? Я считаю, что убийца просто неизвестно откуда взявшийся маньяк, сумасшедший!.. Это самая правдоподобная гипотеза, и рано или поздно полиции придется с ней согласиться! Так, наверное, должно было случиться, и так оно и случилось!
- Если папа...
- Молчи!
- Я хотела вам что-то сказать. Мама...
- Что мама?
- Маму обвинили в убийстве?
- Да.
- А потом папа на ней женился. Значит, папа считает, что убивать -это не плохо?.. То есть, не всегда плохо...
- Не говори таких вещей, Линда! Даже мне... У полиции нет никаких улик против твоего отца. У него есть алиби... Неопровержимое алиби. Он ничем не рискует...
- Значит, они думали, что папа...
- Откуда мне знать, что они думали? Главное, теперь они знают, что он не мог ее убить! Ты понимаешь? Он не мог ее убить!
В ее голосе звучала необычайная сила, нота полной убежденности, которую она настойчиво старалась передать девочке.
Линда была глубоко взволнована. Ее тело содрогалось от нервной дрожи. - Не бойся! - продолжала Розамунда. - Скоро ты сможешь уехать отсюда и забыть обо всем плохом!
С неожиданной яростью Линда крикнула:
- Нет! Я никогда этого не забуду!
Она вырвалась из объятий молодой женщины и со всех ног ринулась к отелю.
Изумленная Розамунда осталась стоять, как вкопанная.
- Дорогая миссис Редферн, я бы хотел кое-что у вас спросить.
Кристина Редферн взглянула на Пуаро, но мысли ее были явно далеки от него.
- Да?
От Эркюля Пуаро не ускользнуло, что она думала о чем-то другом. Он заметил, что молодая женщина уже давно не сводила глаз со своего мужа, который ходил взад и вперед по террасе перед баром. Но на данный момент его не интересовали проблемы их супружеской жизни. Ему нужно было получить от нее информацию.
- Речь идет о фразе, которую вы на днях произнесли и которая привлекла мое внимание.
Кристина с отсутствующим видом опять следила за Патриком.
Несмотря на это, Пуаро продолжал:
- Это было в тот момент, когда вы отвечали на вопрос начальника полиции. Вы рассказали, как в то утро, когда было совершено преступление, вы вошли в номер к Линде Маршалл. Там никого не было, и по вашим словам, Линда, вернулась в тот момент, когда вы находились у нее. Уэстон спросил вас, где была Линда.
Кристина ответила с легким нетерпением в голосе:
- Я ответила, что она ходила купаться.
- Вы сказали не совсем это. Вы не сказали: "Она ходила купаться", а "Она сказала мне, что ходила купаться.”
- Это одно и то же.
- Нет, и здесь есть одна очень существенная разница! Сама форма вашего ответа дает некоторые интересные указания о ходе ваших мыслей. Линда Маршалл входит к себе в пляжном халате и, тем не менее, по какой-то причине вам не сразу приходит в голову, что она ходила купаться. Что и доказывает произнесенные вами слова: "Она сказала мне, что ходила купаться." Я хотел бы знать, почему вас удивило то, что она вам сказала. Потому ли, что в поведении ее что-то говорило об обратном? Потому ли, что на ней было что-то надето? - Можете ли вы мне это объяснить?
Кристина больше не смотрела на Патрика. Слова Пуаро, видимо, заинтересовали ее.
- Ну, мсье Пуаро, - ответила она, - вы действительно очень сильны! Ведь вы правы!.. Как вы говорите, я и вправду слегка удивилась - я теперь это хорошо помню, - когда Линда сказала мне, что она ходила купаться.
- Почему вы удивились?
- Я стараюсь вспомнить... Наверное... Да, наверное, из-за пакета, который она держала в руках.
- У нее был пакет?
- Да.
- Знаете ли вы, что в нем находилось?
- Да, знаю, потому что бечевка, которой он был связан, порвалась и потому еще, что, как это обычно случается в деревнях, пакет был завернут плохо. Упав на пол, он развернулся. Там были свечи, и мы вместе собрали их.
- Вот как... - промолвил Пуаро. - Свечи...
Кристина удивленно посмотрела на него.
- Похоже, что это интересует вас, мсье Пуаро. Можно ли узнать, почему?
Он ответил на ее вопрос тоже вопросом:
- Сказала ли вам Линда, зачем она купила эти свечи?
- Мне кажется, что нет, - ответила она, немного подумав. - Может быть, ей было мало электрического света, чтобы читать в кровати...
- Я уверен, что дело не в этом. В изголовье ее кровати есть лампа, и она отлично работает.
- В таком случае я не знаю, зачем они ей понадобились!
Помолчав, Пуаро спросил:
- Как она повела себя, когда ее пакет раскрылся на полу?
- Она выглядела смущенной...
- А теперь другой вопрос, - сказал Пуаро. - Заметили ли вы у нее в комнате календарь?
- Календарь? Какой календарь?
- Настенный, отрывной. Думаю, что он был зеленого цвета...
Стараясь вспомнить, Кристина наморщила лоб.
- Мне кажется, что я недавно где-то видела зеленый календарь. Но где? Не могу вспомнить. Он был бледно-зеленый... Может быть, и в номере Линды, но я в этом не уверена.
- Во всяком случае, вы календарь где-то видели?
- Да, я точно где-то его видела!
Она немного помолчала и сказала:
- А теперь, мсье Пуаро, объясните мне, что все это значит? Куда вы клоните?
Пуаро вынул из кармана маленький томик в кожаном переплете.
- Вы уже видели эту книгу? - спросил он.
- Кажется, да... Подождите... Да-да, теперь я помню... Я видела ее в книжном магазинчике в деревне... Линда держала ее в руках. Когда она увидела меня, она тут же захлопнула ее и поставила на место. Мне захотелось узнать, что это за книга, но потом я о ней забыла!
Пуаро показал ей название: История колдунов и колдовства с последующим трактатом об изготовлении ядов.
Кристина с удивлением взглянула на Пуаро.
- Что это значит?
- Дорогая миссис Редферн, - строго произнес Пуаро, - это может значить очень многое!
Она собиралась еще что-то спросить, но он не дал ей этой возможности. - Последний вопрос. Принимали ли вы в то утро ванну до того, как идти играть в теннис?
Она изумленно посмотрела на него.
- Ванну?
- Да, ванну.
- Нет... Я бы не успела. И потом, я бы не стала принимать ванну до игры в теннис, После, может быть, но наверняка не до.
- Вернувшись с тенниса, вы зашли к себе в ванную?
- Да. Просто, чтобы сполоснуть руки и лицо.
- Ванной вы не пользовались?
- Я совершенно точно помню, что нет.
- Спасибо, - сказал Пуаро и добавил с любезной улыбкой: - Впрочем, это не имеет значения.
Эркюль Пуаро стоял возле стола, на котором миссис Гарднер разложила свою мозаику-головоломку.
Увидев его, она вздрогнула.
- А, это вы, мсье Пуаро? Вы так тихо подошли, что я вас не слышала. Вы, вероятно, пришли со следствия?.. Одна мысль, что оно состоится сегодня, так взволновало меня, что я оказалась ни к чему не пригодной, вот и взялась за эту головоломку. Мне даже не захотелось пойти посидеть на пляже. Мистер Гарднер вам скажет, что когда мои нервы в таком состоянии, единственный способ их успокоить - это складывать мозаику... Но куда же мне положить этот кусочек? Он явно часть ковра, но он никуда не подходит! Пуаро деликатно взял двумя пальцами маленький кусочек дерева и сказал, разглядывая его:
- Этот кусочек имеет свое место, дорогая миссис Гарднер, но не то, которое вы ему определили. Это кусочек кошки!
- Да это же невозможно! Кошка ведь черная!
- Это действительно кошка черная, но кончик хвоста у нее белый. Взгляните!
- А ведь вы правы!.. Какой вы молодец, мсье Пуаро! Но согласитесь с тем, что люди, которые придумывают эти головоломки, просто злодеи. Можно подумать, что они нарочно подстраивают ловушки, чтобы ввести других в заблуждение!
Она положила другой кусочек и продолжала:
- Вы знаете, мсье Пуаро, что я вот уже дня два как за вами наблюдаю? Со дня моего приезда сюда мне хочется увидеть, как вы распутываете уголовное дело. Не подумайте, что я бессердечная и что мне не жалко этой бедной женщины, которая умерла. Наоборот, каждый раз, когда я о ней думаю, я вся дрожу... Я как раз сегодня утром говорила мистеру Гарднеру, что нам надо уехать отсюда, не то я заболею... Он мне ответил, что теперь, когда расследование закончено, это возможно. Так что мы наверняка завтра уедем... Поверьте мне, я ни о чем не жалею!.. Но мне хотелось знать, как полиция определяет, кто виновен. Вы бы мне доставили такое удовольствие, мсье Пуаро, если бы вы согласились объяснить мне ваши методы!
- Что вам сказать? Всякое расследование похоже на вашу головоломку. У вас есть куски, которые надо сложить в определенном порядке. Нечто вроде мозаики... Перед вами лежат маленькие кусочки разных цветов и форм, и как бы причудливо ни выглядел каждый кусочек, ему надо найти место среди других!
- Это просто потрясающе, мсье Пуаро, вы так прекрасно объясняете.
- Иногда, - продолжал он, - вам попадается кусочек вроде того, который только что вызвал у вас затруднения. Вы разложили все элементы головоломки, все подобрали по цветам, а один кусочек остается не у дел и никуда не подходит. А все потому, что вы думали, будто это часть ковра из белого меха, а на самом деле это часть черной кошки!
- Как это необыкновенно интересно! Вы собрали уже много кусочков, мсье Пуаро?
- Немало. Каждый человек в этом отеле дал мне свой. Даже вы, дорогая миссис Гарднер...
- Я? - слабо вскрикнула миссис Гарднер.
- Да, вы. Одно из ваших замечаний сыграло для меня большую роль. Можно сказать, что оно явилось для меня лучом света, озарившим тьму.
- Как это невероятно! Я вас прошу, мсье Пуаро, продолжайте!
- Извините меня, дорогая миссис Гарднер, но остальное я прибегаю для последней главы.
- Какая жалость! - искренне вздохнула миссис Гарднер.
Эркюль Пуаро тихонько постучал в дверь капитана Маршалла, через которую доносился стук пишущей машинки.
В ответ раздался короткий возглас, и Пуаро вошел.
Сидя за маленьким столиком, стоящим между окнами, капитан печатал на машинке. Он сидел спиной к своему посетителю, и его глаза встретились с глазами Пуаро в зеркале, находившемся прямо напротив него.
- Что вам угодно? - ворчливо спросил он.
- Простите меня за то, что я беспокою вас, капитан. Вы заняты?
- А разве это не видно?
- У меня есть к вам совсем маленький вопрос.
- Я устал отвечать на вопросы! - воскликнул Маршалл. - Я уже ответил на вопросы полиции, и я совершенно не расположен отвечать еще и на ваши!
- Мне надо спросить у вас только одну вещь, очень простую!.. Когда в то утро вы кончили печатать на машинке, приняли ли вы ванну до того, как идти играть в теннис?
- Принял ли я ванну? Конечно, нет! Я же за час до этого искупался!
- Благодарю вас. Это все, что мне нужно было знать.
- Но почему вы...
Маршалл передумал, пожал плечами и не стал задавать вопрос.
Пуаро вышел, осторожно прикрыв за собой дверь.
- Он совершенно свихнулся, - буркнул капитан Маршалл, вновь поворачиваясь к своей машинке.
Пуаро встретил мистера Гарднера у бара. Держа в каждой руке по коктейлю, американец явно намеривался направиться к своей супруге, все еще не сложившей своей головоломки.
Он любезно улыбнулся Пуаро и предложил ему коктейль. Детектив поблагодарил его и отказался.
- Что вы думаете о расследовании? - спросил он.
Мистер Гарднер поставил бокалы на стол и понизил голос.
- У меня впечатление, что эти люди сами не знают, что им нужно. Но тем не менее мне кажется, что у полиции есть в руках козырь.
Пуаро согласился.
Мистер Гарднер добавил еще более конфиденциальным тоном:
- Между нами говоря, я рад тому, что могу увезти миссис Гарднер. Она крайне впечатлительная женщина, и события последних дней очень плохо повлияли на нее. Она просто превратилась в клубок нервов...
Пуаро слушал, но не терял свою мысль.
- Могу ли я задать вам один вопрос? - спросил он.
- Хоть десять, если вам угодно. Я буду счастлив оказаться вам полезным.
- Благодарю вас. Мистер Гарднер, вы опытный человек, и я знаю, что у вас верные суждения. Не поведаете ли вы мне с полной откровенностью, что вы думаете о покойной миссис Маршалл?
Крайне удивленный, американец, прежде чем ответить, огляделся по сторонам. Затем он едва слышно прошептал:
- Я слышал многое из того, что о ней рассказывают. В основном, это дамские сплетни. Но если вы хотите знать мое личное мнение, то я скажу вам, что она была глупой женщиной...
- Спасибо. Это чрезвычайно интересное замечание.
- Что, наступила моя очередь? - смеясь спросила Розамунда Дарнли.
- Простите?
- Несколько дней назад меня допрашивал начальник полиции, - объяснила молодая женщина. - Вы же ему ассистировали. А сегодня вы действуете самостоятельно. Личное расследование, вне официальной полиции. Я за вами уже давно наблюдаю. Вы начали с миссис Редферн. Потом вы взялись за миссис Гарднер. Из окна холла я видела, как вы исповедовали ее над этой чудовищной мозаикой. Вот я и подумала: "Сейчас настанет моя очередь!”
Они сидели на Солнечном карнизе. У их ног море было сине-зеленого цвета. Вдали оно казалось ослепительно голубым.
- Вы очень умны, мадам, - сказал Пуаро, - и я заметил это еще в день моего прибытия. Поэтому мне и хотелось бы поговорить с вами о нашем деле. - Вам интересно узнать, что я обо всем этом думаю?
- Да.
Она выждала несколько секунд и ответила:
- Что ж, мне это кажется довольно просто. Разгадка кроется в прошлом этой женщины.
- Вы так считаете?
- О, речь не идет обязательно об очень далеком прошлом!.. Вот как я это себе представляю. Арлена была красива, очень красива и очень привлекательна. Но мне кажется, что мужчины быстро ей надоедали. В числе ее...
Скажем, "поклонников", нашелся один, который не смирился со своей отставкой. Поймите меня правильно, я не хочу сказать, что вы найдете его в радиусе одной мили отсюда. Возможно, это претенциозный и честолюбивый человек, который считает, что лучше него нет на свете. Я думаю, что он выследил ее здесь, выждал удобный момент и убил ее.
- По-вашему, это кто-то, пришедший с побережья? - спросил Пуаро.
- Да. И он поджидал ее, спрятавшись в гроте.
Пуаро покачал головой.
- Пошла бы она на свидание с человеком, которого вы только что описали? Я в этом сомневаюсь. Она бы посмеялась над его претензиями и никуда бы не пошла.
- Она могла не знать, что это он. Он мог поставить под письмом чужую подпись.
- Это возможно. Но вы забываете одну вещь: человек собиравшийся кого-то убить, не пойдет на риск пройти у всех на виду по дамбе и мимо отеля. Его могли увидеть.
- На этот риск надо было пойти. Мне кажется вполне вероятным, что он пробрался на остров, никем не увиденный.
- Это действительно не исключено, я с вами согласен. Но он не мог знать заранее, что его не увидят. Он не мог на это рассчитывать.
- А не забываете ли вы о погоде, мсье Пуаро?
- О погоде?
- Да. В тот день была великолепная погода, но накануне сначала был туман, а потом пошел дождь. Кто угодно мог незаметно проникнуть на остров! Ему надо было лишь добраться до пляжа и провести ночь в гроте.
Пуаро долго смотрел на нее и потом сказал:
- Вы знаете, что за вашими словами скрывается очень много возможностей?
Она покраснела и ответила:
- Это просто предположение и больше ничего. А теперь поделитесь со мной вашими мыслями!
Он задумался, устремив взгляд в морскую даль.
- Будь по-вашему, - произнес он наконец. - У меня несложная манера мышления, и я всегда считаю, что виновен тот, у кого есть, по всей видимости, наибольшая возможность совершить преступление. С самого начала у меня сложилось впечатление, что все, предстающее моим глазам, указывало на одно и то же лицо.
- Продолжайте, - сказала она, и беспокойство засквозило у нее в голосе.
- Но здесь есть одно осложнение: тот, о ком я думал, физически не мог этого сделать!
Она почувствовала легкое облегчение.
- И что же?
Он пожал плечами.
- Как нам быть в таком случае? В этом и заключается проблема!
Воцарилось длительное молчание.
- Позвольте мне задать вам один вопрос, мадемуазель.
- Пожалуйста!
Она заняла оборонительную позицию и напряженно смотрела на него. Но вопрос оказался не тем, которого она ожидала.
- Можете ли вы мне сказать, приняли ли вы ванну, вернувшись в отель до игры в теннис? - спросил Пуаро.
- Ванну? - непонимающе переспросила она. - Что вы имеете в виду?
- По-моему, я до предела ясен! Ванну. У вас в номере имеется некий эмалированный предмет. Если повернуть кран, туда начнет наливаться вода. Вы погружаетесь в нее, потом выходите, вынимаете пробку и - буль-буль -буль! - вода утекает в канализационные трубы...
- Мсье Пуаро, да не сошли ли вы с ума?
- Я? Нет, я остаюсь в здравом уме.
- Ну, если вы в этом уверены... Нет, я не принимала ванны.
- А! В таком случае, никто не принимал ванны. Это очень интересно.
- А зачем кто-либо должен был ее принимать?
- Действительно, зачем?
Слегка раздражаясь, она сказала:
- Я полагаю, что это и есть нотка Шерлока Холмса в вашем поведении?
Он улыбнулся и нарочито потянул носом.
- Позволите ли вы мне маленькую нескромность?
- Я не думаю, что вы на это способны, мсье Пуаро.
- Я очень польщен тем, что вы мне так доверяете, мадемуазель Дарнли. Разрешите мне вам сказать, что у вас прелестные духи... Они так тонко и пьяняще пахнут...
Его руки рисовали в воздухе причудливые арабески.
- Я добавлю, что это "Габриэль N 8".
- Я вижу, вы знаток. Я уже многие годы пользуюсь этими духами.
- Как и покойная миссис Маршалл. Это дорогие духи отличного качества Розамунда улыбалась.
- В то утро, когда было совершено убийство, вы сидели на этом месте, где мы с вами сидим сейчас. Вы были здесь...
Или, вернее, ваш зонтик был здесь. Мисс Брустер и мистер Редферн увидели его с лодки. Вы уверены, что в то утро вы не ходили в бухту Гномов и не зашли там в грот, в знаменитый грот Гномов?
- Я даже не знаю, где он находится! И что бы я там делала?
- В день убийства, - медленно проговорил Пуаро, - кто-то, надушенный "Габриэль N 8", был в этом гроте.
- Вы же сами только что сказали, что Арлена Маршалл тоже душилась этими духами. В тот день она была там на пляже... Вполне можно предположить, что она заходила в грот.
- А что ей было там делать? Там темно, тесно, неудобно.
- Не спрашивайте меня, что ей там понадобилось, - нетерпеливо ответила она. - Если Арлена была на этом пляже, она скорее всех могла туда зайти! Что касается меня, то, как я вам уже сказала, я никуда отсюда не уходила.
- Вы только вернулись в отель за очками и зашли в номер к Маршаллу.
- Да. Я совсем об этом забыла.
- Кстати, я должен вам сказать, что вы ошиблись, думая, что он вас не видел.
Она недоверчиво взглянула на него.
- Он меня видел?.. Это он вам сказал?
- Да, - ответил Пуаро. - Он увидел вас в зеркале, которое висит на стене прямо над его рабочим столом.
По лицу молодой женщины скользнула тень.
Пуаро больше не смотрел на море. Его взгляд не отрывался от рук Розамунды Дарнли, красивых рук с длинными тонкими пальцами.
Заметив, куда он смотрит, она сухо спросила:
- Мои руки интересуют вас? Может быть, вы думаете, что...
Что...
- Что я думаю?
- Ничего, - ответила она.
Часом позже Эркюль Пуаро добрался до тропинки, ведущей по верху берега к Чайкиной скале.
На пляже кто-то был. Пуаро видел маленькую фигурку в красной блузке и синих шортах.
Он спустился по каменной тропинке очень медленно: его туфли из тонкой кожи, как всегда, были для него немного узки.
Услышав шаги, Линда повернула голову. Она узнала его и вздрогнула.
Он присел рядом с ней на гальку.
Она смотрела на него бегающими испуганными глазами затравленного животного. Его растрогало это проявление слабости его противника. Она еще ребенок. Она так легко ранима и ее так легко можно обмануть.
- Что вам от меня нужно? - спросила она.
- В тот день вы сказали начальнику полиции, что вы любили вашу мачеху и что она была к вам добра.
- Да. Ну и что?
- А то, что это неправда.
- Нет, правда!
- Ее поведение с вами нельзя назвать откровенно злым, я с вами согласен. Но вы ее не любили. Я скажу даже, что вы ее ненавидели. Это бросалось в глаза.
- Может быть, я ее особенно и не любила, - ответила Линда, - но когда человек умер, о нем так говорить нельзя. Память мертвых нужно уважать.
- Вы это, видимо, выучили в школе?
- Может быть.
- Когда кого-нибудь убивают, лучше говорить правду, чем чтить память покойного.
- Я так и думала, что вы скажите что-нибудь в этом роде!
- А как же иначе?.. Видите ли, мне совершенно необходимо узнать, кто убил Арлену Маршалл.
- А я хочу обо всем этом забыть, - совсем тихо произнесла она. Это слишком ужасно!
Он продолжал своим самым мягким голосом:
- Да. Только вы не можете забыть, не так ли? - Ее наверняка убил какой-то сумасшедший.
- Я думаю, что это не совсем так...
Линда тяжело задышала.
- Вы говорите так, будто все знаете, - с трудом выговорила она.
- Может быть, я так говорю потому, что я действительно знаю.
Прошло несколько секунд.
- Дитя мое, - продолжал он. - Я знаю, что у вас большие трудности. Хотите ли вы довериться мне и позвольте мне вам помочь?
Она вскочила на ноги.
- Нет! - почти крикнула она. - У меня нет никаких трудностей и вы ничего не можете для меня сделать! И потом, я даже не знаю, о чем вы говорите!
- Я говорю о свечах! - тихо сказал он.
Ужас исказил лицо девушки.
- Я не хочу вас слушать! - закричала она. - Не хочу!
И, резко повернувшись к нему спиной, она побежала по тропинке.
Пуаро закачал головой. Лицо у него было строгое и взволнованное.

Глава 11

Инспектор Колгейт докладывал собранную им информацию внимательно слушающему его начальнику полиции.
- Мне кажется, сэр, - начал он, - что я напал на него совершенно сенсационное. Речь идет о состоянии миссис Маршалл. Я видел ее поверенных в делах, которых ее трагическая кончина крайне удивила, и мне кажется, что у меня есть в руках доказательство, что она действительно была жертвой шантажа. Вы помните, что старый Эрскин оставил ей пятьдесят тысяч фунтов? Ну так вот, от этих пятидесяти тысяч осталось только пятнадцать!
Уэстон присвистнул.
- Черт возьми! А куда делись остальные деньги?
- В этом и заключается самое интересное. Она постепенно, одну за другой, продавала свои ценные бумаги и каждый раз просила выплатить ей сумму наличными. Это значит, что каждый раз деньги попадали в руки кому-то, чье существование она старательно скрывала. Это прямое доказательство шантажа.
- Я придерживаюсь того же мнения, - сказал Уэстон. - И я добавлю, что шантажист находится здесь, в отеле. Другими словами, это один из трех мужчин, которых мы взяли на заметку. О них нет ничего нового?
- Я не нашел ничего существенного. Майор Барри, как он и говорил, вышедший в отставку офицер. Он живет в маленькой квартирке, имеет пенсию и небольшое количество ценных бумаг. Но, - странная вещь, - в течение прошлого года он не раз вносил в банк довольно крупные суммы.
- Любопытно. И как он это объясняет?
- Он говорит, что он выигрывал на бегах. Он и вправду завсегдатай ипподромов. Правда и то, что он делает ставки на лошадей. А такие доходы проверить трудно!
- Верно. Что ж, будем иметь это в виду.
Колгейт продолжал:
- Затем я занялся пастором Лейном. Репутация у него хорошая. Раньше он жил в Уайтридже, графство Суррей, но больше года тому назад уехал оттуда по причинам здоровья. Он провел год в клинике для душевнобольных и вышел оттуда только сейчас.
- Полезная информация, - одобрил Уэстон.
- Я попытался узнать мнение врачей на его счет, но вы знаете, что это за народ: добиться от них толковых сведений очень трудно. Судя по тому, что мне все-таки удалось из них вытянуть, он страдал навязчивыми идеями. Ему везде мерещился дьявол под личиной фатальной женщины, "вавилонской блудницы"!
- Это нам тоже надо учесть. Навязчивые идеи такого характера могут довести до преступления. Прецеденты уже были.
- Возможно, что это Стефен Лейн убил Арлену Маршалл. Со своими рыжими волосами она была именно такой женщиной, кого он мог считать "вавилонской блудницей", павшим созданием. Не исключено, что он решил, будто его роль на земле как раз и состоит в том, чтобы ее убить. Наше предположение может быть вероятным, только если мы допускаем, что он действительно тронутый.
- Ничто не указывает на то, что он мог шантажировать ее?
- Нет. В этом смысле он совершенно чист. Доходы у него маленькие, и никаких подозрительных вкладов на его счете в банке за это время не появились.
- Вы проверили то, что он рассказал нам о своей прогулке в день убийства?
- Я пытался это сделать, но безрезультатно. В лесу пастора никто не видел, а что касается книги церковных посетителей, то ее уже две недели никто не проверял, и последний турист расписался в ней три дня назад. Лейн мог побывать в Сент-Петроке за день или даже за два дня до 25-го числа.
- Это верно. Перейдем к Хорасу Блатту.
- О чем я сразу же скажу вам, что здесь что-то не чисто. Суммы, которые он платит в качестве подоходного налога, намного больше тех, которые он зарабатывает, торгуя скобяными товарами. Его так просто не поймаешь. Он говорит, что играет на бирже - что так и есть, - и что у него вложены деньги в еще два или три дела. Может быть, это все и правда, но тем не менее, он за последние годы заработал много денег, и никто не знает с точностью, каким образом.
- Значит, - сказал Уэстон, - у вас впечатление, что мистер Хорас Блатт профессиональный шантажист, дела которого процветают?
- Да, сэр. Или же он замешан в торговле наркотиками. Я встретился с главным инспектором Риджуэем, который занимается торговцами наркотиков, и то, что я ему рассказал, очень заинтересовало его. Последнее время на рынке появилось довольно большое количество героина. Бригада Риджуэя следит за мелкими торговцами и более или менее знает, на кого они работают, но она не имеет никакого понятия о том, каким образом наркотики поступают в Англию.
- Если смерть миссис Маршалл является результатом ее отношений -преступных или нет - с бандой торговцев наркотиками, лучшее, что мы можем сделать - это передать дело в Скотланд Ярд. Это их зверь, а не наш. Что вы об этом думаете?
- Я боюсь, что вы правы, - с сожалением произнес инспектор. -Наркотиками занимаются непосредственно Скотланд Ярд.
Уэстон немного подумал.
- Мне кажется, что это и есть объяснение всему нашему делу, - сказал он. - В невиновности Маршалла сомнения нет, хоть я и обнаружил кое-что, что могло бы оказаться нам полезным, если бы у него не было твердого алиби. Его финансовое положение очень скверно. Ни он, ни его компаньон в этом не виноваты. Это просто результат прошлогоднего кризиса и теперешнего застоя в делах. Он действительно мог рассчитывать на то, что смерть его жены принесет ему пятьдесят тысяч фунтов. Пятьдесят тысяч фунтов - это большие деньги, и они бы ему пришлись как нельзя кстати!
Он вздохнул.
- Прямо досадно, - продолжал он, - видеть человека, у которого есть две прекрасные причины убить свою жену, и быть вынужденным признать, что он здесь ни при чем!
- Не переживайте, Колгейт, - улыбнулся Уэстон. - У нас еще есть шанс отличиться. Я имею в виду шантаж и сумасшедшего пастора. Но я должен признаться, что склоняюсь к другому объяснению. Это наверняка история с наркотиками...
Он помолчал и добавил:
- И даже если ее убили торговцы наркотиками, мы все же здорово помогли Скотланд Ярду. Что бы вы ни говорили, Колгейт, но проделанную нами работу отрицать нельзя!
Колгейт заставил себя улыбнуться и сказал:
- По-моему, я ничего не забыл.
Он задумался.
- Ах да, еще одно. Я разузнал насчет письма, которое мы нашли в номере миссис Маршалл. То, что подписано Дж.Н. ... Это нам ничего не дало. Молодчик сейчас действительно в Китае. Это тот, о ком нам говорила миссис Брустер. Полный вертопрах. Я навел справки и о других знакомых миссис Маршалл, но ничего интересного не нашел. На этот раз мне кажется, что мы ничего не оставили без внимания.
- Так! - воскликнул Уэстон. - Теперь дело за нами!.. Кстати, что слышно о нашем бельгийском коллеге? Знает ли он то, что вы мне сейчас рассказали?
Колгейт сострил гримасу.
- Он забавный маленький человечек. Угадайте, что он у меня вчера попросил! Ему понадобились материалы по всем делам об удушениях за последние три года!
- Ну да? - удивился Уэстон. - Хотелось бы мне знать...
Он замолчал и, подумав минуту, спросил:
Когда пастор Лейн поступил в эту клинику? - В прошлом году на Пасху, сэр.
Полковник опять погрузился в размышлениях.
- Вы помните, Колгейт, эту молодую женщину, которую нашли мертвой в лесу неподалеку от Багшота? Она ехала к своему мужу, и он больше так и не увидел ее в живых. Газеты писали еще и о другом деле, которое они назвали "Тайна глубокой чащи". И то и другое убийство были совершены в графстве Суррей.
Его глаза встретились с глазами инспектора.
- А ведь верно! - воскликнул Колгейт. - Клянусь, что Пуаро может быть на правильном пути! Хотел бы я знать...
Эркюль Пуаро сидел на лужайке в самой верхней части острова.
Слева от него виднелся верх лестницы, спускающейся к бухте Гномов. Но чтобы увидеть ее, нужно было знать, что она там, так как огромные валуны громоздились вокруг ее последних ступенек.
Пуаро почти не было видно пляжа, так как берег нависал над ним.
Он сидел со строгим лицом. Кусочки его "головоломки" постепенно располагались по своим местам. Он мысленно перебирал их, внимательно рассматривая каждый.
Для начала, то утро, проведенное на большом пляже, за несколько дней до смерти Арлены Маршалл. В тот день он обратил внимание на одну...
Две...
Три...
Четыре...
Пять фраз.
Затем тот вечер, когда он играл в бридж. Патрик Редферн и Розамунда Дарнли не вставали из-за стола, но Кристина Редферн, открыв свои карты, вышла из отеля и услышала некий разговор.
Короткая сцена, свидетелем которой он был, возвращаясь после прогулки в отель...
И много других элементов:
Духи "Габриэль N 8".
Ножницы.
Кусок сломанной трубки.
Зеленый календарь.
Пакет со свечами.
Зеркало и пишущая машинка.
Моток красных ниток.
Часы Линды.
Вода, вытекающая по трубам из ванны.
Все эти кусочки должны были найти свое место в головоломке. Все без исключения. А потом, когда все встанет на место, надо будет перейти от конкретного к абстрактному - к объяснению.
Да, он был уверен, что над островом потянуло злым ветром.
Он взглянул на листки бумаги, которые он держал в руках. Это был напечатанный на машинке текст.
"Нелли Парсонз. Найдена задушенной в чаще леса у Чобхэма. Убийца не оставил никаких следов.”
"Элис Корриган...”
Эркюль Пуаро с большим вниманием прочел об обстоятельствах смерти Элис Корриган.
Когда инспектор Колгейт подошел к нему, Эркюль Пуаро все еще сидел на лужайке.
Пуаро испытывал симпатию к инспектору. Ему нравилось его жесткое лицо, маленькие сверлящие глаза, невозмутимые манеры.
Инспектор сел и, взглянув на напечатанные листки, сказал:
- Ну как, удалось вам что-нибудь обнаружить?
- Я внимательно изучил эти отчеты, - ответил Пуаро, - и я могу сказать вам: да.
Колгейт встал, огляделся по сторонам и опять сел.
- На этих скалах нужно быть осторожным...
- Вы мудрый человек, - Пуаро.
- Я не скрою от вас, мсье Пуаро, - заявил Колгейт, - что эти два дела вызвали у меня большой интерес, хоть я бы никогда и не вспомнил о них, если бы вы у меня о них не спросили. Одно из них кажется мне особенно достойным внимания.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Дело Корриган?
- Да. Я даже обратился за справками в полицию Суррея, чтобы узнать все, что известно об этом происшествии.
- Расскажите мне, что вы узнали. Меня это очень интересует.
- Я вас понимаю!.. Элис Корриган нашли задушенной в лесных зарослях Блэкриджа, меньше чем в десяти милях от рощи Марли, где было обнаружено тело Нелли Парсонз, которую тоже задушили. Оба места находятся в двенадцати милях от Уайтриджа, где мистер Лейн был викарием.
- Расскажите мне о смерти Элис Корриган, - попросил Пуаро.
- Полиции Суррея не сразу пришло в голову провести параллель между ее убийством и убийством Нелли Парсонз. Сначала было решено, что убил ее муж. Почему полиция пошла по неверному пути, неизвестно. Возможно, потому, что ее муж был, как говорят журналисты, "темной личностью". Никто толком не знал, ни кем он был, ни откуда он взялся. Элис вышла за него замуж против воли своих родителей. Она сэкономила немного денег и не придумала ничего лучшего, чем застраховать жизнь в пользу своего мужа. Этого оказалось вполне достаточно, чтобы его стали подозревать в ее убийстве. Так ведь часто бывает, не правда ли?
Пуаро кивнул головой в знак согласия.
- Но, - продолжал Колгейт, - когда дело дошло до расследования, эти подозрения улетучились. Тело было найдено одной туристкой, которая оказалась отличным свидетелем, тем, который точно помнит время происшествия и его детали. Она запомнила, когда она обнаружила труп - в четверть пятого - и заявила, что, на ее взгляд, смерть наступила десять минут назад, что и подтвердил в своем заключении эксперт, осмотревший тело без четверти шесть. Она ни к чему не притронулась и через поля добралась до полицейского комиссариата в Багшоте. Вскоре выяснилось, что от трех часов до десяти минут пятого муж покойной, Эдвард Корриган, находился в поезде, возвращаясь из Лондона, куда он ездил днем по делам. В его купе сидело еще четверо пассажиров. На вокзале, вместе с двумя своими попутчиками, он сел в автобус, который довез его до таверны "Большая сосна", где он должен был встретиться к чаю со своей женой. Было без четверти пять. Он заказал чаю на двоих, попросив подавать, только когда появится его жена, и вышел подождать ее снаружи. Так как в пять часов ее все еще не было, он забеспокоился, не подвернула ли она себе ногу или не случилось ли с ней чего-либо еще. Они договорились, что она придет лесом из деревни, где они отдыхали, в "Большую сосну" и они вместе вернуться на автобусе. Было высказано предположение, что, выйдя из дома слишком рано, она присела отдохнуть в лесу, где на нее и напал какой-то сумасшедший или бродяга. Так как муж оказался вне подозрений, полиция провела параллель между этим делом и делом Нелли Парсонз, не очень серьезного поведения прислуги в одной таверне, которую нашли задушенной в роще Марли. Было решено, что оба эти преступления совершил один и тот же человек, но поймать его не удалось. Можно сказать, что ни в одном из этих дел полиция даже не напала на след...
Он молчал и добавил:
- А теперь задушили еще одну женщину... И у нас в поле зрения есть некий джентльмен, имени которого я не стану называть...
Его маленькие глазки-буравчики вопросительно смотрели на Пуаро.
Губы Пуаро зашевелились. Колгейт наклонился к нему, чтобы лучше услышать, так как Пуаро говорил шепотом.
- Самое трудное - это отличить кусочки, которые нужны для ковра из меха от тех, что нужны для хвоста кошки!
Колгейт нахмурил брови.
- Простите?
- Извините меня, - сказал Пуаро. - Я предавался собственным мыслям... - Причем здесь ковер из меха и хвост кошки?
- Ни при чем, - ответил Пуаро. - Совершенно ни при чем.
Он задумался.
- Скажите мне, инспектор, - начал Пуаро спустя некоторое время, -если вы подозреваете, что кто-то вам часто лжет и если вы не можете этого доказать, то каким образом вы уличите этого человека во лжи?
Инспектор помолчал.
- Это нелегко, - произнес он наконец. - Тем не менее, мне кажется, что если кто-то часто лжет, рано или поздно он выдаст себя.
- Я придерживаюсь того же мнения, - отозвался Пуаро. - Беда в том, что та ложь, о которой я говорю, может быть, существует только в моем воображении. Мне кажется, что это ложь, но я в этом не уверен. А что, если мы подвергнем опыту одно из этих ложных заявлений? Если мы получим нужное нам доказательство в этом плане, мы будем уверены и во всем остальном. Инспектор слушал с нескрываемым интересом.
- Ваш мозг работает очень своеобразно, не так ли, мсье Пуаро? Ваша манера подходить к делу, может быть, и не всем кажется привычной, но результаты, которые вы получаете, верны. Кстати, я хотел бы узнать, что вас навело на мысль попросить у меня материалы по делам об удушениях последних лет...
- Это объясняется очень просто, - ответил Пуаро. - Раздумывая над этим преступлением, я подумал, что это дело рук не случайного убийцы, а что он не в первый раз совершает подобный поступок...
- Понятно...
- Вот мне и пришло в голову, что если просмотреть все преступления такого рода за последние годы, можно наткнуться на то, которое будет похоже на это...
И что тогда мы нападем на интересный след.
- Под преступлениями такого рода вы подразумеваете те, что были совершены одинаковым образом?
- Нет! Нет! Я придаю этим словам намного более широкий смысл. Смерть Нелли Парсонз, например, ни о чем мне не говорит. А смерть Элис Корриган -наоборот... Скажите мне, инспектор, заметили ли вы удивительную аналогию между ее убийством и убийством миссис Маршалл?
Колгейт со всех сторон обдумал поставленную перед ним проблему.
- Нет, - в конце концов ответил он, - я вижу здесь ничего общего, кроме того, что в обоих случаях у мужа есть неоспоримое алиби.
- А! - сказал Пуаро. - Вы заметили это!
- А вот и тот, кого я ждал! Входите! Я очень рад вас видеть!
Пуаро сел напротив начальника полиции, который предложил ему сигарету, прежде чем закурить самому.
- Мой дорогой друг, - сказал Уэстон между двумя затяжками, - я принял решение. Но прежде чем претворить его в действия, мне бы хотелось услышать ваше мнение.
- Я к вашим услугам.
- Я решил позвонить в Скотланд Ярд и передать им это дело. У нас есть серьезные основания подозревать двух или трех людей, но в конечном счете у меня складывается впечатление, что дело, которым мы занимается, полностью связано с торговлей наркотиками. Мне кажется совершенно ясным, что грот Гномов служит им временным складом.
- В этом нет никакого сомнения.
- И я почти уверен, что знаю одного из замешанных в эту историю торговцев: это Хорас Блатт.
- Я с вами согласен.
- Я вижу, что наши с вами рассуждения шли параллельными путями. Блатт часто выходит в море на своем паруснике. Случается, что он приглашает кого-нибудь на прогулку, но большую часть времени он на паруснике один. У него очень заметные красные паруса, но мы обнаружили у него на борту запасные белые паруса. Я думаю, что в определенные дни он отправляется в условленное место, где он встречается с другим кораблем - парусником или пароходом, я не знаю - и таким образом получает свой товар. После этого он направляется в бухту Гномов, стараясь попасть туда, когда там никого нет. - Вы можете уточнить, - сказал, улыбаясь, Пуаро, - что это происходит примерно в пол-второго. Это священное время обеда, и в этот час вся Англия сидит за столом. Остров является частной собственностью. Значит, нет никакого риска натолкнуться на любителей пикников. Постояльцы отеля иногда бывают в бухте, но обычно это происходит после обеда, когда она освещена солнцем. Когда же они хотят пообедать на траве, они не остаются на острове, а отправляются на побережье, которое находится в нескольких милях отсюда...
- Я полностью разделяю ваше мнение, - отозвался Уэстон. - Итак, Блатт причаливает в бухте и оставляет свой товар на том карнизе, который мы видели в гроте. Кто-то из банды потом приходил за ним...
- Вы помните эту пару, которая зашла в отель пообедать в тот день, когда было совершено преступление? - спросил Пуаро. - Я вполне могу представить себе этих людей в роли "сборщиков". Они наверняка живут где-то неподалеку и приезжают на остров Контрабандистов из Сент-Лу или еще откуда-нибудь. Они заходят в отель, чтобы предупредить, что они собираются там обедать, а перед этим отправляются на прогулку по острову. Они спускаются в бухту, забирают коробку из-под бутербродов, кладут ее, например, в сумку дамы и возвращаются в отель обедать. Они, конечно, запаздывают и приходят, скажем, без десяти минут два... Но ведь им так понравилась прогулка, что они забыли посмотреть на часы, вот они и пришли, когда все уже сидят за столом!
- Все действительно могло именно так и происходить, - сказал Уэстон. - Что касается остального, то нам известно, что в среде торговцев наркотиками шутить не любят. Если кто-то случайно обнаруживает то, что знать не полагается, ему конец! Это, по-видимому, и произошло с миссис Маршалл. Очень может быть, что Блатт отправился в то утро в бухту с целью оставить там товар. И вот на ялике приплывает Арлена и видит, как он входит в грот с пакетом в руке. Она начинает задавать ему вопросы. И, чтобы она не проговорилась, он убивает ее, после чего уплывает на своем паруснике...
- Вы считаете, что убийца Блатт?
- Это единственная удовлетворяющая меня гипотеза. Разумеется, не исключено и то, что Арлена уже была в курке махинаций Блатта, что она ему это сказала и что ее убил один из его сообщников, предварительно договорившись с ней о встрече под каким-то предлогом. Об этом надо подумать. Поэтому я и хочу передать это дело моим коллегам из Скотланд Ярда. У них намного больше возможностей установить связи Блатте с этой бандой...
Эркюль Пуаро молчал.
- Это разумное решение, не так ли? - спросил начальник полиции.
- Может быть, - задумчиво отозвался Пуаро. Уэстон хорошо знал Пуаро. - Пуаро, - сказал он, - у вас есть что-то на уме!
- Даже если это так, мне это ничего не дает: я ничего не могу доказать.
- Я знаю, что у вас с Колгейтом другие взгляды на решение этой проблемы. Они кажутся мне нереальными, хотя я и признаю, что доля истины в них есть. Но будь хоть сто раз вы правы, это дело все же надо передать в Скотланд Ярд! Ниточки от него тянутся слишком далеко, чтобы местная полиция могла справиться с ним. Какого вы мнения на этот счет, Пуаро? Пуаро казался глубоко погруженным в свои мысли.
- Так что же следует делать?
- Я знаю, чего бы мне хотелось, - медленно произнес Пуаро.
- Чего же?
- Мне бы хотелось организовать пикник.
Уэстон изумленно посмотрел на него.
Эркюль Пуаро улыбнулся...

Глава 12

- Пикник, мсье Пуаро? Да что вы такое придумали?
Эмили Брустер смотрела на Пуаро, словно спрашивая себя, не потерял ли он голову.
Ничуть не обидевшись, он стал защищать свою идею.
- Вам мое предложение кажется абсурдным, а я, наоборот, нахожу его отличным. Если мы хотим, чтобы наша жизнь вновь потекла по своему нормальному руслу, нам нужно заняться нормальным, банальным, обыкновенным времяпрепровождением. С другой стороны, я с удовольствием побываю в Дартмуре. Погода стоит отличная, и эта прогулка вселит нам в сердце немного солнца. Так помогите же мне уговорить остальных!
План Пуаро встретил неожиданный успех. Никто долго не колебался, а многие сразу же пришли к выводу, что эта идея действительно была не так уж плоха.
Мистеру Маршаллу ехать на пикник не предложили, так как он уже давно собирался отправиться в этот день в Плимут. Мистер Блатт с воодушевлением согласился и серьезно намеревался стать душой этой веселой прогулки. Эмили Брустер, Редферны, Стефен Лейн, Гарднеры, которые отложили свой отъезд на один день, чтобы принять участие в пикнике, Розамунда Дарнли и Линда входили в число отправляющихся в путь.
С мисс Дарнли Пуаро был особенно красноречив. Он долго настаивал на том, что Линде надо рассеяться, и под конец Розамунда дала себя уговорить. - Вы правы, - сказал она. - Эта ужасная история явилась страшным ударом для бедной девочки, и она стала невероятно нервной!
- Это очень легко можно понять, - ответил Пуаро. - Но в ее возрасте все быстро забывается. Уговорите ее поехать с нами. Я знаю, что вы на это способны...
Майор Барри не поддался ни на какие уговоры: он не переносил пикников.
- Я ненавижу таскать корзины, - заявил он, - и я отказываюсь есть, сидя на земле. Вот если бы предложили мне хорошо накрытый стол, тогда да! В десять часов все собрались у трех заказанных машин. Шумливый и любезный мистер Блатт смешно подражал гиду.
- Сюда, леди и джентльмены, сюда! Мы отправляемся в Дартмур! Вереск и черника, деревенская сметана и каторжники! Джентльмены, берите с собой ваших супруг и тех, кто у вас занимает их место! Добро пожаловать всем присутствующим! Красота пейзажей гарантирована! В дорогу! В дорогу!
В последний момент появилась Розамунда Дарнли. Она выглядела удрученной.
- Линда не едет, - объявила она. - У нее страшно болит голова.
Раздался хор протеста.
- На свежем воздухе ей станет лучше, - сказал Пуаро. - Сходите за ней!
- Это бесполезно, - ответила молодая женщина. - Она легла в постель и не изменит своего решения. Я дала ей таблетку аспирина.
Поколебавшись, она добавила:
- Я думаю, что мне лучше тоже остаться здесь!
- А вот этого, мадам, мы не потерпим! - вскричал мистер Блатт, шутливо хватая ее под руку. - Такой знаменитый модельер, как вы, должен входить в состав праздничной процессии. Вы не имеете права не принять в ней участия. Я беру вас под арест и везу в Дартмур!
И он увлек ее к первой машине. Проходя мимо Пуаро, она бросила на него недовольный взгляд...
- Я остаюсь с Линдой, - сказала Кристина Редферн.
Патрик слабо запротестовал, и Пуаро пришел ему на помощь.
- Нет-нет, мадам! Вы едете с нами. Когда у человека болит голова, единственное, что ему нужно, это одиночество!
Кристина повиновалась, и они отправились в путь. Сначала они поехали в настоящий грот Гномов, тот, который находится в Шипсторе. Вход в него оказалось так трудно найти, что им пришлось прибегнуть к помощи открытки, на которой он был сфотографирован.
Чтобы попасть в него, им пришлось карабкаться по скалам. Эркюль Пуаро отказался от этого восхождения. Улыбаясь, он следил за продвижением остальных. Кристина, от которой ее муж не отходил ни на шаг, прыгала с камня на камень с грацией молодого животного. Розамунда Дарнли искала вход в грот вместе с Эмили Брустер, которая поскользнулась и чуть было не подвернула себе ногу. Стефан Лейн оказался очень ловким и неутомимым человеком. Мистер Блатт, задержавшийся на полдороге, наделял всех поощрениями и фотографировал новоиспеченных альпинистов.
Гарднеры и Пуаро спокойно сидели на обочине. Миссис Гарднер вновь пустилась в один из своих нескончаемых монологов, в которых мистер Гарднер принимал обязательное участие своими "да, моя дорогая".
- Я всегда думала, мсье Пуаро, - мистер Гарднер разделяет мое мнение, - что нет ничего хуже моментальных снимков... Если вас фотографируют друзья, то это еще куда ни шло, но мистер Блатт совершенно бестактный человек. Он ходит у вас по ногам, заводит с вами разговоры и снимает вас. Как я уже заметила мистеру Гарднер, он ужасно невоспитан. Ведь я так и сказала тебе, Оделл, не правда ли?
- Да, моя дорогая.
- Ты помнишь, как он нас тогда сфотографировал на пляже? Может быть, он и руководствовался хорошими побуждениями, но он должен был сначала спросить у нас разрешения. Мисс Брустер как раз в этот момент вставала. Взгляните на этот снимок! У нее получилась совершенно нелепая фигура!
- Вот это верно, - сказал мистер Гарднер не дождавшись того, чтобы к нему обратились.
- И это не мешает мистеру Блатту раздавать снимки всем подряд, не спросив у вас разрешения. Я заметила, мсье Пуаро, что он дал одну фотографию и вам...
- Да, и я очень дорожу ею...
- А что касается его сегодняшнего поведения, так у меня просто слов нет! Его одного только и слышно! Он невероятно вульгарен! Скажу одно: меня от него тошнит. Вам бы, мсье Пуаро, надо оставить его под каким-нибудь предлогом в отеле.
- Ах, дорогая миссис Гарднер, это было бы отнюдь не легко!
- Я знаю. Этот человек всем навязывает свое присутствие. Я вам говорю, у него нет ни малейшего такта!
До них донеслись радостные крики: путешественники обнаружили вход в грот.
Спустя некоторое время маленький караван вновь тронулся в путь, спустился по заросшему вереском и дроком холму и остановился, следуя совету Пуаро, в прелестном уголке на берегу маленькой речки.
Узкие деревянные мостки вели на другой берег, где виднелась тенистая полянка, казавшаяся идеальным местом для пикника: приближался обеденный час.
Миссис Гарднер благополучно прошла по мостику и начала ретроспективный анализ только что испытанных ею ощущений, как вдруг раздался крик... Всем удалось благополучно перебраться на другой берег, и только Эмили Брустер, остановившись на середине мостков, оказалась неспособной идти дальше. Закрыв глаза, она стояла и покачивалась...
Пуаро и Патрик Редферн устремились к ней и помогли ей добраться до берега.
- Благодарю вас, - сказала она, покраснев от смущения. - Как это глупо с моей стороны... От воды, которая течет вниз, у меня закружилась голова... Это и впрямь глупо!
Они достали из сумок продукты, и у них получился отличный пикник. Никто в этом не признался, но все они с удивлением обнаружили, что прогулка пришлась им по душе. Может быть, это случилось потому, что благодаря ей им удалось вырваться из гнетущей атмосферы подозрений и страхов, в которой они жили уже много дней. Весело журчащая вода, прозрачный душистый воздух, красно-желтый ковер вереска, устилавший своими яркими переливами все вокруг, заставляли забыть, что где-то в мире совершались убийства и полиция искала преступников. Они даже сомневались в их существовании. Мистер Блатт и тот забыл о роли массовика-затейника, которую он себя взял. Плотно закусив, он сел в стороне от остальных, чтобы подремать, и вскоре раздался его громкий храп, свидетельствующий о том, что он погрузился в полный счастливых видений сон.
На обратном пути солнце уже склонялось над горизонтом. С вершины холма их взглядам на секунду предстал остров с возвышавшимся над ним белоснежным зданием отеля.
Он, казалось, спокойно отдыхал в лучах заходящего солнца на берегу тихой и безмятежной бухты.
Притихшая миссис Гарднер сказала Пуаро:
- Месье Пуаро, я должна выразить вам свою благодарность. Никогда еще я себя так хорошо не чувствовала. Мы прекрасно провели время!
Навстречу им вышел майор Барри.
- Ну как, - спросил он у миссис Гарднер, - вы хорошо прогулялись?
- Замечательно! Пейзаж там просто изумительный, настоящий английский пейзаж. Вам должно быть стыдно, лентяй вы этакий, что вы с нами не поехали!
- Благодарю покорно! Сидеть на долоте и питаться бутербродами -увольте меня от таких развлечений!
Из отеля выбежала женщина, в которой Пуаро узнал Глэдис Нарракот. Поколебавшись, она направилась к Кристине Редферн.
- Извините меня, мадам, - сказала она так быстро, как позволяло ее прерывистое дыхание, - но я очень беспокоюсь за молодую мисс...
Мисс Маршалл... Я принесла ей в номер чаю и не смогла ее разбудить. Похоже, что она... Мне это кажется странным...
Кристина растерялась. Стоящий рядом с ней Пуаро взял ее под руку.
- Пойдемте посмотрим, что случилось.
И они быстро поднялись в номер Линды.
С первого взгляда им стало ясно, что горничная беспокоилась не зря.
Линда была смертельно бледной и еле дышала. Пуаро пощупал ей пульс. На ночном столике он заметил конверт. Письмо было адресовано ему.
Кеннет Маршалл стремительно вошел в номер.
- Что случилось? Линда больна?
Кристина Редферн подавила рыдание.
- Бегите за врачом! - сказал Пуаро Маршаллу. - Не теряйте ни одной секунды! Я боюсь, что уже слишком поздно!
Маршалл вышел.
Пуаро взял письмо и открыл конверт. На листе бумаги были написаны неловкой рукой школьницы всего несколько строк:
"Я думаю, что это единственный выход из положения. Попросите папу простить меня. Арлену убила я. Я думала, что после этого мне будет хорошо, но я ошиблась. Я обо всем сожалею.”
Маршалл, Редферны, Розамунда Дарнли и Эркюль Пуаро молча сидели и ждали.
Наконец, в дверях появился доктор Несдон.
- Я сделал все, что мог, - сказал он. - Она может выжить, но признаюсь, что надежда на это у меня мало.
- Откуда у нее эти таблетки? - спросил Маршалл с неподвижным лицом. Его жесткие голубые глаза смотрели прямо на врача.
Несдон приоткрыл дверь и знаком позвал кого-то из коридора. Вошла заплаканная горничная.
- Расскажите нам все, что вы знаете, - приказал Несдон.
Девушка всхлипнула.
- Мне никогда такое не пришло бы в голову... Я о таком и не промышляла... Молодая мисс показалась мне странной, но...
Нетерпеливый жест врача заставил ее начать свой рассказ заново.
- Ну так вот. Я увидела молодую мисс в номере миссис Редферн. Она стояла у умывальника и держала в руках маленькую коробочку. Завидев меня, она очень удивилась. Я тоже, потому что мне показалось странным, что она зашла к вам в комнату, мадам, когда вас там не было... Но я решила, что она вернулась за чем-то, что она вам одолжила... Она сказала: "Я пришла за этим!" и вышла...
Кристина еле слышно прошептала:
- Мое снотворное...
Врач резко повернулся к ней.
- Откуда она знала, что оно у вас есть?
- Я ей однажды дала одну таблетку. Это было на другой день после убийства. Она пожаловалась мне, что у нее бессонница... Я помню меня спросила, хватит ли одной таблетки. Я ответила: "Да, вполне. Это очень сильное средство", - и посоветовала ей никогда не брать больше двух!
- А она выпила шесть! - воскликнул Несдон.
Кристина утерла слезу.
- Это моя вина! Мне следовало запереть таблетки на ключ!
- Это было бы более разумно, - бросил Несдон, пожимая плечами.
Не сдержав слез, Кристина в отчаянии расплакалась.
- По моей вине она умирает...
- Нет, - жестко произнес капитан Маршалл, - вам не в чем себя винить. Линда знала, что она делает. Она сознательно выпила шесть таблеток. И может быть...
Может быть, так даже лучше!
Его взгляд устремился на листок бумаги, который он держал в руках, тот самый листок, что Пуаро без слов протянул ему чуть раньше.
Розамунда Дарнли отчаянно запротестовала:
- Я в это не верю! Я никогда не поверю в то, что Линда убила Арлену!.. Это невозможно!.. Это доказывают свидетельские показания!
- Да, она не может быть виновной! - присоединилась к ней Кристина. -Она была в глубокой депрессии, и ее воображение...
В дверь вошел полковник Уэстон.
- Что происходит? - спросил он с порога.
Несдон взял письмо Линды из рук Маршалла и протянул его начальнику полиции.
Тот прочел его и вскричал с выражением недоверия на лице:
- Что это значит? Здесь нет и слова правды! Это совершенно невозможно!
И, уверенным голосом, он еще раз повторил:
- Это невозможно! Вы согласны со мной, Пуаро?
- Я боюсь, - сказал Пуаро, - что это все же возможно.
Он говорил медленно, и в его голосе звучала грусть.
- Но, мсье Пуаро, - вмешалась Кристина Редферн, я же все это время была с ней. Я была с ней до без четверти двенадцать. Я заявила об этом полиции.
- Да, мадам, - ответил Пуаро. - Ваше показание, мадам, как раз и являлось ее алиби. Но на чем оно было основано? На том времени, которое показывали часы самой Линды Маршалл. Расставаясь с ней, вы думали, что было без четверти двенадцать только потому, что она сама вам это сказала. Вы даже удивились, что время прошло так быстро.
Она изумленно смотрела на него.
- А теперь, пожалуйста, постарайтесь вспомнить, мадам, - продолжал он. - Вы вернулись в отель быстрым или медленным шагом?
- Пожалуй, медленным.
- Заметили ли вы что-нибудь на дороге?
- Боюсь, что нет. Я была погружена в свои мысли.
- Извините меня за то, что я задаю вам этот вопрос, не можете ли вы нам сказать, о чем вы думали?
Кристина посмотрела.
- Я полагаю, - смущенно ответила она, - что вам необходимо знать это... Я думала, не уехать ли мне отсюда. Уехать, ничего не сказав моему мужу. Я чувствовала себя такой несчастной!
- Кристина! - воскликнул Патрик.
- Верно, - продолжал Пуаро своим спокойным голосом. - Вы были поглощены вашими мыслями и не обращали внимание на то, что происходило вокруг вас. Вы шли очень медленным шагом и, вероятно, даже часто останавливались в задумчивости.
Кристина кивнула головой.
- Вы угадали, мсье Пуаро. Именно так все и было. Придя в отель, я словно пробудилась ото сна! Боясь опоздать, я бросилась в холл и, лишь увидев настенные часы, поняла, что времени у меня было достаточно!
- Так оно и было, - подтвердил Пуаро.
Он повернулся к Маршаллу.
- А теперь надо вам рассказать о предметах, которые я обнаружил после убийства в номере вашей дочери. Я подобрал в камине большой кусок оплавленного воска, наполовину сгоревшие волосы, кусочки картона и бумаги и обыкновенную булавку. Бумага и картон, может быть, и не имели большого значения, но об остальном этого сказать было нельзя, особенно если я добавлю, что среди книг вашей дочери я обнаружил взятую в деревенской библиотеке книжку о колдовстве и черной магии. Она легко раскрылась на начале главы, описывающей, как можно кого-нибудь околдовать. Надо вылепить из воска маленькую фигурку, представляющую собой вашего врага, а потом ее нужно медленно растопить или вонзить туда, где у нее условно находится сердце, булавку. Таким образом человек, по чьему образу вылеплена фигурка, умирает. Позднее я узнал от миссис Редферн, что в то утро Линда Маршалл рано вышла из отеля, что она купила свечи и что она смутилась, когда из-за непредвиденных обстоятельств истинная цель ее отсутствия стала известна. Зная все это, я пришел к неоспоримому выводу: из свечного воска Линда вылепила маленькую фигурку, приделала ей волосы, взяв для этого несколько волос со щетки своей мачехи, чтобы усугубить влияние оккультных сил, пронзила ей сердце булавкой и растопила ее на листках бумаги и картона. Суеверие, детская глупость... Но и желание убить.
Можно ли предположить, что было только желание? Могла ли Линда на самом деле убить свою мачеху?
На первый взгляд, у нее было прочное алиби. Но, как я вам только что объяснил, она сама сказала, который был час. Она могла с успехом заявить миссис Редферн, что было без четверти двенадцать, тогда как на самом деле было только пол-двенадцатого.
Когда миссис Редферн ушла, Линда могла в свою очередь уйти с Чайкиной скалы по тропинке, пересечь узкую полоску земли, которая отделяет ее от бухты Гномов, спуститься по лестнице, подойти к мачехе, задушить ее и вернуться назад тем же путем до появления мисс Брустер и мистера Редферна. После этого ей оставалось только опять пойти на Чайкину скалу, искупаться и спокойно вернуться в отель.
Все это возможно, но только при двух условиях: ей было необходимо точно знать, что Арлена Маршалл находится в бухте Гномов, и обладает достаточной физической силой, чтобы задушить ее.
Первое условие легко выполнимо. Линда могла, использовав чье-то имя, сама написать Арлене записку с просьбой придти в бухту Гномов. Второе тоже соблюдается. У Линды большие и сильные руки, ее возраст отличается психической неуравновешенностью, что всегда сопровождается аномальным развитием физической силы. И наконец, ее мать была обвинена в убийстве, и против нее было возбуждено судебное преследование.
Кеннет Маршалл поднял голову.
- Надо сказать и то, что ее оправдали! - гневно произнес он.
- Да, ее оправдали, - подтвердил Пуаро.
- И я добавлю вот еще что, - продолжал Маршалл. - Моя жена Рут была невиновна. Я в этом абсолютно уверен. Когда живешь с кем-то под одной крышей, безошибочно узнаешь внутренний мир человека. Рут оказалась жертвой рокового стечения обстоятельств, не больше!.. Что касается Линды, то она не убивала Арлену! Я никогда в это не поверю!.. Это нелепо! Это абсурдно! - Значит, вы думаете, что письмо подделано?
Маршалл взял протянутый Уэстоном листок, внимательно посмотрел на почерк, покачал головой и с сожалением произнес:
- Нет. Оно написано рукой Линды.
- Если это письмо написала она, - сказал Пуаро, - у нас есть только два объяснения ее поступку. Либо она действительно совершила преступление и призналась в этом, зная, что она убийца, либо она написала это письмо с целью взять вину кого-то другого на себя, опасаясь, что этого человека заподозрят в убийстве.
- Вы намекаете на меня? - спросил Маршалл.
- Вы считаете это невозможным?
Маршалл подумал и произнес очень спокойным голосом:
- Да. Оба эти предположения абсурдны. Сначала Линда действительно могла подумать, что подозрение падает на меня. Но впоследствии она поняла, что этого не может быть, так как полиция согласилась с моим алиби и начала искать в другом направлении.
- Хорошо, - отозвался Пуаро, - а что, если ее мучило не то, что вас подозревают или подозревали, а уверенность, что автор преступления - вы? Переборов изумление, Маршалл рассмеялся:
- Еще одна нелепость!
- Я в этом не уверен, - возразил Пуаро. - Видите ли, смерть миссис Маршалл дает пищу нескольким версиям. Согласно одной из них, мы предполагаем, что она была жертвой шантажиста и что убил ее он. Согласно другой, грот Гномов служит передаточным пунктом торговцев наркотиками, и миссис Маршалл умерла, так как нечаянно раскрыла их секрет. Следуя третьей гипотезе, можно предположить, что преступление было совершено сумасшедшим, которого толкнул на этот поступок приступ религиозного безумия. И, наконец, есть еще четвертая и последняя гипотеза. После смерти вашей жены, капитан Маршалл, вы становитесь обладателем большого состояния.
- Я же только что вам сказал...
- Знаю, и в этом плане я согласен с вами: действуя один, вы не могли убить вашу жену. А если у вас был сообщник?
- Что вы хотите этим сказать?
Капитан Маршалл не сдавался, но от его спокойствия не осталось и следа. Его голос звучал угрожающе, глаза сверкали.
- Я хочу сказать, - ответил Пуаро, - что это преступление совершено не одним человеком, а двумя. Никто не утверждает, что вы сидели у себя в номере за работой и одновременно находились в бухте. Но у вас было достаточно времени, чтобы застенографировать ответы на полученные вами утром письма и сделать свои темные дела, пока ваш сообщник печатал их за вас в вашем номере.
Он повернулся к Розамунде Дарнли.
- Мисс Дарнли сказала нам, что она ушла с Солнечного карниза без десяти минут одиннадцать и что потом она видела вас, сидящего за машинкой. Но мистер Гарднер именно в это момент вернулся в отель за мотком ниток для своей жены и он не встретился с мисс Дарнли. Он не видел ее. Это довольно примечательный факт. Значит, либо мисс Дарнли вообще не уходила с Солнечного карниза, либо она пришла оттуда намного раньше, чтобы сесть за пишущую машинку в вашем номере.
И еще одно. Вы нам сказали, что когда, в четверть двенадцатого, мисс Дарнли открыла дверь в ваш номер, вы увидели ее в зеркале. Примем во внимание, что в день преступления пишущая машинка и бумаги находились на том столе, который стоит в левом углу комнаты, тогда как зеркало висит между двумя окнами. Из этого я делаю вывод, что вы нам солгали и солгали нарочно. Позднее, чтобы сделать придуманную вами историю более правдоподобной, вы переставили машинку на стол, стоящий перед зеркалом, но было слишком поздно. Я уже знал, что вы и мисс Дарнли солгали!
Он умолк.
Розамунда Дарнли произнесла тихо, но очень четко:
- Вы и впрямь дьявольски хитры!
Пуаро ответил на этот комплимент улыбкой и продолжал, слегка повысив голос:
- Я не так уж хитер, а по сравнению с тем, кто убил Арлену Маршалл, дьявольского во мне совсем мало, и я прошу вас об этом не забыть! Все мы задавали себе в тот день один и тот же вопрос: с кем должна была встретиться Арлена Маршалл на пляже в бухте Гномов? И всем нам немедленно пришел в голову один и тот же ответ: С Патриком Редферном! В то утро она не отправлялась на встречу с человеком, который ее шантажировал. Она рассчитывала встретиться со своим возлюбленным. Это было написано у нее на лице.
Видя, как она отплывает в ялике, я был совершенно убежден в том, что у Арлены Маршалл было назначено свидание с Патриком Редферном. Но спустя две минуты, он появился на пляже, явно в поисках Арлены. Так что же из этого следовало заключить?
- Какой-то негодяй написал ей, выдавая себя за меня, - произнес Патрик Редферн голосом, в котором звучало легкое беспокойство.
- Было очевидно, - продолжал Пуаро, - что, не видя ее на пляже, вы удивились и испытали разочарование. Это было даже немного слишком очевидно. Дело в том, мистер Редферн, что я придерживаюсь моей собственной гипотезы, согласно которой Арлена Маршалл должна была встретиться в бухте Гномов с вами, что она вас там действительно встретила и что вы ее там убили, как вы и намеревались это сделать.
Патрик Редферн на секунду потерял дар речи. Потом он насмешливо сказал:
- Да вы что, совершенно спятили? Я же все время был на пляже, до того самого момента, как я уехал на лодке с мисс Брустер и нашел Арлену уже мертвой!
Пуаро незамедлительно ответил:
- Вы убили ее после того, как мисс Брустер опять села в лодку и отправилась за полицией. Когда вы причалили к берегу, Арлена Маршалл была жива. Спрятавшись в гроте, она ждала того момента, когда вы останетесь один на пляже!
- А тело? Мисс Брустер видела его вместе со мной!
- Она видела именно чье-то тело, а не труп! Она видела тело вашей живой сообщницы с выкрашенными в цвет загара руками и ногами, со спрятанным под огромной шляпой лицом. Вашей сообщницей была Кристина. Я не уверен в том, что она ваша жена, но во всяком случае, ваша напарница, которая помогла вам совершить это преступление точно так же, как она помогла вам совершить другое, в тот день, когда она якобы обнаружила тело Элис Корриган по меньшей мере за двадцать минут до того, как та была убита своим мужем, Эдвардом Корриганом... Другими словами, вами!
В ответ ему прозвучал холодный и четкий голос Кристины:
- Пусть он говорит, что хочет, Патрик! Не выходи из себя!
Пуаро продолжал:
- Вам, может быть будет интересно узнать, что полиция Суррея опознала вас и вашу жену по групповой фотографии, снятой на пляже. В вас немедленно узнали Эдварда Корригана и Кристину Деверилл, молодую женщину, которая обнаружила тело Элис Корриган.
Патрик встал. Ярость исказила его красивое лицо, оно налилось кровью и побагровело. Патрик стал, наконец, похож на того, кем он был: убийцей.
С его губ в адрес Пуаро слетели ругательства.
И вдруг он бросился на него, выставив вперед руки.
Его пальцы сомкнулись на горле Пуаро.

Глава 13

- Вы, конечно, помните, - сказал Пуаро, - что как-то утром мы все сидели на террасе, и я сравнивал загорелые тела, лежащие на пляже, с кусками мяса, выставленными в мясной лавке. В тот день я впервые заметил, как мало разницы между одним телом и другим. Конечно, если присмотреться внимательно, разница есть, но если ограничиться поверхностным взглядом, ее нет. Кто больше похож на хорошо сложенную молодую женщину, чем другая хорошо сложенная молодая женщина? Загорелые руки и ноги, купальник - вот вам любое тело, которое можно увидеть на пляже! Совершенно анонимное тело! Когда женщина ходит, говорит, смеется, поворачивает голову, делает свойственные ей жесты - она индивидуальна. Но когда она лежит на пляже, чтобы приобрести модный загар, она утрачивает индивидуальность.
В тот же день, вместе с пастором Лейном, мы рассуждали о Зле и о Грехе. Мистер Лейн на редкость чувствительный человек. Присутствие Зла причиняет ему буквально физические страдания, и он улавливает его с удивительной чуткостью. Но, обладая повышенной чувствительностью, мистер Лейн не всегда видит Зло именно там, где оно находится. Для него на этом пляже воплощением Зла была Арлена Маршалл, и я должен сказать, что практически все согласились с ним в этом.

Предыдущая страница 9 Следующая страница


Зло под солнцем 10

Я тоже был убежден в том, что как выражался мистер Лейн, Зло бродило между нами. Но я не думал, что оно приняло обличье Арлены Маршалл и вот почему. В Арлене я с самого начала увидел жертву. Отмеченную судьбой жертву. Все были склонны видеть в ней тип женщины, которая приносит несчастье тем, кто к ней приближается, потому что она была красива и очень обаятельна и потому что мужчины оборачивались ей вслед. Мне же она представлялась совсем другой. Не она привлекала мужчин, а они ее привлекали. Она была из тех женщин, в которых легко влюбляются и которые очень быстро надоедают. Все, что мне о ней говорили, все, что я о ней узнал, утвердило меня в моем мнении о ней. Сначала мне рассказали, что человек, о котором она имела все основания думать, что он разделся из-за нее, отказался жениться на ней. Тогда на сцене появился мужчина рыцарского -неизлечимо рыцарского - склада, капитан Маршалл, и попросил ее стать его женой. Для такого человека, как он, с гордым и скрытым характером, судебный процесс, где личная жизнь выставляется на всеобщее обозрение, худшая из пыток. Свою первую жену, обвиненную в преступлении, которое она не совершала, он полюбил любовью сострадания. Их брак доказал ему, что он не ошибся и что он правильно оценил достоинства той, на ком женился. После ее смерти, другая женщина, видимо, похожая на покойную, - рыжие волосы Линды, по всей вероятности, получила от матери по наследству; - невольно оказывается героиней незаслуженного разразившегося вокруг нее скандала. И вновь он предпринимает свой номер по спасению. Но на этот раз его любовь не будет вознаграждена. Арлена - неумная, взбалмошная женщина, которая не заслуживает того, чтобы ее любили и защищали от людской молвы. Я думаю, что Маршалл довольно быстро это заметил, и его горе пережило его любовь. В его глазах она была ребенком, который не может зайти в книге дальше определенной страницы.
Арлена любила любовь и являясь желанной добычей для мужчин, лишенных совести, для мужчин того типа, прекрасным представителем которого был Патрик Редферн с его великолепной осанкой, шармом и самоуверенностью. Он один из тех авантюристов, которые так или иначе живут за счет женщин. Я предчувствовал, что Арлена станет жертвой Патрика, а не Патрик жертвой Арлены. Если кто-то на этом пляже олицетворил собой Зло, это был Патрик Редферн, а не Арлена Маршалл.
Арлена только что вступила во владение крупным состоянием, оставленным ей ее старым почитателем, которому она не успела надоесть. За счет таких женщин, как она, всегда наживаются мужчины определенного типа. Мисс Брустер как-то рассказала мне о неком молодом человеке, "разоренном" Арленой. После убийства миссис Маршалл мы нашли у нее в номере его письмо. Он выражал в нем пожелания - это так недорого стоит! - осыпать ее драгоценностями, но одновременно и сообщал о получении чека, который она ему послала и который помог ему уйти от судебного преследования. Это типичный пример современного "блудного сына", который выудил у нее деньги. Я думаю, что Патрику Редферну удалось найти способ время от времени получать от нее крупные суммы под предлогом того, что он "выгодно вкладывал их для нее". Он, видимо, обещал ей баснословные прибыли, которые должны были удесятерять ее состояние. Одинокие женщины часто оказываются жертвами такого рода проходимцев, которые, в один прекрасный день, исчезают вместе со всеми их деньгами. Когда же у этих женщин есть муж, брат или отец, дело может обернуться для мошенника плохо, и Патрик Редферн отлично знал, в тот день, когда капитан Маршалл обнаружит истинное состояние дел своей жены, ему несдобровать.
Впрочем, эта перспектива не очень беспокоила его, так как он хладнокровно вынашивал план убить Арлену, когда это станет необходимым. В этом решении его укрепляла блестящая удача его первого преступления: убийства молодой женщины, на которой он женился под фамилией Корриган и которую он убедил подписать страховку на его имя, что и принесло ему весьма круглую сумму.
Ему помогла - и подталкивала на эти деяния - та, которая выдавала себя здесь за его жену и к кому он был искренне привязан. Настолько же непохожая на свою будущую жертву, насколько это можно себе вообразить, холодная, спокойная, расчетливая, обожающая того, чью судьбу она разделяла, она была - и это очень важно - безусловно талантливой актрисой. С самого первого дня своего пребывания здесь Кристина Редферн начала играть свою роль: роль бедной забытой жены. Она постепенно и очень ловко ввела в нее дополнительные штрихи: она не переносила солнца, что объясняло белизну ее кожи; она страдала головокружениями - вспомните хотя бы историю о Миланском соборе! - она была хрупкой и деликатной...
И давала это понять. Мы говорили о ней, как о маленькой женщине. На самом же деле, если у нее были маленькие ноги и руки, она была одинакового роста с Арленой. Она рассказала, что преподает в колледже, что позволяло ей изображать из себя интеллектуалку и избегать каких-либо физических упражнений. Она действительно работала в одном учебном заведении, но преподавала там гимнастику. Отлично натренированная женщина, она была быстра, как атлет и ловка, как кошка.
Само убийство было замечательно тонко задумано и выполнено с точностью до секунды. Как я уже говорил, оно было сделано профессионалами, и вопрос времени был в нем решен просто гениально.
Преступлению предшествовало несколько предварительных сцен. Одна из них была разыграна специально для меня на скамейке над обрывом в тот вечер, когда сообщники знали, что их голоса донесутся до меня. Они сыграли для меня типичную ссору, которая может возникнуть между ревнивой женой и неверным мужем. Позднее, Кристина еще раз сыграла эту роль в сцене, где участвовал непосредственно я. Ее реплики казались мне хорошо знакомыми, сошедшими со страниц какой-то книги. Они звучали искусственно, а не естественно. Ну, так естественными они и не были!
Наступил день преступления. Стояла прекрасная погода, что было необходимым условием. Очень рано утром Редферн незаметно выскользнул из отеля. Выйдя через балконную дверь, он не закрыл ее за собой на защелку. Если бы кто-нибудь заметили эту открытую дверь, то решил бы, что один из отдыхающих спустился искупаться у скал. Под пляжным халатом, надетым на нем, у него была спрятана огромная зеленая шляпа, точная копия шляпы Арлены. Он пересек остров, быстро спустился по лестнице, ведущей в бухту Гномов, спрятал шляпу где-то среди камней и вернулся в отель. Конец первого действия.
Накануне он договорился о встрече с Арленой. Так как миссис Маршалл побаивалась своего мужа, они всегда предпринимали ряд предосторожностей, и она не удивилась, когда он предложил ей встретиться с ним рано утром в бухте Гномов. По утрам там никого не бывает. Они условились, что она приплывает туда на ялике первой, а он присоединится к ней, как только сможет вырваться. Если кто-нибудь заглянет в бухту или проплывает мимо пляжа на лодке, ее не увидит, так как она спрячется в грот, который он ей показал, и будет ждать там, пока все опять не станет спокойно. Здесь заканчивается втрое действие.
В это время Кристина зашла в номер к Линде Маршалл как раз тогда, когда, по ее предположениям, молодая девушка ушла на утреннее купание. У нее была только одна цель: перевести часы Линды на двадцать минут вперед. Разумеется, это было рискованно: Линда могла заметить, что часы вдруг стали спешить. Но это не имело большого значения: настоящим алиби Кристины явились ее руки, слишком маленькие для того, чтобы совершить это убийство. Впрочем, дополнительное алиби ей не мешало...
Находясь в номере Линды, Кристина заметила открытый на определенной странице трактат о колдовстве. Она прочла эту страницу и когда, вернувшись, Линда уронила пакет со свечами, Кристина немедленно поняла, что было на уме у молодой девушки. Это открыло ей новые перспективы. Изначально сообщники хотели представить дело так, чтобы подозрения пали на капитана Маршалла. Отсюда и исчезновение одной из его трубок, кусок который был оставлен внизу у лестницы, спускающейся в бухту Гномов.
Без труда уговорив Линду пойти с ней на Чайкину скалу, Кристина вернулась в свой номер, вынула из запертого на ключ чемодана бутылку с коричневой жидкостью, придающей коже цвет загара, намазала ею руки и ноги и избавилась от пустой бутылки, выбросив ее через окно. Она-то чуть и не попала мисс Брустер по голове. Занавес третьего действия. Все идет по намеченному плану. Отметим еще и то, что Кристина надела белый купальник и, чтобы спрятать свои "загорелые" руки и ноги, появилась в холле в пляжной пижаме с очень широкими брюками и рукавами.
В четверть одиннадцатого Арлена отправляется на свидание. Затем на пляже появляется Патрик Редферн и разыгрывает комедию, давая понять, что он удивлен, расстроен и так далее.
Кристина же продолжает играть собственную роль. Спрятав свои часы, в двадцать минут двенадцатого она спрашивает у Линды, который час. Та, взглянув на свои часы, отвечает: "Без четверти двенадцать!" Затем молодая девушка идет в воду, а Кристина собирает свои рисовальные принадлежности. Как только Линда поворачивается к ней спиной, Кристина берет ее часы -Линда, естественно, сняла их, идя купаться, - и переводит стрелки на правильное время, сверяясь со своими часами. Затем она очень быстро поднимается по тропинке, бежит через остров к лестнице, снимает свою пижаму, прячет ее и свои рисовальные принадлежности среди камней и спускается в бухту. Она хорошая гимнастка, и времени она не теряет.
Арлена сидит внизу на пляже и удивляется отсутствию Патрика. Вдруг она слышит чьи-то шаги на лестнице. Она оборачивается...
И - вообразите себе ее недовольство - видит жену своего возлюбленного! Она бегом прячется в грот.
Кристина берет спрятанную Патриком шляпу, надевает ее и ложится на гальку в хорошо продуманной позе. Шляпа, к которой прикреплены прядки рыжих волос, закрывает ей голову и затылок...
Время было рассчитано исключительно точно. Не прошло и двух минут, как появляется лодка с Патриком и мисс Брустер. А теперь вспомните! Патрик опускается на колени, чтобы осмотреть тело; изумленный, потрясенный, пораженный Патрик объявляет, что обожаемая им женщина мертва. Он выбрал себе хорошего свидетеля. Мисс Брустер страдает головокружением. Она не станет подниматься по лестнице, а предпочтет сесть за весла. "Так как убийца может находиться где-то по близости", у тела останется, естественно, Патрик. Итак, мисс Брустер садится в лодку и уплывает за полицией. Как только лодка исчезает из вида, Кристина встает, разрезает шляпу на куски ножницами, принесенными Редферном, сует куски в свой купальник и быстро покидает пляж. Добравшись до верха лестницы, она надевает пижаму и бежит в отель. Быстро приняв ванну, чтобы смыть коричневую краску, она переодевается для игры в теннис. До того, как пойти на корт, она заходит в номер к Линде и сжигает в камине куски зеленого картона с прикрепленными к ним прядками волос, а также календарный листок, которому она предусмотрительно не дает догореть до конца. Линда, как и предполагала Кристина, совершила "колдовской ритуал" - об этом свидетельствуют кусок оплавленного воска и булавка - и сожгла календарь. Кристине надо, чтобы куски картона навели на мысль о календаре, а не о шляпе.
После этого она идет на теннисный корт и приходит туда последней, но ничто в ее поведении не кажется подозрительным.
К этому времени Патрик уже пробыл в гроте. Арлена ничего не видела. Она слышала чьи-то шаги, но из осторожности не вышла из своего убежища. И вот Патрик зовет ее. Она выходит из грота. Его руки сжимают ее горло. Бедная Арлена Маршалл - глупая и красивая Арлена Маршалл - умерла!
Эркюль Пуаро умолк.
Наступила долгая тишина, потом Розамунда Дарнли сказала:
- Вы действительно дали нам пережить эту драму, мсье Пуаро, и меня еще бьет дрожь. Вы рассказали нам, что произошло. Но вы не объяснили, каким образом вы про все это узнали.
Пуаро не заставил себя уговаривать.
- Я заметил вам на днях, что я не мыслю сложными категориями. С самого начала, у меня создалось впечатление, что убийцей был тот, кто, по всей видимости, был наиболее способен совершить это преступление. На мой взгляд, этим человеком безусловно являлся Патрик Редферн. Он был прототипом убийцы в такого рода случае. Он казался мне не только одним из тех мужчин, которые наживаются на женщинах, подобные Арлене Маршалл, но и тем проходимцем, который может легко стать убийцей, тем, кто не только присваивает сбережения какой-либо доверчивой женщины, но и убивает ее. С другой стороны, с кем Арлена собиралась встретиться в то утро? Достаточно было увидеть ее лицо, ее улыбку и походку, услышать ее веселый голос, чтобы ответить на этот вопрос: с Патриком Редферном. Я не сомневался ни секунды: убийцей был Патрик Редферн.
Но я незамедлительно понял, что это невозможно. Я уже упоминал об этом. Патрик Редферн не мог убить Арлену, так как до момента обнаружения ее тела он все время был или на моих глазах на пляже, или в лодке вместе с мисс Брустер. Тогда я стал рассматривать другие гипотезы, а их было предостаточно. Арлену мог убить ее собственный муж, действующий сообща с мисс Дарнли. Оба они солгали мне и, таким образом, попали под подозрение. Она могла также быть убитой орудующими на острове торговцами наркотиками, так как она проникла в их тайну. Или же, как я уже говорил, ее мог убить маньяк-мистик, страдающий навязчивой идеей. Или, наконец, ее собственная падчерица. Долгое время эта последняя гипотеза казалась мне самой серьезной. Поведение Линды во время того, как ее допрашивал Уэстон, заставило меня задуматься. Позднее, из которого разговора с ней я понял, что она считает себя виновной.
- Вы хотите сказать, что Линда думала, будто Арлену убила она? -недоверчиво воскликнула Розамунда Дарнли.
- Безусловно. Не забывайте о том, что она еще ребенок очень во многом. Она поверила в небылицы, прочтенные ею трактате по колдовству. Она ненавидела Арлену. Она вылепила фигурку из воска и растопила ее с вполне определенной целью. И в тот же день Арлена умерла. Колдовство туманило голову людям куда старше и опытнее, чем Линда. Да, я уверен, что она объясняла смерть своей мачехи совершенным ею колдовским ритуалом.
- Бедная девочка! - воскликнула Розамунда Дарнли. - А я-то думала, что дело совсем не в том, Я думала, что она...
- Я знаю, что вы думали, - сказал Пуаро. - Кстати, ваше поведение еще больше усилило тревогу Линды. Она вообразила, что убила свою мачеху и была убеждена, что вы считаете ее виновной. Кристина Редферн, со своей стороны, подливала масло в огонь. Это она подсказала Линде, что снотворное поможет ей быстро и безболезненно искупить свою вину. Так как у капитана Маршалла оказалось алиби, им нужно было найти другого виновника. Если бы Редферн и Кристина были в курсе махинации торговцев наркотиками, они придумали бы что-то другое, но они об этом не знали, и их выбор пал на Линду.
- Какая подлость!
- Да, Кристина - это жестокое, безжалостное чудовище. Она способна на все...
Он помолчал и продолжал:
- Итак, я попал в очень затруднительное положение. Ограничилась ли Линда своей абсурдной попыткой околдовать Арлену или же ненависть толкнула ее еще дальше, на настоящее убийство? В этом и был весь вопрос. Я попытался поговорить с Линдой по душам. Из этого ничего не вышло. Наступил момент, когда я не знал, что мне делать. Уэстон склонялся к гипотезе, согласно которой преступление было делом рук торговцев наркотиками. Прежде чем присоединиться к нему, я решил еще раз проверить все имеющиеся у меня данные.
Мне нужно было собрать все кусочки моей "головоломки" - разрозненные, но конкретные мелкие детали - в целую картину. В их число входили найденные на пляже ножницы, выброшенная в окно бутылка, ванна, которую никто не принимал, - все эти вещи и события, невинные сами по себе, но подозрительные в контексте. Никто не признавался в том, что он принял ванну! Никто не признавался в том, что он выбросил бутылку! Значит, эти события имели свое скрытое значение. Теория, согласно которой преступление было совершено капитаном Маршаллом, Линдой или кем-то из банды торговцев наркотиками, не объясняла этих фактов. А их надо было объяснить. Я не мог допустить, что эти детали ничего не значат.
Вот я и вернулся к своей первой гипотезе, согласно которой виновником был Патрик Редферн.
Существовал ли какой-либо элемент, который мог обосновать эту гипотезу? Да. Банковский счет Арлены буквально растаял. Так куда же делись эти деньги? Они, разумеется, попали в карман Патрику. Арлена принадлежала к тем женщинам, у которых красивый молодой человек всегда может вытянуть деньги, если оставить возможность шантажа в стороне. Скрытность же не была в ее характере, поэтому я никогда серьезно не верил в то, что ее шантажировали. Тем не менее, оставался подслушанный разговор... Кстати, а кто его подслушал? Жена Патрика! Мы узнали об этом разговоре только благодаря ее показаниям. А не придумала ли она его, и если да, то зачем? И вдруг на меня нашло просветление: она придумала его, чтобы объяснить исчезновение денег Арлены.
Значит, Патрик и Кристина были замешаны в этом деле оба. У Кристины не хватало физических сил и решимости для того, чтобы совершить подобный поступок. Следовательно, убил Арлену Патрик... Но это было исключено, так как он мог дать отчет о каждой минуте времени, проведенного до того, как было обнаружено тело.
До того, как было обнаружено тело... Тело... На какие мысли наводило меня это слово? На мысли о разговоре, который мы вели несколько дней назад... Тела на пляже... Все одинаковые... Патрик Редферн и Эмили Брустер увидели лежащее тело. Тело. Но обязательно ли это было тело Арлены?... Огромная картонная шляпа скрывала ей голову...
Да, это мог быть кто-то другой... А нет, ведь у нас был в наличии труп! Труп Арлены. Так что же? Могла ли это быть Арлена, которую Патрик уговорил устроить какую-нибудь мистификацию. Эта идея сразу же пришла мне в голову, но я ее отклонил, так как она показалась мне слишком рискованной. Так какая же женщина могла согласиться помочь Редферну? Ответ на этот вопрос возник сам собой: конечно же его жена. Правда, кожа у его жены была белой... Но ведь существуют специальные растворы, от которых тело кажется загорелым. Они продаются во флаконах...
В бутылках. Итак, один кусочек моей "головоломки" стал на место. Да... А потом, до того, как идти играть в теннис - ванна, чтобы смыть коричневую краску... А ножницы?.. Они нужны для того, чтобы разрезать на куски огромную картонную шляпу, громоздкий аксессуар, избавиться от которого иначе было невозможно. В спешке ножницы оказались забытыми на пляже. Это единственное, что упустили преступники.
Но где же все это время была Арлена? Об этом я имел довольно четкое представление. Уловив в гроте запах знакомых духов, я понял, что в нем побывала Розамунда Дарнли, или Арлена Маршалл. Так как это не могла быть Розамунда Дарнли, оставалась только Арлена. Она пряталась там в ожидании ухода, как она думала, посторонних.
Ситуация постепенно прояснялась. Как только Эмили Брустер уплыла на лодке, Патрик Редферн мог спокойно совершить свое преступление. Арлена была убита. Эксперт сделал заключение относительно самого позднего момента, когда убийство могло быть совершено. Несдон допустил, что Арлена умерла без четверти двенадцать, потому что ему это сказали. Тем не менее, он сделал Уэстону соответствующие оговорки.
Мне оставалось уточнить два момента. Согласно показания Линды Маршалл, у Кристины Редферн было алиби. Но на это алиби можно было положиться только в пределах времени, которое показывали часы Линды. Если бы удалось доказать, что Кристина два раза имела доступ к часам Линды, ее алиби больше не существовало бы. Я доказал это без труда. Утром Кристина оказалась одна в номере Линды и перевела часы девушки вперед. У меня было тому косвенное доказательство. Рассказывая о своей встрече с Кристиной Редферн, Линда заявила, что она боялась опоздать, но взглянув на стенные часы в холле, заметила, что она вовсе не опаздывала, так как на них было всего лишь двадцать пять минут одиннадцатого. Вторая возможность перевести часы Линды представилась Кристине, конечно же, в тот момент, когда Линда пошла купаться.
Мне оставалось еще уяснить себе момент с лестницей. Кристина всегда говорила, что она страдает головокружениями. Это было еще одна тщательно подготовленная ложь. Я вернусь к этому чуть позже...
Моя "мозаика" была закончена: все кусочки "головоломки" встали на свое место. Но к несчастью, у меня не было и следа доказательств. Я угадал все, что произошло, но выводы мои были чисто умозрительными.
Тогда мне пришла в голову следующая мысль. Это преступление было совершено с поразительной самоуверенностью. Убийца ни секунды не колебался. И я задумался над его прошлым. Возможно, это было не первое его преступление. Сам способ - удушение - соответствовал характеру Патрика, о котором я сразу же подумал, что он принадлежит к тем преступникам, которые убивают одновременно из удовольствия и из надобности. Я был уверен, что это не первое убийство. Это и побудило меня попросить Колгейта предоставить мне материал по задушевным за последние годы женщинам. Полученные мною сведения обрадовали меня. Смерть Нелли Парсонз не обязательно могла быть делом рук Патрика Редферна, но смерть Элис Корриган дала мне то, что я искал. По замыслу это было одно и то же преступление. Убийца "жонглировал" со временем, устраиваясь так, чтобы убийство казалось совершенным не до того, как оно было действительно совершено, а после: труп был найден в четверть пятого, а у мужа Элис было алиби до двадцати пяти минут пятого и позже...
Что же произошло на самом деле? Было установлено, что ожидая свою жену в таверне "Большая сосна", Корриган прогуливался около нее. На самом же деле, он со всех ног бросился бежать к тому месту, где он договорился встретиться со своей женой - в чаще леса, - убил ее и вернулся в таверну. Туристка, обнаружившая труп и сообщившая в полицию, была добропорядочной молодой женщиной, преподающей в известном колледже. Между ней и Эдвардом Корриганом не существовало никакой видимой связи. Чтобы добраться до комиссариата, ей пришлось совершить долгий путь, и эксперту удалось осмотреть труп только без четверти шесть. Как обычно и бывает в подобных случаях, он, не колеблясь, установил, что смерть наступила до того момента, когда молодая преподавательница обнаружила труп.
Мне оставалось совершить еще один эксперимент, который должен был явиться последним доказательством того, что миссис Редферн лжет. Я организовал маленькую экскурсию в Дартмур. Люди, у которых кружится голова при подъеме по скалам, чувствуют себя еще хуже, когда им приходится пройти по мостику, переброшенному через речку. Мисс Брустер, которая страдает головокружениями, посередине перехода зашаталась. Кристина же спокойно переправилась на другой берег. Эта маленькая деталь о многом говорила. Из нее можно было заключить, что если она оказалась способной солгать один раз, то она могла лгать и во всем остальном. За это время Колгейт успел показать своим коллегам из Суррея знакомую вам фотографию. Таким образом, мы пришли к выводу, что наши предложения были правильными. Далее я пошел тем путем, который мог привести нас к конкретным результатам. Дав Редферну понять, что он вне подозрений, я неожиданно обрушился на него, чтобы заставить его потерять свое самообладание. Видя, что мы знаем, кто он на самом деле, он отреагировал именно так, как я и рассчитывал!
Пуаро погладил свою еще болезненную шею и строго произнес:
- То, что я сделал, было очень опасно, но я об этом не жалею, так как мой поступок принес мне победу. Мои страдания не были напрасными.
Миссис Гарднер глубоко вздохнула.
- Мсье Пуаро, я слушала вас с восторгом! - воскликнула она. Вы добиваетесь результатов таким оригинальным способом... Я слушала вас с таким же интересом, как если бы это была лекция в институте криминалистики... Подумать только, что моток моих красных ниток и ваш разговор о солнечных ваннах сыграли такую роль в этом деле! Нет, то, что я чувствую, нельзя передать словами, и я уверена, что мистер Гарднер разделяет мое мнение. Не правда ли, Оделл?
- Да, моя дорогая.
- Мистер Гарднер тоже оказался мне полезным, - сказал Пуаро. - Мне хотелось знать, что думает о миссис Маршалл разумный человек. Поэтому я и обратился к мистеру Гарднеру.
- Неужели? И что же вы ответил, Оделл?
- Боже мой, моя дорогая! - смущенно произнес мистер Гарднер. - Ты же знаешь, что я не думал о ней ничего хорошего...
- Мужья всегда говорят это своим женам, - заявила миссис Гарднер. -Сам мсье Пуаро относился к ней довольно снисходительно, он даже говорит, что ей, бедняжке, была уготована такая участь! Но надо все-таки не забывать, что она не была женщиной из хорошего круга, а так как мистера Маршалла здесь нет, то я добавлю, что я всегда считала ее глупой. Я не раз повторяла это мистеру Гарднеру. Не правда ли, Оделл?
- Да, моя дорогая, - ответствовал мистер Гарднер.
Линда Маршалл сидела рядом с Эркюлем Пуаро на Чайкиной горе.
- Конечно, я рада тому, что осталась в живых. Но, мсье Пуаро, раз я хотела убить ее, то получается, что я вроде это и сделала.
- Нет, это совершенно разные вещи, - запротестовал Пуаро. - Намерение - это одно, а действие - совсем другое! Если бы в вашей комнате оказалась не восковая фигурка, а ваша мачеха, связанная и беззащитная, и если бы у вас в руках была не булавка, а кинжал, неужели вы смогли бы вонзить его ей в сердце? Да никогда в жизни! Что-то в вас сказало бы: "Нет!" Так бывает со всеми людьми. Допустим, я зол на какого-нибудь глупца и говорю сам себе: "Я бы сейчас как двинул его ногой!" Но так как его рядом со мной нет, я ударяю ногой стол, и мысль моя следует вот каким путем: "Этот стол является тем самым глупцом, вот он получил по заслугам!" Если я не очень ушибся, мой жест приносит мне облегчение, а стол от этого хуже не становится. Но если бы этот глупец был здесь, я бы его ногой не ударил, Вылепить из воска маленькую фигурку и пронзить ей сердце - поступок неумный, ребяческий, но он может оказаться полезным. Вы были полны ненависти. Вы передали ее этой маленькой кукле, и булавкой вы пронзили не вашу мачеху, а ненависть, которую вы к ней испытывали. И вы почувствовали облегчение еще до того, как вы узнали о ее смерти... Разве я не прав? Не стало ли вам от этого сразу же легче?
- Да, но откуда вы это знаете?
- Я знаю, вот и все. И раз я правильно угадал, выбросите из вашей головы все эти мысли... Вам еще предстоит смириться с вашей новой мачехой! - Девочка широко раскрыла глаза.
- Откуда вы знаете, что у меня будет новая мачеха?.. Вы имеете в виду Розамунду?... Что ж, тем лучше!
Она на несколько минут задумалась и потом сказала:
- Она, по крайней мере, разумная женщина!
Пуаро выбрал бы другой эпитет. Но в устах Линды это слово звучало, как большой комплимент.
- Признайтесь мне, Розамунда, - сказал Кеннет Маршалл, - уж не вообразили ли вы, что это я убил Арлену?
Розамунда Дарнли опустила голову.
- Я действительно имела глупость так думать!
- Так я и знал!
- Но вы сами в этом виноваты, Кен! Вы похожи на устрицу, которая не размыкает своих створок! Я не имела понятия, как вы на самом деле относитесь к Арлене. Я не знала, принимали ли вы ее такой, какой она была, только из-за корректного к ней отношения или же, наоборот, слепо доверяли ей. Вот я и решила, что если мое второе предложение правильно, узнав правду, вы могли потерять голову от бешенства! До меня доходили слухи, в какую ярость вы иногда приходите. У вас всегда был флегматичный характер, но случались и приступы полного бешенства.
- Значит, вы подумали, что я мог схватить ее за горло и задушить?
- Честно говоря, да. К тому же, ваше алиби не казалось мне очень надежным. Поэтому я решила вам помочь и придумала эту глупую историю, что я, якобы, видела вас за машинкой в вашем номере. Ну, а когда вы заявили, что вы меня тоже видели, я решила, что я была права! Тем более, что Линда вела себя так странно...
Кеннет вздохнул.
- А вы представляете, что я в свою очередь придумал, будто видел вас в зеркале, чтобы придать вес вашим словам? Я ведь тоже думал, что вы нуждаетесь в этом...
Она изумленно посмотрела на него.
- Вы что же, считали, что я убила вашу жену?
Он смутился.
- Разве вы забыли, Розамунда, как вы чуть не убили одного мальчишку из-за того, что он обидел вашу собаку? Вы схватили его за горло, и его пришлось буквально вырывать из ваших рук?
- Это было так давно!
- Я знаю.
- И зачем бы я стал убивать Арлену?
Он пробормотал что-то неразборчивое.
- До чего же у вас большое самомнение! Значит, вы подумали, что я убила ее по доброте душевной, чтобы избавить вас от необходимости это сделать? Или потому, что я хотела выйти за вас замуж?
- Никогда в жизни! - энергично запротестовал он. - Но вы должны помнить то, что вы мне однажды сказали насчет Линды...
И всего остального. Мне тогда показалось, что моя судьба не оставляет вас равнодушной...
- Я и не утверждаю обратного.
- Я знаю, - серьезно произнес он.
- Видите ли, Розамунда, - продолжил он после короткого молчания, - я не оратор и не умею красиво говорить, но мне бы хотелось, чтобы вы уяснили себе некоторые вещи. Я полагаю, что вначале я действительно любил Арлену, но потом я ее разлюбил. Совместная жизнь с ней была тяжелым испытанием для моих нервов. Можно сказать, что это был сущий ад! Винить ее в этом нельзя. Она была глупым созданием, увлекающимся то одним мужчиной, то другим - с этим она ничего не могла поделать, - и большинство из них просто смеялись над ней и причиняли ей горе. Я не считал себя вправе нанести ей последний удар. Раз я женился на ней, я был обязан окружить ее максимумом заботы и хорошего отношения. Мне кажется, что она отдавала себе в этом отчет и испытывала ко мне благодарность за это. В ее жизни было что-то патетическое...
Он замолчал.
- Спасибо, - мягко произнесла молодая женщина. - Теперь я все поняла. Не глядя на нее, он сказал вполголоса:
- Вы всегда умели все понимать!
Она улыбнулась с легкой иронией.
- Вы сразу же предложите мне выйти за вас замуж или выждете полгода? Трубка выпала у него изо рта, упала с обрыва на камни и разбилась.
- Черт побери! - воскликнул он. - Я уже потерял здесь одну свою трубку, а третьей я с собой не взял!.. Как вы догадались, что я решил выждать полгода?
- Потому что это - требуемый приличиями срок. Но мне бы хотелось, чтобы мы сейчас же приняли решение, а то за эти полгода вы можете встретить еще какую-нибудь преследуемую особу и опять взять на себя роль Дон Кихота!
Он рассмеялся.
- На этот раз "преследуемой особой" будете вы, Розамунда! Вы оставите ваш дом моделей, и мы уедем жить в деревню!
- А вы знаете, что мой дом моделей приносит мне каждый год весьма приличный доход? К тому же, не забывайте, что я создала его своими собственными руками и очень горжусь им!.. А вы мне самоуверенно заявляете: "Моя дорогая, вы должны бросить им заниматься!”
- Да, я это вам заявляю.
- И вы думаете, что из-за вас я все брошу?
- Ни на что другое я не соглашусь.
- Мой дорогой, - тихо ответила она, - всю свою жизнь я мечтала жить с вами в деревне. И теперь моя мечта наконец сбудется!..

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)


Агата Кристи

Зло под солнцем

Цикл: "Эркюль Пуаро" - 25

 Читать книгу

Аннотация

Это - новое дело Эркюля Пуаро. Дело об убийстве, случившемся на пляже роскошного — и главное, весьма респектабельного! — приморского курорта. Но — кто именно убил женщину, которая на первый взгляд мешала очень многим?
Падчерица, люто ненавидевшая мачеху, или муж, мечтавший избавиться от нелюбимой жены? Любовник, скрывающий под маской благородства и честности весьма темное прошлое, или светская дама, желающая устранить соперницу?
...Слишком много версий. Слишком много подозреваемых. Но, похоже, алиби имеется у каждого...

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel