Агата Кристи - Подвиги Геракла

1 Агата Кристи

Пролог

В квартире Эркюля Пуаро все было очень современно.
Дверные и оконные ручки и шпингалеты сверкали хромом, а кресла, хотя и отменно мягкие, отличались строгостью форм.
В одном из этих кресел чинно восседал — аккуратно расположившись точно в центре — Эркюль Пуаро. Напротив него, в другом кресле, сидел профессор Бертон из колледжа Всех скорбящих Оксфордского университета[1], с наслаждением потягивая «Шато Мутон-Ротшильд» из запасов Пуаро. Кому-кому, а профессору Бертону аккуратность была совершенно несвойственна. Пухлый, с румяной добродушной физиономией под копной седых волос, он то и дело басовито похохатывал и имел обыкновение посыпать все вокруг пеплом: никакие пепельницы, которые ему старательно подсовывал Пуаро, не помогали.
— Скажите на милость, — приставал он к Пуаро, — почему Геракл?
— Вы имеете в виду имя, данное мне при крещении?
— Ну, для крестного имени оно, пожалуй, чересчур языческое, — последовал ответ, — но я не о том. С чего вдруг такая экзотика? Отцовская фантазия? Материнский каприз? Семейная традиция? Ведь если я не ошибаюсь — память у меня не та, что прежде, — у вас был еще брат по имени Ахилл?
Пуаро, напрягшись, вспомнил историю появления на свет Ахилла Пуаро[2]. Даже не верится, что все это было на самом деле…
— Был, но недолго, — любезно пояснил он.
Профессор Бертон тактично сменил тему.
— Людям следовало бы более тщательно выбирать детям имена, — заявил он, размышляя вслух. — Вот одну из моих крестниц назвали Бланш[3] — а она черна, как цыганка! Другую окрестили Дердре, в честь Скорбной Дердре[4] — веселее человека я в жизни не видел! А уж Пейшенс[5] — ее бы Нетерпением назвать, и дело с концом! А Диана[6] — ну, Диана… — Старый античник содрогнулся. — В ней уже двенадцать стоунов[7], а девочке всего пятнадцать! Родители говорят, что это детская пухлость, но мне так что-то не кажется. Ничего себе Диана! Они хотели назвать ее Еленой, но тут уж я стал стеной. Елена Прекрасная при таких-то папе с мамой! Да и бабушка у нее, если на то пошло, далеко не красавица. Я едва голос не сорвал, пытаясь их уговорить на Марту или Кэтрин, но куда там! Чудаки эти родители…Пухлое лицо профессора сморщилось от смеха.
Пуаро испытующе смотрел на него.
— Представляю себе одну фантастическую беседу…
Сидят ваша матушка и покойная миссис Холмс, шьют или вяжут всякие распашонки и советуются:
— Ахилл, Геракл, Шерлок, Майкрофт…
Восторг собеседника нимало не тронул Пуаро.
— Насколько я понимаю, вы намекаете, что я своим внешним видом не слишком напоминаю Геракла?
Профессор Бертон окинул взглядом маленькую аккуратную фигурку Пуаро, затянутую в полосатые брюки, и черный пиджак, и щегольской галстук-бабочку, не упустив ни лакированных ботинок, ни яйцевидной головы, ни огромных усов.
— По правде сказать, Пуаро, нисколько не напоминаете. Думаю, — добавил Бертон, — вам не довелось изучать классические языки?
— Не довелось.
— А жаль. Вы много потеряли. Будь моя воля, их бы изучал каждый.
— Eh bien[8], я прекрасно обошелся без них, — пожал плечами Пуаро.
— Обошелся! Подумать только! Дело же совсем не в этом. Классическое образование — не лестница к немедленному успеху, это же не заочные бухгалтерские курсы!
Тут речь идет не о работе, а о досуге. Сами посудите. С годами все больше хочется отойти от дел, пожить в свое удовольствие — и что вы будете делать в свободное время?
У Пуаро уже был готов ответ.
— Я собираюсь всерьез заняться разведением кабачков.
— Кабачков? — ошеломленно пробормотал Бертон. — Этой пресной водянистой гадости?
— В том-то и дело, — воодушевился Пуаро. — Им вовсе не обязательно быть пресными.
— Ну да — если их посыпать сыром или луком или полить белым соусом…
— Нет-нет, я говорю о другом. Я попробую исправить вкус самих кабачков. Им можно придать такой букет…полуприкрыв глаза, облизнулся Пуаро.
— О чем вы, дружище, это же не кларет. — При слове «букет» профессор Бертон вспомнил о своем бокале и, смакуя, прихлебнул из него. — Прекрасное вино, давно такого не пробовал. — Он одобрительно покачал головой. — Но насчет кабачков — это ведь была шутка? Вы же не собираетесь, — на лице профессора отразился ужас, — согнувшись в три погибели, вилами разбрасывать на грядках навоз или подкармливать эти ваши кабачки с помощью шерстяных жгутов, смоченных в какой-то дряни?
— Похоже, вы настоящий специалист по кабачкам, — удивился Пуаро.
— Видел, как над ними колдуют садовники, когда ездил за город. Нет, Пуаро, я серьезно, ну что это за хобби! То ли дело, — голос профессора стал мягким и вкрадчивым, — кресло у камина в длинной комнате с низкими потолками, уставленной книгами, — непременно в длинной, никоим образом не квадратной. На столе перед вами бокал портвейна, а в руках — открытая книга. Время отступает, когда вы читаете. — Он звучно что-то продекламировал и тут же перевел:

Кормщик таким же искусством по бурному черному понту
Легкий правит корабль, игралищс буйного ветра…[9]

— Правда, истинный дух греческого оригинала вы все равно не ощутите.
В своем воодушевлении он, казалось, забыл о Пуаро.
А тот, глядя на него, вдруг почувствовал что-то вроде угрызений совести. Быть может, он и впрямь лишил себя чего-то важного, неведомого духовного богатства? Горечь и досада овладели им. Да, давным-давно надо было заняться классическими языками… Теперь, увы, уже не наверстать…
Его грустные размышления прервал профессор Бертон:
— Вы что, в самом деле собрались на покой?
— Да.
— Не выйдет, — хмыкнул Бертон.
— Уверяю вас…
— Ничего у вас, старина, не выйдет. Вы чересчур любите свою работу.
— Я уже все подготовил. Еще несколько дел — не первых попавшихся, а особо интересных — и с работой будет покончено.
— Все так говорят, — усмехнулся профессор. — Ну, еще парочка дел, ну, еще одно — и так далее. Это как прощальный вечер примадонны, Пуаро.
Хмыкнув, он медленно поднялся — добрый седовласый гном.
— Вы — не Геракл, — пояснил он. — Тот совершал подвиги по необходимости, а вы — из любви к искусству. Вот увидите, через год все будет по-прежнему, а кабачки, — его слегка передернуло, — так и останутся пресными.
Откланявшись, профессор Бертон удалился из строгой квадратной комнаты и из нашего рассказа. Единственное, что осталось от него — это брошенная им идея, ибо после его ухода Эркюль Пуаро медленно, как зачарованный, опустился в кресло и пробормотал:
— Подвиги Геракла… Mais oui, c'est une idea, ca…[10]

Весь следующий день Пуаро внимательнейшим образом изучал толстенный том в роскошном переплете из телячьей кожи и кучу книг потоньше, справляясь время от времени с машинописными листками, подаваемыми его секретаршей, мисс Лемон. Та, не проявив ни малейшего любопытства (не такова была мисс Лемон, чтобы задавать лишние вопросы!), с обычной своей исполнительностью предоставила Пуаро всю требуемую информацию о Геракле.
Эркюль Пуаро с головой окунулся в бурное море античных штудий о «Геракле, знаменитом герое, причисленном после смерти к сонму богов»[11]. Плаванье вышло очень утомительным. Несколько часов не вставал Пуаро из-за стола, делая пометки, морща лоб, заглядывая в разные издания и листочки мисс Лемон. Наконец он откинулся на спинку кресла и покачал головой. Вчерашнего радужного настроения как не бывало. Ну и народ!
Взять хоть этого Геракла — ничего себе герой! Здоровенный детина недалекого ума с преступными наклонностями! Пуаро он напоминал некоего Альфреда Дюрана, мясника, осужденного в 1895 году в Лионе за убийство нескольких детей — тот тоже отличался бычьей силой. Тогда защита была построена на том, что подсудимый страдал эпилепсией. В этом-то сомневаться не приходилось, многодневный спор шел о ее форме, haut mal[12] или petit mal[13].
Геракл, тот, похоже, страдал тяжелой формой. Нет, покачал головой Пуаро, может быть, у древних греков подобные типы и считались героями, но в современном обществе это не пройдет. Говоря откровенно, античная культура его шокировала. У всех этих богов и богинь кличек было, как у нынешних преступников, да и сами они весьма смахивали на уголовников. Пьянки, разврат, кровосмешение, насилие, грабеж, убийства, интриги — juge d'instruction[14] с ними бы не соскучился. Ни тебе подобающей семейной жизни, ни порядка, ни системы. Даже в преступлениях ни порядка, ни системы!
— Вот вам и Геракл! — бросил разочарованный Пуаро, вставая из-за стола, и с удовольствием осмотрелся.
Квадратная комната с прекрасной современной квадратной мебелью — даже с прекрасным образчиком современной скульптуры в виде куба, стоящего на другом кубе и увенчанного геометрической фигурой из медной проволоки. А посреди этой сияющей чистотой комнаты — он сам.
Пуаро посмотрел на себя в зеркало. Вот каков современный Геракл — это вам не омерзительный голый дикарь, размахивающий палицей. Нет, это безукоризненно одетый человек с великолепными усами, которых этому Гераклу и в голову бы не пришло отрастить. Отнюдь не великан, а совсем напротив…
И все же между Эркюлем Пуаро и античным Гераклом было нечто общее. Оба они избавляли мир от всякого рода зла… Благодетели, спасатели — в глазах общества, как в древности, так и сейчас…
Как это выразился профессор Бертон? «Вы — не Геракл»? Ну, это мы еще посмотрим, ходячее вы ископаемое… Подвиги Геракла повторятся в наше время. Блистательная задумка! Перед тем как уйти на покой, Эркюль Пуаро раскроет ровно двенадцать дел, ни больше и ни меньше, и каждое из них будет сопоставимо с тем или иным подвигом Геракла[15]. Да, это будет не просто забавно, но и артистично.
Пуаро взял со стола «Словарь античности» и вновь погрузился в повествования о Геракле. Рабски следовать своему прототипу он конечно же не собирался. Никаких женщин, никакого пропитанного ядом одеяния… Подвиги и только подвиги. И первым из них, разумеется, должна стать победа над Немсйским львом.
— Немейский лев, — повторил Пуаро, как бы прислушиваясь.
Конечно, он не рассчитывал на то, что ему подвернется дело, где будет фигурировать самый настоящий лев.
Вряд ли можно было надеяться, что к нему вдруг обратится дирекция зоопарка по поводу какого-нибудь недоразумения, приключившегося со львом.
Нет, тут лев должен быть символическим. Дело должно быть сенсационным, какое-нибудь громкое дело, в котором замешана известная личность. Скажем, знаменитый преступник или светский лев. Писатель, политик, художник — а может быть, особа королевской крови?
Последний вариант Пуаро очень бы устроил… Что ж, торопиться некуда. Он подождет — подождет того дела, которое станет первым в череде его грядущих подвигов.

Немейский лев

1

— Есть что-нибудь интересное, мисс Лемон? — спросил Пуаро, входя утром в свой кабинет.
Он доверял мисс Лемон. Отсутствие воображения она с лихвой восполняла редким чутьем. То, что она считала достойным внимания, как правило, таковым и оказывалось. Мисс Лемон была прирожденной секретаршей.
— Ничего особенного, мосье Пуаро. Но, по-моему, одно письмо вас может заинтересовать. Я его положила поверх других.
— И что же это за письмо? — полюбопытствовал Пуаро, делая шаг вперед.
— У жены этого человека пропал китайский мопс. Вас просят разобраться, в чем там дело.
Пуаро застыл на месте, бросив на мисс Лемон взгляд, полный укоризны, но та его не заметила. Она уже печатала на машинке с пулеметной скоростью и снайперской меткостью.
Пуаро был потрясен; потрясен и расстроен. Мисс Лемон, незаменимая мисс Лемон — и такое сказать! Мопс!
Китайский мопс! И это после чудесного сна, что приснился ему этой ночью! Когда слуга принес ему в постель утренний кофе, он как раз проснулся — в тот момент он возвращался из Букингемского дворца, где его лично поблагодарил…
На языке у него вертелась колкость, и он сдержался только потому, что мисс Лемон за грохотом каретки его попросту не услышала бы.
Крякнув от досады, он взял из стопки злосчастное письмо.
Да, все было именно так, как сказала мисс Лемон. Короткое деловое письмо без всяких отступлений, и о чем? О похищении китайского мопса, пекинеса, одной из этих раскормленных пучеглазых собачонок, которых так обожают богатые дамочки! Пуаро кривился, читая этот вздор.
И чем же эта ерунда могла заинтересовать его? Ровным счетом ничем… Хотя… Нет, все же мисс Лемон права. Одна деталь действительно очень необычна…
Пуаро сел за стол и еще раз внимательно перечел письмо. Не таким он представлял себе свой первый подвиг.
Ловить какую-то собачонку! Ничего стоящего в этом деле не было, напротив, оно было совершенно никчемным. И главное, оно никак не тянуло на подвиг Геракла.
Тем не менее он был заинтригован…
Наконец любопытство пересилило его разочарование.
— Позвоните в контору этому сэру Джозефу Хоггину, — распорядился он, стараясь перекричать стрекочущую машинку, — и спросите, когда он сможет принять меня.
Все-таки мисс Лемон, как всегда, оказалась права.

2

— Я, мосье Пуаро, человек простой, — заявил сэр Джозеф Хоггин.
Пуаро неопределенно повел правой рукой. Жест этот при желании можно было истолковать и как восхищение блестящей карьерой сэра Джозефа, и как одобрение его скромности, и как вежливое неприятие столь заниженной самооценки. Но ни в коем случае не как согласие с этим утверждением, хотя на самом деле Пуаро подумал, что сэр Джозеф и впрямь производит впечатление человека простого, чтобы не сказать вульгарного. Этот двойной подбородок и маленькие поросячьи глазки, этот нос картошкой и поджатые губы. Все это определенно кого-то или что-то напоминало, но кого или что именно — Пуаро никак не мог припомнить. Что-то очень давнее.., еще в Бельгии… что-то, связанное с мылом…
Сэр Джозеф между тем продолжал:
— Выкрутасов я не люблю и вокруг да около ходить не стану. Многие бы плюнули на эту неприятность, мосье Пуаро, да и забыли, но Джозеф Хоггин не из таковских.
Я человек состоятельный, и для меня пара сотен фунтов ничего не значит…
— С чем вас и поздравляю, — не утерпел Пуаро.
— А?
Сэр Джозеф помолчал, собираясь с мыслями. Глазки его сузились еще больше.
— Не подумайте, что я привык швыряться деньгами, — изрек он наконец. — Да, я покупаю все, что мне нужно, но плачу сколько следует — и ни пенни больше.
— Вам известно, что мои услуги стоят дорого? — поинтересовался Пуаро.
— Да, конечно. Но дело-то пустяковое, — хитро прищурился сэр Джозеф.
— Я не привык торговаться, — пожал плечами Пуаро. — Я — специалист, а за услуги специалиста надо платить.
— Знаю, что вы в своем деле лучший. Навел справки, мне сказали, что лучше вас не найти. Я хочу докопаться, в чем тут фокус, и за ценой не постою, потому и решил вас сюда залучить.
— Вам просто повезло, — небрежно заметил Пуаро.
— Да? — недоуменно отозвался сэр Джозеф.
— Несказанно повезло, — уточнил Пуаро. — Скажу вам без ложной скромности, я сумел многого добиться, сделал блестящую карьеру. В ближайшем будущем я собираюсь отойти от дел, поселиться в деревне и время от времени путешествовать по свету. Мечтаю вывести новые сорта кабачков — чудесные овощи, но им недостает пикантности. Впрочем, это неважно. Суть в том, что я дал себе зарок. Перед тем как уйти на покой, расследовать двенадцать дел — ни больше, ни меньше. Так сказать, добровольные подвиги Геракла. Ваше дело, сэр Джозеф, станет первым из них. Меня в нем привлекла, — вздохнул Пуаро, — его вопиющая незначительность.
— Значительность? — переспросил сэр Джозеф.
— Я сказал незначительность. Мне приходилось распутывать разные дела: раскрывать убийства, подозрительные смерти, грабежи, кражи драгоценностей. Но чтобы Эркюль Пуаро взялся выяснять, куда делся китайский мопс!.. Об этом меня просят впервые.
— Скажите на милость! — хмыкнул сэр Джозеф. — Я-то думал, у вас отбою нет от дамочек, которые хотят, чтобы вы нашли их мосек.
— Угадали. Но впервые ко мне обратилась не сама хозяйка, а ее муж.
Сэр Джозеф одобрительно прищурился.
— Я начинаю понимать, почему мне порекомендовали именно вас, — протянул он. — Вы, мистер Пуаро, малый не промах.
— Не могли бы вы рассказать обо всем поподробнее? — подстегнул собеседника Пуаро. — Когда пропала собака?
— Ровно неделю назад.
— И с тех пор, надо полагать, ваша жена места себе не находит?
— Да нет, вы не поняли. Собаку уже вернули.
— Вернули? В таком случае позвольте полюбопытствовать, при чем здесь я?
— Да при том, что я не потерплю издевательства! — побагровел сэр Джозеф. — Сейчас я вам все объясню. Собаку украли неделю назад из Кенсингтонского сада — ее компаньонка жены выгуливала. На следующий день с моей жены потребовали двести фунтов. Подумайте только — двести фунтов за паршивую собачонку, которая только и умеет, что путаться под ногами!
— Вы, естественно, отказались?
— Безусловно отказался бы — да только я об этом слыхом не слыхивал! Милли — моя жена — прекрасно знала, что я на это бы ответил, ну и решила ничего мне не говорить. Просто послала по указанному адресу деньги в фунтовых бумажках, как они требовали.
— И собаку вернули?
— Да. Вечером позвонили в дверь и оставили эту тварь на пороге. Когда открыли, никого рядом не было.
— Прекрасно. Продолжайте.
— Тут, конечно, Милли во всем призналась и я слегка погорячился, но скоро успокоился — дело-то было сделано, да и чего можно требовать от женщины? Короче говоря, я бы, наверное, не стал ничего предпринимать, если бы не встретил в клубе старика Самуэльсона.
— Простите?
— Черт побери, да это же самый настоящий бандитизм! С ним случилось то же самое. Только у его жены они выманили три сотни! Ну, это уж было слишком. Я решил положить этому конец и написал вам.
— Но вам, пожалуй, следовало бы обратиться в полицию. Кстати, это обошлось бы гораздо дешевле, Сэр Джозеф задумчиво почесал нос:
— Вы женаты, мистер Пуаро?
— Увы, не имел счастья.
— Гм, — хмыкнул сэр Джозеф. — Насчет счастья — это как посмотреть.., но, будь вы женаты, знали бы, что женщины — странные создания. Моя благоверная устроила истерику при одном упоминании о полиции — вбила себе в голову, что, если я обращусь туда, с ее драгоценным Шан Дуном что-нибудь стрясется. О полиции она и слышать не хотела, да, если честно, и о вас тоже. Правда, тут уж я настоял, и Милли пришлось уступить, но, как вы понимаете, она отнюдь не в восторге.
— Я вижу, положение создалось щекотливое, — промурлыкал Пуаро. — Пожалуй, мне следует побеседовать с вашей супругой и выяснить у нее кое-какие детали, а заодно и успокоить. Уверяю вас, что ее песик будет в целости и сохранности.
Кивнув, сэр Джозеф поднялся на ноги:
— Я вас отвезу.

3

Не успели сэр Джозеф и Эркюль Пуаро войти в большую, жарко натопленную и претенциозно обставленную гостиную, где сидели две женщины, как навстречу им, свирепо лая, рванулся маленький мопс. Он закружил вокруг Пуаро, явно подбираясь к его икрам.
— Шан, Шан, ко мне. Иди, иди к мамочке, дусик…
Поймайте его, мисс Карнаби-Компаньонка кинулась выполнять приказ, а Пуаро пробормотал:
— Скажите на милость, настоящий лев.
— Да, — согласилась запыхавшаяся компаньонка, — он превосходный сторожевой пес, никого и ничего не боится. Хороший мальчик, хороший…
Представив дамам своего гостя, сэр Джозеф произнес:
— Ну, мистер Пуаро, не буду вам мешать, — и, небрежно кивнув, вышел из комнаты.
Леди Хоггин была коренастой, похоже, вздорной женщиной с крашенными хной волосами. Ее суетливая компаньонка, мисс Карнаби, была пухленькой особой, лет сорока с небольшим. К леди Хоггин она относилась с большим почтением и явно ее побаивалась.
— Ну, леди Хоггин, — тут же начал Пуаро, — расскажите мне, пожалуйста, поподробнее об этой отвратительной истории.
— Как я рада, что вы поняли, насколько это серьезно, мосье Пуаро. — Леди Хоггин вспыхнула. — Это самое настоящее преступление. Пекинесы такие чувствительные — прямо как дети. Даже если с ним там хорошо обращались, бедный Шан Дун мог умереть от испуга.
— Злодеи, самые настоящие злодеи! — дрожащим голосом вставила компаньонка.
— Если можно, я хотел бы знать факты.
— Ну, дело было так. Шан Дун пошел с мисс Карнаби на прогулку в парк…
— Да, да, это я во всем виновата, — вновь запричитала компаньонка. — Как я могла быть такой неосторожной… такой беспечной…
— Не хочу упрекать вас, мисс Карнаби, — язвительно отозвалась ее хозяйка, — но, думаю, вам действительно не помешало бы быть повнимательнее.
— Так что же произошло? — Пуаро перевел взгляд на компаньонку.
Мисс Карнаби разразилась пространным монологом:
— Не понимаю, как это случилось! Мы шли по дорожке среди цветов — конечно же я не спускала Шан Дуна с поводка — ну, он сходил на травку, и я уже собиралась повернуть к дому, как вдруг увидела младенца в коляске — просто ангелочек — розовощекий, с кудряшками! Я не могла удержаться и спросила у няньки, сколько ему лет. Она сказала, полтора года — право же, все это продолжалось не больше минуты, но, когда я оглянулась, оказалось, что Шана нигде нет, а поводок был перерезан.
— Если бы вы как следует выполняли свои обязанности, — бросила леди Хоггин, — никто бы не сумел подкрасться и перерезать поводок.
Увидя, что глаза у мисс Карнаби на мокром месте, Пуаро поспешил вмешаться:
— И что же было потом?
— Ну, я, конечно, все вокруг обыскала. Звала его, звала… Спросила дворника, не видел ли он кого с пекинесом на руках, но он ничего не видел.., я просто не знала, что делать, снова везде начала смотреть… Потом вернулась домой…
Мисс Карнаби судорожно вздохнула. Пуаро живо представил себе разыгравшуюся дома сцену.
— А потом вы получили письмо?
Леди Хоггин взяла бразды в свои руки.
— На следующий день, утренней почтой. Там было сказано, что, если я хочу увидеть Шан Дуна живым, я должна послать двести фунтов однофунтовыми банкнотами обычной посылкой на имя капитана Кертиса, Блумсбери-роуд-сквер, дом тридцать восемь. И еще там говорилось, что если деньги будут помечены или если я сообщу в полицию, то.., то.., они отрежут Шан Дуну хвост и уши!
— Какой ужас, — всхлипнула мисс Карнаби. — Бывают же такие изуверы…
— Там еще говорилось, — продолжала леди Хоггин, — что если я сразу же вышлю деньги, то вечером Шан Дун вернется домой живой и невредимый, но если.., если потом я все-таки обращусь в полицию, добром для Шан Дуна это не кончится.
— Господи, — плаксивым голоском пролепетала мисс Карнаби, — боюсь, как бы теперь… Мосье Пуаро, конечно, не полицейский…
— Сами видите, мистер Пуаро, — озабоченно сказала леди Хоггин, — вы должны быть очень осторожны.
— Но я ведь не из полиции, — успокоил ее Пуаро. — Я буду предельно осторожен. Гарантирую вам, что Шан Дун отныне в полной безопасности.
Волшебное слово «гарантирую», казалось, успокоило обеих дам, и Пуаро продолжал:
— Письмо при вас?
— Нет, — покачала головой леди Хоггин, — было ведено отправить его» вместе с деньгами.
— И вы его отправили?
— Да.
— Гм… Очень жаль.
— Зато у меня сохранился обрывок поводка, — обрадовалась случаю оказаться полезной мисс Карнаби. — Принести? — И она выбежала из комнаты.
Воспользовавшись моментом, Пуаро расспросил о ней.
— Эйми Карнаби? Я совершенно в ней уверена. Добрая душа, хоть и глуповата, конечно. Но у меня было несколько компаньонок и все — глупы как пробки. Эйми, по крайней мере, любит Шан Дуна, и вся эта история ужасно ее расстроила — впрочем, поделом ей — будет знать, как заглядываться на чужие коляски и забывать о моем пупсике! Все эти старые девы помешаны на младенцах! Нет, она к похищению не имеет никакого отношения.
— Похоже на то, — согласился Пуаро, — но, поскольку песик пропал, когда с ним была мисс Карнаби, следует хорошенько ее проверить. Она давно у вас служит?
— Почти год. У нее блестящие рекомендации. До нас она работала у леди Хартингфилд — до самой ее смерти, почти десять лет, а потом ухаживала за больной сестрой.
Сердце у нее золотое, хотя дура она, конечно, редкостная.
Вернулась запыхавшаяся Эйми Карнаби и, с надеждой глядя на Пуаро, вручила ему обрывок поводка.
— Mais oui[16], — обронил Пуаро, тщательно осмотрев поводок, — его, несомненно, перерезали.
Обе женщины смотрели на него, как на спасителя.
— Я возьму его с собой, — заявил Пуаро, с самым серьезным видом опуская поводок в карман.
Женщины облегченно вздохнули — он явно оправдал их ожидания.

4

Пуаро никогда не изменял своему правилу все необходимо проверять.
Конечно, было весьма сомнительно, что глуповатая и бестолковая мисс Карнаби вдруг окажется не той, за кого себя выдает. Но Пуаро все-таки не пожалел усилий и добился встречи с племянницей покойной леди Хартингфилд.
— Эйми Карнаби? — переспросила мисс Малтраверс, особа на редкость неприветливая. — Разумеется, помню.
Как раз то, что нужно было тете Джулии: любила собак и прекрасно читала вслух. И деликатная, никогда не спорила с больным человеком. А что с ней? Надеюсь, никаких неприятностей? Я ей давала рекомендацию с год назад, она собиралась поступать на службу к какой-то женщине.., фамилия, кажется, на X…
Пуаро поторопился объяснить, что с работой у мисс Карнаби все в порядке. Просто произошла маленькая неприятность с собакой, пояснил он.
— Эйми Карнаби обожает собак. У тети был пекинес, которого она завещала мисс Карнаби. Та была от него без ума и страшно горевала, когда он умер. Она очень добрая женщина, хотя и не слишком умная.
Пуаро согласился, что мисс Карнаби вряд ли можно назвать умной, и отправился на поиски дворника, с которым мисс Карнаби разговаривала в тот роковой день.
Служитель отыскался быстро и даже вспомнил о происшествии.
— Не первой молодости дамочка, полная такая… Она чуть не каждый день здесь собаку выгуливает, вот и в тот день пришла. А потом подбегает ко мне, на самой лица нет, говорит, собака пропала, не видел ли я кого с пекинесом. Да разве я помню! В парке этих шавок до черта, всех пород — и терьеры, и пекинесы, и таксы.., эти коротконогие, даже борзые попадаются… Да мне уже и смотреть на них тошно!
Эркюль Пуаро задумчиво кивнул и направился в дом 38 по Блумсбери-роуд-сквер.
Дома 38, 39 и 40 вместе составляли гостиницу «Балаклава». Когда Пуаро, поднявшись по ступенькам, открыл дверь, на него из полумрака вестибюля пахнуло варящейся капустой и копченой селедкой. Слева стоял стол красного дерева с поникшей хризантемой, а над ним — большая, прикрытая зеленым сукном полка для писем. Задумчиво осмотревшись, Пуаро открыл дверь справа. Она вела в помещение, отдаленно напоминавшее гостиную, с маленькими столиками и креслами, обтянутыми блеклым кретоном. Три пожилых дамы и свирепого вида старый джентльмен разом подняли головы и злобно уставились на непрошеного гостя. Пуаро смущенно ретировался.
Пройдя по коридору, он вышел на лестничную площадку. Направо отходил другой коридор, в начале которого была дверь с надписью «Администрация». Пуаро постучал и, не получив ответа, заглянул внутрь. В комнате стоял заваленный бумагами письменный стол, но никого не было. Прикрыв за собой дверь, Пуаро по этому же коридору направился в столовую.
Мрачная девица в грязном фартуке носилась с корзинкой ножей и вилок, раскладывая их по столам.
— Простите, где я могу видеть управляющего? — извиняющим тоном спросил Пуаро.
— Понятия не имею, — буркнула девица.
— В конторе никого нет, — пояснил Пуаро.
— Ну не знаю я, где она может быть.
— А как бы это можно выяснить? — Пуаро был вежлив, но настойчив.
Девица тяжело вздохнула. Мало ей забот, так вот еще одна…
— Ладно, — процедила она сквозь зубы, — сейчас посмотрю.
Поблагодарив ее, Пуаро, отнюдь не жаждавший снова угодить под злобные взгляды обитателей гостиной, вернулся обратно в вестибюль. Он смотрел на прикрытую сукном полку для писем, когда шуршание платья и сильный запах девонширских фиалок возвестили о приходе управляющей.
Миссис Харт излучала доброжелательность.
— Простите, что заставила вас ждать, — воскликнула она. — Вам нужна комната?
— Пока нет, — отозвался Пуаро. — Я хотел узнать, не останавливался ли у вас в последнее время мой друг, капитан Кертис.
— Кертис! — воскликнула миссис Харт. — Капитан Кертис? Где же я слышала это имя?
Не дождавшись подсказки от Пуаро, она досадливо покачала головой.
— Так, значит, капитан Кертис у вас не останавливался? — спросил Пуаро.
— Нет, во всяком случае, в последнее время. Но это имя мне несомненно знакомо. Не могли бы вы описать вашего друга?
— Это довольно-таки затруднительно, — покачал головой Пуаро. — Скажите, а случается, что в вашу гостиницу приходят письма на имя людей, здесь не проживающих?
— Конечно.
— И что же вы с ними делаете?
— Какое-то время храним. Видите ли, обычно это означает, что человек, которому пишут, вскоре поселится у нас. Ну, а если письма и посылки длительное время остаются невостребованными, мы возвращаем их на почту.
— Понятно, — задумчиво кивнул Пуаро и добавил:
— Я, знаете ли, послал на ваш адрес письмо своему другу.
Лицо миссис Харт просветлело.
— Теперь все ясно. Я, должно быть, видела его имя на конверте. Но у нас бывает столько отставных военных…
Давайте посмотрим. — И она воззрилась на полку.
— Письма там нет, — сказал Пуаро.
— Наверное, мы отдали его почтальону. Мне очень жаль. Надеюсь, ничего серьезного?
— Нет-нет, не беспокойтесь.
Пуаро направился к двери, но благоухающая фиалками миссис Харт, перехватила его на полдороги.
— Если ваш друг появится…
— Вряд ли. Должно быть, я ошибся…
— У нас самые низкие цены. Послеобеденный кофе включен в стоимость проживания. Давайте я покажу вам несколько номеров…
С большим трудом Пуаро удалось ускользнуть.

5

По сравнению с гостиной леди Хоггин гостиная миссис Самуэльсон была больше, еще затейливей обставлена и еще сильнее натоплена. Пуаро с трудом протиснулся между позолоченных пристенных столиков и скульптур в человеческий рост.
Миссис Самуэльсон, надменно взиравшая на Пуаро, была повыше леди Хоггин, с глазами навыкате, волосы ее были вытравлены пергидролем[17]. Пекинеса же звали Нанки Пу. Ее компаньонка, мисс Кебл, в отличие от пухленькой мисс Карнаби, была тощей и высохшей, но столь же словоохотливой и с таким же благоговением слушала хозяйку. Ее тоже обвиняли в пропаже драгоценного песика.
— Представить себе не могу, мистер Пуаро, как это могло случиться. Я отвлеклась буквально на секунду. У входа в «Хэрродз» какая-то нянька спросила меня, который час…
— Нянька? — прервал ее излияния Пуаро. — Какая нянька?
— Ну, нянька с младенцем. Просто чудный младенец, такая милая крошка! Щечки такие розовые! А еще говорят, будто в Лондоне нет ни одного здорового ребенка! По-моему…
— Эллен, — ледяным голосом произнесла миссис Самуэльсон.
Мисс Кебл зарделась, поперхнулась и умолкла.
— А пока мисс Кебл пялилась на чужого младенца, — язвительно прокомментировала миссис Самуэльсон, — этот негодяй перерезал поводок Нанки Пу и был таков.
— Все произошло так быстро, — сквозь слезы пробормотала мисс Кебл. — Я оглянулась, а нашего мальчика уже нет — только обрывок поводка. Хотите, я вам его покажу, мистер Пуаро?
— Ни в коем случае, — поспешно выпалил Пуаро, который вовсе не жаждал стать обладателем еще одного поводка. — Насколько я понимаю, вскоре после этого вы получили письмо?
Из рассказа потерпевших выяснилось, что обе истории были похожи друг на друга как две капли воды: письмо, угрозы оставить похищенных собачек без ушей и хвоста.
Отличалась только сумма выкупа — 300 фунтов — и адрес.
На этот раз деньги предлагалось выслать капитану Блекли в гостиницу Харрингтон, улица Клонмел Гарденз в Кенсингтоне, дом 76.
— Когда Нанки Пу вернулся домой, — продолжала между тем миссис Самуэльсон, — я лично отправилась туда, мистер Пуаро. В конце концов, триста фунтов — это триста фунтов.
— Разумеется, мадам.
— Я сразу же увидела на полке в вестибюле свое письмо. Пока я ждала хозяйку гостиницы, то успела незаметно сунуть его себе в сумочку. К несчастью…
— К несчастью, когда вы его вскрыли, там оказался обычный лист бумаги.
— Как вы догадались? — восхищенно воззрилась на Пуаро миссис Самуэльсон.
Пуаро пожал плечами.
— Очевидно, chere Madame[18], похититель сообразил бы забрать деньги прежде, чем возвратить собаку. Для этого ему нужно было взять деньги и сунуть в конверт бумагу, а затем положить письмо на место, чтобы никто ничего не заподозрил.
— И никакой капитан Блекли там никогда не останавливался.
При этих словах Пуаро усмехнулся.
— Мой муж, конечно, был всем этим очень раздосадован. По правде говоря, он просто кипел от злости!
— Вы.., э-э, — осторожно поинтересовался Пуаро, — не посоветовались с ним, перед тем как отправить письмо?
— Разумеется, нет, — отрезала мисс Самуэльсон, и в ответ на вопросительный взгляд Пуаро пояснила:
— Я не могла рисковать. Мужчины так странно ведут себя, когда дело касается денег. Джекоб стал бы настаивать, чтобы мы обратились в полицию. Ни за что! Бедняжка Нанки Пу! С ним ведь могло невесть что случиться! Конечно, потом мне пришлось все рассказать мужу, ведь я как-то должна была ему объяснить исчезновение трехсот фунтов.
— Да-да, конечно, — пробормотал Пуаро.
— Никогда не видела его таким злым. Мужчин, — сказала миссис Самуэльсон, поправляя бриллиантовый браслет, — не интересует ничего, кроме денег.

6

1 Следующая страница


Подвиги Геракла 2

Поднявшись на лифте, Пуаро вошел в приемную сэра Джозефа Хоггина. Секретарь, которому он передал визитную карточку, объяснил, что сэр Джозеф только что освободился и немедленно его примет. Из кабинета меж тем выплыла надменная блондинка с какими-то бумагами и удалилась, на ходу облив презрением несуразного усатого человечка.
Сэр Джозеф восседал за огромным столом красного дерева. На щеке его рдел след от губной помады.
— Ну, мистер Пуаро, присаживайтесь. Есть какие-нибудь новости?
— Схема проста до гениальности, — начал Пуаро. — Во всех случаях деньги предлагалось послать на адрес меблированных комнат или дешевых гостиниц, где нет ни швейцара, ни носильщиков и всегда толпится множество постояльцев, в основном, отставных военных. Войти туда можно запросто. И либо просто взять письмо с полки, либо изъять из него деньги и подложить обычную бумагу. Ну а какова дальнейшая судьба этих денег — тут полная неясность, никаких концов.
— Вы хотите сказать, что не имеете представления о том, кто все это проделывает?
— Ну почему же. Кое-какие соображения у меня есть.
Мне понадобится несколько дней, чтобы их проверить.
— Неплохо, — с любопытством посмотрел на Пуаро сэр Джозеф. — Что ж, когда у вас будет что мне сообщить…
— Я заеду к вам домой.
— Если вы раскроете это дело, я буду считать, что вы лучший сыщик современности, — подбодрил собеседника сэр Джозеф.
— Никаких если. У Эркюля Пуаро нераскрытых дел не бывает.
Сэр Джозеф недоверчиво усмехнулся.
— Вы так уверены в себе?
— У меня есть для этого все основания.
— Ну-ну. — Сэр Джозеф откинулся на спинку кресла. — Знаете, говорят, гордыня до добра не доводит.

7

Эркюль Пуаро, сидя перед электрическим обогревателем и любуясь его безупречно правильной геометрической формой, отдавал распоряжения своему верному слуге и помощнику:
— Вы все поняли, Джордж?
— Прекрасно понял, сэр.
— Скорее всего, это квартира или часть дома, и притом в определенном районе. К югу от Парк-Лейн, к востоку от Кенсингтон-Черч, к западу от Найтсбриджских казарм и к северу от Фулем-роуд.
— Я все прекрасно понял, сэр.
— Любопытное дельце, — пробормотал себе под нос Пуаро. — Чувствуется недюжинный организаторский талант, не говоря уже о том, что основное действующее лицо — Немейский лев, так сказать — удивительнейшим образом остается невидимым для окружающих. Да, любопытное дельце. Только вот жаль, что клиент попался не слишком симпатичный, уж больно напоминает мне того владельца мыловаренной фабрики из Льежа, который отравил супругу, чтобы жениться на смазливой блондинке-секретарше. Одно из первых моих дел.
Покачав головой, Джордж веско произнес:
— От этих блондинок, сэр, всегда одни неприятности.

8

Тремя днями позже верный Джордж доложил:
— Вот адрес, сэр.
Пуаро взял протянутый ему листок бумаги.
— Прекрасно, дружище. И по каким дням?
— По четвергам, сэр.
— А сегодня у нас как раз четверг. Не будем откладывать.
Через двадцать минут Эркюль Пуаро уже входил в Росхолм Меншенз, неприметный многоквартирный дом, приютившийся на неприметной боковой улочке. Квартира номер десять находилась на последнем, четвертом этаже, а так как лифта в доме не было, ему пришлось покрутиться по узенькой винтовой лестнице.
Когда наверху он остановился перевести дыхание, из-за двери квартиры номер десять тотчас раздался громкий собачий лай.
Пуаро удовлетворенно покачал головой и нажал кнопку звонка.
Лай зазвучал еще сильнее, послышались шаги, дверь отворилась…
Мисс Эйми Карнаби в испуге отшатнулась, прижав руки к пухлой груди.
— Вы позволите мне войти? — спросил Пуаро и, не дожидаясь ответа, проследовал внутрь.
Он сразу же двинулся в открытую дверь гостиной, и мисс Карнаби как зачарованная последовала за ним.
Маленькая комнатка была вся заставлена мебелью, среди которой с трудом можно было разглядеть хрупкую, пожилую леди, лежащую на диване у газового камина. При виде Пуаро с дивана соскочил пекинес и с подозрительным ворчаньем принялся его обнюхивать.
— А-а, — приветствовал его Пуаро, — наш главный герой! Приветствую вас, мой маленький друг.
Наклонившись, он протянул руку. Песик обнюхал и ее, не сводя умных глаз с лица Пуаро.
— Так вы все знаете? — слабым голосом пролепетала Эйми Карнаби.
— Да, я все знаю, — кивнул Пуаро. — Это, надо полагать, ваша сестра?
— Да, — машинально ответила Эйми Карнаби. — Эмили, это мистер Эркюль Пуаро.
Эмили Карнаби, у которой от изумления перехватило дыхание, тихо ойкнула.
— Огастес, — позвала Эйми Карнаби.
Пекинес взглянул на нее, вильнул хвостиком и продолжил изучение ладони Пуаро. Удовлетворенный, он снова вильнул хвостом.
Пуаро бережно взял песика на руки и сел, посадив Огастеса себе на колени.
— Ну что ж, — сказал он, — дело сделано. Немейский лев пойман.
— Вы в самом деле все знаете? — сухо спросила Эйми Карнаби.
— Думаю, что да, — кивнул Пуаро. — Вы — с помощью Огастеса — организовали все дело. Вы брали собачку вашей работодательницы на прогулку, приводили ее сюда и отправлялись в парк с Огастесом. Служитель, как всегда, видел вас с пекинесом. Нянька, если бы мы ее нашли, тоже подтвердила бы, что, когда вы заговорили с ней, при вас был пекинес. Вы же, не прерывая беседы, незаметно перерезали поводок, и выдрессированный вами Огастес кратчайшей дорогой мчался домой. Ну, а спустя некоторое время вы вдруг спохватывались, шумели; рыдали, ставя таким образом всех в известность, что собаку украли.
После недолгой паузы мисс Карнаби гордо выпрямилась.
— Да. Все было именно так, — сказала она. Я.., мне нечего сказать.
Женщина тихо заплакала.
— Так уж и нечего, мадемуазель? — поинтересовался Пуаро.
— Абсолютно нечего. Я самая обыкновенная воровка, и вы меня поймали за руку.
— И вам нечего сказать в свою защиту? — настаивал Пуаро.
Бледные щеки Эйми Карнаби слегка порозовели.
— Я ни о чем не жалею, мистер Пуаро. Вы хороший человек, и, может быть, вы меня поймете. Я… я просто очень боялась…
— Боялись?
— Да. Джентльмену, конечно, трудно это понять, но, видите ли, я — самый обыкновенный человек, без особых талантов, без особого образования, а годы-то идут… У меня нет никакой уверенности в будущем. Мне не удалось ничего отложить на черный день, да и как я могла отложить, когда нужно было заботиться об Эмили? А ведь годы берут свое, и шансов найти приличную работу у меня будет все меньше и меньше… Сейчас предпочитают молодых и проворных. Я… я знаю столько таких же, как я.., живешь в маленькой комнатке, нет денег даже на отопление, ешь от случая к случаю.., а иногда и на жилье денег не остается… Существуют, конечно, дома престарелых, но разве туда сунешься без влиятельных знакомых, а где они, эти знакомые… Нас очень много — несчастных компаньонок, никому не нужных женщин… без профессии… а впереди только страх…
Голос мисс Карнаби задрожал, но она продолжала:
— И вот.., мы собрались вместе, несколько человек… и я придумала… Собственно, на эту идею меня навел Огастес. Видите ли, для большинства людей все пекинесы на одно лицо, ну.., как для нас китайцы. Это смешно, конечно. Никто из знающих Огастеса никогда не спутает его ни с Нанки Пу, ни с Шан Дуном, ни с каким другим пекинесом. Во-первых, он гораздо умнее, а во-вторых, не в пример красивее, но.., большинство людей даже не заметит никакой разницы. Меня надоумил Огастес — а также то, что многие богатые дамы держат именно пекинесов.
— Должно быть, это было прибыльное предприятие! — неприметно усмехнулся Пуаро. — И сколько же человек в вашей.., вашей шайке? Или, может быть, мне следовало бы спросить, сколько успешных операций вам удалось провернуть?
— Шан Дун был шестнадцатым, — честно ответила мисс Карнаби.
— Поздравляю, — приподнял брови Пуаро. — Вы, видимо, действительно все замечательно организовали.
— Эйми всегда это удавалось, — подала голос Эмили Карнаби. — Наш покойный отец — он был викарием в Келлингтоне, в Эссексе, — всегда говорил, что она прекрасно все планирует. Это она организовывала благотворительные ярмарки, приходские собрания и все прочее…
— Не могу не согласиться, — произнес с поклоном Пуаро. — Как преступнице, мадемуазель, вам просто нет равных.
— Преступница… — прошептала Эйми Карнаби. — Да, пожалуй… Но знаете.., я никогда не чувствовала себя преступницей.
— А кем же вы себя чувствовали?
— Вы, конечно, правы. Я нарушала закон. Но поймите.., как бы это объяснить? Почти все, кто нас нанимает, далеко не самые симпатичные люди. Взять ту же леди Хоггин — ей ничего не стоит наговорить мне бог знает каких грубостей. Как-то ей показалось, что тоник горчит, так она намекнула, что я туда что-то подсыпала… ну, были и другие случаи… — Мисс Карнаби покраснела. — Знали бы вы, как это неприятно. А так как ответить не можешь, раздражение все накапливается и накапливается.., надеюсь, вы меня понимаете.
— Я прекрасно вас понимаю.
— Да, а еще видишь, как они деньги швыряют на ветер… А еще сэр Джозеф любит прихвастнуть, какую комбинацию он провернул на бирже. Я, конечно, в финансах ничего не смыслю, но, по-моему, это самый настоящий обман. От всего этого я была сама не своя, ну и подумала, что не грех выманить немного денег у тех, кто этого даже не заметит и кому эти деньги достались не очень-то честным путем.
— Современный Робин Гуд! — пробормотал Пуаро. — Скажите, мисс Карнаби, вы когда-нибудь приводили в исполнение содержавшиеся в ваших письмах угрозы?
— Угрозы?
— Доходило ли до того, что вы калечили собак?
— Ну что вы, — с ужасом воскликнула мисс Карнаби. — Боже упаси! Это был просто.., ну, как бы это сказать.., художественный прием.
— И в самом деле художественный, и весьма убедительный.
— Я и не сомневалась, что он сработает. Я же знала, что было бы со мной, случись такое с Огастесом… Только нужно было действовать так, чтобы мужья раньше времени не узнали. И все проходило без сучка и задоринки. В девяти случаях из десяти письмо с деньгами поручали опустить компаньонке. Мы обычно аккуратно вскрывали письмо, забирали деньги, а в конверт клали бумагу. Пару раз хозяйки сами отправляли письма. Тогда нам приходилось наведываться в гостиницу и изымать письма, только и всего.
— А все эти няньки с младенцем? Тоже художественный прием?
— Ну, видите ли, мосье Пуаро, всем известно, что старые девы обожают маленьких детей, поэтому казалось вполне естественным, что компаньонка, засмотревшись на младенца, тут же забыла о всем прочем.
— Вы тонкий психолог, прекрасно все рассчитала сказал со вздохом Пуаро, — и организовано все прекрасно.
К тому же вы превосходная актриса. В тот день, когда я беседовал с леди Хоггин, вы ни единым жестом себя не выдали. Не скромничайте, мисс Карнаби. Может быть, вы и не так образованны, но в уме и предприимчивости вам не откажешь.
— И все-таки я попалась, мосье Пуаро, — слабо улыбнулась мисс Карнаби.
— Только благодаря моим серым клеточкам, но тут уж иного быть не могло. Побеседовав с миссис Хоггин, я понял, что похищение Шан Дуна — одно из целой серии подобных событий. К тому времени я уже знал, что вам когда-то передали пекинеса и что у вас есть больная сестра.
Мне оставалось только попросить моего слугу поискать где-то неподалеку от всех этих потерпевших маленькую квартирку, где живет больная леди с пекинесом, которую раз в неделю, в свой выходной, навещает сестра. Видите, как все просто.
— Вы были настолько любезны, — Эйми Карнаби расправила поникшие плечи, — что я осмелюсь обратиться к вам с просьбой. Я понимаю, что должна понести наказание. Меня, очевидно, отправят в тюрьму. Но, мосье Пуаро, нельзя ли избежать огласки? Я обязана подумать о покое Эмили, к тому же.., не хотелось бы огорчать тех немногих, кто помнит нас по прежней жизни. И еще…
Нельзя ли устроить так, чтобы в тюрьме я значилась под каким-нибудь другим именем? Или это невозможно?
— Погодите, мы попробуем придумать что-нибудь получше, — отозвался Пуаро. — Но я хотел бы оговорить одно условие. С вымогательством нужно покончить. Собаки больше не должны пропадать. Договорились?
— Да! Да, конечно!
— И придется вернуть деньги леди Хоггин.
Эйми Карнаби прошла в другой конец комнаты, открыла ящик письменного стола, достала пачку ассигнаций и вручила ее Пуаро.
— Я собиралась сегодня сдать их в общий котел.
Пересчитав деньги, Пуаро поднялся.
— Полагаю, мне удастся убедить сэра Джозефа не возбуждать против вас дела, мисс Карнаби.
— О, мосье Пуаро!
Эйми Карнаби стиснула руки. Эмили радостно вскрикнула. Огастес залаял и завилял хвостом.
— Что же касается вас, mon ami[19], — обратился к нему Пуаро, — я был бы рад кое-что у вас позаимствовать. Мне не помешал бы ваш плащ-невидимка. Ведь никто ни разу не заподозрил, что в операции замешана другая собака, Львиная шкура делает Огастеса невидимым.
— А знаете, мосье Пуаро, существует легенда, что пекинесы когда-то были львами. И сердца у них до сих пор львиные!
— Огастес, надо полагать, тот самый якобы умерший песик, которого завещала вам леди Хартингфилд. А вы не боитесь отпускать его одного домой, ведь на улицах такое движение?
— Что вы, мосье Пуаро, Огастес умеет вести себя на улице. Он даже знает, что такое улица с односторонним движением!
— В таком случае, — улыбнулся Пуаро, — он даст фору большинству людей!

9

Сэр Джозеф встретил Пуаро на пороге своего кабинета:
— Ну, мистер Пуаро? Как наши дела?
— Позвольте для начала задать вам один вопрос, — сказал Пуаро, присаживаясь. — Я выяснил, кто преступник, и думаю, смогу представить достаточно улик, но в этом случае вы вряд ли вернете свои деньги.
— Это почему же? — Сэр Джозеф побагровел от возмущения.
— Но поскольку я не полицейский, — продолжал Пуаро, — то действую исключительно в интересах клиента. Думаю, я смог бы вернуть ваши деньги — при условии, что вы откажетесь от уголовного преследования.
— Хм. Надо подумать.
— Решать вам. Вообще-то во имя общественного блага вы должны были бы предпочесть наказание преступника.
Полагаю, большинство людей одобрили бы именно такой подход.
— Еще бы им не одобрить, — пробурчал сэр Джозеф, — не их же деньгам пропадать. Терпеть не могу, когда меня пытаются надуть. Никому еще это с рук не сходило.
— Так как же вы поступите?
— Естественно, заберу деньги! — стукнул кулаком по столу сэр Джозеф. — Еще не хватает, чтобы кто-то хвастал, как ловко он выманил у меня две сотни.
Пуаро встал, подошел к столу, выписал чек на двести фунтов и подал его сэру Джозефу.
— Черт меня побери! — процедил сквозь зубы сэр Джозеф. — Да кто же это сделал, в конце концов?
— Если вы берете деньги, — покачал головой Пуаро, — то никаких вопросов быть не должно.
Сэр Джозеф аккуратно сложил чек и сунул его в карман.
— Жаль. Но уж лучше деньги. А сколько я должен вам, мистер Пуаро?
— Я с вас много не запрошу. Дело-то, в сущности, пустяковое, — сказал Пуаро и добавил после некоторой паузы:
— В последнее время я занимаюсь в основном убийствами…
Сэр Джозеф заметно насторожился.
— Интересно, должно быть? — поинтересовался он.
— Когда как. А знаете, встреча с вами напомнила мне об одном из моих первых дел, еще в Бельгии, — преступник был очень похож на вас. Владелец мыловаренной фабрики, тоже очень богатый. И представьте — отравил жену, чтобы жениться на секретарше… Да-а… Поразительное сходство…
Губы сэра Джозефа внезапно посинели, и он слабо охнул Он слегка обмяк, с тугих щек исчез бурый румянец, и он уставился на знаменитого детектива выпученными глазами.
Порывшись дрожащей рукой в кармане, он выудил оттуда чек и порвал его на мелкие кусочки.
— Я его аннулирую. Считайте, что это ваш гонорар.
— Но позвольте, сэр Джозеф, для гонорара это слишком много.
— В самый раз. Не откажите.
— Ну что ж, перешлю эти деньги в какой-нибудь благотворительный фонд.
— Отправляйте куда хотите.
— Думаю, не стоит вам напоминать, сэр Джозеф, — наклонился вперед Пуаро, — что в вашем положении следует быть крайне осмотрительным.
— Не беспокойтесь, — почти беззвучно отозвался сэр Джозеф. — Я буду очень осмотрительным.
Пуаро откланялся.
— Итак, я был прав, — пробормотал он, спускаясь по лестнице.

10

— А в этот раз у тоника совсем другой вкус, — сказала мужу леди Хоггин. — Никакой горечи. И в чем тут дело?
— Ну чего ты хочешь от этих аптекарей, — пробурчал сэр Джозеф. — Делают все спустя рукава, вот и получается всякий раз по-разному.
— Наверное, все дело в этом, — с сомнением сказала леди Хоггин.
— Ну разумеется, в этом. В чем же еще?
— Выяснил тот субъект что-нибудь насчет Шан Дуна?
— Да. Да, и вернул мне деньги.
— И кто же это все устроил?
— Он не сказал. Очень скрытный малый, этот Эркюль Пуаро. Во всяком случае, тебе волноваться не о чем.
— Он очень забавный, правда?
Сэр Джозеф, поежившись, непроизвольно оглянулся, как будто там мог находиться Эркюль Пуаро! Он с содроганием подумал, что до конца дней своих будет ощущать его незримое присутствие.
Вслух же он произнес:
— Дьявольски умный малый!
А про себя подумал:
«Черт с ней, с Гретой! Стоит ли так рисковать из-за какой-то смазливой блондинки!»

11

— Ой! — Эйми Карнаби, не веря собственным глазам, разглядывала чек на двести фунтов. — Эмили! Эмили! — воскликнула она. — Ты только послушай:

«Дорогая мисс Карнаби!
Позвольте мне сделать свой взнос в Ваш достойный всяческого уважения фонд.
Искренне Ваш,
Эркюль Пуаро».

— Эйми, — сказала Эмили Карнаби, — тебе несказанно повезло. Подумай, где бы ты могла сейчас оказаться.
— В «Вормвуд Скраббз» — хотя нет, пожалуй, в «Хэллоуэй», — пробормотала Эйми Карнаби. — Но это все в прошлом — правда, Огастес? Не ходить тебе больше в парк с мамочкой или мамочкиными подружками и не резать поводки маленькими ножницами.
В глазах у нее промелькнуло легкое сожаление.
— Милый Огастес! — вздохнула она. — Какая жалость! Он ведь такой умный песик. Его можно научить чему угодно…
— Да, — с горечью обронил Пуаро. — Наверное, она могла бы быть хорошей женой и матерью… Ее чувства оказались чересчур сильны.
Он вздохнул и тихонько пробормотал:
— Жаль, что все так сложилось.
Потом он улыбнулся им — нашедшему наконец свое счастье мужчине и девушке с открытым искренним взглядом. И еле слышно произнес:
— Эти двое вышли из мрака на свет, а я — я совершил второй подвиг Геракла.

Лернейская гидра

1

Эркюль Пуаро ободряюще посмотрел на мужчину, сидевшего напротив него.
Доктору Чарльзу Олдфилду было около сорока. Его светлые волосы слегка поседели на висках. В голубых глазах застыло отчаяние. Он умолк, вся его фигура выражала нерешительность. Казалось, ему трудно приступить к делу. Наконец он заговорил, слегка запинаясь:
— Я пришел к вам, мистер Пуаро, с довольно странным делом. И сейчас, когда я здесь, у меня появились сомнения. Потому что, как я теперь понимаю, с этим ничего нельзя сделать.
— Об этом предоставьте судить мне, — заметил Пуаро.
— Я не знаю, почему я решил, что, возможно… — Олдфилд снова замолчал в нерешительности.
— Что я, возможно, смогу помочь вам? — закончил его фразу Эркюль Пуаро. — Возможно, я смогу. Изложите мне ваше дело.
Олдфилд выпрямился. Пуаро снова отметил, как изможденно выглядит посетитель.
— Видите ли, тут нет смысла обращаться в полицию. И все же… — В голосе Олдфилда мелькнула надежда. — С каждым днем становится все хуже и хуже. Я… Я не знаю, что делать…
— Что становится хуже?
— Слухи… О, все очень просто, мистер Пуаро. Чуть меньше года прошло с тех пор, как умерла моя жена. Она болела. Несколько лет. А теперь они говорят, они все говорят, что я убил ее… что я ее отравил!..
— А-а… А вы отравили ее?
— Мистер Пуаро! — Олдфилд вскочил.
— Успокойтесь и сядьте. Мы примем за основу, что вы не отравили вашу жену. Ваша практика, мне кажется, находится в сельской местности?
— Да. Лоубороу в Беркшире. Я всегда знал, что у нас много сплетничают, но я не мог себе представить, что до таких пределов… — Он чуть-чуть подвинул свой стул вперед. — Мистер Пуаро, вы не представляете себе, что мне пришлось вынести!.. Сначала я не подозревал, что происходит. Замечал, что люди стали менее приветливы, стараются избегать меня. Но я думал, это из-за горя, постигшего меня. Потом это стало более заметно. Даже на улице знакомые переходили дорогу, чтобы не заговаривать со мной. Моя практика провалилась… Куда бы я ни пошел, повсюду слышались приглушенные голоса, враждебные взгляды провожали меня и злобные языки ядовито шептались за моей спиной. Я получил несколько писем — подлейшие штуки… И… И я не знаю, что делать. Я не знаю, как перенести это, как вырваться из этой сети подлой лжи и подозрений. Как можно опровергнуть то, что никогда не говорилось тебе открыто в лицо. Я бессилен — меня поймали в ловушку и безжалостно губят!..
— Да-а… Слухи подобны девятиглавой Лернейской гидре, которую нельзя уничтожить, потому что, как только у нее отсекают одну голову, на ее месте тут же вырастают две, — сказал Пуаро, задумчиво кивая.
Доктор Олдфилд воскликнул:
— Совершенно верно! Я ничего не могу поделать, ничего! Я рассчитывал на вас как на последнее средство, но мне и в голову не приходило, что вы тоже ничего не сможете сделать.
Эркюль Пуаро немного помолчал, прежде чем ответил:
— Я не уверен. Ваше дело, доктор Олдфилд, заинтересовало меня. Я попробую им заняться. Уничтожить многоглавое чудовище… Прежде всего расскажите мне немного об обстоятельствах, которые послужили поводом для злобных сплетен. Вы сказали, что ваша жена умерла приблизительно год назад. Что было причиной смерти?
— Язва желудка.
— Было ли вскрытие?
— Нет. Она страдала от желудка уже долгое время.
Пуаро кивнул.
— Симптомы желудочного воспаления и отравления мышьяком очень похожи, это сегодня все знают. За последние десять лет было по крайней мере четыре сенсационных процесса об убийствах, когда жертву хоронили без вскрытия с заключением о желудочном воспалении. Ваша жена была старше или моложе вас?
— На пять лет старше.
— Сколько вы были женаты?
— Пятнадцать лет.
— Она оставила какое-нибудь состояние?
— Да. Она была очень обеспеченная женщина и оставила примерно тридцать тысяч фунтов стерлингов.
— Крупная сумма. Она осталась вам?
— Да.
— У вас с женой были хорошие отношения?
— Конечно.
— Никаких ссор? Сцен?
— M-м… — Чарлз Олдфилд замялся. — У моей жены был тяжелый характер. Она долго болела и постоянно думала о своей болезни, поэтому была раздражительна. Бывали дни, когда, что бы я ни делал, все было не так.
— Я знаю такой тип людей. Может быть, у вашей жены была компаньонка, которая убеждала ее, что вы устали от нее и были бы рады ее смерти? — спросил Пуаро, кивнув.
Лицо Олдфилда показывало, что догадка Пуаро верна. Криво усмехнувшись, он ответил:
— Вы совершенно правы.
Пуаро продолжал:
— У нее была сиделка или компаньонка. Или преданная служанка?
— Медсестра. Очень разумная и компетентная женщина. Но я думаю, она не могла настраивать жену против меня.
— Если разумность и компетентность прилагались бы к языку — люди не всегда мудро пользуются своим языком. Я не сомневаюсь, что медсестра говорила это, что то же самое говорили слуги, все кругом говорили то же самое. Вы всегда найдете в болтовне слуг повод для пикантнейших деревенских сплетен. А теперь я хочу спросить у вас еще кое-что. Кто та женщина?
— Я не понимаю, — вспыхнул доктор Олдфилд.
Пуаро вежливо возразил:
— Я думаю, вы понимаете. Я спрашиваю вас, кто та женщина, с которой связывают ваше имя.
Олдфилд вскочил. Его лицо стало холодным и высокомерным.
— В этом деле нет женщины. Я сожалею, мистер Пуаро, что отнял у вас так много времени.
Он направился к двери.
— Я также сожалею об этом, — мягко сказал Эркюль Пуаро. — Ваш случай заинтересовал меня, я бы хотел помочь вам. Но я не смогу ничего сделать до тех пор, пока не буду знать всю правду.
— Я сказал вам всю правду.
— Нет…
Доктор Олдфилд остановился и обернулся.
— Почему вы настаиваете, что тут замешана женщина?
— Mon cher doctor![20] Вы думаете, я не знаю женской психологии? Деревенские слухи всегда основываются на отношениях полов. Если мужчина отравил свою жену, чтобы отправиться на Северный полюс или из любви к холостяцкой жизни, это не вызовет и минутного интереса у его соседей, потому что они убеждены: убийство совершается для того, чтобы мужчина мог жениться на другой женщине. Так и рождаются слухи. Это же элементарная психология!
Олдфилд раздраженно заметил:
— Откуда я могу знать, о чем думает эта свора мерзких сплетников.
— Конечно. Поэтому вам нужно вернуться, присесть и ответить на вопрос, который я вам только что задал.
Медленно, нехотя Олдфилд вернулся, снова занял свое место и сказал, нахмурив брови:
— Я думаю, возможно, что они сплетничают о мисс Монкрифф. Джейн Монкрифф — мой фармацевт. Она прелестная девушка.
— Как долго она работает у вас?
— Около трех лет.
— Вашей жене она нравилась?
— Э-э… не совсем…
— Она была ревнива?
— Это абсурд!
— Женская ревность, — сказал Пуаро улыбнувшись, — вошла в поговорку. Но поверьте моему богатому опыту, каким бы странным ни казалось это утверждение, оно всегда основывается на реальности. Ведь говорят, что клиент всегда прав? Так вот, то же и здесь. И как бы ни ничтожны были конкретные доказательства, в главном, женщина, которая ревнует, всегда права.
— Глупости, — грубо отрезал доктор Олдфилд. — Я никогда не говорил Джейн Монкрифф ничего, что не могла бы слышать также и жена.
— Возможно и так. Но это не доказывает, что мое утверждение неверно. Доктор Олдфилд, — настойчиво сказал Пуаро, чуть наклонившись вперед. — Я собираюсь сделать все возможное, чтобы помочь вам в этом деле. Но я должен располагать полным вашим доверием, потому оставим на время условности и ваши эмоции. Это правда, не так ли, что вы прекратили близкие отношения с женой задолго до ее смерти?
Олдфилд молчал несколько минут, наконец выдавил:
— Это дело меня доконает. Но должна же быть хоть какая-то надежда. Так или иначе, я чувствую, что вы сможете мне помочь. Я буду благодарен вам, мистер Пуаро. Я был последнее время не слишком внимателен к жене. Думаю, что я был хорошим мужем, но никогда не любил ее.
— А эта девушка, Джейн?
Лоб доктора покрылся испариной. Он сказал:
— Я… я собирался сделать ей предложение, и, если бы не этот скандал и эти сплетни…
Пуаро откинулся на стуле.
— Ну теперь наконец у нас есть правдивые факты. Доктор Олдфилд, я займусь вашим делом. Но помните — я собираюсь искать правду.
Олдфилд с горечью воскликнул:
— То, в чем меня обвиняют, — это не правда! Вы знаете, сначала мне казалось, что есть возможность возбудить дело о клевете. Если бы я смог вынудить хоть кого-нибудь открыто обвинить меня — ведь я смог бы, без сомнения, оправдаться. Иногда я думаю так… А иногда мне кажется, что это бы только все ухудшило: дело приобрело бы широкую огласку, и все вокруг говорили бы: «Это не доказано, но нет дыма без огня».
Он посмотрел на Пуаро.
— Скажите честно, есть ли какой-нибудь способ избавиться от этого кошмара?
— Такой способ есть, — сказал Эркюль Пуаро.

2

— Мы едем в деревню, Джордж, — сообщил Эркюль Пуаро своему камердинеру.
— Неужели, сэр? — невозмутимо сказал Джордж.
— И цель нашего путешествия — уничтожить монстра с девятью головами.
— Вот как, сэр? Что-нибудь вроде Лохнесского чудовища?
— Менее осязаемо, чем это. Я не имел в виду животное из плоти и крови, Джордж.
— Я не понимаю вас, сэр.
— Нет ничего столь эфемерного, столь трудноуловимого, как источник сплетен.
— О да, конечно, сэр. Очень трудно иногда понять, с чего начинаются сплетни.
— Конечно.
Эркюль Пуаро не стал останавливаться в доме доктора Олдфилда. Он снял номер в гостинице напротив. На следующее утро после приезда он первый раз побеседовал с Джейн Монкрифф.
Это была высокая девушка с волосами цвета меди и большими голубыми глазами. Она была настороже!
— Так, значит, доктор Олдфилд обратился к вам, — сказала она. — Я знала, что он подумывает об этом.
В ее голосе было не слишком много энтузиазма. Пуаро сказал:
— И вы не одобряете?..
Их взгляды встретились, и она холодно спросила:
— А что вы можете сделать?
— Должно же быть средство, — тихо заметил Пуаро.
— Какое средство? — насмешливо спросила она. — Вы собираетесь обойти всех старух в округе, говоря: «Пожалуйста, перестаньте так говорить. Это так расстраивает бедного доктора Олдфилда». И они ответят вам: «О, конечно, мы никогда не верили в эту историю!» Или, в худшем случае, они скажут: «Дорогой мистер Пуаро, вам не приходило в голову, что, возможно, причина смерти миссис Олдфилд совсем не та, что указана в заключении?» Нет, они скажут: «Дорогой мистер Пуаро, конечно, я не верю в историю про доктора Олдфилда и его жену, я уверена, что он не стал бы делать этого, но все же правда, что он был к ней слегка невнимателен, и я не думаю, что с его стороны было разумно держать фармацевтом такую молодую девушку, конечно, я и на минуту не предполагала, что между ними что-то было. О нет, здесь, я думаю, все в порядке…» — Она остановилась. Лицо ее пылало, дыхание стало прерывистым.
Эркюль Пуаро сказал:
— Кажется, вы очень хорошо знаете, о чем говорят…
Ее губы скривились, она жестко сказала:
— Я очень хорошо знаю!
— А каково ваше собственное мнение?
— Лучше всего для него было бы продать свою практику, — ответила Джейн Монкрифф, — и уехать куда-нибудь.
— Вы не думаете, что сплетня может последовать за ним?
— Он должен рискнуть, — пожала плечами девушки.
Пуаро помолчал, потом спросил:
— Вы собираетесь замуж за доктора Олдфилда, мисс Монкрифф?
Этот вопрос ее не удивил, и она коротко ответила:
— Он не делал мне предложения.
— Почему?
Несколько секунд она пристально глядела на Пуаро, наконец ответила:
— Потому что я откажу ему.
— Ах, какое счастье найти хоть кого-нибудь, кто может быть искренним!
— Я могу быть искренней, сколько хотите. Когда я поняла, что люди болтают, будто Чарльз избавился от жены, чтобы жениться на мне, мне казалось, что, если бы мы поженились, это положило бы конец всем сплетням. Но потом я решила… Я надеялась, что, если не возникнет вопрос о нашем браке, разговоры прекратятся сами собой.
— Но они не прекратились.
— Нет.
— Это немного странно, правда? — задумчиво спросил Эркюль Пуаро.
— У них не слишком много развлечений здесь, — горько улыбнулась Джейн.
— А вы хотите выйти замуж за Чарльза Олдфилда?
Девушка ответила достаточно твердо:
— Да, хочу. Я хотела этого с той самой минуты, как только встретила его.
— Значит, смерть его жены вполне устраивала вас?
— Его жена была пренеприятная особа. Говоря откровенно, я испытала облегчение, когда она умерла. — Она иронически усмехнулась.
— У меня есть предложение, — сказал Пуаро.
— Да?
— Здесь потребуется сильнодействующее средство. Я думаю, что кто-нибудь — может быть, вы сами — должен написать в Главное полицейское управление…
— Что вы имеете в виду?
— Я имею в виду лучший способ разъяснить эту историю сразу для всех — эксгумацию трупа и проведение вскрытия.
Джейн остановилась. Она хотела что-то сказать, но потом передумала. Пуаро пристально посмотрел на нее.
— Ну, мадемуазель? — наконец произнес он.
— Я не могу согласиться с вами, — тихо ответила Джейн Монкрифф.
— Но почему? Ведь официальное свидетельство о смерти заставит умолкнуть все злые языки.
— Если у вас будет такое свидетельство — да.
— Вы понимаете, что вы говорите, мадемуазель?
— Я знаю, о чем я говорю, — нетерпеливо отозвалась Джейн Монкрифф. — Вы думали об отравлении мышьяком. Но есть другие яды — растительные алкалоиды. Я сомневаюсь, что вы обнаружите какие-нибудь следы от них через год, если ими даже воспользовались. И я не знаю, что за люди эти эксперты.
Они могут выдать заключение, в котором говорится, что причина смерти не обнаружена, и тогда болтовни будет еще больше!
Эркюль Пуаро помолчал, затем спросил:
— А кто, вы думаете, самый заядлый сплетник в деревне?
Девушка задумалась, потом сказала:
— Я думаю, старая мисс Лизеран хуже всех.
— А-а! А не могли бы вы представить меня мисс Лизеран — случайно, если возможно.
— Ничего не может быть проще. Все старые вешалки шляются по магазинам в это время дня. Нам нужно только прогуляться по главной улице.
Как и сказала Джейн, никакой сложности дело не составило. Джейн остановилась возле почты и заговорила с высокой, средних лет женщиной с длинным носом и пристальным, инквизиторским взглядом.
— Доброе утро, мисс Лизеран.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

— Доброе утро, Джейн. Какой прекрасный день, правда?
Острый инквизиторский взгляд скользнул по спутнику Джейн Монкрифф. Джейн сказала:
— Позвольте представить вам мистера Пуаро, он недавно приехал к нам.

3

Аккуратно откусывая сдобную булочку и балансируя с чашкой чая на колене, Эркюль Пуаро предоставил себя в полное распоряжение своей хозяйки. Мисс Лизеран была столь любезна, что пригласила Эркюля Пуаро на чай и пыталась выяснить, что собирается делать в их краях этот странный маленький иностранец.
Некоторое время он с ловкостью парировал ее удары, разжигая ее любопытство. Наконец он решил, что момент настал, и перешел в наступление.
— Ах, мисс Лизеран, — сказал он, — я вижу, вы очень догадливы. Я здесь по запросу Главного полицейского управления. Но пожалуйста, он понизил голос, — держите эту информацию в секрете.
— Конечно, конечно. — Мисс Лизеран заволновалась, затрепетала в душе. — Главное полицейское управление… вы имеете в виду бедного доктора Олдфилда?..
Пуаро важно кивнул.
— Хоро-о-шо! — Мисс Лизеран вдохнула в одно слово всю гамму положительных эмоций.
— Это очень деликатный случай, — сказал Пуаро. — Вы понимаете?.. Мне приказано выяснить, есть ли здесь основания для эксгумации.
Мисс Лизеран воскликнула:
— Вы собираетесь выкапывать останки! Как ужасно!
Если бы она сказала «как прекрасно» вместо «как ужасно», слова больше подходили бы к выражению ее лица.
— А как вы думаете, мисс Лизеран?
— О, конечно, мистер Пуаро, было много слухов. Всегда так много невероятных слухов!.. Несомненно, доктор Олдфилд вел себя немного странно, когда это произошло, но я всегда повторяла, что мы не должны относить это за счет угрызений совести. Это может быть от горя. Нет, конечно, их отношения не были особенно пылкими. Это я знаю из первых уст. Сестра Харрисон, которая была рядом с миссис Олдфилд в течение трех или четырех лет, до самой ее смерти, заметила это. Я всегда чувствовала, знаете ли, что у сестры Харрисон есть подозрения, хоть она их и не высказывает, но ведь это видно по поведению человека, не так ли?
Пуаро грустно заметил:
— Человек так мало может…
— Да, я знаю, конечно, мистер Пуаро, если тело будет извлечено, вы узнаете все.
— Да, — сказал Пуаро, — мы узнаем.
— Бывали случаи, как этот, конечно, — сказала мисс Лизеран, и ее нос дернулся от удовольствия, — Армстронг, например, и еще один — я не помню его имени, — и Криппен, конечно. Мне всегда было интересно, замешана в этом Этель Ле Нев или нет. Конечно Джейн Монкрифф очаровательная девушка… Я не хочу сказать, что она совершенно обольстила его, но мужчины так глупеют, когда дело касается женщин, не так ли? Ну конечно, они нравятся друг другу!
Пуаро молчал. Он смотрел на нее с невинным выражением исследователя, взвешивающего все обстоятельства. Внутренне он забавлялся, подсчитывая, сколько раз будет употреблено слово «конечно».
— И, конечно, после смерти многое связанное с женой Олдфилда должно перемениться, исчезнуть. Слуги и тому подобное… Слуги всегда много знают, правда ведь? И, конечно, невозможно удержать их от сплетен, правда? Беатрис рассчитали сразу после похорон миссис Олдфилд, и я слышала, некоторые считают, что это подозрительно. Особенно теперь, когда трудно найти прислугу. Это выглядит так, будто доктор Олдфилд боялся, что ей что-нибудь известно.
— Что ж, похоже, необходимо фундаментальное расследование, — сказал Пуаро задумчиво.
Лицо мисс Лизеран передернулось от отвращения.
— Вся сжимаешься от этой мысли, — сказала она. — Наша тихая, маленькая деревушка попадет в газеты, все станет известно…
— Это пугает вас? — осведомился Пуаро.
— Немного. Видите ли, я старомодна.
— И к тому же, по вашему мнению, это всего лишь сплетни.
— M-м… я бы не хотела утверждать это так определенно. Ведь недаром говорят: нет дыма без огня.
— Я тоже так думаю, — сказал Пуаро, поднимаясь. — Я могу положиться на вас, мадемуазель?
— О, конечно! Я не скажу никому ни слова.
Пуаро улыбнулся и попрощался. На пороге он сказал маленькой служанке, которая подавала ему шляпу и пальто:
— Я здесь для расследования обстоятельств смерти миссис Олдфилд, но я был бы признателен вам, если бы вы сохранили это в секрете.
Глэдис, служанка мисс Лизеран, чуть не упала на подставку для зонтиков. Она взволнованно выдохнула:
— О, сэр, значит, доктор сделал это?
— Вы так думали какое-то время, не правда ли?
— Нет, сэр, не я. Беатрис. Она была там, когда миссис Олдфилд умерла.
— И она думала, — Пуаро с трудом подбирал соответствующие слова, — что там была «нечестная игра»?
Глэдис утвердительно кивнула.
— Да. И она говорила, что то же самое думала медсестра, которая была так предана миссис Олдфилд, сестра Харрисон. Она была так опечалена смертью миссис Олдфилд, и Беатрис говорила, что, наверное, она что-то знает, потому что после всего этого ее отношение к доктору изменилось. Этого бы не произошло, если бы все было в порядке, правда?
— Где сейчас сестра Харрисон?
— Она присматривает за старой мисс Бристоу — это в самом конце деревни. Вы не пропустите их дом — у него колонны и портик.

4

Прошло совсем немного времени, и Эркюль Пуаро уже сидел рядом с женщиной, которая, конечно же, должна была знать об обстоятельствах, давших повод к сплетням, больше, чем кто-либо другой.
Сестра Харрисон была все еще красивая женщина лет сорока. У нее были мягкие, безмятежные черты мадонны и большие привлекательные темные глаза. Она спокойно и внимательно выслушала его и затем медленно произнесла:
— Да, я знаю, что ходят эти слухи. Я сделала все, что могла, чтобы остановить их, но бесполезно. Такие разговоры возбуждают, а людям это нравится, вы понимаете…
— Но должно быть что-то, что дало толчок к сплетням.
Он заметил, что ее лицо выразило глубокую печаль. Но она только покачала головой.
— Возможно, — предположил Пуаро, — доктор Олдфилд не ладил с женой и это породило слухи?
Сестра Харрисон вновь нерешительно покачала головой.
— О нет, доктор Олдфилд всегда был добр и терпелив с ней.
— Он действительно любил ее?
— Н-нет, я не могу утверждать этого, — поколебавшись, ответила мисс Харрисон. — У миссис Олдфилд был очень тяжелый характер, ей было трудно угодить, она постоянно требовала к себе внимания.
— Вы думаете, она преувеличивала тяжесть своей болезни? — переспросил Пуаро.
— Да, ее болезнь была в основном плодом ее воображения.
— И все-таки, — сурово заметил Пуаро, — она умерла…
— О да…
Он изучающе посмотрел на нее: ужасное замешательство, явное смущение. Он сказал:
— Я уверен, что вы знаете причину всех этих сплетен.
Сестра Харрисон вспыхнула:
— Я догадываюсь. Наверно, это Беатрис начала распускать сплетни. И мне кажется, я знаю, что толкнуло ее на это.
— Да?
Сестра Харрисон заговорила быстро и сбивчиво:
— Знаете, случилось так, что я кое-что подслушала — разговор между доктором Олдфилдом и мисс Монкрифф, — и я совершенно уверена, что Беатрис его тоже слышала, но я не предполагала, что она придаст этому такое значение.
— Что это был за разговор?
Сестра Харрисон некоторое время молчала, как будто собиралась с мыслями.
— Это было приблизительно за три недели до последнего приступа миссис Олдфилд. Они были в столовой. Я спускалась по лестнице, когда услышала, как Джейн Монкрифф сказала: «Как долго это будет тянуться? Такое ожидание невыносимо». И доктор ответил ей: «Теперь уже недолго, дорогая, клянусь». И она снова сказала: «Это ожидание невыносимо. Ты действительно думаешь, что все будет в порядке?» Он ответил: «Конечно. В этот день через год мы уже будем женаты».
Она помолчала.
— Тут я впервые поняла, мистер Пуаро; что между доктором и мисс Монкрифф что-то было. Конечно, я знала, что она нравится ему и они очень дружны, но ничего больше. Я поднялась по ступенькам обратно. Хотя я была в шоке, но все же заметила, что дверь в кухню была приоткрыта, и я думаю, что Беатрис могла все слышать. Вы понимаете смысл их разговора: доктор знал, что его жена очень больна и не проживет долго — я не сомневаюсь, что именно это он и имел в виду, — но для кого-нибудь вроде Беатрис это могло звучать иначе: так, будто доктор и Джейн Монкрифф… м-м… договариваются сделать что-нибудь с миссис Олдфилд.
— Но вы-то сами так не думаете?
— Нет, конечно нет…
Эркюль Пуаро посмотрел на нее изучающе.
— Сестра Харрисон, можете ли вы еще что-нибудь сообщить? Вы ничего не забыли?
Она покачала головой, и ее лицо приобрело прежнее печальное выражение.
— Возможно, — продолжал Пуаро, — что Главное полицейское управление даст разрешение на эксгумацию тела миссис Олдфилд.
— О нет! — сестра Харрисон ужаснулась. — Это невозможно!
— Вы думаете, это будет как-то… неприлично?
— Я думаю, это будет страшно! Это породит новые слухи. Это будет просто ужасно… ужасно для бедного доктора Олдфилда!
— Вы не находите, что как раз для него так будет лучше?
— Что вы имеете в виду?
Пуаро объяснил:
— Если он невиновен, его невиновность будет подтверждена документально.
Он замолчал, потому что видел, что какая-то мысль пришла в голову медсестре Харрисон, она нахмурилась, потом лоб ее разгладился, она грустно вздохнула и взглянула на Пуаро.
— Конечно, это единственное, что нужно сделать…
Сверху послышался стук, сестра Харрисон вскочила.
— Это моя старушка, мисс Бристоу. Она проснулась. Я должна пойти и уложить ее поудобнее, перед тем как ей принесут чай. Да, мистер Пуаро, я думаю, вы правы. Заключение о смерти поставит все на свои места, прекратит все слухи и ужасные сплетни о бедном докторе Олдфилде.
И она поспешила из комнаты.

5

Эркюль Пуаро дошел в одиночестве до почты и позвонил в Лондон.
Голос на другом конце провода был раздраженный:
— И нужно вам было поднимать шум из-за таких вещей, мой дорогой Пуаро. Вы уверены, что это наш случай? Вы же знаете, эти провинциальные слухи всегда преувеличивают — и на пустом месте…
— Это, — сказал Пуаро, — особый случай.
— Ну ладно, если вы так уверены. У вас есть одно свойство — вы постоянно правы. Но если вы попали пальцем в небо, мы вам спасибо не скажем, так и знайте.
Эркюль Пуаро улыбнулся и проворчал:
— Я сам себе скажу спасибо.
— Что вы говорите? Не слышно.
— Ничего. Совсем ничего.
Он повесил трубку. Подойдя к почтмейстерше, Пуаро сказал своим самым обворожительным тоном:
— Не могли бы вы мне случайно сказать, мадам, где я могу найти Беатрис, которая прежде служила у доктора Олдфилда?
— Беатрис Кинг? После этого она сменила два места. Сейчас она служит у миссис Марлей, что живет за банком.
Пуаро поблагодарил ее, купил две почтовые открытки, несколько марок и сувенир. Делая покупки, он искал повод завести разговор о смерти миссис Олдфилд и сразу заметил странное выражение, которое появилось на лице почтмейстерши, когда он спросил:
— Очень неожиданно, правда? Это вызвало столько разговоров, вы, наверное, слышали…
— Может быть, из-за этого вы хотите видеть Беатрис Кинг? — Искра интереса мелькнула в глазах женщины. — Нам всем казалось подозрительным, что она ушла оттуда так неожиданно. Некоторые думают, что она что-то знает… Она на что-то намекала…
Беатрис Кинг была невысокая, довольно хитрого вида девица с хроническим насморком. Она прикидывалась туповато-флегматичной, но ее глаза были умнее, чем можно было ожидать по ее поведению. Как бы то ни было, казалось, от Беатрис Кинг ничего не добьешься. Она повторяла:
— Я ничего не знаю… Это не в моих правилах — говорить, что там было… Я не знаю, какой разговор между доктором Олдфилдом и мисс Монкрифф вы имеете в виду. Я не подслушиваю под дверью, вы не имеете права думать обо мне так. Я ничего не знаю.
Пуаро спросил:
— Вы когда-нибудь слышали об отравлении мышьяком?
На угрюмом лице девушки промелькнул интерес:
— Так вот что было в том пузырьке.
— В каком пузырьке?
Беатрис сказала:
— В одном из пузырьков с лекарствами, которые мисс Монкрифф приготовила для миссис Олдфилд. Медсестра была расстроена — я это видела. Она попробовала лекарства, понюхала, а потом вылила в раковину и налила в пузырек воды из-под крана. По крайней мере это была бесцветная жидкость. А еще однажды, когда мисс Монкрифф принесла хозяйке чайник с чаем, медсестра унесла его и заварила снова, сказав, что он был заварен не кипятком, но я же своими глазами видела… Я подумала, что это обычная суета медсестры… но я не знаю… может быть, что-то там и было…
Пуаро кивнул и спросил:
— Беатрис, вам нравилась мисс Монкрифф?
— Я ее терпеть не могла… Воображала… Конечно, я сразу поняла, что она влюблена в доктора. Вы бы только видели, как она смотрела на него. — Пуаро снова кивнул.
Он вернулся в гостиницу и там проинструктировал Джорджа…

6

Доктор Алан Гарсия, полицейский эксперт-криминалист, потирая руки, уставился на Эркюля Пуаро.
— Ну как, я думаю, вы довольны, мистер Пуаро? Вы ведь человек, который всегда прав!..
— Вы очень любезны, — отозвался Пуаро.
— Что вас навело на эту мысль? Сплетни?
— Слухами земля полнится.
На следующий день Пуаро отправился на поезде до рынка Лоубороу.
Рынок Лоубороу гудел как улей. До процедуры эксгумации он был менее оживлен. Теперь, когда результаты вскрытия уже просачивались, возбуждение достигло критической отметки.
Пуаро был в гостинице около часа и только что закончил завтрак, который состоял из бифштекса, пудинга с почками и пива, когда ему передали, что его ждет женщина.
Это была сестра Харрисон. Ее лицо было бледным и испуганным. Она направилась прямо к Пуаро.
— Это правда? Неужели это правда, мистер Пуаро?
Он вежливо усадил ее в кресло.
— Да. Мышьяка обнаружено более чем достаточно, чтобы считать его причиной смерти.
Сестра Харрисон воскликнула:
— Я никогда не думала… Я ни одной минуты не думала… — и разразилась слезами.
Пуаро вежливо сказал:
— Истину не скроешь, вы же знаете.
— Они арестуют его? — всхлипнула она.
— Многое еще предстоит выяснить, — разъяснил Пуаро. — Прежде всего, кто имел доступ к ядам, к месту, где они хранятся.
— Но предположим, мистер Пуаро, что он не имеет ничего общего с этим… Совсем ничего?..
— В этом случае, — Пуаро пожал плечами, — он будет оправдан.
Сестра Харрисон медленно проговорила:
— Я должна вам кое-что сообщить. Наверное, я должна была сказать об этом раньше, но я не думала, что это так важно. Это было подозрительно.
— Я знал, что вам есть что рассказать, — заметил Пуаро, — и лучше сделать это сейчас.
— Вообще-то это пустяки. Просто однажды, когда я спустилась в аптеку за чем-то, Джейн Монкрифф была там… и вела себя довольно подозрительно.
— Да?
— Наверное, это глупо… Она просто наполняла свою пудреницу от компактной пудры… такая розовая эмаль…
— Продолжайте!
— Но она наполняла ее не пудрой… Она капала туда что-то из пузырька из шкафа с ядами. Когда она увидела меня, то поскорее закрыла пудреницу и сунула ее в свою сумочку, а пузырек быстро поставила в шкаф, чтобы я не увидела, что это было. Я не придала значения, но теперь, когда я знаю, что миссис Олдфилд действительно отравлена… Она замолчала.
— Вы извините меня? — Пуаро отошел и позвонил в беркширскую полицию инспектору Грею. Он вернулся, и они с сестрой Харрисон сидели молча. Пуаро разглядывал ее лицо с рыжими волосами и вдруг ясно услышал свой внутренний голос: «Я не согласен». Джейн Монкрифф не хотела вскрытия. Она привела достаточно правдоподобную причину, но все же факт остается фактом. Умная девушка. Образованная. Решительная. Влюблена в мужчину, уставшего от жены-инвалида, которая, быть может, еще долго проживет, по словам сестры Харрисон.
Пуаро молчал.
— О чем вы думаете? — спросила его сестра Харрисон.
— О грустных вещах, — ответил он.
— Я никогда не поверю, что он знал что-нибудь об этом, — сказала сестра Харрисон.
— Нет, я уверен, он не знал, — отозвался Пуаро.
Наконец дверь открылась, и вошел инспектор Грей. Он нес в руке что-то, завернутое в шелковый платок. Он развернул это и осторожно вынул. Это была светло-розовая эмалированная пудреница.
— Та самая, которую я видела, — воскликнула мисс Харрисон.
— Обнаружена за выдвижным ящиком бюро мисс Монкрифф, — ответил инспектор Грей. — За саше для носовых платков. Как я вижу, на ней нет отпечатков пальцев, но все же надо быть осторожнее.
Обернув руку носовым платком, он нажал на крышку. Пудреница открылась.
— Это вещество — не пудра, — сказал Грей. Он окунул в вещество палец и, очень осторожно понюхав его, пожал плечами. — Ничего не чувствую.
— Белый мышьяк не имеет запаха, — отозвался Пуаро.
— Это нужно сейчас же отправить на анализ, — сказал Грей, взглянув на сестру Харрисон. — Вы можете подтвердить, что это тот же самый предмет?..
— Да, я уверена. Именно с этой пудреницей я видела мисс Монкрифф в аптеке за неделю до смерти миссис Олдфилд.
Сержант Грей вздохнул. Он посмотрел на Пуаро и кивнул. Последний час настал.
— Пришлите сюда моего камердинера, пожалуйста.
Джордж, безупречный камердинер, сдержанный, сообразительный, вошел и посмотрел вопросительно на своего хозяина. Пуаро сказал:
— Вы признали, мисс Харрисон, что эта пудреница — та самая, которую вы видели у мисс Монкрифф около года назад, не так ли? Вы будете удивлены, узнав, что этот предмет был куплен у Вулворта всего несколько недель назад и, более того, эта модель и цвет выпускаются только последние три месяца?
Сестра Харрисон остолбенела. Она неотрывно смотрела на Пуаро, глаза ее округлились.
Пуаро продолжал:
— Вы видели эту пудреницу прежде, Джордж?
— Да, сэр. Я следил за этой женщиной, медсестрой Харрисон, когда она восемнадцатого числа, в среду, покупала ее у Вулворта. Согласно вашим инструкциям, я следовал за этой женщиной, куда бы она ни пошла. В тот день она добралась на автобусе до Дарнингтона, купила эту пудреницу и принесла ее с собой домой. В тот же самый день, позже, медсестра вошла в дом, где была квартира мисс Монкрифф. Следуя вашим инструкциям, я тоже был в доме. Я проследил, как она зашла в спальню мисс Монкрифф и засунула пудреницу за ящик бюро. Я все прекрасно видел через приоткрытую дверь. Потом она покинула дом, уверенная, что ее никто не видел. Я заметил, что никто не запирает здесь входные двери до самых сумерек.
Пуаро обратился к сестре Харрисон, и голос его был суров и строг:
— Можете вы объяснить эти факты, сестра Харрисон? Я думаю, нет. В этой пудренице не было мышьяка, когда она находилась в магазине, но мышьяк появился, когда она была спрятана в доме мисс Монкрифф. Было крайне неосторожно с вашей стороны хранить у себя мышьяк, — добавил он мягко.
Сестра Харрисон, закрыв лицо руками, прошептала:
— Это правда… Это правда. Я убила ее. Все напрасно, напрасно… Я схожу с ума.

7

— Я должна просить у вас прощения, мистер Пуаро, — сказала Джейн Монкрифф, — я была сердита на вас, ужасно сердита. Мне казалось, вы все делаете только хуже.
— С этого я и начал, — ответил Пуаро с улыбкой. — Это как в мифе о Лернейской гидре. Все время, когда отрубали одну голову, на ее месте вырастали две новые. Ну, начнем с того, что слухи распространились. Но вы же понимаете мою задачу: раз меня зовут Геркулес, сначала нужно найти главную голову — кто первым пустил этот слух? Мне не потребовалось много времени, чтобы понять, что история была выдумана сестрой Харрисон. Я отправился посмотреть на нее. Она оказалась приятной женщиной — умной и симпатичной. Но тут же сделала одну ошибку — повторила мне разговор между вами и доктором, который якобы слышала. И это меня насторожило. Это психология. Если бы вы и доктор собирались убить миссис Олдфилд — вы оба умные люди, — у вас достало бы рассудительности не вести такие разговоры в комнате с открытыми дверями, где любой может подслушивать на лестнице или в кухне. Более того, слова, которые вам приписывала миссис Харрисон, не отвечают вашему характеру. Это слова более зрелой женщины, к тому же совершенно другого типа. Такие слова могла употребить сама сестра Харрисон, если бы оказалась в подобном положении.
Я понял тогда, что случай довольно простой. Сестра Харрисон, как я вижу, красивая женщина, еще довольно молодая. Она была очень близка с доктором Олдфилдом последние три года — ему нравились ее такт и мягкость. Ей казалось, что, если миссис Олдфилд умрет, возможно, доктор Олдфилд сделает ей предложение. Но когда миссис Олдфилд умерла, выяснилось, что доктор увлечен вами. Движимая ревностью и отчаянием, она пустила о нем сплетню.
Вот как я представлял себе дело первоначально. Но в мыслях у меня засело, что нет дыма без огня. Я стал думать, не совершила ли сестра Харрисон чего-нибудь более серьезного… Некоторые вещи казались мне довольно странными. Она сказала мне, что миссис Олдфилд была не слишком сильно больна, что все это было игрой ее воображения. Но сам доктор в болезни жены не сомневался. Он не был удивлен ее смертью. Незадолго до ее смерти он консультировался с другим врачом, и тот отметил ухудшение ее состояния. Когда я говорил с мисс Харрисон об эксгумации… Сначала она страшно испугалась. Потом внезапно ее злоба и ненависть изменили ее настроение: «Пусть они найдут мышьяк. Никто не сможет заподозрить меня». Доктор и Джейн Монкрифф — вот на кого падет подозрение.
Оставался только один шанс — заставить сестру Харрисон раскрыться. Я проинструктировал Джорджа, которого она не знала в лицо. Он повсюду следовал за нею. И… И все кончилось хорошо.
— Вы великолепны, — воскликнула Джейн Монкрифф.
— Я никогда не смогу вас отблагодарить, — присоединился доктор Олдфилд. — Но какой же слепой дурак я был!
— А вы были так же слепы, мадемуазель? — спросил Пуаро удивленно.
— Я очень волновалась… — медленно ответила Джейн.
— Джейн!.. — закричал Олдфилд. — Неужели ты думала, что я… — Нет, нет, не вы. Я думала, что миссис Олдфилд так или иначе раздобыла мышьяк и принимала его понемножку, чтобы вызвать у себя боли и добиться жалости, в которой она так нуждалась. Но я боялась, что она в конце концов отравилась и, когда обнаружат мышьяк, никто не поверит в эту историю и все придут к такому же выводу, что и вы. Вот почему я никогда не заявляла о пропаже мышьяка. Но я в последнюю очередь могла заподозрить сестру Харрисон.
— Как и я. Она, возможно, стала бы хорошей женой и матерью… Но чувства были намного сильнее ее… Как жаль, — грустно сказал Пуаро.
Он вздохнул и пробормотал в усы, скорее для себя, чем для собеседников:
— Как жаль…
Но, взглянув на мужчину средних лет и девушку со счастливым лицом, сидевших напротив, он улыбнулся и сказал:
— Эти двое на заре своего счастья… И я совершил второй подвиг Геркулеса.

Керинейская лань

1

Эркюль Пуаро переминался с ноги на ногу и дышал на пальцы, стараясь согреться. Хлопья снега таяли на его усах, и капли скатывались на одежду.
За дверью послышался шум, и появилась горничная — тяжеловесная деревенская деваха, воззрившаяся на Пуаро с нескрываемым любопытством. Похоже было, что ничего подобного она прежде не видала.
— Вы звонили? — спросила она.
— Звонил. Не будете ли вы так добры разжечь огонь?
Деваха вышла и тут же вернулась с бумагой и щепками.
Встав на колени перед большим викторианским камином, она принялась за растопку.
А Пуаро продолжал притопывать, размахивать руками и дуть на пальцы.
Он был не в духе. Его автомобиль — роскошный «мессарро грац» — который казался ему просто чудом техники, сильно его разочаровал. Шофер, молодой человек, кстати, получающий весьма неплохое жалованье, ничего не мог поделать. На захолустном шоссе, милях в полутора от какого бы то ни было жилья, в метель мотор заглох окончательно, и Пуаро в его излюбленных лакированных ботинках пришлось тащиться эти полторы мили до приречной деревушки Хартли Дин, весьма оживленной летом, но зимой не подающей ни малейших признаков жизни. В гостинице «Черный лебедь» появление постояльца вызвало настоящее смятение. Ее владелец проявил чудеса красноречия, утешая Пуаро. Ничего страшного: в местном гараже джентльмен может нанять машину и продолжить путь.
Пуаро отверг это предложение. В нем взыграла чисто галльская прижимистость — только еще не хватало потратиться на автомобиль. У него есть свой — и притом далеко не самый дешевый, на нем — и только на нем — он и отправится дальше. Но в любом случае, даже если ремонт не займет много времени, он не двинется с места раньше следующего утра — в такую-то метель! Пуаро потребовал номер с растопленным камином и ужин. Владелец, вздыхая, проводил его в номер, послал горничную развести огонь и удалился, дабы обсудить с женой, что подавать на ужин.
Час спустя, удобно вытянув ноги к уютному пламени, Пуаро снисходительно размышлял о только что съеденном ужине. Конечно, мясо оказалось жестким и хрящеватым, брюссельская капуста чересчур крупной и водянистой, картофель недоваренным, сыр чересчур твердым, а печенье чересчур мягким, да и поданные на десерт печеное яблоко и заварной крем тоже оставляли желать лучшего. Все так.
Тем не менее, размышлял Пуаро, вглядываясь в языки пламени и отхлебывая понемногу мутную жидкость, почему-то гордо именуемую кофе, лучше быть сытым, чем голодным, а уж отдых у камина — просто райское наслаждение по сравнению с прогулкой в лакированных ботинках по занесенным снегом дорогам.
Раздался стук в дверь, и появилась давешняя горничная.
— Сэр, тут механик из гаража пришел, хочет вас видеть.
— Пригласите его сюда, — любезно отозвался Пуаро.
Деваха прыснула и ретировалась. Пуаро благодушно подумал, что рассказы о его персоне скрасят ее приятелям не один зимний вечер.
Вновь послышался стук, но уже более робкий, и Пуаро отозвался:
— Войдите.
Он благосклонно взглянул на молодого человека, смущенно стоявшего у двери и мявшего в руках кепку. Этот простой парень был хорош как античный бог. Пуаро редко встречал подобных красавцев.
— Мы отбуксировали сюда вашу машину, сэр, — сказал молодой человек тихим хрипловатым голосом, — и нашли повреждение. Тут дела на час, не больше.
— И что с нею случилось? — осведомился Пуаро.
Юноша с готовностью пустился в технические детали.
Пуаро вежливо кивал, но не вслушивался. Физическое совершенство всегда восхищало его — уж слишком много было вокруг очкастых заморышей. «Да, красив как бог, — размышлял он про себя. — Аркадский пастушок, да и только».
Молодой человек внезапно замолчал, и в ту же секунду Пуаро слегка сдвинул брови и глаза его сузились. Отвлекшись наконец от созерцания, он стал слушать.
— Понимаю, понимаю. Вообще-то мой шофер уже сообщил мне об этом, — добавил он после паузы и тут же заметил, что собеседнику кровь бросилась в лицо, а пальцы его нервно стиснули кепку.
— Д-да, сэр, — с запинкой пробормотал юноша, — я знаю.
— И все же вы решили прийти и лично рассказать мне об этом? — продолжал Пуаро.
— Да… Да, сэр, я решил, так будет лучше.
— Весьма любезно с вашей стороны. Благодарю вас.
Аудиенция была окончена, но Пуаро предчувствовал, что посетитель не уйдет. И действительно, юноша не тронулся с места.
Пальцы его крепче сжали многострадальную кепку, и он еле слышно произнес:
— Э-э.., простите, сэр.., это правда, что вы — тот самый сыщик.., мистер Геркулес Пуаррот? — Он старательно выговорил иностранное имя.
— Да, это так, — отозвался Пуаро.
— Я про вас в газете читал, — сказал молодой человек, покраснев еще гуще.
— И что же?
Бедный малый стал совсем пунцовым. В глазах его застыла горечь — горечь и мольба. Пуаро мягко сказал:
— Ну, так о чем же вы хотели меня спросить?
Его собеседника прорвало:
— Боюсь, что вам это покажется нахальством, сэр…
Но раз уж вас сюда занесло — не могу я упустить такого случая! Я же про вас читал и про то, какие дела вы распутывали. В общем, я решил: почему не спросить? За спрос, что называется, денег не берут.
— Вы хотите, чтобы я вам каким-то образом помог?
Собеседник кивнул и смущенно пробубнил хрипловатым голосом:
— Ага. Это.., это насчет одной девушки. Если бы вы смогли ее найти…
— Найти? Она что, пропала?
— Пропала, сэр.
Пуаро выпрямился на стуле и строго произнес:
— Не исключено, что я мог бы помочь вам. Но прежде всего вам следовало бы обратиться в полицию. Это их прямая обязанность. К тому же у них гораздо больше возможностей.
Переминаясь с ноги на ногу, посетитель еле слышно пояснил:
— В полицию я пойти не могу, сэр. Тут все не так, как вы думаете… Немного необычно, что ли…
Внимательно на него поглядев, Пуаро указал на стул.
— Eh bien, в таком случае садитесь… Да, как вас зовут?
— Уильямсон, сэр. Тед Уильямсон.
— Садитесь, Тед, и расскажите мне все поподробнее.
— Спасибо, сэр. — Молодой человек придвинул к себе стул и осторожно присел на краешек. Взгляд у него по-прежнему был умоляющим.
— Ну, я вас слушаю, — мягко сказал ему Пуаро.
Тед Уильямсон глубоко вздохнул.
— В общем, сэр, дело было так. Я ее и видел-то всего один раз и даже имени ее настоящего не знаю. Но все это как-то странно, и что письмо мое назад пришло, да и остальное тоже.
— Начните с самого начала, — посоветовал Пуаро. — Не торопитесь — расскажите обо всем, что произошло.
— Да, сэр. Вы, может, знаете «Грасслон», большой такой дом, за мостом?
— Впервые слышу.
— Его хозяин — сэр Джордж Сэндерфилд. Он летом туда на выходные приезжает и вечеринки устраивает — там обычно собираются веселые компании, актрисы и всякое такое. Ну вот, прошлым летом в июне у них радио сломалось, ну, меня и послали посмотреть, в чем дело. Прихожу я, а хозяин с гостями на реке, повара нету, слуга тоже уехал на лодке гостям напитки и еду всякую подавать, а в доме одна девушка — чья-то горничная. Впустила это она меня, показала, где приемник.., и посидела со мной, пока я работал. Ну, мы, понятно, и разговорились… Она сказала, что зовут ее Нита и что она горничная у русской балерины, которая там в гостях.
— А сама она кто была, англичанка?
— Нет, сэр, француженка, наверное. Она в общем-то по-английски бойко болтала, но слова так смешно выговаривала. Она.., она по-свойски держалась, так что немного погодя я ее пригласил в кино, но она сказала, что вечером будет нужна хозяйке. Но днем, сказала она, может отлучиться, потому что все эти гости на реке допоздна проторчат. Одним словом, я пораньше ушел с работы, меня потом за это хотели уволить, и пошли мы пройтись вдоль реки.
Он замолк, на губах появилась улыбка, а глаза мечтательно затуманились.
— Она была красива? — мягко спросил Пуаро.
— В жизни таких красавиц не видел. Волосы золотые, по бокам собраны, как крылья, а походка до того легкая, веселая. Я.., я, сэр, в нее с первого взгляда влюбился, чего уж там скрывать.
Пуаро кивнул.
— Она сказала, что через пару недель ее хозяйка опять сюда приедет, — продолжал молодой человек, — и мы договорились встретиться. Да вот только она больше не приехала. Я ждал ее там, где она сказала, но ее не было. Ну, я набрался храбрости и отправился узнать о ней прямо в дом. Мне сказали, что русская леди у них, и горничная ее тоже, и послали за ней, но Пришла вовсе не Нита, а какая-то нахальная смуглая девчонка, Мари, кажется, ее звали. «Вы, — говорит, — хотели меня видеть?» А сама ухмыляется, рот до ушей, заметила небось, как я растерялся.
Ну, я спросил ее насчет горничной русской леди и брякнул что-то насчет того, что она не та, которую я прежде видел, а она расхохоталась и говорит, что прежнюю горничную срочно отослали. «Куда, — говорю, — отослали? И за что?» Она плечами пожала, руками развела: «Я, — говорит, — откуда знаю? Меня тут не было».
Тут, сэр, я еще больше растерялся, не знал, чего и сказать. Но потом с мыслями собрался, расхрабрился и опять к этой Мари пошел, попросить, чтоб она мне адрес Ниты раздобыла. Я не сказал, что даже фамилии ее не знаю, а Мари пообещал подарок — такие, как она, задаром палец о палец не ударят. Ну, она адрес-то достала — в Северном Лондоне где-то, — я Ните туда и написал, да только письмо скоро назад пришло, а на нем кое-как нацарапано: «Адресат выбыл».
Тед Уильямсон замолчал. Его глаза, грустные синие глаза, неотрывно смотрели на Пуаро.
— Вот видите, сэр, — сказал он наконец, — полиции тут делать нечего, но я хочу ее найти, только вот не знаю, как за это взяться… Вот если бы вы помогли… — Щеки его опять запылали. — Я… Я тут немного откладывал на черный день… Я бы мог вам положить фунтов пять… Или даже десять…
— Не будем пока обсуждать финансовую сторону, — мягко остановил его Пуаро. — Сначала подумайте: а эта девушка, Нита, знала ваше имя и место работы?
— Да, сэр.
— Значит, она могла бы с вами связаться, если бы захотела?
— Да, сэр, — помедлив, ответил Тед.
— В таком случае не думаете ли вы…
— По-вашему, сэр, — прервал его Тед Уильямсон, — что я в нее влюбился, а она в меня нет? Может, и так…
Но она ко мне со всей душой, это точно — не ради забавы… И потом, сэр, я думаю, а что, если все это не просто так? Ей там с разными людьми приходилось дело иметь… Ну как она в интересном положении оказалась, понимаете, сэр?
— Вы хотите сказать, что у нее может быть ребенок?
Ваш ребенок?
— Нет, сэр, не мой, — зарумянился Тэд. — Между нами нечего такого не было, сэр.
Пуаро задумчиво поглядел на него и спросил:
— А если ваше предположение справедливо, вы все равно хотите ее отыскать?
Тут уж вся кровь бросилась Теду в лицо.
— Да, — рубанул он, — хочу, и все тут! Я на ней женюсь, если она согласится. И плевать мне, во что она там вляпалась! Вы только найдите ее, сэр!
Улыбнувшись, Эркюль Пуаро пробормотал себе под нос:
— «Волосы как золотые крылья». Да, по-моему, это третий подвиг Геракла… Если мне не изменяет память, дело было в Аркадии, у горы Керинеи…

Предыдущая страница 3 Следующая страница


Подвиги Геракла 4

2

Пуаро задумчиво разглядывал клочок бумаги, на котором Тед Уильямсон старательно записал имя и адрес:
«Мисс Валетта, Северный Лондон, 15, Аппер Ренфрю-Лейн, дом 17».
У него были серьезные сомнения относительно того, удастся ли ему что-нибудь выяснить по этому адресу, но больше Тед ничем ему помочь не мог.
Аппер Ренфрю-Лейн оказалась грязноватой, но вполне приличной улицей. На стук Пуаро дверь открыла плотная особа со слезящимися глазами.
— Могу я видеть мисс Валетту?
— Она давно съехала.
Пуаро успел втиснуться в закрывающуюся дверь.
— Вы не могли бы дать мне ее адрес?
— Не знаю я. Не оставила она мне никакого адреса.
— А когда она уехала?
— Да прошлым летом.
— Не будете ли вы так добры припомнить, когда именно?
В ладони Пуаро тихо звякнули две полукроны. Неразговорчивая особа тут же стала воплощением любезности.
— Рада буду помочь вам, сэр. Так, когда же это было…
В августе? Нет, пожалуй, пораньше… В июле — да, точно, в июле, в самом начале. Спешно уехала, небось обратно в Италию.
— Так она итальянка?
— Итальянка, сэр.
— И она одно время служила горничной у русской балерины?
— Да, сэр. Мадам Семулина ее звали или что-то вроде того. Она танцевала в Драматическом — в том балете, от которого все с ума сходили. Звездой там была.
— Вы не знаете, почему мисс Валетта оставила свою работу?
— Ну, я думаю, что-то у них там не заладилось, только она об этом ничего не говорила. Она вообще о себе почти ничего не рассказывала. Но злилась на кого-то здорово. Характерец-то у нее ого-го, одно слово — итальянка!
Как зыркнет своими черными глазищами — того и гляди, ножом пырнет. Не хотела бы я попасться ей под руку, когда она не в настроении.
— Вы уверены, что не знаете нынешнего адреса мисс Валетты?
Монеты зазвучали еще призывнее, но ответ, похоже, был искренним:
— Если бы знала, сэр, с радостью сказала бы. Но она сорвалась и уехала — и все дела.
— И все дела… — задумчиво пробормотал про себя Пуаро.

3

Амброз Вандел, когда его удалось отвлечь от вдохновенного рассказа о декорациях, которые он готовил к новому балету, охотно поделился с Пуаро имевшейся у него информацией.
— Сэндерфилд? Джордж Сэндерфилд? Отвратный тип.
Денег куры не клюют, но все говорят, что жулик. Темная лошадка! Роман с балериной? Само собой, дружище, у него был роман с Катриной, Катриной Самушенко. Неужто вы ее не видели? Боже мой, до чего хороша! А какая техника!
Неужто вы не видели «Туолельского лебедя»[21]? Декорации там мои! А эта штучка Дебюсси[22], а может, Маннина — La biche an bois?[23] Она там танцевала с Михаилом Новгиным.
Он просто чудо, согласны?
— И она была в близких отношениях с сэром Джорджем Сэндерфилдом?
— Да, ездила к нему в загородный дом на выходные.
Он там, похоже, шикарные приемы закатывает.
— Не могли бы вы, mon cher[24], представить меня мадемуазель Самушенко?
— Но, дорогой мой, ее здесь больше нет. Вдруг подалась в Париж или еще куда-то. Вы же знаете, про нее говорят, будто она большевистская шпионка, — я-то сам в это не верю, но публику хлебом не корми, дай кости перемыть своим знакомым. А сама Катрина всегда давала попять, что она из белых эмигрантов, отец, мол, у нее был не то граф, не то великий князь — ну, как обычно. Публика такое проглатывает на ура. — Помолчав немного, Вандел вернулся к собственной персоне, что было ему гораздо интереснее, и радостно зачастил:
— Так вот, я считаю, что если вы хотите проникнуть в образ Вирсавии[25], вы должны окунуться в семитскую традицию. У меня это сделано так…

4

Встреча с сэром Джорджем Сэндерфилдом, которой удалось добиться Пуаро, началась не слишком многообещающе.
«Темная лошадка», по выражению Амброза Вандела, небольшого роста коренастый мужчина с жесткими темными волосами и складкой жира на загривке, явно чувствовал себя не в своей тарелке.
— Ну что же, мосье Пуаро, — начал он, — чем могу быть вам полезен? Мы ведь, кажется, прежде не встречались?
— Нет, не встречались.
— И в чем же дело? Признаюсь, я сгораю от любопытства.
— Ничего особенного. Просто мне хотелось бы получить кое-какую информацию.
— Хотите выведать мои секреты? — несколько неестественно рассмеялся сэр Джордж. — Не знал, что вы интересуетесь финансами.
— Нет, дело не в les affaires[26], — успокоил его Пуаро. — Речь идет об одной даме.
— А, о даме, — совсем другим голосом отозвался сэр Джордж и, явно повеселев, откинулся на спинку кресла.
— Вы, насколько мне известно, были знакомы с мадемуазель Катриной Самушенко? — спросил Пуаро.
— О да, — рассмеялся Сэндерфилд. — Очаровательное создание. Жаль, что она упорхнула из Лондона.
— И почему же она упорхнула?
— Дорогой мой, представления не имею. Думаю, поссорилась с импресарио. Она очень темпераментна, как всякая русская. Жаль, что не могу ничего для вас сделать, но я понятия не имею, где она сейчас находится. Я не поддерживаю с нею никакой связи.
Всем своим видом давая понять, что беседа окончена, сэр Джордж поднялся с кресла.
— Да, но я хочу отыскать вовсе не мадемуазель Самушенко, — уточнил Пуаро.
— А кого же?
— Речь идет о ее горничной.
— О горничной? — воззрился на него Сэндерфилд.
— А что, — с невинным видом спросил Пуаро, — вы помните ее горничную?
Сэндерфилд вновь приметно поскучнел.
— Господи, с какой стати? — удивился он фальшиво. — Помню просто, что у нее была горничная… Мерзкая особа, должен вам сказать. Всюду совала свой нос, высматривала, подслушивала… На вашем месте я бы ей не доверял. Отъявленная лгунья.
— Так вы, выходит, прекрасно ее помните? — констатировал Пуаро.
— Просто общее впечатление, только и всего, — поспешил оправдаться Сэндерфилд. — Я даже фамилии ее не помню. Мари, а дальше… Нет, боюсь, ни в чем не могу вам помочь. Извините.
— Фамилию, а заодно и адрес Мари Эллен мне уже сообщили в Драматическом театре, сэр Джордж. Но дело в том, что я имею в виду горничную, служившую у мадемуазель Самушенко до Мари Эллен, Ниту Валетта.
— Такой я и вовсе не помню, — удивился Сэндерфилд. — Помню только Мари. Маленькая смуглянка со злыми глазками.
— Девушка, которую я имею в виду, была в июне в вашем загородном доме, — пояснил Пуаро.
— Не помню, и это все, что я могу сказать, — угрюмо пробурчал Сэндерфилд. — По-моему, тогда при Катрине вообще не было горничной. Думаю, вы ошибаетесь Пуаро покачал головой. Он не думал, что ошибается.

5

Мари Эллен зыркнула на Пуаро умными маленькими глазками и тут же отвела взгляд.
— Ну, разумеется, мосье, я все прекрасно помню, — заговорила она как по-писаному. — Мадам Самушенко наняла меня в двадцатых числах июня, после того как ее прежняя горничная срочно уехала.
— Вы не слышали, почему она уехала?
— Нет — внезапно уехала, вот и все! Может быть, заболела или еще что. Мадам ничего мне об этом не говорила.
— С вашей хозяйкой легко было ладить?
Девица пожала плечами.
— Все зависело от ее настроения, а оно у нее то и дело менялось. Она либо рыдала, либо смеялась, середины не было. Иногда впадала в такое уныние, что ни есть, ни говорить не могла, а иногда веселилась напропалую. Балерины — они такие.
— А сэр Джордж?
Девица встрепенулась, и в глазах ее зажегся хищный огонек.
— Сэр Джордж Сэндерфилд? А, так вот кто вас интересует на самом деле! Так сразу бы и сказали! Ну, насчет сэра Джорджа я вам могу порассказать много любопытного. Например…
— В этом нет необходимости, — прервал ее Пуаро.
Девица открыла рот от изумления. Во взгляде ее сквозили досада и разочарование.

6

— Вы же всегда все знаете, Алексей Павлович, — льстиво промурлыкал Пуаро и с досадой подумал, что третий подвиг Геракла потребовал куда больше странствий и труда, чем он предполагал. Пустячное дело разыскать горничную — оказалось одним из самых сложных в его практике. Все ниточки вели прямым ходом в никуда.
Это и заставило его в тот вечер отправиться в парижский ресторан «Самовар», владелец которого, граф Алексей Павлович, гордился тем, что знал обо всем, что происходит в артистических кругах.
В ответ на слова Пуаро Алексей Павлович самодовольно качал головой:
— Конечно, друг мой, знаю — как всегда. Вы спрашиваете, куда она делась — малютка Самушенко, несравненная танцовщица. Да, эта малютка — настоящее сокровище. — Он поцеловал кончики пальцев. — Какой огонь, какая экспрессия! Она бы далеко пошла, могла стать примой лучший из лучших — и вдруг конец всему. Она бежит куда-то на край света, и скоро, очень скоро, все о ней забывают.
— Так где же она теперь?
— В Швейцарии, в Вагре-лез-Альп. Там, куда отправляются те, кого поражает этот ужасный кашель, те, что тают день ото дня. Она умирает. А поскольку она по натуре фаталистка, шансов у нее нет.
Пуаро не мог позволить себе расчувствоваться. Ему нужна была информация.
— Вы случайно не помните одну ее горничную? Ту, которую звали Нита Валетта?
— Валетта? Валетта? Одну ее горничную я как-то видел на вокзале, когда провожал ее в Лондон. Кажется, она была итальянкой из Пизы. Да, точно: итальянка из Пизы.
У Пуаро вырвался стон.
— В таком случае, — произнес он стоически, — мне придется отправиться в Пизу.

7

Пуаро стоял на пизанском кладбище Кампо-Санто и смотрел на могилу.
Так вот где закончились его поиски — у скромного холмика, под которым покоилась та, что поразила сердце и воображение бедняги механика.
Хотя, как знать, не лучший ли это исход столь неожиданной и странной страсти? Теперь девушка навечно останется в памяти молодого человека такой, какой он видел ее в те несколько волшебных часов июньского дня. Никаких издержек разного воспитания и традиций, никаких разочарований…
Пуаро с горечью покачал головой. Перед глазами у него снова встала семья Валетты. Мать с широким крестьянским лицом, прямой как палка убитый горем отец, смуглая сестра с плотно сжатыми губами…
— Это случилось внезапно, синьор, совершенно неожиданно. Конечно, у нее время от времени что-то да побаливало… Доктор даже не дал нам подумать — сказал, что операцию нужно делать немедленно, и сразу забрал ее в больницу… Si, si[27], она умерла под наркозом, не приходя в сознание.
— Бьянка всегда была такой умницей, — всхлипнула мать. — Ужасно, что она умерла совсем молодой…
«Она умерла молодой», — повторил про себя Пуаро.
Вот что он должен сказать молодому человеку, который открыл ему сердце:
«Вашей ей не быть, друг мой. Она умерла молодой».
Поиски окончились — здесь, где вырисовывался силуэт Падающей башни и первые весенние цветы, бледные и нежные, возвещали грядущее буйство жизни.
Это ли пробуждение природы не дало ему смириться с неизбежностью? Или было что-то еще? Что-то, тревожащее его подсознание — то ли слово, то ли фраза, то ли имя… Не слишком ли все лежало на поверхности, не слишком ли все сходилось?
Пуаро вздохнул… Чтобы исключить всякие сомнения, ему придется предпринять еще одно путешествие, на этот раз в Вагре-лез-Альп.

8

Да, подумалось ему, воистину конец света. Этот снежный уступ, эти редкие хижины и домики, в каждом из которых обреченное существо борется с незаметно подкрадывающейся смертью.
Наконец-то он добрался до Катрины Самушенко. При виде ее запавших щек с нездоровым румянцем и исхудавших рук, беспомощно покоившихся на одеяле, в нем шевельнулось воспоминание. Он не помнил ее имени, но видел ее танец. Его тогда увлекла и околдовала магия ее мастерства, заставлявшая забыть обо всем на свете.
Он вспомнил Михаила Новгина, Охотника, его прыжки и вращения в невообразимом фантастическом лесу, созданном Амброзом Ванделом, и чудесную летящую Лань, вечно преследуемую и вечно желанную, с золотыми рогами и мелькающими бронзовыми копытцами. Он вспомнил, как она падала, пораженная стрелой, и как ошеломленный Новгин стоял, держа на руках беспомощное тело…
Катрина Самушенко смотрела на Пуаро с некоторым интересом.
— Мы ведь с вами не знакомы? — спросила она. — Чего же вы от меня хотите?
— Прежде всего, сударыня, я хочу поблагодарить вас, — поклонился Пуаро, — поблагодарить за ваш необыкновенный талант, подаривший мне однажды волшебный вечер.
Больная слабо улыбнулась.
— Но я здесь не только за этим. Видите ли, мадам, я уже довольно давно ищу одну из ваших горничных — ту, которую звали Нитой.
Она вскинула на него большие испуганные глаза.
— И что же вам о ней известно?
— Сейчас расскажу.
Он поведал ей о том вечере, когда сломался его автомобиль, о том, как Тед Уильямсон, стоя перед ним, мял в руках кепку и, запинаясь, рассказывал про свою любовь и несчастную долю. Она внимательно слушала и под конец тихо сказала:
— Как трогательно, что… Очень трогательно…
— Да, — кивнул Пуаро. — Поистине аркадская идиллия. Что вы, сударыня, можете мне рассказать об этой девушке?
— У меня была горничная, Хуанита, — вздохнула Катрина Самушенко, — прелестная, веселая, беспечная девушка. С ней случилось то, что часто случается с теми, кому боговолят боги: она умерла совсем молодой.
Те же безысходные слова говорил себе и сам Пуаро.
Теперь он услышал их вновь — и все-таки он решил не сдаваться.
— Так она умерла? — переспросил он.
— Умерла.
— Кое-чего я все же не понимаю, — помолчав, сказал Пуаро. — Я спросил сэра Джорджа Сэндерфилда об этой вашей горничной, и он не нашелся что сказать. С чего бы эго?
На лице балерины отразилась легкая гадливость.
— Он наверняка решил, что вы имели в виду Мари — девушку, которую я взяла на место Хуаниты. Она, кажется, что-то о нем узнала и пыталась его шантажировать.
Надо сказать, она вообще мерзкая девица — вечно совала нос в чужие письма и запертые ящики стола.
— Что ж, с этим все понятно, — пробормотал Пуаро.
Помолчав, он продолжал с прежним упорством:
— Фамилия Хуаниты была Валетта, и она умерла в Пизе, на операционном столе. Я ничего не путаю?
Он заметил, что собеседница чуть-чуть помешкала, прежде чем кивнуть головой.
— Да, все верно…
— Но есть еще один нюанс, — задумчиво протянул Пуаро, — родные называли ее не Хуанитой, а Бьянкой.
— Хуанита, Бьянка — не все ли равно? — пожала худыми плечами Катрина. — Думаю, настоящее ее имя было Бьянка, но она считала, что Хуанита гораздо романтичнее.
— Надо же? — отозвался Пуаро и, помолчав, интригующим тоном продолжил:
— А вот у меня есть всему этому иное объяснение.
— Какое же?
— У девушки, которую полюбил Тед Уильямсон, — наклонился вперед Пуаро, — волосы были похожи на золотые крылья.
Подавшись еще больше вперед, он дотронулся до волос собеседницы, вздымавшихся упругими волнами по обе стороны лица.
— Золотые крылья или золотые рога? Все зависит от восприятия. Кто-то видит в вас дьявола, кто-то — ангела. Вы могли бы быть и тем, и другим. А может, это просто золотые рожки раненой лани?
— Смертельно раненной лани… — прошептала Катрина, в ее голосе была абсолютная безнадежность.
— С самого начала мне что-то не давало покоя в рассказе Теда Уильямсона. Что-то он мне напоминал, и это что-то были вы.., помните танец в лесу, в образе прелестной лани с бронзовыми копытцами?.. Сказать вам, мадемуазель, как все было? Я думаю, что однажды вы отправились в Грасслон без горничной. У вас ее просто не было: Бьянка Валетта вернулась домой, в Италию, а взять кого-нибудь на ее место вы просто не успели. Болезнь уже давала о себе знать, и когда все отправились на прогулку на реку, вы остались дома. В дверь позвонили, вы открыли и увидели… Сказать вам, кого вы увидели? Юношу, простодушного как ребенок и прекрасного как Аполлон! И вы придумали для него девушку Ниту — не Хуаниту, а.., хм… Инкогниту — и несколько часов бродили с ним по Аркадии…
Последовала долгая пауза. Потом Катрина сказала тихим, надтреснутым голосом:
— По крайней мере, в одном я не покривила душой. У моей истории был правдивый конец. Нита умрет молодой…
— Ah non![28] — хлопнул ладонью по столу Пуаро, внезапно став практичным и жестким. — В этом нет никакой надобности, — безапелляционно заявил он. — Зачем вам умирать? Вы должны, как все, драться за жизнь.
Она горько и безнадежно покачала головой.
— Разве для меня это жизнь?
— Это не жизнь на сцене, bien entendu[29], но есть ведь и другая жизнь! Скажите честно, мадемуазель, ваш отец действительно был великим князем, или графом, или хотя бы генералом?
Катрина неожиданно расхохоталась.
— Он был водителем грузовика в Ленинграде, — сказала она.
— Чудесно! Почему бы вам в таком случае не стать женой механика в английской деревушке? Не завести детей, прекрасных как боги и, чем черт не шутит, талантливых как вы?
У Катрины перехватило дыхание:
— Что за нелепая идея!
— Пусть так, — с глубочайшим самодовольством произнес Пуаро, — но я думаю, что она осуществится!

Эриманфский вепрь

1

Раз уж так получилось, что третий подвиг привел Эркюля Пуаро в Швейцарию, он решил воспользоваться случаем и немного попутешествовать по стране.
Он прекрасно провел пару дней в Шамони, пару дней в Монтре, а оттуда направился в Альдерматт, куда друзья ему настоятельно рекомендовали съездить.
Альдерматт, однако, произвел на него удручающее впечатление. При виде этого местечка на краю долины, окруженной со всех сторон снежными вершинами, Пуаро вдруг почувствовал, что ему трудно дышать.
— Нет, здесь я не останусь, — сказал он себе и в ту же секунду заметил фуникулер. — Надо же, как вовремя!
Фуникулер, как он выяснил, останавливался сначала в Лез Авин, потом в Коруше и, наконец, в Роше Неж, на высоте трех тысяч метров над уровнем моря.
Так высоко Пуаро подниматься не собирался. Он решил, что с него вполне хватит Лез Авин.
Но, как известно, человек предполагает… Фуникулер уже двинулся в путь, когда к Пуаро подошел кондуктор.
Проверив и пробив устрашающего вида компостером билет, он с поклоном вернул его — и незаметно сунул в руку Пуаро смятый листок бумаги.
Пуаро слегка приподнял брови. Чуть погодя он расправил листок. Это оказалась торопливо нацарапанная карандашом записка.

«Ваши усы, — гласила она, — не спутаешь ни с чем! Приветствую вас, дорогой коллега. Вы могли бы оказать мне огромную услугу. Вы, конечно, читали о деле Салле? Его убийца, Марраско, по агентурным данным, встречается с некоторыми из членов своей банды, и не где-нибудь, а в Роше Неж! Конечно, это смахивает на бред, но источники у меня вполне надежные — сами знаете, осведомители всегда найдутся. Так что держите ухо востро, друг мой. Свяжитесь на месте с инспектором Друэ. Он, конечно, полицейский что надо, но до вас ему далеко. Марраско обязательно нужно взять, и взять живым. Это не человек, а просто дикий кабан, один из самых безжалостных убийц на свете. Я не рискнул поговорить с вами в Альдерматте, — за мной могли следить, а вам будет проще действовать, если вас будут считать обычным туристом. Доброй охоты!
Ваш старый друг Лемантей».

Пуаро задумчиво погладил усы. Да, не признать их было невозможно. Ну и ну! Он читал в газетах подробные отчеты о l'affaire Salley[30] — хладнокровном убийстве крупного парижского букмекера. А совершил его Марраско, член одной из самых «видных» банд, мошенничавших на скачках. Его подозревали и в ряде других убийств, но только на этот раз вина была полностью доказана. Ему удалось бежать, скорее всего, за границу, и теперь по всей Европе его искала полиция.
Так, значит, Марраско назначил встречу в Роше Неж…
Пуаро недоуменно покачал головой. Роше Неж находился выше границы вечных снегов, на нависшем над долиной длинном и узком уступе. Там, конечно, имелась гостиница, но с внешним миром она была связана только фуникулером. Гостиница открывалась в июне, но обычно мало кто там появлялся раньше июля или даже августа.
Весьма неподходящее место для сходки преступников, самая настоящая ловушка.
И тем не менее, раз Лемантей считал, что его сведения надежны… Пуаро с уважением относился к комиссару швейцарской полиции, человеку на редкость умному и не бросающему слов на ветер.
Значит, у Марраско были причины забраться сюда, подальше от всякой цивилизации.
Пуаро вздохнул. Погоня за бывалым убийцей не слишком вязалась с его представлениями о приятном отдыхе. И вообще, он привык работать головой, сидя в уютном кресле, а не выслеживать в горах всяких свирепых тварей…
Дикий кабан — вспомнились ему слова Лемантея.
Странное совпадение…
— Четвертый подвиг Геракла, — пробормотал он себе под нос. — Эримантский вепрь…
Стараясь не привлечь к себе внимания, он стал приглядываться к пассажирам.
Сидевший напротив него турист явно прибыл из Америки. Открытая доброжелательность, поистине детский восторг в глазах и объемистый путеводитель — все выдавало в нем американца из маленького провинциального городка, впервые попавшего в Европу. Судя по выражению лица, прикинул Пуаро, скоро он не выдержит гнетущего молчания и постарается завязать разговор.
Через проход сидел высокий седовласый господин с орлиным носом и читал книгу на немецком языке. У него были сильные гибкие пальцы музыканта или хирурга.
Подальше от Пуаро расположилась троица кривоногих молодчиков одного пошиба, явных лошадников. Они резались в карты. Видимо, скоро они соблазнят кого-нибудь из попутчиков составить им компанию. Сначала бедняге будет везти, но очень скоро везение прекратится.
Мошенники как мошенники. Их «коллег» можно встретить в поезде, едущем к месту скачек, или на второразрядном пассажирском пароходе, но.., никак не в полупустом вагончике горного фуникулера.
Еще в вагончике находилась смуглая и высокая женщина. Она была очень красива, но ее выразительное лицо было странно застывшим. Устремив взгляд на проплывавшую внизу долину, она ни на кого не обращала внимания.
Как и ожидал Пуаро, американец почти сразу начал беседу, сообщив, что фамилия его Шварц и в Европе он впервые. Впечатлений море, заявил он. Шильонский замок — это нечто. Париж ему не понравился, непонятно, за что его так расхваливают. Был он и в «Фоли Бержер», и в Лувре, и в соборе Парижской Богоматери. Только ни в одном из этих ресторанчиков и кафешек не умеют играть настоящий джаз. А вот Елисейские поля — очень даже ничего. Особенно ему приглянулись фонтаны с подсветкой.
Ни в Лез Авин, ни в Коруше никто не вышел. Все направлялись в Роше Неж.
Мистер Шварц не замедлил объяснить, что его туда влекло. Он, мол, всегда мечтал побывать среди заснеженных вершин. Три тысячи метров — это здорово. На такой высоте, говорят, даже яйцо сварить невозможно.
Не в меру общительный мистер Шварц попытался втянуть в разговор седовласого аристократа, но тот холодно глянул на него поверх пенсне и вновь погрузился в чтение.
Тогда мистер Шварц предложил смуглой даме поменяться местами: отсюда вид лучше, пояснил он.
Трудно сказать, поняла ли дама его специфический английский. Так или иначе, она покачала головой и еще плотнее запахнула меховой воротник.
— Больно видеть, когда женщина путешествует одна, — прошептал на ухо Пуаро мистер Шварц. — Путешествующая женщина очень нуждается в опеке.
Припомнив некоторых американок, встреченных им в Европе, Пуаро согласился.
Мистер Шварц вздохнул. Все вокруг были такими надменными. Немного дружелюбия никому бы не помешало…

2

В том, что в такой глуши, точнее сказать, на такой высоте постояльцев встречал управляющий, облаченный в безупречный фрак и лакированные ботинки, было что-то донельзя забавное.
Правда, этот статный красавец был чрезвычайно сконфужен.
Сезон только начался… Горячей воды нет… Да и с холодной перебои… Разумеется, он сделает все, что в его силах… Людей не хватает… Он никак не рассчитывал на такой наплыв…
Все это подавалось с профессиональной любезностью, и все же у Пуаро возникло впечатление, что за формальной вежливостью таилась тревога. Управляющий явно чувствовал себя не в своей тарелке. И причиной тому было вовсе не отсутствие горячей воды…
Обед подали в длинной зале, откуда открывался вид на долину глубоко внизу. Единственный официант по имени Гюстав был в своем деле просто виртуозом. Он сновал вдоль столов, давая советы насчет выбора блюд и размахивая картой вин. Трое лошадников сидели за одним столом и, похохатывая, громко болтали по-французски:
— Старина Жозеф! А как насчет малышки Дениз, старина? А помнишь ту чертову клячу, что всех нас оставила на бобах в Отее?
Их вполне искреннее веселье казалось здесь чудовищно неуместным.
Красивая дама сидела одна за угловым столиком, по-прежнему ни на кого не глядя.
Позже, когда Пуаро уже обосновался в гостиной, к нему подошел управляющий и завел доверительную беседу.
Он надеется, что мосье не будет слишком строг. Сейчас не сезон. Прежде сюда почти никто не приезжал раньше конца июля. Может быть, мосье заметил эту даму? Вот она приезжает сюда каждый год, именно в это время. Ее муж погиб три года назад при восхождении. Для нее это была такая драма, они были так преданы друг другу. Она предпочитает приезжать до начала сезона, видимо, чтобы было как можно меньше людей. У нее это что-то вроде паломничества. Пожилой джентльмен — знаменитый врач, доктор Карл Лютц из Вены. Он, по его словам, намерен здесь хорошенько отдохнуть.
— Да, здесь спокойно, — согласился Пуаро. — A ces Messieurs?[31] — указал он на троицу лошадников. — Как вы полагаете, они тоже ищут отдохновения?
Управляющий пожал плечами, но глаза у него забегали.
— Ох уж эти туристы, — уклончиво заметил он, — им все время подавай что-нибудь новенькое… Высота — это само по себе уже новое ощущение.
И притом не очень-то приятное ощущение, подумал про себя Пуаро. Он чувствовал, как сильно бьется его сердце. Ему тут же вспомнилась детская песенка: «Умный в гору не пойдет, умный гору обойдет».
В гостиную вошел Шварц. Увидев Пуаро, он засиял и двинулся прямо к нему.
— Я тут перекинулся парой слов с доктором Лютцем.
Он немного кумекает по-английски. Его нацисты выслали из Австрии — потому что он еврей. Они там совсем с ума посходили! Он же знаменитость — заболевания, психоанализ и все прочее.
Взгляд его упал на высокую женщину, не сводившую глаз с отстраненно-прекрасных гор. Шварц понизил голос.
— Я узнал у официанта, как ее зовут. Это мадам Грандье. У нее муж погиб во время восхождения, поэтому она сюда и приезжает. Я вот думаю, может, нам попробовать расшевелить ее?
— На вашем месте я бы не стал этого делать, — предупредил Пуаро.
Увы, назойливое дружелюбие мистера Шварца явно искало выхода.
Пуаро видел, как он пытался с ней познакомиться и как резко эти попытки были отвергнуты. Их фигуры четко вырисовывались на фоне окна. Женщина была выше Шварца. Она откинула назад голову, глядя на непрошеного собеседника с холодной неприязнью.
То, что она сказала, Пуаро не слышал, но Шварц вернулся назад словно побитый пес.
— Ничего не вышло, — сообщил он с сожалением. — По-моему, раз уж все мы оказались здесь вместе, стоило бы и держаться соответственно. Все мы люди, так ведь, мистер… Подумать только, я даже имени вашего не знаю!
— Моя фамилия Пуарье, — представился Пуаро и добавил:
— Я торгую шелком в Лионе.
— Вот моя карточка, мосье Пуарье. Будете в Фаунтин Спрингз — заходите, мы гостям всегда рады.
Пуаро принял визитную карточку, похлопал себя по карману и пробормотал:
— Увы, я не взял с собой карточек…
Перед сном Пуаро еще раз внимательно перечитал записку Лемантея, затем аккуратно убрал ее в бумажник, задумчиво пробормотав:
— Любопытно…

3

Официант Гюстав принес Пуаро на завтрак кофе и пару булочек.
— Мосье, надеюсь, понимает. — сказал он извиняющимся тоном, — что на такой высоте невозможно подать по-настоящему горячий кофе? Он, увы, слишком рано начинает кипеть.
— Подобные катаклизмы следует переносить стоически, — отозвался Пуаро.
— Мосье — философ, — оценил его реплику Гюстав и направился к двери, но, вместо того чтобы уйти, выглянул наружу, закрыл дверь и вернулся к изголовью кровати.
— Мосье Эркюль Пуаро? Я инспектор Друэ, — представился он.
— А, — кивнул Пуаро. — Я, собственно, так и думал.
— Мосье Пуаро, — Друэ понизил голос, — тут такая история… Авария на фуникулере.
— Авария? — Пуаро сел на кровати. — Что за авария?
— Пострадавших, к счастью, нет. Это произошло ночью. Возможно, чистая случайность — сошла небольшая лавина. Но не исключено, что кто-то специально это устроил. Ремонт займет несколько дней, а пока мы отрезаны от внешнего мира. Сейчас, когда снег еще очень глубок, на своих двоих в долину не спустишься.
— Очень интересно, — промурлыкал Пуаро.
— Похоже, у комиссара были верные сведения. У Марраско здесь назначена встреча, и он позаботился о том, чтобы им ничто не помешало.
— Просто фантастика! — воскликнул Пуаро.
— Согласен, — развел руками Друэ. — Здравого смысла тут ни на грош, и тем не менее! Марраско вообще большой оригинал. По-моему, он сумасшедший.
— Безумец и убийца?
— Личность малоприятная, что и говорить, — сухо обронил Друэ.
— Но если он назначил здесь, у черта на куличках, встречу, значит, он наверняка уже прибыл — сообщение-то прервано.
— Знаю, — спокойно отозвался инспектор.
Оба помолчали.
— Как насчет доктора Лютца? Может он оказаться Марраско? — спросил наконец Пуаро.
— Не думаю, — покачал головой Друэ. — Доктор Лютц — известный и уважаемый специалист. Я видел в газетах его фотографии и должен сказать, наш доктор очень на них похож.
— Если Марраско умеет изменять внешность, он вполне мог добиться нужного сходства.
— Вот именно — если. Умение перевоплощаться — это особый дар. Тут требуются коварство и хитрость змеи. А Марраско скорее свирепый зверь, бросающийся в бой очертя голову.
— И все же…
— Вы правы, — поспешил согласиться Друэ. — Он в бегах и, хочешь не хочешь, должен маскироваться, так что наверняка постарается хоть как-то изменить свою внешность.
— Вам известны его приметы?
— В общих чертах, — пожал плечами Друэ. — Фотографию и описание по системе Бертильона[32] мне должны были прислать сегодня. Знаю только, что ему за тридцать, рост — выше среднего, смуглый, особых примет не имеется.
— Это описание подходит практически к любому, — в свою очередь пожал плечами Пуаро. — А как вам этот американец, Шварц?
— Я как раз собирался спросить вас о нем. Вы с ним разговаривали, а вам, насколько я понимаю, приходилось много общаться с англичанами и американцами. По виду — типичный турист. Паспорт у него в порядке. Странно, конечно, что он забрался сюда, но американцы вообще непредсказуемы. Сами-то вы что думаете?
Пуаро озабоченно покачал головой.
— По крайней мере, внешне он кажется человеком безобидным, хотя и чересчур навязчив. Он, конечно, зануда, но вряд ли представляет опасность. А вот трое дружков…
Инспектор, оживившись, кивнул.
— Да, эти трое как раз подходят… Готов поклясться, мосье Пуаро, что они из банды Марраско. Сразу видно — жучки с ипподрома. Может быть, один из них и есть Марраско.
Пуаро мысленно представил себе троих лошадников.
У одного было широкое лицо с кустистыми бровями и двойным подбородком — ну вылитый хряк. Второй был жилист и худ, лицо узкое, с резкими чертами, глаза холодные, третий — бледен и даже фатоват.
Да, одним из них вполне мог быть сам Марраско, но сразу же вставал вопрос: зачем?
Зачем Марраско отправляться в путешествие с двумя своими сообщниками и забираться в эту мышеловку? Встречу явно можно было организовать и в менее опасном месте — в кафе, на вокзале, в переполненном кинотеатре, в парке — там, где нельзя было бы перекрыть все ходы и выходы, а не на заснеженной вершине.
Он изложил свои соображения Друэ.
— Все так, — охотно согласился тот. — Выглядит и вправду бессмысленно.
— Если встреча назначена здесь, — продолжал Пуаро, — то почему они приехали вместе? Бред какой-то.
— Тогда давайте обсудим другой вариант: эти трое — члены банды и прибыли для встречи со своим главарем.
Но вот кто он?
— Каков персонал гостиницы? — поинтересовался Пуаро — Персонала как такового нет, — пожал плечами Друэ. — Есть старуха, которая готовит, и ее муж Жак. Они здесь уже лет пятьдесят. Еще был официант, чье место занял я, вот и все.
— Управляющий, разумеется, знает, кто вы такой?
— Конечно. Мне необходимо его содействие.
— Вам не кажется, что он выглядит встревоженным?
Это замечание заставило Друэ задуматься.
— Да, пожалуй, — сказал он.
— Возможно, конечно, это обычная тревога человека, втянутого в полицейскую операцию.
— Но вы думаете, что дело не только в этом? Вы полагаете, что он что-то знает?
— Просто размышляю вслух.
— Да, загадка, — мрачно бросил Друэ. — Как вы думаете, можно у него это выведать? — спросил он помолчав.
Пуаро покачал головой.
— По-моему, лучше ему не знать о наших подозрениях, — предостерег он. — Просто не спускайте с него глаз.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

Друэ кивнул и двинулся к выходу.
— Может быть, у вас есть какие-нибудь идеи, мосье Пуаро? Ваши таланты всем известны. Мы здесь, в Швейцарии, и то о вас наслышаны.
— Пока мне сказать нечего, — нахмурившись, признал Пуаро. — Никак не могу понять, зачем им понадобилось встречаться именно здесь. По правде говоря, мне вообще непонятно, зачем они вздумали встречаться.
— Скорее всего из-за денег, — коротко пояснил Друз, — Так беднягу Салле не только убили, но еще и ограбили?
— Да, у него была крупная сумма денег.
— И встречаются они для того, чтобы их поделить?
— По крайней мере, это первое, что приходит в голову.
Пуаро скептически покачал головой.
— Но почему здесь? Худшего места для бандитской сходки не сыщешь. Но именно в такое место можно приехать для встречи с женщиной…
Друэ резко подался вперед:
— Вы думаете?..
— Я думаю, — пояснил Пуаро, — что мадам Грандье — очень красивая женщина. Ради нее можно подняться и на три тысячи метров, если она об этом попросит.
— Любопытная мысль, — признал Друэ. — Мне ничего подобного просто не приходило в голову. Ведь она сюда ездит уже несколько лет.
— Да, — мягко сказал Пуаро, — и потому ее присутствие не вызовет кривотолков. Может быть, Роше Неж выбрали именно поэтому?
— Это идея, мосье Пуаро, — загорелся Друэ. — Я этим займусь.

4

День прошел без происшествий. К счастью, в гостинице были солидные запасы всего необходимого, и управляющий заверил, что поводов для беспокойства нет.
Пуаро попытался завязать разговор с доктором Лютцем, но получил от ворот поворот. Доктор ясно дал понять, что психология — его ремесло, и он не намерен судачить на эти темы с дилетантами. Усевшись в углу, он штудировал толстенный немецкий трактат о подсознании, делая пространные выписки.
Пуаро вышел прогуляться и потом забрел на кухню.
Там он завязал разговор со старым Жаком, но тот держался угрюмо и настороженно. К счастью, его жена — повариха, оказалась более разговорчивой. Она поведала, что консервов у них в достатке, хотя сама она их не жалует.
Дорогие, а есть почти нечего. И вообще, не по-божески это — питаться из жестянок.
Постепенно разговор перешел на гостиничный персонал. Пуаро выяснил, что в начале июля приезжают горничные и другие официанты, но в ближайшие три недели постояльцев, можно сказать, не предвидится. Пока люди, пообедав, отправляются обратно, так что они с Жаком и единственным официантом вполне справляются.
— До Гюстава здесь был другой официант? — спросил Пуаро.
— Был один недотепа. Ничего толком не умел делать.
Официант называется!
— Долго он у вас пробыл?
— Какое там! Недели не прошло, как его отсюда попросили.
— Он не протестовал? — поинтересовался Пуаро.
— Нет, собрал вещички, и был таков. А на что ему было рассчитывать? У нас уважаемое заведение, обслуга должна быть на уровне.
Пуаро кивнул.
— И куда он отправился? — спросил он.
Повариха пожала плечами.
— Этот Робер? Надо думать, обратно в свое жалкое кафе.
— Он спустился на фуникулере?
— Ну да. А как же еще?
— А кто-нибудь видел, как он уезжал?
И повариха, и ее муж воззрились на Пуаро с нескрываемым удивлением.
— Вы что же думаете, мы всяких неумех должны с духовым оркестром провожать? У нас своих дел хватает.
— Вы правы, — согласился Пуаро и медленно удалился, поглядывая на нависшее над ним здание. Большая гостиница, а жилое крыло всего одно. В других отсеках полно запертых комнат с закрытыми ставнями, куда вряд ли кто сунется…
Обогнув угол здания, Пуаро едва не столкнулся с одним из трех картежников. Блеклые глаза глянули на Пуаро равнодушно. Только рот, как у норовистой лошади, слегка скривился, обнажая желтые зубы.
Пуаро проследовал мимо и увидел вдалеке высокую изящную фигуру мадам Грандье.
Слегка ускорив шаг, он нагнал ее и произнес:
— Очень не ко времени эта поломка фуникулера. Надеюсь, мадам, это не доставило вам неудобств?
— Мне это абсолютно безразлично, — ответила женщина глубоким контральто, не глядя на Пуаро. Резко повернувшись, она направилась через маленькую боковую дверь в гостиницу.

5

В тот вечер Пуаро рано лег спать, но вскоре после полуночи его разбудили странные звуки.
Кто-то возился с дверным замком.
Пуаро сел на кровати и зажег свет. В ту же секунду замок поддался, и дверь распахнулась. На пороге стояли трое картежников, явно навеселе. Выражение затуманенных алкоголем глаз не сулило ничего хорошего. Блеснуло лезвие опасной бритвы.
Самый рослый двинулся вперед, изрыгая ругательства:
— Ищейка, значит! Ну, ну! Щас мы тебя распишем, места живого не останется. Не ты первый сегодня.
Все трое спокойно и деловито приблизились к кровати. Засверкали бритвы…
И тут из-за спины бандитов донесся приятный баритон с характерным заокеанским выговором:
— А ну, ребята, руки!
Обернувшись, они увидели на пороге Шварца в яркой полосатой пижаме, с пистолетом в руках.
— Сказано — руки, — повторил он. — Стрелять-то я умею.
Пуля просвистела над самым ухом здоровенного бандита и впилась в оконную раму.
Три пары рук мгновенно взметнулись вверх.
— Позвольте вас побеспокоить, мосье Пуарье? — обратился американец к Пуаро.
Вскочив с кровати, Пуаро подобрал бритвы и, обыскав бандитов, убедился, что другого оружия у них нет.
— Ну, пошли! — скомандовал Шварц. — В коридоре есть отличный чулан. Без окон, то, что надо.
Доведя пленников до чулана и заперев за ними дверь, Шварц повернулся к Пуаро и радостно зачастил:
— Ну, каково? Знаете, мосье Пуарье, у нас в Фауптин Спрингз некоторые подсмеивались надо мной, когда я сказал, что беру с собой пистолет. «Куда, — говорили, — ты собрался? В джунгли?» И что же? Хорошо смеется тот, кто смеется последним. Ну и гнусная же публика, доложу я вам!
— Дорогой мой мистер Шварц, вы появились как раз вовремя, — поблагодарил Пуаро. — Такая сцена сделала бы честь любому спектаклю. Я ваш вечный должник.
— А, ерунда. Ну, и что нам теперь делать? Надо бы передать этих ребят полиции, а полиции-то и нет. Может, с управляющим посоветуемся?
— С управляющим… — протянул Пуаро. — Думаю, лучше с официантом Гюставом — он же инспектор Друэ. Не удивляйтесь, Гюстав на самом деле полицейский.
— Так вот, значит, почему они… — ошеломленно произнес Шварц.
— Кто «они» и что они сделали?
— Эти бандиты! Вы у них шли вторым в списке. Перед тем они порезали Гюстава.
— Что?
— Пойдемте. Над ним сейчас колдует доктор.
Друэ жил в маленькой комнатушке под крышей. Доктор Лютц в халате перевязывал раненому лицо.
Он обернулся к вошедшим Шварцу и Пуаро:
— А, это вы, мистер Шварц. Это же просто зверство!
Что за бессердечные чудовища!
Друэ лежал неподвижно и слабо стонал.
— Опасности нет? — спросил Шварц.
— Нет, он не умрет, если вы это имеете в виду, но ему желательно поменьше говорить и не волноваться. Все раны я обработал, так что заражения, думаю, не будет.
Все вместе они вышли из комнаты.
— Вы сказали, что Гюстав — сотрудник полиции? — уточнил Шварц.
Пуаро кивнул.
— А что же он делал в Роше Неж?
— Пытался выследить опасного преступника.
В нескольких словах Пуаро объяснил положение дел.
— Марраско? — удивился доктор Лютц. — Читал о нем в газетах. Был бы не прочь встретиться с этим типом. У него очень глубокие аномалии в психике. Узнать бы побольше о его детстве…
— Что касается меня, — отозвался Пуаро, — то я хотел бы знать, где он находится в данный момент.
— А разве он не один из тех, кого мы заперли в чулане? — спросил Шварц.
— Возможно, — без особой уверенности сказал Пуаро, — но… Есть у меня одна идейка…
Он осекся и глянул на ковер. На светло-желтой поверхности были ржавые коричневые пятна.
— Следы, — сказал Пуаро. — Думаю, на подошвах была кровь, и идут они из нежилого крыла гостиницы. Быстрее, за мной!
Через вращающуюся дверь они ринулись в темный пыльный коридор, повернули за угол, и наконец следы привели их к полуоткрытой двери.
Пуаро распахнул ее, вошел в помещение — и не смог сдержать крик ужаса.
Постель у стены была разобрана, на столе стоял поднос с едой. А на полу возле стола лежал мужчина, убитый с изощренной жестокостью. На руках и груди у него было множество ран, а голова и лицо превращено в кровавое месиво.
Шварц придушенно ойкнул и отвернулся. Похоже было, что его вот-вот вырвет.
Доктор Лютц что-то с ужасом воскликнул по-немецки.
— Кто это? — слабым голосом спросил Шварц.
— Думаю, — сказал Пуаро, — что здесь он был известен как Робер, довольно бездарный официант…
Лютц подошел поближе, наклонился над телом и показал на приколотый к груди мертвеца листок бумаги. На нем было нацарапано:

«МАРРАСКО БОЛЬШЕ НИКОГО НЕ УБЬЕТ Я НЕ ОБМАНЕТ ДРУЗЕЙ».

— Марраско?! — воскликнул Шварц. — Значит, это был Марраско! Но чего ради его занесло в Эту дыру? И почему вы назвали его Робером?
— Он здесь изображал официанта, — пояснил Пуаро, — но официантом был плохим, так что никто не удивился, когда ему дали расчет и он исчез. Все решили, что он вернулся в Альдерматт, но никто не видел, как он уезжал.
— И что же, по-вашему, произошло? — спросил своим рокочущим голосом доктор Лютц.
— Думаю, что перед нами — тот, из-за кого был так встревожен управляющий. Марраско подкупил его, чтобы он разрешил ему скрываться в этой части гостиницы…
Правда, управляющий был от этого не в восторге, ох не в восторге, — добавил Пуаро.
— И никто, кроме управляющего, не знал, что Марраско жил в этом крыле?
— Похоже, что нет. Это, знаете ли, вполне возможно.
— А почему его убили? — спросил доктор Лютц. — И кто его убил?
— Ну, тут все ясно! — воскликнул Шварц. — Он должен был поделиться деньгами со своими подельниками, но не сделал этого. Он их обманул, а здесь решил отсидеться, думая, что никто его не найдет, но он ошибался.
Они узнали, где он, и рассчитались — вот так. — Шварц тронул мертвое тело носком ботинка.
— Да, — пробормотал Пуаро, — это была не совсем та встреча, какую мы себе представляли.
— Все эти «как» и «почему» весьма интересны, — раздраженно бросил доктор Лютц, — но (Аня больше заботит наше собственное положение. В гостинице мертвец, у меня на руках раненый, лекарств почти нет, и к тому же мы отрезаны от мира. Когда все это кончится?
— Да, и еще у нас трое преступников, запертых в чулане, — добавил Шварц. — Хорошенькое положеньице!
— Так что нам делать? — продолжал гнуть свое доктор Лютц.
— Во-первых, нужно найти управляющего, — сказал Пуаро. — Вряд ли он уголовник, хотя и жаден до денег. К тому же он трус, а потому сделает все, что мы ему велим.
Троих злоумышленников мы определим туда, где их можно будет держать, пока не подоспеет помощь. Думаю, нам снова пригодится пистолет мистера Шварца.
— А я? Мне-то что делать? — спросил доктор Лютц.
— Вы, доктор, — строго сказал Пуаро, — будете делать все, что в ваших силах для вашего пациента. Остальные будут начеку. Будем ждать. Больше нам ничего не остается.

6

Ранним утром трое суток спустя перед гостиницей появилась небольшая группа людей.
Дверь им широким жестом открыл Эркюль Пуаро.
— Добро пожаловать, mon vieux.
Комиссар полиции Лемангей крепко обнял Пуаро.
— Ах, друг мой, как я рад вас видеть! Что вам пришлось пережить! А как мы за вас переживали, не зная, что тут творится. Телеграфа нет, связаться с вами невозможно. Это была блестящая идея — просигналить нам солнечными зайчиками.
— Ну что вы, — со скромным видом произнес Пуаро. — В конце концов, когда техника выходит из строя, приходится уповать на природу. Солнце бывает на небе почти всегда.
Вся группа гуськом проследовала в гостиницу.
— Нас здесь не ждут? — мрачновато улыбнулся Лемантей.
— Конечно нет! — улыбнулся в ответ Пуаро. — Все думают, что фуникулер еще сломан.
— Это великий день, — с чувством сказал Лемантей. — Так вы считаете, сомнений быть не может? Это и в самом деле Марраско?
— Марраско, никаких сомнений. Идемте со мной.
Они двинулись по лестнице. Открылась дверь, выглянул Шварц в халате и изумленно уставился на новоприбывших.
— Я услышал голоса, — пояснил он. — А в чем дело?
— Помощь пришла! — высокопарно заявил Пуаро. — Пойдемте с нами. Наступил великий час, — и устремился наверх.
— Вы что, идете к Друэ? — спросил Шварц. — Как он, кстати?
— Доктор Лютц сказал, что вчера вечером он чувствовал себя хорошо.
Они подошли к двери комнаты Друэ. Пуаро распахнул ее и возвестил:
— Вот ваш дикий кабан, джентльмены. Живехонький.
А теперь забирайте его и позаботьтесь, чтобы он не ушел от гильотины.
Лежавший в постели человек с перевязанным лицом рванулся, но полицейские уже схватили его.
— Но ведь это же Гюстав, официант, — воскликнул ошарашенный Шварц, — то бишь инспектор Друэ.
— Да, Гюстав — но не Друэ. Друэ был предыдущим официантом, Робером. Его держали в нежилом крыле гостиницы, и Марраско убил его в ту самую ночь, когда напали на меня.

7

— Понимаете, — снисходительно объяснял за завтраком Пуаро вконец запутавшемуся американцу, — есть вещи, которые профессионал видит сразу: например, разницу между сыщиком и преступником. Гюстав не был официантом — это я понял сразу, — но и полицейским он не был. Я всю жизнь имею дело с полицией и знаю, что к чему. Он мог бы сойти за полицейского перед кем угодно, только не перед тем, кто сам служил в полиции.
Это сразу навело меня на подозрения. В тот вечер, вместо того чтобы выпить кофе, я его вылил — и оказался прав. Ночью меня навестили, причем человек этот явно был уверен, что я не проснусь, одурманенный снотворным. Он порылся в моих вещах и нашел в бумажнике письмо, которое я там специально оставил. На следующее утро Гюстав принес мне утренний кофе. Он обратился ко мне по имени и держался как ни в чем не бывало. Но он был озабочен, очень озабочен, потому что узнал, что полиция напала на его след. То, что они прознали, где он находится, было для него страшным ударом. Это нарушало все его планы — он оказался в мышеловке.
— Глупо было приезжать сюда, — сказал Шварц. — Зачем ему это понадобилось?
— Не так глупо, как может показаться. Ему было необходимо оказаться в уединенном месте, отрезанном от всего мира, чтобы встретить некую особу и кое-что провернуть.
— Какую особу?
— Доктора Лютца.
— Доктора Лютца? Он что же, тоже жулик?
— Нет, доктор Лютц действительно врач, но не психиатр, а хирург, друг мой, специалист по пластической хирургии, но сейчас он оказался на чужбине без средств к существованию. Ему предложили большие деньги за то, чтобы он приехал сюда и сделал одному человеку пластическую операцию. Возможно, он догадывался, что этот человек — преступник, но предпочел закрыть на это глаза. Поймите, они не могли позволить себе остановиться в каком-нибудь санатории. Нет, безопаснее всего им было здесь, где до начала сезона никого не бывает, а управляющего легко подкупить.
Но, как я уже сказал, планы их были нарушены.
Марраско кто-то выдал. Трое его телохранителей, которые должны были находиться рядом с ним, еще не прибыли, но он начал действовать немедленно. Он связал сотрудника полиции, выдававшего себя за официанта, запер его в нежилом крыле гостиницы, а сам занял его место. Сообщники же его тем временем испортили фуникулер. Это было сделано, чтобы выиграть время. На следующий вечер они убили Друэ, изуродовали ему до неузнаваемости лицо и прикололи на грудь записку. Они надеялись, что к тому времени как сообщение будет восстановлено, Друэ будет похоронен как Марраско. Доктор Лютц без промедления сделал ему операцию. Все. Им оставалось заставить замолчать еще одного человека — Эркюля Пуаро, — и дело в шляпе. Телохранители Марраско ворвались ко мне в комнату, и если бы не вы, друг мой…
С этими словами Пуаро отвесил Шварцу церемонный поклон.
— Так вы и в самом деле Пуаро? — спросил тот.
— В самом деле.
— И вас ни на секунду не ввела в заблуждение записка на трупе? Вы все время знали, что это не Марраско?
— Разумеется, знал.
— Но почему же вы ничего не сказали?
Тон Пуаро вдруг стал очень торжественным.
— Потому что хотел быть уверенным в том, что передам Марраско живым в руки полиции.
«Что схвачу живьем Эримантского вепря», — добавил он про себя.

Авгиевы конюшни

1

— Положение создалось чрезвычайно щекотливое, мосье Пуаро.
По губам Пуаро скользнула улыбка. Он едва не ответил:
«А иначе не бывает!»
Сдержавшись, он изобразил на лице скорбь, которая сделала бы честь священнику у постели умирающего.
Сэр Джордж Конвэй между тем продолжал вещать весомо и гладко. С губ его слетали одна фраза за другой: крайне щекотливое положение правительства — интересы общества — единство партии — необходимость выступить единым фронтом — возможности прессы — благосостояние нации…
Все это звучало замечательно, но ровным счетом ничего не означало. Пуаро почувствовал знакомую ломоту в челюсти, когда невыносимо хочется зевнуть, да воспитание не позволяет. То же самое он время от времени ощущал при чтении отчетов о парламентских дебатах, но тогда не было нужды сдерживать зевоту.
Он напряг все силы, чтобы дотерпеть до конца. При этом он даже немного сочувствовал сэру Джорджу. Тот явно хотел ему что-то рассказать, но его заносило все дальше и дальше от сути дела. За всеми этими словесами никак не следовали факты, точно он хотел скрыть их от аудитории. Он был мастером пустых фраз, очень приятных на слух, но лишенных какого бы то ни было содержания.
Слова лились и лились, а бедный сэр Джордж наливался кровью Он бросил отчаянный взгляд на человека, сидевшего во главе стола, и тот пришел ему на помощь.
— Ладно, Джордж, — сказал Эдвард Ферриер. — Я сам все объясню Пуаро перевел взгляд с министра внутренних дел на премьер-министра. Он чувствовал острый интерес к Эдварду Ферриеру — интерес, пробужденный случайной фразой восьмидесятидвухлетнего старика. Профессор Фергюс Маклаод, разобравшись с химической проблемой, что помогло осудить убийцу, на момент снизошел до политики.
Тогда как раз — после ухода в отставку всеми любимого Джона Хэмметта, ныне лорда Корнуорти, — сформировать кабинет было поручено его зятю, Эдварду Ферриеру. Для политика он был молод — ему еще не исполнилось и пятидесяти. Так вот, профессор Маклаод сказал тогда: «Ферриер когда-то у меня учился. Он человек надежный».
Вот и все, но для Эркюля Пуаро этого было достаточно. Если уж Маклаод считал кого-то надежным, то перед этой рекомендацией меркли все восторги избирателей и прессы.
Впрочем, в данном случае и Маклаод, и общественное мнение были единодушны. Эдвард Ферриер был надежным — не блестящим оратором или интеллектуалом, а именно надежным, разумным человеком, впитавшим лучшие британские традиции. Он женился на дочери Хэмметта и долгие годы был его правой рукой. Кому же, как не ему, вести страну по пути, намеченному Джоном Хэмметтом.
А Джон Хэмметт был любим народом и прессой. Он олицетворял все столь ценимые англичанами добродетели.
О нем говорили: «Хэмметт малый честный, сразу видать».
О его простоте и любви к садоводству ходили анекдоты Поношенный плащ Хэмметта, с которым он не расставался, был сравним с трубкой Болдуина[33] и зонтиком Чемберлена[34]. Он был символом английской погоды, английской предусмотрительности, английской привязанности к старым пожиткам Кроме того, Хэмметт был неплохим оратором, немного грубоватым — как раз в британском вкусе.
Его речи были построены на простых и сентиментальных истинах, глубоко укорененных в сердце каждого англичанина. Иностранцы иногда критикуют эти истины за то, что они чересчур благородны, до лицемерия… Но Джон Хэмметт действительно был благороден — ему было свойственно то ненавязчивое скромное благородство, которому учатся на спортивных площадках частных школ.
Кроме того, он был видным мужчиной: высоким, крепким, светловолосым, с ясными синими глазами. Поскольку мать Хэмметта была датчанкой, а сам он много лет был Первым лордом Адмиралтейства[35], ему дали прозвище «Викинг». Когда ему по состоянию здоровья пришлось оставить свой пост, все с трепетом ждали, кто придет ему на смену. Блестящий лорд Чарлз Делафилд? Чересчур блестящ — Англии это ни к чему. Эвен Уитлер? Умен — но, пожалуй, несколько неразборчив в средствах. Джон Поттер? Грешит диктаторскими замашками, а тиранов нам тут совсем не надо, благодарим покорно. Одним словом, все вздохнули с облегчением, когда в должность вступил скромняга Эдвард Ферриер. Отличная кандидатура. Натаскан Стариком, женат на его дочери — в общем, достойный продолжатель его дела.
Пуаро с интересом приглядывался к нему: стройный, темноволосый. Премьер выглядел смертельно усталым.
— Возможно, мосье Пуаро, — произнес Ферриер своим приятным низким голосом, — вам знаком еженедельник «Рентгеновский луч»?
— Мне приходилось его видеть, — чуть смущенно признался Пуаро.
— В таком случае вы в общих чертах представляете, что там можно обнаружить. Полуклеветнические утверждения, смутные намеки на некие таинственные события.
Что-то соответствует действительности, что-то не совсем, но все подается под острым соусом. Однако иногда… Иногда дело обстоит хуже, — помедлив, добавил он изменившимся голосом.
Пуаро промолчал.
— Вот уже две недели, — продолжал Ферриер, — они публикуют намеки на грядущее разоблачение «в высших политических кругах», связанное с коррупцией и злоупотреблением служебным положением.
— Обычный дешевый трюк, — пожал плечами Пуаро. — Когда дело доходит до самих разоблачений, любители сенсаций бывают сильно разочарованы.
— Эти разоблачения их не разочаруют, — сухо заметил Ферриер.
— Так вы представляете, что это будут за разоблачения? — уточнил Пуаро.
— Достаточно хорошо представляем.
Помолчав, Эдвард Ферриер тщательно и подробно ввел Пуаро в курс дела.
Рассказанная им история весьма впечатляла. Беззастенчивые интриги, бесцеремонные подтасовки, разбазаривание партийных денег — вот в чем обвиняли бывшего премьера, Джона Хэмметта. Читателю собирались преподнести образ бесчестного негодяя, обманувшего доверие народа и использовавшего служебное положение для того, чтобы сколотить себе огромное состояние.
Премьер умолк. Министр внутренних дел испустил тоскливый стон и неожиданно выпалил:
— Это чудовищно! Просто чудовищно! Мерзавца Перри, издающего этот гнусный листок, расстрелять мало!
— Эти, так сказать, откровения должны появиться в «Рентгеновском луче»? — поинтересовался Пуаро.
— Да.
— И что вы собираетесь предпринять?
— Это нападки лично на Джона Хэмметта, — протянул Ферриер. — Ему решать, подавать ли на газету в суд за клевету.
— Так будет он подавать в суд?
— Нет.
— Почему?
— Возможно, именно этого «Рентгеновский луч» и добивается. Это же отличная реклама, причем бесплатная.
Они будут твердить, что все публикации — просто беспристрастное обсуждение проблемы и что все, о чем написано в газете, — чистая правда. Главное — привлечь внимание.
— Но если решение будет не в их пользу, им придется заплатить огромный штраф.
— В том-то и штука, что до штрафа дело, возможно, не дойдет.
— Почему?
— Полагаю, что… — чопорно начал сэр Джордж, но Эдвард Ферриер тут же его перебил:
— Потому что то, что они собираются опубликовать, правда.
В ответ на столь непарламентскую откровенность сэр Джон Конвэй снова застонал.
— Эдвард, дружище, — воскликнул он, — не собираетесь же вы признать…
По усталому лицу Эдварда Ферриера скользнуло подобие улыбки.
— К сожалению, Джордж, — сказал он, — бывают случаи, когда приходится говорить правду. Сейчас именно такой случай.
— Все это, как вы понимаете, строго конфиденциально, мосье Пуаро, — поспешил напомнить сэр Джордж. — Ни слова…
— Мосье Пуаро прекрасно все понимает, — прервал его Ферриер и медленно продолжал:
— Но один момент я хотел бы подчеркнуть: на карту поставлено будущее Народной партии. Джон Хэмметт, мосье Пуаро, и был визитной карточкой Народной партии. Он воплощал те качества, за которые нас любили в народе, — честность и порядочность.
Не скажу, что мы все делали правильно — дров мы на своем веку наломали немало. Однако мы старались, как могли, защищать интересы людей и всегда были приверженцами честной политики. И вот, пожалуйста, символ нашей партии. Честный малый par excellence[36], оказался отъявленным негодяем.
У сэра Джорджа вырвался очередной стон.
— Вы сами ничего не знали о его махинациях? — прямо спросил его Пуаро.
По усталому лицу опять скользнула улыбка.
— Можете мне не верить, мосье Пуаро, но я, как и все прочие, был введен в заблуждение. Все удивлялся, почему моя жена с такой прохладцей относится к своему отцу. Теперь-то я понял… Она просто знала, что он собой представляет. Когда правда начала выходить наружу, — добавил он, помолчав, — я был в ужасе и никак не мог поверить… Мы настояли на отставке моего тестя по состоянию здоровья и принялись разгребать всю эту грязь.
— Чистить Авгиевы конюшни! — простонал сэр Джордж.
Пуаро встрепенулся.
— Боюсь, что нам теперь не выпутаться, — признал Эдвард Ферриер. — Как только факты станут достоянием общественности, разразится скандал. Правительство — в отставку, потом выборы, а к власти, по всей видимости, вернется Эверхард со своей партией. Ну, а его стиль вы знаете.
— Провокатор! Настоящий провокатор! — выпалил сэр Джордж.
— Эверхард — человек способный, — раздумчиво произнес Эдвард Ферриер, — но при этом безрассудный, воинственный и совершенно бестактный. Сторонники его безынициативны и крайне нерешительны, так что все сведется к диктатуре.
Пуаро кивнул.
— Если бы все это можно было замять… — заныл сэр Джордж.
Премьер медленно покачал головой, признавая свое бессилие.
— Вы считаете, что замять это невозможно? — спросил Пуаро.
— На мой взгляд, дело это слишком скандальное и слишком многие о нем знают, чтобы его можно было замять. Короче говоря, у нас только два пути: либо Применить силу, либо прибегнуть к подкупу, но я не думаю, что это реально. Министр внутренних дел помянул только что Авгиевы конюшни. Чтобы их почистить, понадобилась мощь нескольких рек. Боюсь, что для решения наших проблем тоже потребуется нечто сверхординарное…
— Собственно говоря, вам нужен Геракл, — уточнил Пуаро, с удовлетворенным видом кивая головой. — Меня, если вы помните, зовут Эркюлем, — добавил он после выразительной паузы.
— Вы в состоянии совершать подобные чудеса, мосье Пуаро? — спросил Эдвард Ферриер.
— Но ведь за этим вы меня и пригласили?
— В общем, да.., я отдавал себе отчет в том, что спасти нас может только самое что ни на есть фантастическое и нетривиальное решение. Но, быть может, мосье Пуаро, — помолчав, продолжал Ферриер, — вы полагаете, что Джон Хэмметт заслуживает разоблачения? Раз он был проходимцем, легенду о честном малом Джоне Хэмметте следует развеять во что бы то ни стало. В самом деле, можно ли построить хороший дом на кривом фундаменте? Но — хочу попытаться. Любой политик жаждет власти, — добавил он с горькой усмешкой, — и, как всегда, из самых высоких побуждений.
Пуаро поднялся с места.
— Мосье, — сказал он, — я долго работал в полиции и знаю, что собой представляют политики… Будь Джон Хэмметт у власти, я ради него и пальцем бы не шевельнул. Но что касается вас… Я слышал от одного блистательного ученого, и при этом мудрейшего человека, что вы — человек надежный. Я постараюсь вам помочь.
Поклонившись, он вышел из кабинета.
— Надо же, какая наглость… — взорвался сэр Джордж.
— Это был комплимент, — улыбнулся Ферриер.
На лестнице Пуаро остановила высокая светловолосая женщина.
— Зайдите, пожалуйста, ко мне в гостиную, мосье Пуаро, — сказала она.
Поклонившись, Пуаро последовал за ней.
Хозяйка дома прикрыла дверь, пригласила Пуаро сесть и предложила ему сигарету. Усевшись напротив, она ровным голосом произнесла:
— Вы только что виделись с моим мужем, и он рассказал вам.., о моем отце.
Пуаро внимательно смотрел на собеседницу. Перед ним сидела стройная, все еще красивая женщина, в которой чувствовались ум и сильный характер. Миссис Ферриер была известной личностью. Как жена премьер-министра она всегда была на виду, а то, что она была дочерью Хэмметта, только добавляло ей популярности. Дагмар Ферриер была воплощением идеальной англичанки.
Она была преданной женой, любящей матерью и разделяла мужнин вкус к сельской жизни. Ее интересы были сосредоточены именно на тех сферах, которые общественное мнение склонно было отдавать на откуп женщинам.
Одевалась она хорошо, но без малейшего намека на экстравагантность. Много времени и сил она уделяла благотворительности и всячески старалась облегчить жизнь женам безработных, предложив целый ряд специальных проектов. Страна обожала Дагмар Ферриер, и она справедливо считалась главным козырем Народной партии.
— Вы, мадам, должно быть, очень встревожены, — сказал наконец Пуаро.
— Еще бы… Не могу описать как… Уже много лет я со страхом ждала чего-то подобного…
— Вы не знали, что творилось на самом деле? — спросил Пуаро.
— Нет, не имела ни малейшего представления. Я знала только, что мой отец — не тот человек, каким его считают. Я с детства поняла, что он.., совсем другой… А теперь из-за женитьбы на мне, — сказала она горько, — Эдвард всего лишится.
— Есть ли у вас враги, мадам? — мягко спросил Пуаро.
Она удивленно подняла на него глаза.
— Враги? Не думаю.
— А по-моему, есть… — задумчиво произнес Пуаро. — Хватит ли у вас храбрости, мадам? Против вашего мужа, да и против вас, ведется настоящая война. Вы должны быть готовы к обороне.
— Речь не обо мне, — воскликнула миссис Ферриер. — Главное — это Эдвард!
— Все взаимосвязано, — сказал Пуаро. — Не забывайте, мадам, вы — как жена Цезаря[37].
Краска отхлынула от ее щек. Наклонившись вперед, Дагмар Ферриер сказала:
— Что, собственно, вы имеете в виду?

2

Перси Перри, издатель «Рентгеновского луча», маленький человечек с острыми чертами лица, сидел за столом и курил.
— Ох и подложим же мы им свинью, — промурлыкал он масленым голосом, — я не я буду. Ох, что тут начнется!
— Вы не боитесь? — с тревогой спросил его заместитель, тощий молодой человек в очках.
— Чего, демонстрации силы? Куда им. Кишка тонка.
Впрочем, это им не поможет. Все документы раскиданы по разным местам — и здесь, и в Америке, и на материке.
— Да, здорово они влипли, — не отступал заместитель. — Но ведь что-то они должны попытаться предпринять?
— Пришлют кого-нибудь поговорить по-хорошему…
Раздался звонок. Перри снял трубку.
— Кто, говорите? Ладно, давайте его сюда.
Положив трубку, он ухмыльнулся.
— Они наняли этого бельгийского фата. Сейчас он будет здесь. Попробует выяснить, нельзя ли все уладить полюбовно.
Вошел парадно одетый Эркюль Пуаро с белой камелией в петлице.
— Рад вас видеть, мосье Пуаро. На скачки в Аскот, в королевскую ложу? — съязвил Перри. — Нет? Значит, я ошибся.
— Польщен произведенным на вас впечатлением, — парировал Пуаро. — Всегда следует хорошо выглядеть, особенно, — тут он окинул взглядом острую мордочку и непрезентабельный костюм Перри, — если не слишком щедро одарен природой.
— Насчет чего вы хотели со мной поговорить? — спросил разом поскучневший Перри.
Пуаро одарил его сияющей улыбкой:
— Насчет шантажа.
— Какого еще шантажа?
— До меня тут дошло — слухом земля полнится, — что бывали случаи, когда вы собирались опубликовать в вашей газетенке дискредитирующие некоторых лиц сведения. Но вскоре ваш банковский счет пополнялся кругленькой суммой, и сведения оставались неопубликованными.
Чрезвычайно довольный собой, Пуаро откинулся на спинку стула.
— Вы отдаете себе отчет в том, что ваше заявление попахивает клеветой?
— Уверен, что это не так, — усмехнулся Пуаро.
— А зря! Нет никаких доказательств того, что я кого-то когда-нибудь шантажировал.
— В этом я нисколько не сомневаюсь. Вы меня не поняли. Я вам вовсе не угрожаю, я просто хочу спросить: сколько?
— Не понимаю, о чем вы, — насторожился Перри.
— О деле государственной важности, мистер Перри.
Собеседники обменялись многозначительными взглядами.
— Я реформатор, мосье Пуаро, — заявил Перри. — Пора произвести чистку в политике. Я противник коррупции.
Вы знаете, в каком состоянии пребывает наша политика?
Ни дать ни взять Авгиевы конюшни.
— Tiens![38] — удивился Пуаро. — И вы о том же!
— И мы должны, — продолжал редактор, — промыть эти конюшни очистительным потоком общественного мнения.
— Что ж, — поднялся со стула Пуаро, — рукоплещу вашим гражданским чувствам. Жаль, что вы не нуждаетесь в деньгах, — добавил он с порога.
— Эй, погодите, — заторопился Перси Перри, — я же не сказал…
Но Пуаро в кабинете уже не было.
Он терпеть не мог шантажистов, поэтому с чистым сердцем предпринял кое-какие шаги.

3

Эверитт Дэшвуд, жизнерадостный молодой человек из редакции «Бранч», радостно хлопнул Пуаро по плечу.

Предыдущая страница 5 Следующая страница


Подвиги Геракла 6

— Грязь бывает разная, дружище. Моя грязь — чистая правда, никаких натяжек.
— Я и не утверждал, что вы с Перри — два сапога пара.
— Чертов кровопийца. Только позорит нас, честных борзописцев. Мы бы с радостью с ним разделались, если бы могли.
— Понимаете, я сейчас занимаюсь улаживанием одного политического скандала.
— Чистите Авгиевы конюшни? — рассмеялся Дэшвуд. — Боюсь, это вам не по силам, дружище. Единственный выход — запрудить Темзу и снести здание парламента.
— Экий вы циник, — покачал головой Пуаро.
— Я знаю, что почем, только и всего.
— Думаю, вы именно тот, кто мне нужен, — решился Пуаро. — Вы человек рисковый и надежный, любите приключения.
— И что же дальше?
— Есть у меня одна идейка… Если я прав, мы раскроем небывалый заговор, а ваша газета заполучит сенсацию.
— Идет, — воодушевился Дэшвуд.
— Речь идет об оскорбительных выпадах в адрес одной женщины.
— Отлично. Интимные отношения — самый ходовой товар.
— Тогда слушайте.

4

Разговоры не смолкали.
В «Гусе и перьях» в Лито Уимплингтоне яростно спорили:
— Вранье! Джон Хэмметт всегда был честным малым, не то что прочие политиканы.
— Так обо всех жуликах говорят, пока за руку не поймают.
— Говорят, он на этой палестинской нефти тысячи огреб. Хорошенькое дельце провернул!
— Все они одним миром мазаны. Все до единого проходимцы.
— Эверхард такого бы не сделал. Старая закалка, что ни говорите.
— А я все равно не верю. Газетам верить нельзя.
— Его дочка — жена Ферриера. Хочешь знать, что о ней пишут?
Все уставились в захватанный экземпляр «Рентгеновского луча»:

«Жена Цезаря? До нас дошел слух о том, что одну высокопоставленную даму на днях видели при весьма странных обстоятельствах, да еще и с альфонсом. Ах, Дагмар, Дагмар, как вам не стыдно!»

— Не, миссис Ферриер не из таких, — послышался крестьянский говорок. — Альфонс — это же итальяшка какой-нибудь.
— Кто их знает, — возразил другой. — По мне, так бабы на все способны.

5

Разговоры не смолкали.
— Милочка, я уверена, что это чистая правда. Наоми слышала об этом от Пола, а тот от Энди. Она глубоко порочна!
— Но ведь она всегда так старомодно одевается и вообще.., такая чопорная. И все благотворительные базары только она и открывает!
— Для отвода глаз, дорогуша. Говорят, она просто нимфоманка. Представляете?! Все это есть в «Рентгеновеком луче». Ну, не прямо, но читается между строк.
Интересно, откуда они все всегда узнают?
— А как вам фокусы ее отца? Говорят, он в партийную кассу руку запустил.

6

Разговоры не смолкали.
— Неловко как-то мне об этом думать, вот что я вам скажу, миссис Роджерс. Я же всю жизнь считала, что миссис Ферриер — настоящая леди.
— Так вы думаете, все эти гадости — правда?
— Я же говорю, неловко такое и думать. Еще в июне она в Пелчестере базар открывала. Я с ней рядом была, вот как отсюда до дивана. Она так мило улыбалась…
— Да, но дыма-то без огня не бывает?
— Что верно, то верно. Ну что тут поделаешь, никому в наше время верить нельзя.

7

Эдвард Ферриер с исказившимся белым лицом выпалил:
— Их нападки на мою жену возмутительны! Я подаю в суд на эту мерзкую газетенку!
— Я бы вам этого не советовал, — невозмутимо отвечал Пуаро.
— Не могу же я молча проглатывать эту наглую ложь!
— Вы уверены, что это ложь?
— Черт вас возьми, конечно, уверен!
— А что говорит ваша жена? — спросил Пуаро, склонив голову набок.
Ферриер на мгновение опешил.
— Она советует не обращать внимания… Но как я могу не обращать внимания, если все вокруг только об этом и судачат!
— Да, об этом всюду судачат, — согласился Пуаро.

8

А потом во всех газетах появилась коротенькая заметка жирным шрифтом:

У миссис Ферриер был нервный срыв.
Она отправилась на отдых в Шотландию для поправки здоровья.

Пошли слухи и догадки; обнаружились достоверные сведения о том, что миссис Ферриер ездила не в Шотландию, она туда даже не собиралась.
Скандальные слухи о том, где же была миссис Ферриер на самом деле…
И по-прежнему не смолкали разговоры.
— Говорю вам, Энди ее видел! В этом вертепе! Она была не то навеселе, не то под кокаином, а при ней был этот омерзительный аргентинец, Рамон. Представляете?
Этот альфонс!
Слухи множились.
Миссис Ферриер удрала с аргентинским танцором, ее видели в Париже нанюхавшейся кокаину. Она пристрастилась к наркотикам много лет назад; она пьет запоем.
Мало-помалу праведное общественное мнение, до поры до времени сочувствовавшее миссис Ферриер, ожесточилось против нее. Не могли же подобные слухи возникнуть на пустом месте! Нет, такая женщина не годилась в жены премьер-министру. «Да она самая настоящая Иезавель[39]!
Иезавель, да и только!»
А потом появились фотографии.
Снимки, сделанные в Париже: миссис Ферриер в ночном клубе по-свойски обнимает за плечо смуглого темноволосого молодого человека подозрительной наружности.
Снимки на пляже: миссис Ферриер в очень открытом купальном костюме склоняет голову на плечо своего альфонса.
И подпись: миссис Ферриер развлекается…
Спустя два дня против «Рентгеновского луча» было возбуждено дело по обвинению в клевете.

9

Со стороны истца выступал сэр Мортимер Инглвуд, королевский адвокат. Он держался с достоинством и был исполнен праведного гнева. Миссис Ферриер стала жертвой постыдного заговора, сравнимого разве что с делом об ожерелье королевы, описанным Александром Дюма. Тог да целью заговора было опорочить королеву Марию-Антуанетту в глазах народа. Теперь цель была сходной: скомпрометировать благородную и добродетельную женщину, которая поистине, как жена Цезаря, у всех на виду. Сэр Мортимер буквально обрушился на фашистов и коммунистов, пытающихся всеми любыми средствами подорвать демократию, после чего перешел к допросу свидетелей.
Первым был вызван епископ Нортумбрийский.
Доктор Гендерсон, епископ Нортумбрийский, виднейший деятель Англиканской церкви, человек справедливый и неподкупный, был прекрасным проповедником и внушал любовь и благоговение всем, кто его знал. При этом он умел понять каждого и отличался широтой взглядов, что среди церковников встречается не так часто.
Епископ поднялся на свидетельское место и под присягой поклялся, что в упомянутое время миссис Ферриер гостила во дворце у него и его супруги. Она слишком переутомилась, у нее много сил отнимает благотворительная деятельность, ей был прописан полный покой. Визит держали в секрете, дабы избежать назойливости прессы.
Следом за епископом был вызван известный врач. Он показал, что рекомендовал миссис Ферриер хорошенько отдохнуть и избегать стрессов.
Затем дал показания доктор, пользовавший миссис Ферриер в епископском дворце.
Следующей вызвали Тельму Андерсен.
Когда она поднялась на свидетельское место, зал загудел. Все сразу отметили поразительное сходство между этой женщиной и миссис Ферриер.
— Ваше имя Тельма Андерсен?
— Да.
— Вы датская подданная?
— Да, я живу в Копенгагене.
— И вы до недавнего времени работали там в кафе?
— Да, сэр.
— Расскажите нам, пожалуйста, что произошло восемнадцатого марта сего года.
— К моему столику подходил один джентльмен, английский джентльмен. Он говорил, что работает в газете — в газете «Рентгеновский луч».
— Вы уверены, что он упомянул именно это название — «Рентгеновский луч»?
— Да, уверена, потому что, понимаете, я сначала подумала, что это — медицинская газета. Оказалось, нет. И он говорил мне: одна английская актриса хочет найти дублершу, и я очень подходила. А я в кино редко была и не узнавала имя, но он говорил, она очень знаменитая, только плохо себя чувствует и хотела, чтобы кто-то вместо нее бывал в общественных местах, а за это она платит очень много денег.
— И какую же сумму предложил вам этот джентльмен?
— Пятьсот английских фунтов. Я не верила сначала, думала, там есть обман, но он платил половину вперед, и я сразу попросила расчет на работе.
Постепенно выяснялись все новые подробности. Тельму Андерсен отвезли в Париж, снабдили шикарной одеждой и приставили к ней «эскорт» — «очень приятного аргентинского джентльмена, очень уважительного, очень вежливого».
Ясно было, что она получала большое удовольствие от всего происходившего. Ее отправили самолетом в Лондон, а оттуда в Париж, где оливковый кавалер водил ее в ночные клубы и фотографировался с нею. Да, призналась она, кое-какие заведения, где ей приходилось бывать, никак нельзя было назвать респектабельными! Да и некоторые фотографии были не очень-то скромными. Но ее убедили, что так надо для рекламы — а сеньор Рамон всегда вел себя в высшей степени уважительно.
В ответ на вопросы она заявила, что имя миссий Ферриер ни разу не было упомянуто и она совсем-совсем не знала, что должна дублировать именно эту леди и конечно же не хотела ей повредить. Она опознала предъявленные ей фотографии как ее собственные, снятые в Париже и на Ривьере.
Весь облик Тельмы Андерсен дышал чистосердечностью и простодушием милой, хотя и недалекой женщины.
Ее огорчение тем, что она оказалась замешана в такую историю, было неподдельным.
Защита вела себя крайне неубедительно, яростно отрицая какие бы то ни было связи с этой особой. Опубликованные фотографии были якобы проверены, и на них точно не мисс Андерсен! Заключительная речь сэра Мортимера имела большой успех. Он представил дело как подлый политический заговор, затеянный ради дискредитации премьер-министра и его супруги, заслуживающих всяческого сочувствия.
Неизбежный вердикт никого не оставил равнодушным.
Моральный ущерб был оценен в астрономическую сумму.
Выходивших из здания суда миссис Ферриер, ее мужа и отца встречали приветственные крики толпы.

10

Эдвард Ферриер горячо стиснул руку Пуаро.
— Не знаю, как благодарить вас, мосье Пуаро. Наконец-то с «Рентгеновским лучом» покончено. До чего же гнусная газетенка! Теперь им уже не подняться, и поделом. Надо же было дойти до такой мерзости! Как они посмели затронуть Дагмар. Она же сама добродетель! Слава Богу, вы вывели этих негодяев на чистую воду… Как вы догадались, что они использовали двойника?
— Мысль сама по себе не нова, — напомнил Пуаро. — Такой прием был успешно применен в деле Жанны де ла Мотт, когда она изображала Марию-Антуанетту.
— Да, помню. Надо мне как-нибудь перечитать «Ожерелье королевы». Но как вам удалось найти женщину, которую они наняли?
— Я искал ее в Дании, там и нашел.
— Но почему именно в Дании?
— Потому что бабушка миссис Ферриер была датчанкой и во внешности самой леди есть нечто скандинавское.
Кроме того, были и другие соображения.
— Сходство и в самом деле потрясающее. Что за дьявольский замысел! Как этот крысеныш до такого додумался?
— А он и не додумался, — улыбнулся Пуаро и постучал себя пальцем в грудь. — До этого додумался я!
— Не понимаю, — уставился на него Ферриер. — Что вы имеете в виду?
— Обратимся к событиям более давним, чем те, что описаны в «Ожерелье королевы», — к чистке Авгиевых конюшен. Геракл использовал реку: сила и мощь воды — одна из величайших в природе. А теперь немного модернизируем его подвиг! Что является величайшей силой в человеческой природе? Половой инстинкт, не правда ли? Именно секс идет нарасхват, на нем проще всего сделать сенсацию. Скандал на сексуальной почве интересует публику куда больше, чем скучные политические интриги или злоупотребления.
На этом и был построен мой замысел! Сначала я, подобно Гераклу, вынужден был испачкать руки в грязи — пока строил плотину, чтобы отвести реку в нужное русло.
Мне помог мой друг-журналист. Он прочесал всю Данию, пока не нашел подходящую кандидатуру. В разговоре он мимоходом упомянул «Рентгеновский луч» — в надежде, что будущая «лже-Дагмар» запомнит название. Так оно и вышло.
Что же мы в результате получили? Была собрана грязь — много грязи. Жена Цезаря, которая должна быть выше подозрений, оказалась запятнана… Это куда интереснее любого политического скандала. А потом — de nouement[40] и — ответная реакция. Добродетель торжествует, оболганная страдалица оправдана! Сентиментально-романтический поток захлестнул Авгиевы конюшни.
Теперь пусть хоть все газеты трубят о растратах Хэмметта — им никто не поверит. Это будет воспринято как очередная политическая игра, цель которой — свалить правительство.
Эдвард Ферриер судорожно втянул в себя воздух. Еще немного — и Пуаро подвергли бы оскорблению действием.
— Моя жена! И вы осмелились…
К счастью, в этот момент в комнату вошла сама миссис Ферриер.
— Что ж, — сказала она, — все получилось как нельзя лучше.
— Дагмар, неужели… неужели ты обо всем знала?
— Конечно, дорогой. — Дагмар Ферриер улыбнулась нежнейшей улыбкой, улыбкой верной и преданной жены.
— И ты мне ничего не сказала!
— Эдвард, но ты ведь никогда бы не позволил мосье Пуаро пойти на это!
— Конечно, не позволил бы!
— Так мы и думали.
— Мы?
— Я и мосье Пуаро, — вновь чарующе улыбнулась миссис Ферриер. — Я прекрасно отдохнула у нашего епископа, — добавила она, — и чувствую прилив сил. Меня просят поучаствовать в церемонии спуска на воду нового линкора, В Ливерпуле. Думаю, народ это оценит.

Стимфалийские птицы

1

Впервые Гарольд Уоринг увидел их гуляющими по тропинке вокруг озера. Погода была прекрасная, озеро голубое, светило солнце. Сам Гарольд сидел на террасе гостиницы, курил трубку и наслаждался жизнью.
Его политическая карьера складывалась как нельзя лучше. Заместитель министра в тридцать лет — да, ему было чем гордиться. По слухам, сам премьер-министр сказал кому-то, что «молодой Уоринг далеко пойдет». Гарольд, что неудивительно, был окрылен. Жизнь рисовалась ему в розовом свете. Он был молод, здоров, недурен собой и совершенно не обременен романтическими связями.
Чтобы выйти из наезженной колеи и отдохнуть от всего и вся, Гарольд решил провести отпуск в Герцословакии.
Гостиница на озере Стемпка была совсем маленькой-, зато уютной и не слишком многолюдной. Жили там в основном иностранцы, но англичан было только двое: миссис Райс и ее дочь, миссис Клейтон. Обе они понравились Гарольду. Элси Клейтон была прелестной женщиной, правда, красота ее казалась несколько старомодной. Миссис Клейтон почти не пользовалась косметикой, была кротка и довольно застенчива. Миссис Райс, напротив, была, что называется, женщиной с характером. Высокая, с низким голосом, она, несмотря на властную манеру держаться, отличалась чувством юмора и была прекрасной собеседницей.
Чувствовалось, что жизнь ее была неотделима от жизни дочери.
Гарольд провел в их компании немало приятных часов, но при всем том мать и дочь не злоупотребляли его расположением, и отношения между ними и Гарольдом оставались необременительно-дружескими.
Прочие постояльцы — в основном это были туристы — не вызывали у Гарольда интереса. Они проводили в гостинице день-другой и отправлялись дальше — кто пешком, кто на автобусе. До сегодняшнего дня Гарольд просто не замечал никого другого…
Две женщины медленно поднимались по тропинке от озера, и в тот самый миг, когда взгляд Гарольда упал на них, солнце скрылось за тучей. Гарольд слегка поежился.
Он не мог отвести взгляд от незнакомок. В их облике было что-то зловещее. Длинные крючковатые носы напоминали птичьи клювы, а донельзя похожие лица были абсолютно неподвижны. Свободного покроя накидки развевались на ветру подобно крыльям огромных птиц.
«Прямо птицы, — подумал про себя Гарольд и почти машинально добавил: — Вестники несчастья».
Женщины поднялись на террасу и прошли совсем рядом с ним. Обеим уже под пятьдесят, а сходство было настолько сильным, что это могли быть только сестры. На мир они смотрели отчужденно. Проходя мимо Гарольда, обе на миг задержали на нем взгляд — оценивающий, жесткий.
Гарольд еще явственнее почувствовал дыхание зла. В глаза ему бросились руки одной из сестер, с длинными, похожими на когти пальцами… Хотя солнце уже вышло из-за туч, он снова поежился и подумал:
«Отвратительные создания… Просто хищницы…»
Его раздумья прервала вышедшая из гостиницы миссис Райс. Вскочив, Гарольд придвинул ей стул. Поблагодарив, она села и, по обыкновению, начала энергично вязать.
— Вы заметили двух женщин, которые только что вошли в гостиницу? — спросил Гарольд.
— В накидках? Да, мы разминулись.
— Очень своеобразные, правда?
— Да, пожалуй, есть в них что-то странное. Если не ошибаюсь, они только вчера приехали. И очень похожи друг на друга — должно быть, близнецы.
— Может быть, это просто мои фантазии, — не отступал Гарольд, — но, по-моему, в них есть что-то зловещее.
— В самом деле? — улыбнулась миссис Райс. — Надо будет получше их рассмотреть. Кто знает, может, вы и правы.
Выясним у портье, кто они такие, — добавила она. — Скорее всего, не англичанки?
— О нет!
Миссис Райс взглянула на часы.
— Пора выпить чаю. Сделайте милость, позвоните, пожалуйста, в колокольчик, мистер Уоринг.
— С удовольствием, миссис Райс.
Выполнив просьбу и вернувшись на место, он спросил:
— А что это вашей дочери сегодня не видно?
— Элси? Мы с ней сегодня прошлись немного вдоль озера и вернулись через сосновый бор. Чудесная получилась прогулка.
Появился официант и принял заказ. Миссис Райс, ни на секунду не отвлекаясь от вязания, продолжала:
— Элси получила письмо от мужа. Возможно, она не спустится к чаю.
— От мужа? — изумился Гарольд. — А я почему-то считал ее вдовой.
Бросив на него пронизывающий взгляд, миссис Райс сухо отозвалась:
— Нет, Элси не вдова. — И с нажимом добавила:
— К сожалению!
Ошеломленный Гарольд не знал, что сказать.
— Пьянство — причина многих бед, мистер Уоринг, — мрачно покачала головой миссис Райс.
— Он пьет?
— Да. И это не единственный его недостаток. Он безумно ревнив и необычайно вспыльчив, — вздохнула миссис Райс. — Трудно жить в нашем мире, мистер Уоринг.
Я полностью посвятила себя Элси, она — моя единственная дочь, и видеть, как она мается с ним, просто невыносимо.
— Она такое кроткое создание, — с искренним чувством сказал Гарольд.
— Может быть, слишком кроткое.
— Вы хотите сказать…
— Счастливые люди ценят себя выше. Боюсь, кротость Элси — от безнадежности. Слишком уж она натерпелась от жизни…
Поколебавшись, Гарольд спросил:
— И как же ее угораздило выйти замуж за такого типа?
— Филип Клейтон был весьма привлекателен, — ответила миссис Райс. — Просто неотразим. Он и до сих пор умеет, если надо, быть очень обаятельным. Человек он был состоятельный, ну а подсказать нам, что он собой представляет как личность, было некому. Я уже много лет вдовела, а двум одиноким женщинам сложно заглянуть в душу мужчине.
— Это верно, — задумчиво согласился Гарольд.
Его захлестнула волна гнева и жалости. Элси Клейтон было самое большее двадцать пять. Ему вспомнился открытый взгляд голубых глаз, мягкий изгиб рта… Внезапно Гарольд понял, что испытывает к ней нечто большее, чем дружескую симпатию.
И такая женщина была замужем за негодяем…

2

В тот же вечер после обеда Гарольд увидел и Элси. На ней было прелестное тускло-розовое платье. И веки тоже розовые — и припухшие — она явно плакала.
— Я выяснила, кто такие эти ваши гарпии, мистер Уоринг, — без обиняков начала миссис Райс. — По словам портье, они польки и вроде бы из очень хорошей семьи.
Гарольд бросил взгляд в другой конец зала, где сидели упомянутые дамы.
— Те две дамы, с крашенными хной волосами? — с интересом спросила Элси. — Они и вправду выглядят зловеще — даже не знаю почему.
— Вот и мне так кажется, — торжествующе заявил Гарольд.
— По-моему, оба вы несете чушь, — засмеялась миссис Райс. — Разве можно с первого взгляда определить, что представляет собой тот или иной человек?
Элси тоже рассмеялась и сказала:
— Наверное, нельзя. И все равно они очень похожи на стервятников!
— Выклевывающих глаза мертвецам! — добавил Гарольд.
— Бога ради, прекратите, — побледнела Элси.
— Простите, — поспешил извиниться Гарольд.
— Так или иначе, нам они вряд ли перейдут дорогу, — с улыбкой сказала миссис Райс.
— Нам же нечего скрывать! — добавила Элси.
— А как насчет мистера Уоринга? — подмигнула миссис Райс.
Гарольд расхохотался, запрокинув голову.
— Никаких секретов у меня нет, — заверил он. — Моя жизнь — открытая книга.
До чего глупо поступают те, кто сворачивает с прямого пути, мелькнула у него мысль. Главное — чтобы твоя совесть была чиста. И тогда можно смело смотреть жизни в глаза и посылать к черту любого, кто пытается тебе помешать!
Он вдруг почувствовал себя сильным и готовым ко всему, хозяином собственной судьбы.

3

Как и многие англичане, Гарольд Уоринг не отличался лингвистическими способностями. По-французски он объяснялся с грехом пополам и с явно британскими интонациями, а о немецком или каком-нибудь итальянском и вовсе не имел ни малейшего представления.
До этой поездки у него не возникало никаких языковых проблем. В большинстве европейских гостиниц обслуга понимала по-английски, и незачем было утруждать себя запоминанием всякой ерунды.
Но в этой глухомани, где все говорили на каком-то герцословацком диалекте и даже портье мог изъясняться только по-немецки, Гарольду сплошь и рядом приходилось прибегать к помощи своих приятельниц. Миссис Райс, настоящий полиглот, даже знала кое-что по-герцословацки.
Гарольд чувствовал себя очень неловко и твердо решил заняться немецким. Оставалось только купить учебники и каждый день выкраивать час-другой на занятия.
Утро было чудесным и, написав пару писем, Гарольд решил пройтись перед ленчем, до которого оставался еще целый час. Он спустился к озеру, а оттуда свернул в сосновый бор. Минут через пять он услышал звук, который ни с чем нельзя было спутать. Где-то невдалеке отчаянно рыдала женщина.
Гарольд замер, потом пошел на звук. И увидел… Элси Клейтон. Она сидела на поваленном дереве, закрыв лицо руками, и плечи ее сотрясались от плача.
Поколебавшись, Гарольд подошел ближе и мягко окликнул:
— Миссис Клейтон… Элси?
Вздрогнув, она обернулась.
— Я могу вам чем-нибудь помочь? — спросил он, присаживаясь рядом. — Хоть чем-нибудь?
— Нет… Нет… — покачала она головой. — Спасибо, вы очень добры, но помочь мне никто не может.
— Это имеет какое-то отношение к.., к вашему мужу? — рискнул спросить Гарольд.
Элси кивнула, вытерла слезы и достала пудреницу.
Дрожащим голосом она сказала:
— Мама так переживает, когда видит, что я расстроена. Я не хотела ее волновать, вот и пошла сюда, чтобы выплакаться. Я знаю, это смешно, слезами горю не поможешь. Но иногда жизнь кажется просто невыносимой.
— Мне очень жаль, — беспомощно промямлил Гарольд.
Она с благодарностью взглянула на него и поспешно сказала:
— Я сама во всем виновата. За Филипа я вышла по собственной воле, поэтому в том, что все так обернулось, я могу винить только себя.
— Вам не в чем себя винить. Вы очень добрая и милая…
— Доброта тут ни при чем, — покачала головой Элси. — К тому же я жуткая трусиха. Вероятно, поэтому мне так тяжело с Филипом. Я ужасно боюсь его, просто трясусь от страха, когда у него случаются припадки бешенства.
— Вам нужно его бросить! — не сдержался Гарольд.
— Не могу. Он.., он меня никогда не отпустит.
— Что за ерунда! В конце концов, существует развод.
— У меня нет для этого формального повода, — медленно покачала головой Элси и расправила плечи. — Придется мне и дальше нести свой крест. Я ведь много времени провожу с мамой. Филип не возражает, особенно если мы забираемся куда-нибудь в глушь, вот как сюда. Понимаете, — добавила она, краснея, — он до безумия ревнив.
Стоит мне заговорить с другим мужчиной, он тут же устраивает жуткие сцены.
Гарольд часто слышал, как женщины жалуются на ревнивых мужей, но, сочувственно им поддакивая, он всегда думал про себя, что их мужья абсолютно правы. Но Элси…
Она не то что не пыталась его соблазнить, но даже глазки ему не строила.
Слегка поежившись, Элси отодвинулась от него и взглянула на небо.
— Солнце зашло, становится прохладно. Пора нам возвращаться в гостиницу. Скоро ленч.
Поднявшись, они двинулись к гостинице и вскоре нагнали женщину, шедшую в том же направлении. Он сразу узнал ее по развевающейся накидке: это была одна из «гарпий».
Поравнявшись с ней, Гарольд отвесил легкий поклон.
На приветствие она ответить не соизволила, но кинула на них с Элси оценивающий взгляд, от которого у Гарольда запылали щеки. Уж не видела ли эта польская гордячка, как они с Элси сидели на поваленном дереве? Если видела, то, скорее всего подумала…
Да, взгляд у нее был такой, будто она подумала… Его захлестнул гнев. До чего же у некоторых дамочек развито воображение!
Очевидно, как раз когда солнце зашло и Элси, поежившись, отпрянула, эта ведьма и увидела их…
Так или иначе Гарольд почувствовал себя неловко.

4

В тот вечер Гарольд поднялся к себе в номер в начале одиннадцатого. Из Англии пришла почта, и ему принесли целую кипу писем, требовавших срочного Ответа.
Переодевшись в пижаму и халат, Гарольд уселся за письменный стол. Он настрочил три письма и только взялся за четвертое, как дверь распахнулась и в комнату вбежала Элси Клейтон.
Ошеломленный Гарольд вскочил на ноги. Элси захлопнула за собой дверь и стояла, цепляясь за комод и прерывисто дыша. Лицо ее было белым как мел, она казалась насмерть перепуганной.
— Это мой муж! — выдохнула она. — Он так неожиданно приехал… Я.., я боюсь, он меня убьет. Он не в себе… просто не в себе. Я прибежала к вам. Спрячьте меня. — Она, пошатываясь, шагнула вперед и едва не упала. Гарольд успел ее подхватить.
В тот же миг дверь распахнулась, и на пороге возник незнакомый густобровый мужчина с прилизанными черными волосами. В руках у него был тяжеленный разводной ключ. Его неожиданно высокий голос дрожал от ярости, он почти визжал:
— Так чертова полька была права! У тебя шашни с этим малым!
— Нет, Филип, нет! — воскликнула Элси. — Это не так! Ты ошибаешься!
Филип Клейтон угрожающе двинулся к ней, и Гарольд сделал шаг вперед, прикрывая собой женщину.
— Ах, ошибаюсь? — крикнул Клейтон. — После того, как я нашел тебя у него в номере? Ведьма, я убью тебя!
Ловким движением он нырнул под руку Гарольда. Элси с плачем отскочила и снова спряталась за Гарольда, который успел развернуться, готовый отразить нападение.
Но Филип Клейтон хотел только одного: добраться до своей жены. Он опять предпринял обходный маневр. Перепуганная Элси выбежала из комнаты; за ней ринулся Филип Клейтон. Гарольд, не раздумывая, кинулся за ним.
Элси метнулась к собственной спальне в конце коридора. Гарольд услышал звук поворачивающегося в замочной скважине ключа, но было поздно. Замок не успел защелкнуться, — Филип Клейтон навалился на дверь и ворвался в комнату. Раздался испуганный крик Элси. Гарольд бросился на помощь.
Когда он влетел в комнату, загнанная в угол Элси вжалась в оконную штору, а Филип Клейтон подступал к ней, размахивая разводным ключом. Вскрикнув от ужаса, женщина схватила с письменного стола тяжелое пресс-папье и швырнула в мужа.
Клейтон упал как подкошенный. Элси пронзительно вскрикнула. Гарольд застыл в дверном проеме. Молодая женщина упала на колени рядом с мужем. Он лежал неподвижно там, где упал.
Где-то в коридоре послышался звук отодвигаемого засова. Элси вскочила и кинулась к Гарольду.
— Прошу вас.., пожалуйста… — едва слышно пролепетала она, — идите к себе. Придут люди.., увидят вас здесь…
Гарольд кивнул. Он мгновенно оценил ситуацию. По крайней мере, на время Филип Клейтон был hors de combat[41], но крики Элси могли услышать. Если бы его обнаружили в ее номере, это могло обернуться всяческими недоразумениями. И ради нее, и ради себя скандала следовало избежать.
Стараясь не шуметь, он шмыгнул в свою комнату. Не успел он заскочить туда, как снаружи донесся звук чьей-то открывающейся двери.
Почти полчаса он провел в ожидании у себя в номере, не решаясь выйти. Он был уверен, что, рано или поздно, Элси не может не появиться.
В дверь тихонько постучали. Гарольд вскочил и впустил припозднившуюся гостью.
Но это была не Элси, а ее мать, и Гарольд поразился тому, как она выглядит. Она постарела на несколько лет, седые волосы были растрепаны, а под глазами появились черные круги.
Гарольд поспешил усадить ее в кресло. Она тяжело, мучительно дышала.
— Вы совсем без сил, миссис Райс, — сказал он. — Принести вам что-нибудь выпить?
Она покачала головой.
— Нет. Дело не во мне. Со мной все в порядке, просто я в шоке. Мистер Уоринг, случилось непоправимое.
— Что, Клейтон ранен? — спросил Гарольд.
— Хуже. — Она с трудом сглотнула. — Он мертв…

5

Комната поплыла у Гарольда перед глазами. Обливаясь холодным потом, он молчал, не в силах вымолвить ни слова.
— Мертв? — тупо повторил он наконец.
Миссис Райс кивнула.
— Пресс-папье, а оно тяжелое, из мрамора.., оно попало ему в висок, — сказала она ровным безжизненным голосом, выдававшим полное изнеможение, — а затылком он ударился о каминную решетку. Не знаю, что именно явилось причиной, но он мертв. Я знаю, у меня есть опыт… он действительно мертв.
«Катастрофа, — пронеслось в мозгу у Гарольда. — Катастрофа, катастрофа, катастрофа…»
— Это был несчастный случай, — воскликнул он. — Я видел, как все произошло.
— Разумеется, это был несчастный случай, — горько ответила миссис Райс. — Я-то это знаю. Только вот.., поверят ли в это остальные? Я.., по правде говоря, Гарольд, мне страшно! Мы ведь не в Англии.
— Я могу подтвердить слова Элси, — медленно произнес Гарольд.
— Да, а она может подтвердить ваши, — согласилась миссис Райс. — В том-то все и дело!
Гарольд сразу понял, что она имеет в виду… Действительно, они оказались в щекотливом положении.
Они с Элси проводили вместе довольно много времени. Одна из «гарпий» видела их тогда в сосновом бору и могла решить, что это любовное свидание. Эти польки по-английски, видимо, не говорят, но, возможно, кое-что понимают. Эта женщина, если она слышала их разговор, могла уловить слова вроде «ревность» и «муж». Так или иначе, она явно сказала Клейтону нечто такое, что возбудило его ревность. Теперь Клейтон мертв, а в момент его гибели он, Гарольд, находился в комнате Элси Клейтон. Чем можно доказать, что это не он ударил Филипа Клейтона пресс-папье? И что ревнивый муж не застал их на месте преступления. Ничем — кроме их с Элси слов. Поверят ли им?
Его охватил холодный ужас.
Нет, он вовсе не думал — в самом деле не думал, — что его или Элси могут приговорить к смерти за преступление, которого они не совершали. В любом случае им могли вменить разве что убийство по неосторожности (есть ли за границей такое понятие?). Но даже если их оправдают, расследования не избежать, а уж что только не напишут досужие репортеры. «Обвиняются англичанин и англичан-каубит ревнивый муж — под подозрением подающий надежды политик». Это будет конец его политической карьеры. Такого скандала она не выдержит.
— А нельзя ли избавиться от тела? — брякнул он сгоряча. — Перенести его куда-нибудь, — и тут же почувствовал, что краснеет под удивленно-пренебрежительным взглядом миссис Райс.
— Гарольд, голубчик, это же не детективный роман! — язвительно заметила она. — Мы бы еще больше все испортили.
— Вы, конечно, правы, — пробормотал Гарольд. — Но что делать? — простонал он. — Господи, что же нам делать?
Миссис Райс обреченно покачала головой. Нахмурившись, она о чем-то напряженно думала.
— Неужто мы ничего не можем предпринять? — спросил Гарольд. — Неужели все пропало?
Да, вот она, катастрофа. Нежданная, жуткая, неотвратимая…
Они уставились друг на друга.
— Элси, девочка моя, — сиплым голосом пробормотала миссис Райс. — Я бы все сделала, только бы… Она этого не переживет. Да и вы, ваша карьера, ваша жизнь…добавила она.
— Обо мне не стоит… — через силу выдавил из себя Гарольд, хотя в глубине души так конечно же не думал.
— И ведь какая несправедливость, — горько продолжала миссис Райс. — Ведь между вами не было даже намека на близость, уж я-то знаю.
— Вы, по крайней мере, сможете засвидетельствовать, — ухватился за соломинку Гарольд, — что наши отношения были чисто дружескими.
— Смочь-то смогу, — с прежней горечью отозвалась миссис Райс, — вот только поверят ли мне? Вы же знаете, что тут за народ!
Гарольд уныло согласился. Местные жители непременно сочтут, что между ним и Элси что-то было, а все отрицания миссис Райс воспримут как натужные попытки спасти дочь.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

— Да, — сказал он, — мы не в Англии, в том-то и беда.
— Вот тут вы правы, — подняла голову миссис Райс. — Здесь не Англия… И, возможно, именно поэтому найдется выход…
— Что? — вскинулся Гарольд.
— Сколько у вас с собой денег? — огорошила его миссис Райс.
— С собой немного. Конечно, можно попросить, чтобы перевели телеграфом.
— Это может дорого вам обойтись, — предупредила миссис Райс, — но попробовать, думаю, стоит.
У Гарольда чуть отлегло от сердца.
— И каков ваш план? — спросил он.
— Сами мы скрыть случившееся не можем, — решительно заговорила миссис Райс, — но думаю, что все это можно уладить официальным путем.
— Вы так думаете? — с надеждой, хотя и с некоторым недоверием спросил Гарольд.
— Да. Во-первых, на нашей стороне будет управляющий. Он кровно заинтересован в том, чтобы дело замяли.
И потом, сдается мне, что в этих захолустных балканских странах подкупить можно кого угодно, а уж тем более полицию.
— Знаете, — протянул Гарольд, — а ведь вы, пожалуй, правы.
— К счастью, — продолжала миссис Райс, — навряд ли кто-нибудь в гостинице что-то слышал.
— А кто живет в соседнем номере?
— Эти две польки. Вряд ли они что-нибудь слышали, а то бы выглянули в коридор. Филип приехал поздно и никто, кроме ночного швейцара, его не видел. Знаете, Гарольд, я и вправду думаю, что дело можно будет замять и официально признать, что смерть Филипа была естественной. Надо просто кое-кого подмазать. Вопрос в том, кого именно — скорее всего, начальника полиции.
— Все это смахивает на оперетку, — слабо усмехнулся Гарольд, — но, в конце концов, попытка не пытка.

6

Миссис Райс тут же начала действовать — энергии ей было не занимать. Был вызван управляющий. Гарольд не выходил из Номера, предпочитая держаться подальше. Они с миссис Райс решили, что лучше всего представить все как ссору между мужем и женой. Молодость и красота Элси должны были обеспечить ей сочувствие.
На следующее утро появились несколько полицейских, которых провели в номер миссис Райс. Ушли они около полудня. Гарольд телеграфировал, чтобы ему перевели крупную сумму денег, но больше он ни в чем не принимал участия — да это было бы весьма затруднительно, поскольку никто из стражей порядка не говорил по-английски.
В полдень к нему в номер зашла миссис Райс, очень бледная и усталая, но на ее лице явственно читалось облегчение.
— Сработало! — сказала она просто.
— Слава Богу! Как вам удалось с ними справиться, ума не приложу!
— Судя по тому, с какой легкостью все прошло, можно подумать, что это здесь в порядке вещей, — задумчиво сказала миссис Райс. — Руки у них загребущие. Как же это омерзительно!
— Сейчас не время бороться с коррупцией, — сухо напомнил Гарольд. — Сколько?
— Расценки довольно высокие, — вздохнула миссис Райс и зачитала список:

Начальник полиции — 100.000 динаров
Комиссар — 60.000 динаров
Инспектор — 40.000 динаров
Врач — 25.000 динаров
Управляющий гостиницей — 20.000 динаров
Ночной швейцар — 5.000 динаров

— Негусто выпадает ночному швейцару, — только и сказал Гарольд. — Хватит разве что на новые позументы.
— Управляющий оговорил, что смерть должна быть зафиксирована вне стен гостиницы. По официальной версии, у Филипа в поезде случился сердечный приступ. Ему не хватало воздуху, он вышел из купе в коридор и.., выпал на рельсы. Умеет полиция работать, если захочет!
— Что ж, — заключил Гарольд, — слава Богу, что наша полиция так не работает.
И с чувством превосходства за все британское он отправился на ленч.

7

После ленча Гарольд обычно пил кофе с миссис Райс и ее дочерью. Он решил и сегодня не менять привычного распорядка.
Впервые с прошлой ночи он увидел Элси. Она была очень бледна, в глазах застыли страх и боль. Но она старалась вести светскую беседу, вставляя в разговор дежурные фразы о погоде и о местных достопримечательностях.
Среди прочего они обсудили только что прибывшего нового постояльца, пытаясь определить его национальность. Гарольд считал, что такие усы могут быть только у француза, Элси сочла их обладателя немцем, а миссис Райс не сомневалась, что их обладатель — испанец.
На террасе не было никого, кроме них и двух сестриц-полек, сидевших в дальнем углу за вышиванием.
Как всегда, при виде их неподвижных физиономий по спине Гарольда пополз холодок дурного предчувствия. Эти крючковатые носы, длинные, похожие на когти пальцы…
Подошел посыльный и вызвал миссис Райс. Она последовала за ним в вестибюль гостиницы, где ее ждал какой-то полицейский чин при всех регалиях.
— Как вы думаете, — еле слышно спросила Элси, — ничего не случилось?
— Нет-нет, что вы, — поспешно успокоил ее Гарольд, хотя и сам ощутил внезапный приступ страха.
— Ваша матушка была великолепна, — сказал он вслух.
— Да, мама — боец. Она не сдается ни при каких обстоятельствах. Но ведь все это так ужасно, — поежилась Элси.
— Не надо. Все осталось в прошлом.
— Я не могу забыть, что… что я его убила, собственного мужа.
— Не надо так думать, — убедительно проговорил Гарольд. — Произошел несчастный случай, вы и сами это понимаете.
Лицо ее чуть посветлело.
— И в любом случае все уже в прошлом, — повторил Гарольд. — Прошлое есть прошлое. Постарайтесь выкинуть это из головы.
Вернулась миссис Раис. По выражению ее лица было ясно, что дело улажено.
— Я жутко перепугалась, — объявила она почти весело, — но оказалось, что речь идет о каких-то мелких формальностях. Все в порядке, дети мои. Тучи рассеялись.
Думаю, по этому случаю мы можем позволить себе немного ликеру.
Когда принесли ликер, они подняли бокалы.
— За будущее! — сказала миссис Райс.
— За ваше счастье! — сказал Гарольд, улыбнувшись Элси.
Улыбнувшись в ответ, она сказала:
— И за вас — за ваш успех! Уверена, вы станете великим человеком.
После пережитого страха наступила обратная реакция.
Они были веселы, почти легкомысленны. Тучи рассеялись, все складывалось как нельзя лучше…
На другом краю террасы две очень похожие на хищных птиц женщины поднялись, аккуратно сложили свое вязание и двинулись по каменным плитам в их сторону.
Поклонившись, они присели рядом с миссис Райс.
Одна из них заговорила, вторая бросила взгляд на Элси и Гарольда. На ее губах заиграла улыбка. Гарольду эта улыбка сразу не понравилась…
Он взглянул на миссис Райс и ее собеседницу. Хотя Гарольд не мог понять ни единого слова, выражение лица миссис Райс было весьма красноречиво. В нем отразились прежние горечь и отчаяние. Миссис Райс напряженно слушала, изредка вставляя краткие реплики.
Наконец сестры поднялись и, церемонно поклонившись, направились в гостиницу.
— В чем дело? — спросил Гарольд вдруг охрипшим голосом.
— Эти женщины собираются нас шантажировать, — безнадежным тоном ответила миссис Райс. — Ночью они все слышали. А теперь, когда мы попытались замять дело, все выглядит еще ужасней…

8

Гарольд Уоринг бродил и бродил вдоль озера. Больше часа, словно пытаясь физической усталостью заглушить охватившее его отчаяние.
Незаметно для себя он оказался там, где впервые заметил двух зловещих особ, в чьих когтях оказались их с Элси судьбы.
— Будь они прокляты! — произнес он вслух. — Черт бы побрал этих гарпий! Кровожадные твари!
За спиной у него раздалось покашливание. Гарольд резко обернулся и увидел перед собой давешнего обладателя роскошных усов, вышедшего из тени деревьев.
Гарольд почувствовал себя в высшей степени неловко: этот человечек наверняка слышал его слова.
В некоторой растерянности он промямлил:
— Э-э.., добрый день.
— Боюсь, для вас не очень-то добрый? — участливо осведомился незнакомец на безукоризненном английском.
— Ну-у.., я… — еще больше растерялся Гарольд.
— Вы, мосье, по-видимому, в затруднении? — продолжал странный человечек. — Не могу ли я вам чем-нибудь помочь?
— Нет-нет, что вы! Я, так сказать, выпускал пар, только и всего.
— Знаете, по-моему, я сумею вам помочь, — мягко сказал незнакомец. — Если я не ошибаюсь, ваши проблемы связаны с двумя дамами, которые только что сидели на террасе?
— Вы о них что-то знаете? — воззрился на него Гарольд. — И кто вы, собственно, такой? — добавил он.
— Я — Эркюль Пуаро, — заявил человечек с наигранной скромностью, с какой пристало бы сообщать о королевском происхождении. — Давайте погуляем по лесу, и вы мне все расскажете.
Гарольд так толком и не понял, что заставило его ни с того ни с сего рассказать все практически незнакомому человеку. Возможно, сказалось нервное напряжение. Так или иначе, он выложил Эркюлю Пуаро все, от начала до конца.
Пуаро слушал молча, лишь изредка кивая головой.
Когда Гарольд замолчал, он вдруг мечтательно произнес:
— Стимфалийские птицы с железными клювами, живущие у Стимфалийского озера и питающиеся человечиной… Все сходится.
— Простите? — воззрился на него огорошенный Гарольд.
В глубине души у него шевельнулось подозрение… Уж не сумасшедший ли он, этот странный человечек?
— Я просто размышляю вслух, — улыбнулся Пуаро. — У меня, изволите видеть, своя манера смотреть на вещи.
Теперь о вашем деле. Вы попали в очень неприятное положение.
— Об этом я догадывался и без вас, — разозлился Гарольд.
— Шантаж — это очень серьезно, — продолжал Пуаро. — Эти гарпии заставят вас платить, платить и платить. А что, если вы откажетесь?
— Все выйдет наружу, — с горечью сказал Гарольд. — На моей карьере можно тогда поставить крест, жизнь несчастной женщины, никому не причинившей зла, превратится в ад, и кто знает, чем вообще все это кончится!
— Вот поэтому, — заявил Пуаро, — необходимо что-то предпринять.
— Что? — спросил Гарольд.
Пуаро, полузакрыв глаза, вдруг запрокинул назад голову — Гарольд снова усомнился в его здравом рассудке.
— Пришло время медных тимпанов[42], — важно возвестил он.
— Вам, вероятно, не здоровится? — поинтересовался Гарольд.
— Mais non[43], — покачал головой Пуаро. — Я просто стараюсь следовать примеру моего великого предшественника, Геракла. Наберитесь терпения, друг мой. Возможно, уже завтра я сумею избавить вас от ваших неприятностей.

9

Спустившись на следующее утро к завтраку, Гарольд Уоринг обнаружил на террасе только сидевшего в одиночестве Пуаро. Помимо своей воли Гарольд не остался равнодушен к его вчерашним обещаниям и тут же подступил с расспросами:
— И что же?
— Все в порядке, — лучезарно улыбнулся Пуаро.
— Что вы имеете в виду?
— Все устроилось ко всеобщему удовлетворению.
— Но что, в конце концов, произошло?
— Я применил медные тимпаны, — мечтательно поведал Пуаро. — Использовал звон металлических проводов — иными словами, прибег к услугам телеграфа! Ваших стимфалийских птиц, мосье, отправили туда, где они будут на некоторое время лишены возможности проявлять свою предприимчивость.
— Так их разыскивала полиция? Их арестовали?
— Вот именно.
— Замечательно! — Гарольд перевел дух — Мне это не пришло в голову. Надо найти миссис Раис и Элси и обо всем им рассказать.
Он поднялся со стула.
— Они уже все знают.
— Прекрасно, — снова сел на место Гарольд — Скажите же мне…
Он запнулся.
По тропинке от озера поднимались две фигуры с птичьим профилем, в развевающихся накидках.
— Вы же сказали, что их забрали! — воскликнул Гарольд.
Пуаро проследил его взгляд.
— Ах, эти особы? Они совершенно безобидны. Они из Польши, из хорошей семьи, как вам и сказал швейцар.
Внешность у них, возможно, не слишком привлекательная, но не более того.
— Не понимаю…
— Вот именно, не понимаете. Полиция разыскивала других дам: изобретательную миссис Райс и слезливую миссис Клейтон. Они-то и есть хищные птицы. Они зарабатывают на жизнь шантажом, mon cher[44].
Голова у Гарольда пошла кругом.
— Но тот мужчина.., ну, который был убит… — произнес он слабым голосом.
— Никто не был убит. Никакого мужчины вообще не существовало.
— Но я же видел!
— О нет. Высокая миссис Райс с ее низким голосом прекрасно изображает мужчин. Именно она, сняв седой парик и соответствующим образом загримировавшись, выступила в роли мужа.
Наклонившись вперед, он похлопал Гарольда по колену.
— Нельзя быть таким доверчивым, друг мой. В любой стране полицию подкупить не так-то просто, особенно когда речь идет об убийстве. Эти женщины играли на обычном для англичан незнании иностранных языков. Именно миссис Райс, благодаря знанию французского или немецкого, договаривается с управляющим и берет дело в свои руки. Да, к ней приходит полиция, но разве вы знаете, зачем? Вы ведь не знаете, что происходит на самом деле.
Может быть, она заявила, что у нее пропала брошь или еще что-нибудь в этом роде. Главное, чтобы полиция пришла ивы это увидел и. А что происходит дальше? Вы телеграфируете, чтобы вам перевели деньги, много денег, и отдаете их миссис Райс, которая ведет все переговоры.
Что, собственно, им и требовалось. Но эти хищницы слишком алчны. Они заметили, что вы почему-то испытываете отвращение к несчастным полькам. И когда эти дамы завязали с миссис Райс какую-то вполне невинную беседу, искушение оказалось слишком велико. Она ведь знала, что вы абсолютно ничего не понимаете.
Итак, вам пришлось бы просить перевести вам очередную сумму денег, а миссис Райс сделала бы вид, что распределяет ее между новыми вымогателями.
Гарольд глубоко вздохнул.
— А Элси… Элси? — спросил он.
— Она, как и всегда, прекрасно сыграла свою роль, — отвел глаза Пуаро. — В актерских способностях ей не откажешь. Сама чистота и невинность. Она вызывает даже не страсть, а желание защитить, быть истинным рыцарем. С англичанами это действует безотказно, — мечтательно добавил Пуаро.
Гарольд Уоринг перевел дух и решительно заявил:
— Я не я буду, если не выучу все европейские языки, какие только есть! Больше меня никто не обведет вокруг пальца.

Критский бык

Эркюль Пуаро внимательно посмотрел на посетительницу.
Он увидел бледное лицо с волевым подбородком, с глазами скорее серыми, чем голубыми, и волосами черно-синего оттенка, который встречается так редко. Настоящие гиацинтовые локоны древних греков.
Он отметил хорошо сшитый, хотя и поношенный твидовый костюм, потрепанную сумочку и бессознательную надменность, проступавшую сквозь явную встревоженность девушки.
«О, да она с гонором, хотя и небогата, — подумал он. Видимо, произошло нечто из ряда вон выходящее, раз она решилась обратиться ко мне».
Диана Маберли заговорила с легкой дрожью в голосе:
— Не знаю, сумеете ли вы помочь мне, мсье Пуаро. Это очень необычный случай.
— А вы думаете, что другие приходят ко мне с обычными случаями?
— Я пришла к вам потому, что я не знаю, что делать! Я даже не знаю, делать ли что-нибудь вообще!
— Разрешите судить об этом мне — после того, как я услышу вашу историю.
Краска разлилась по лицу девушки. Задыхаясь, она проговорила:
— Я пришла к вам потому, что человек, с которым я обручена уже около года, вдруг расторг нашу помолвку.
Диана Маберли замолчала и вызывающе посмотрела на собеседника.
— Вы, наверное, думаете, что я не в своем уме.
Эркюль Пуаро медленно покачал головой.
— Напротив, мадемуазель, нет никакого сомнения в здравости вашего рассудка. Мирить влюбленных — не мое дело, и вам это, конечно, известно. Значит, в расстройстве помолвки есть нечто необычное, не так ли?
— Хью расторг помолвку, потому что решил, что сходит с ума.
Брови Эркюля Пуаро поднялись.
— А вы с этим не согласны?
— Не знаю… В конце концов что значит: сходить с ума?
Каждый немного сумасшедший.
— Так говорят, — осторожно поддержал Пуаро.
— Только если вы начинаете думать, что превратились в вареное яйцо или во что-то подобное, вас могут изолировать.
— А ваш жених еще не достиг этой стадии?
— Я не думаю, что с Хью дело плохо. По-моему, он самый здоровый человек из всех, кого я знаю.
— Почему же он решил, что сходит с ума? — спросил Пуаро и, помедлив, продолжал:
— Не было ли случаев помешательства в его семье?
Диана нехотя кивнула.
— Сумасшедшим был его дед. И, кажется, сестра бабушки или кто-то в этом роде. Но я хочу заметить, что в каждой семье есть кто-нибудь со странностями. Знаете, слабоумный или слишком уж умный, или еще какой-нибудь!
Ее глаза как бы взывали к здравому смыслу.
Эркюль Пуаро печально покачал головой.
— Сочувствую вам, мадемуазель, — сказал он.
Подбородок Дианы дрогнул. Она заплакала:
— Я не хочу, чтобы вы жалели меня. Я хочу, чтобы вы сделали что-нибудь!
— Расскажите о вашем женихе подробнее, — предложил Пуаро.
Диана быстро заговорила:
— Его зовут Хью Чэндлер. Ему двадцать четыре года. Его отец — адмирал Чэндлер. Они живут в Лайд Мэнере. Это фамильное владение Чэндлеров со времен Елизаветы. Хью единственный сын адмирала. Он тоже поступил во флот — все Чэндлеры моряки, это семейная традиция с тех пор, как сэр Гилберт Чэндлер плавал с сэром Уолтером Рейли. Отец предложил Хью пойти на флот, но он же сам и настоял на уходе сына оттуда!
— Когда это произошло?
— Примерно год назад. Это было для всех неожиданностью.
— Хью был доволен профессией?
— Безусловно.
— И не было никакого скандала, связанного со службой?
— Абсолютно ничего. У него все шло прекрасно.
— А как объяснил необходимость ухода Хью адмирал?
— Адмирал сказал, что Хью нужно научиться управлять поместьем, но это явная отговорка. Даже Джордж Фребишер понял это.
— Кто такой Джордж: Фребишер?
— Полковник Фребишер. Старый друг адмирала и крестный отец Хью. Он подолгу гостит в Мэнере.
— Ну, а каково мнение полковника о решении адмирала?
— Он был ошеломлен. Ничего не мог понять. Да и никто не мог.
— Даже сам Хью?
Диана ответила не сразу, и Пуаро, помедлив, продолжал:
— Возможно, сначала он был удивлен. А сейчас? Он ничего не говорил вам в последнее время?
Диана нехотя проговорила.
— Неделю назад он сказал мне, что отец был прав.
— Вы спросили, почему?
— Конечно.
Но он не ответил. Перевел разговор на другое.
Минуту-другую Пуаро размышлял. Затем произнес:
— Не случалось ли в ваших краях примерно год назад чего-нибудь необычного? Такого, что вызвало кривотолки?
Девушка вспыхнула.
— Не понимаю, что вы имеете в виду.
— Вы должны быть со мной откровенны, — мягко сказал Пуаро.
— Ничего такого, что вы подразумеваете.
— А что я подразумеваю?
— Ну, не знаю… Пожалуй, только эта история с овцами.
Но это явно месть деревенского идиота.
— Подробнее, пожалуйста.
— Был переполох из-за каких-то овец… Их зарезали ночью на одной ферме. Хозяин этих овец очень неприятный человек, и полиция решила, что кто-то имел на него зуб.
— Поймали того, кто это сделал?
— Нет. Но если вы предполагаете…
Пуаро остановил ее движением руки.
— Не надо гадать о моих предположениях. Скажите, ваш жених обращался когда-нибудь к врачам?
— Уверена, что нет.
— Но что здесь необычного?
— Хью ненавидит врачей.
— А его отец?
— По-моему, адмирал тоже не очень-то им доверяет.
— А как выглядит адмирал? Он здоров? Счастлив?
Диана понизила голос.
— Он ужасно постарел за последний год. Просто тень человека, которым он был.
Пуаро в раздумье покачал головой.
— А он одобрил помолвку сына?
— О, да. Понимаете, наше поместье граничит с его владениями. Он был ужасно доволен, когда Хью и я поладили.
— А сейчас? Что он говорит о вашем разрыве?
— Я встретила его вчера утром. — Голос девушки дрогнул.
— Выглядел он очень плохо. Он взял мою ладонь в свою и сказал: «Тебе тяжело, девочка. Но мой мальчик поступает верно. Это единственное, что он может сделать… Мсье Пуаро, в силах ли вы мне помочь?
— Я сделаю все, что могу, а это, поверьте мне, не так уж мало.

Больше всего Эркюля Пуаро поразила великолепная внешность Хью Чэндлера. Высокий, отлично сложенный атлет с широкими плечами и золотистой копной волос. В нем чувствовались огромная сила и мужество.
Прямо от Пуаро Диана позвонила адмиралу Чэндлеру, и они тотчас же отправились в Лайд Мэнер. Когда они приехали, на длинной террасе их ожидал накрытый для чая стол. За столом сидели трое. Адмирал Чэндлер, седой, с плечами, словно придавленными непомерной тяжестью, выглядел явно старше своих лет. В противоположность ему полковник Фребишер был суховат и крепок; его рыжеватая шевелюра лишь на висках слегка искрилась сединой. Он был похож: на терьера с умными, проницательными глазами. Пуаро подметил, что у полковника есть привычка собирать брови к переносью и, опустив голову, выдвигать ее вперед, в то время как глазки терьера ощупывали вас насквозь. Третьим за столом был Хью.
— Великолепный образчик, не правда ли? — тихо сказал полковник Фребишер, заметив, что Пуаро изучает юношу.
Пуаро кивнул. Он сидел рядом с Фребишером, а остальные находились на другом конце стола и с деланным оживлением перебрасывались словами.
— Да, он хорош, ничего не скажешь, — пробормотал Пуаро.
— Он как молодой бычок, если можно так выразиться, — бычок, предназначенный Посейдону…
— Выглядит вполне здоровым, не так ли? — Фребишер вздохнул. Его проницательные глазки украдкой следили за Пуаро.
— А я знаю, кто вы, — сказал он чуть погодя.
— О, это не секрет! — Пуаро величаво отмахнулся. Он вовсе не инкогнито, означал этот жест.
— Девушка ввела вас в курс дела? — спросил полковник.
— Дела?
— Дела молодого Хью. Никогда не думал, что это по вашей части — здесь, скорее, необходимо медицинское освидетельствование.
— Я берусь за любые дела.
— Просто не понимаю, что она ждет от вас.
— Мисс Маберли — боевая девушка, — сказал Пуаро.
Полковник Фребишер наклонил голову в знак согласия.
— О, да. Она действительно боевая. Но есть вещи, против которых человек бессилен.
Его лицо как-то сразу постарело и осунулось. Пуаро понизил голос:
— Наследственное безумие, если не ошибаюсь?
Фребишер кивнул.
— Это дает себя знать время от времени. Обычно через поколение или два. Дед Хью был последним.
Пуаро быстро взглянул на другой конец стола. Диана ловко поддерживала разговор, добродушно поддразнивая Хью. Можно было подумать, что там сидят беспечные и беззаботные собеседники.
— А как у деда Хью проявлялось помешательство? — спросил Пуаро.
— В последние годы жизни старик стал чересчур раздражительным, хотя первые странности появились, когда ему было лет тридцать. Конечно, кругом пошли слухи, но до поры до времени его безумие удавалось скрывать. Но когда бедняга совсем спятил, пришлось его освидетельствовать. — Полковник помолчал и добавил:
— Дед Хью прожил до глубокой старости, вот почему Хью не хочет обращаться к врачам. Он боится, что его поместят в лечебницу и ему много лет придется жить взаперти.
— А как здоровье адмирала?
— Это вконец сломило его, — коротко ответил Фребишер.
— Он сильно любит сына?
— Сын для него все. Видите ли, жена его утонула, когда мальчику было десять лет. С тех пор он живет только ради сына.
— Он очень был предан жене?
— Просто боготворил. Да ее все обожали. Красивее женщины я не встречал в жизни. Хотите взглянуть на ее портрет?
— Непременно.
Фребишер отодвинул стул и поднялся. Он громко произнес:
— Пойду покажу кое-что Пуаро, Чарли. Он в некоторой степени знаток живописи.
Адмирал сделал неопределенный жест. Фребишер, тяжело ступая, пошел по террасе. Пуаро следовал за ним. На секунду лицо Дианы утратило маску веселья и стало болезненно-вопрошающим. Хью тоже поднял голову и внимательно посмотрел на невысокого человека с большими черными усами.
Пуаро последовал за Фребишером в дом. После солнечного света глаза с трудом различали предметы обстановки, но было понятно, что дом полон прекрасных старинных вещей.
Полковник провел Пуаро в картинную галерею. На стенах ее висели портреты умерших и погибших Чэндлеров. Лица строгие и веселые; мужчины в придворной одежде или морской форме, женщины в атласе и жемчугах. Наконец Фребишер остановился у одного из портретов в конце зала.
— Этот портрет писал Орпен, — пояснил он.
С картины на них смотрела высокая женщина с золотистыми волосами и ослепительно жизнерадостным лицом. Ее правая рука лежала на ошейнике борзой.
— Мальчик очень похож на нее, не правда ли? — заметил Фребишер.
— В какой-то степени — да.
— У него, конечно, нет ее нежности, он ведь мужчина, хотя… — Полковник умолк. — Жаль, что от Чэндлеров он унаследовал то, без чего отлично мог бы обойтись.
В гнетущей тишине казалось, что в самом воздухе галереи разлита печаль, словно все умершие и погибшие Чэндлеры сокрушались о заключенном в их крови проклятии.
Эркюль Пуаро повернул голову, чтобы взглянуть на собеседника. Джордж Фребишер все еще смотрел на портрет женщины, и Пуаро мягко заметил:
— Вы ее хорошо знали?
— Мы вместе росли. Когда ей исполнилось шестнадцать, я отправился в Индию в чине младшего офицера… А когда вернулся, она уже была замужем за Чарльзом Чэндлером.
— Вы знали раньше и его?
— Чарльз — мой старый друг. Он всегда был моим лучшим другом.
— Часто ли вы виделись с ними после возвращения из Индии?
— Я провожу здесь почти каждый свой отпуск. Это для меня второй дом. У Чарльза и Каролины всегда была приготовлена комната для меня. — Полковник расправил плечи и неожиданно вызывающе выдвинул вперед голову. — Вот почему я сейчас здесь — на случай, если понадоблюсь.
И снова тень чего-то трагического окутала их.
— А что вы думаете обо всем этом? — спросил Пуаро.
Фребишер стоял не двигаясь. Брови снова сошлись у переносья.
— Что я думаю? Откровенно говоря, я не понимаю, почему вы занимаетесь этим делом. Зачем Диана втянула вас в семейную историю?
— Вам известно, что помолвка Дианы Маберли и Хью Чэндлера расстроена?
— Да, известно.
— А знаете из-за чего?
Фребишер резко ответил:
— Этого я не знаю. Молодежь решает такие вопросы сама.
Пуаро продолжал:
— Хью Чэндлер сказал Диане, что свадьбе не бывать, потому что он сходит с ума.
На лбу Фребишера проступили капли пота. Он сказал:
— Зачем нам обсуждать это проклятье рода? Вы думаете, что сумеете что-то сделать? Хью скверно поступил, бедняга.
Это не его вина — наследственность, мозговые клетки… Но раз уж он понял, что он еще мог сделать? Расторжение помолвки — единственный выход.
— Если бы я смог убедиться во всем этом.
— Можете мне поверить.
— Но вы же мне ничего не сказали.
— Я повторяю, что не хочу говорить об этом.
— А почему адмирал заставил сына оставить флот?
— Так было надо.
Пуаро тихо спросил:
— Это как-то связано с зарезанными овцами?
— Так вы и об этом наслышаны?
— Мне рассказала Диана.
— Ей следовало помолчать.
— Она и не думала, что это взаимосвязано.
— Конечно, она не знает…
— О чем она не знает?
Фребишер заговорил отрывисто и раздраженно:
— Ну, раз вы настаиваете. Однажды ночью адмирал услышал шум, решил, что кто-то забрался в дом. Вышел проверить. В комнате сына горел свет. Чэндлер вошел. Хью спал мертвецким сном, прямо в одежде. А на одежде была кровь. И таз в комнате был полон крови. Адмирал не смог разбудить Хью. Ну, а на следующее утро мы услышали о зарезанных овцах. Спросили Хью — он ничего не знал, ничего не помнил. Между тем его ботинки были запачканы грязью, и он не мог объяснить, откуда в тазу кровь. Бедняга сам ничего не понимал! Через несколько дней все повторилось. Сами понимаете, мальчику пришлось оставить службу. Если он будет все время здесь, под домашним надзором, отец сможет проследить за ним. А на флоте все неизбежно кончилось бы скандалом.
— Когда произошел первый случай? — спросил Пуаро. Фребишер решительно заявил:
— Я больше не отвечу ни на один вопрос. Не кажется ли вам, что Хью лучше всех нас знает, что ему делать?
Эркюль Пуаро не ответил. Но он не был склонен допускать, что кто-то может знать что-то лучше самого Пуаро.

Едва они вошли в холл, им встретился адмирал. На мгновение он остановился, и темная фигура четко обрисовалась на ярком солнечном свету.
— А, вот вы где, — сказал он устало. — Мсье Пуаро, я бы хотел поговорить с вами. Пройдемте в мой кабинет.
Пуаро последовал за адмиралом. У него возникло такое ощущение, будто его вызвали в офицерскую каюту, чтобы отчитать.
Жестом адмирал предложил Пуаро один из больших мягких стульев и сел сам.
— Мне жаль, что Диана втянула вас в это, — заговорил Чэндлер. — Бедное дитя, я понимаю, как ей тяжело. Но, видите ли, мсье Пуаро, это наша семейная трагедия и, как вы понимаете, нам не нужны посторонние.
— Я понимаю ваши чувства, — вежливо откликнулся Пуаро.
— Диана никак не может поверить… Возможно, и я бы не верил, если бы не знал…
Адмирал вздохнул.
— Не знали чего?
— Что это у нас в крови. Я имею в виду болезнь.
— И все-таки вы согласились на помолвку?
Чэндлер покраснел.
— Считаете, что я не должен был давать согласия? Но когда у меня и в мыслях не было, что все так обернется. Хью очень похож на свою мать, в нем нет ничего, что напоминало бы Чэндлеров. До недавней поры он был совершенно нормален.
Пуаро мягко спросил:
— Вы не советовались с врачами?
Чэндлер прорычал:
— Нет, черт возьми! Мальчик здесь в полной безопасности, под моим наблюдением. Они не запрут его в четырех стенах, как дикого зверя!
— Он, конечно, будет в безопасности. А другие?
— Что вы имеете в виду?
Пуаро не ответил. Он только внимательно посмотрел в темные печальные глаза адмирала. Чэндлер опустил глаза и горько произнес:
— Каждому свое. Вы ищите преступника. Мои мальчик не преступник, мсье Пуаро.
— Пока.
— Что значит «пока»?
— Все течет, все изменяется. А те овцы?
— Кто вам о них рассказал?
— Диана Маберли. А также полковник.
— Джордж мог бы и придержать язык.
— Он ваш друг, не так ли?
— Мой лучший друг, — подчеркнул адмирал.
— Он дружил и с вашей женой?
Чэндлер улыбнулся.
— Да. Кажется, в юности он даже был в нее влюблен. Но я оказался удачливее. Я получил ее — чтобы утратить.
Он вздохнул, и плечи его обвисли.
— Полковник был с вами, когда ваша жена утонула?
Чэндлер кивнул.
— Да, он был в Корнуане, когда это произошло. Мы с ней отправились кататься на лодке, а он в тот день остался дома. Я до сих пор не могу понять, почему лодка опрокинулась…
Мы как раз вошли в бухту, и начался сильный прилив.
— Я поддерживал Каролину сколько мог… — Голос его оборвался.
— Ее тело выбросило на берег через два дня. Слава Богу, мы не взяли с собой Хью. По крайней мере, так я думал в то время. А сейчас, грешным делом, иногда проскальзывает мысль: может, и лучше было бы для него, бедняги, если бы все кончилось тогда.
И снова глубокий безнадежный вздох.
— Мы последние из рода Чэндлеров, мсье Пуаро. После нас в Лайде не останется никого. Когда Хью обручился с Дианой, я надеялся… ох, не стоит и говорить об этом.

Эркюль Пуаро сидел с Хью Чэндлером в розарии. Диана Маберли только что ушла отсюда… Молодой человек повернул красивое лицо к собеседнику.
— Вы должны заставить ее понять, что нужно смириться с судьбой. — Он помедлил минуту и продолжал. — Видите ли, Ди — борец. Она не хочет сдаваться и продолжает верить, что я нормален.
— Тогда как вы сами убеждены в обратном?
Молодой человек вздрогнул.
— Еще не окончательно. Но мне становится все хуже. Диана не знает об этом, храни ее Бог! Она видит меня только, когда я в нормальном состоянии.
— А что происходит, когда вы не в себе?
Хью Чэндлер глубоко вздохнул.
— Прежде всего меня мучают сны. Прошлой ночью, например, я не был человеком. Вначале я был быком — сумасшедшим быком. Я куда-то бежал, весь в крови и пыли. А потом я был собакой, огромной, пускающей слюну. Я страдал бешенством дети рассыпались в стороны и убегали при моем приближении. Потом меня пытались застрелить. Потом кто-то поставил кувшин с водой для меня, но я не мог пить. Я проснулся в ужасе. Я знал, что это все правда. Я подошел к умывальнику. Губы запеклись, в горле пересохло. Меня мучила жажда, но я не мог пить, мсье Пуаро. Я не мог глотать.

Предыдущая страница 7 Следующая страница


Подвиги Геракла 8

Пуаро что-то пробормотал. Хью Чэндлер продолжал. Он обхватил руками колени, голова его подалась вперед, глаза были полузакрыты, словно он наблюдал что-то приближающееся к нему.
— Но есть вещи, которые не являются сном. Иногда, проснувшись, я вижу ужасные призраки. Они злобно толпятся вокруг — вот-вот бросятся на меня. Это у меня в крови, наследственное. Слава Богу, я узнал об этом вовремя! Представьте только, что у нас с Дианой был бы ребенок с моей наследственностью. — Он коснулся руки Пуаро. — Вы должны рассказать ей все. Она обязана забыть меня. Обязана. В один прекрасный день ей встретится другой. Скажем, молодой Стив Грэхем — он сходит по ней с ума. Грэхем, правда, стеснен в средствах и ее родители тоже, но, когда я умру, у них все уладится.
Эркюль Пуаро перебил его.
— Откуда такая уверенность?
Хью Чэндлер спокойно улыбнулся.
— Деньги моей матери перешли ко мне. А я оставлю все Диане.
— Но вы можете дожить до глубокой старости! — возразил Пуаро.
— Нет, мсье Пуаро, — покачал головой Хью, — я не собираюсь жить так долго. — Вдруг он резко повернулся в сторону. — Боже мой, взгляните! Там, за вами скелет… У него трясутся кости.
Глаза молодого человека с расширенными зрачками уставились прямо на солнечный свет. Минуту спустя он бессильно откинулся назад. Затем повернулся к Пуаро и почти детским голосом спросил:
— Вы ничего не видите?
Эркюль Пуаро отрицательно покачал головой.
— Если бы дело было только в этих видениях? — воскликнул Хью Чэндлер. — Самое страшное, что я брожу, как лунатик, и уже несколько раз я обнаруживал на своей одежде кровь. После той истории с овцами отец закрывает меня на ночь, но иногда утром дверь бывает открыта. Должно быть, у меня где-то припрятан ключ, но я не знаю, где я его прячу.
— И все же я не понимаю, почему бы вам не обратиться к врачу?
Хью Чэндлер поджал губы.
— Неужели непонятно? Физически я здоров, как бык. Если меня запрут в четырех стенах, мне придется мучиться годы и годы. Уж лучше сразу покончить с этим… Несчастный случай при чистке ружья или что-нибудь в этом роде.
Он вызывающе посмотрел, на Пуаро, но тот не принял вызова. Вместо этого он тихо спросил.
— Что вы едите и пьете?
Хью Чэндлер резко откинул голову и захохотал.
— Кошмары от несварения желудка? Ну уж нет!
Пуаро спокойно повторил:
— Что вы едите и пьете?
— То же, что и все.
— Принимаете какие-нибудь лекарства, таблетки?
— Слава Богу, нет. Или вы думаете, что патентованные пилюли исцелят меня?
— Скажите, — Пуаро как будто не заметал колкости собеседника, — а кто-нибудь в этом доме страдает глазным заболеванием?
— Отцу глаза доставляют массу хлопот. Ему приходится часто наведываться к окулисту.
— А-а! — Пуаро рассеянно почесал щеку. — Насколько я понимаю, полковник Фребишер большую часть жизни провел в Индии?
— Да, он служил там в армии. Индия — это его конек. Он очень увлекается ее культурой, традициями и тому подобным.
Пуаро снова односложно пробормотал: «А-а!» и погрузился в раздумье. Наконец он сказал:
— Я вижу, вы порезали подбородок.
Хью потрогал рукой подбородок.
— Да, довольно глубокий порез. Как-то во время бритья отец внезапно вошел и испугал меня. Последнее время я стал нервным. А на подбородке и шее появилась какая-то сыпь. Стало трудно бриться.
— Вам следует воспользоваться смягчающим кремом.
— О, я уже пользуюсь. Мне дал его полковник. Однако ваша беседа напоминает разговор в женском салоне красоты. Лосьоны, кремы, патентованные пилюли, глазные болезни. Какое это имеет значение?
— Я должен знать все, чтобы помочь Диане Маберли.
— Да-да, сделайте для нее все возможное. Уговорите ее забыть меня. Это лучший выход в нашем положении!

— У вас есть мужество, мадемуазель? Большое мужество?
Диана вскрикнула.
— Значит, это правда? Он действительно сумасшедший?
— Я не психиатр, мадемуазель. Ставить диагноз — не моя профессия. — Эркюль Пуаро наблюдал за девушкой. — Адмирал думает, что его сын сумасшедший. Полковник думает то же самое. Теперь в этом уверился и сам Хью. А вы, мадемуазель?
— Нет, я так не думаю! И поэтому… — Она замолчала.
— Поэтому вы обратились ко мне. Хорошо. Скажите, кто такой Стивен Грэхем?
Диана удивилась.
— Стивен Грехом? Просто знакомый, — Она схватила его за руку. — Что у вас на уме? О чем вы думаете? Господи, эти ваши огромные усы! Ну, почему вы молчите? Почему вы пугаете меня?
— Потому что я сам боюсь.
Темно-серые глаза девушки широко раскрылись.
— Вы? Боитесь?
Эркюль Пуаро вздохнул.
— Гораздо легче поймать убийцу, чем предотвратить преступление.
— Преступление? — ахнула она.
— Да. — Пуаро заговорил быстро и властно. Мадемуазель, нам обоим необходимо провести ночь здесь. Сумеете ли вы договориться с хозяевами?
— Наверное. Но зачем это нужно?
— Прошу вас, наберитесь терпения и не задавайте лишних вопросов.
Она кивнула и, не сказав ни слова, ушла. Выждав несколько минут, Пуаро тоже вернулся в дом. Он услышал голоса в библиотеке и поднялся по широкой лестнице на второй этаж. Здесь никого не было. Без особого труда он разыскал комнату Хью. В углу комнаты стоял умывальник, а над ним на стеклянной палочке лежали различные тюбики, стояли банки и бутылочки.
Эркюль Пуаро приступил к делу. Времени ему понадобилось мало, и он успел спуститься в холл раньше, чем из библиотеки вышла раскрасневшаяся и возбужденная Диана.
— Все в порядке, — сказала она.
Из библиотеки выглянул адмирал и жестом пригласил Пуаро зайти.
— Послушайте, мсье Пуаро, мне это не нравится, — важно сказал он. — Диана попросила, чтобы вы и она провели здесь ночь. Я не хочу показаться негостеприимным, но, честно говоря, мне это не по душе. Я не понимаю, зачем это нужно.
— Поверьте, адмирал, я не хочу причинять вам неудобства, но таковы обстоятельства. Я здесь исключительно из-за настойчивости влюбленной девушки. Вы мне кое-что рассказали. Полковник Фребишер рассказал кое-что. Кое-что рассказал Хью. А теперь я сам хочу во всем разобраться.
— Здесь не в чем разбираться! Я запираю Хью в его комнате каждую ночь, вот и все.
— И все же иногда по утрам дверь бывает открыта.
— Что?!
— А разве вы сами не находили ее открытой?
Чэндлер нахмурился.
— Я порой подозревал, что Джордж отпирает ее…
— Вы оставляете ключ в дверях?
— Нет, в ящике у двери. Я, или Джордж, или Уинзерс, наш слуга, берем его оттуда утром. Уинзерсу мы объяснили необходимость запирать дверь тем, что Хью бродит во сне.
Возможно, он обо всем догадывается, но он честный малый, живет с нами много лет.
— А есть ли второй ключ от этой двери?
— Нет, иначе я знал бы об этом.
— Но кто-то мог сделать дубликат.
— Кто?
— Ваш сын думает, что сам прячет где-то второй ключ, хотя и не может вспомнить где.
— Хорошо, — сказал адмирал, — оставайтесь. Но я против того, чтобы девушка оставалась тоже.
— Почему?
— Слишком рискованно. Подумайте о болезни моего сына.
— Но ведь Хью ей предан, — возразил Пуаро.
— Вот именно поэтому! — воскликнул Чэндлер. — Черт возьми, все идет шиворот-навыворот, когда дело касается сумасшедшего! Да Хью это и сам знает. Нет, Диана не должна оставаться здесь.
— Что касается Дианы, — сказал Пуаро, — пусть решает сама.
Он вышел из библиотеки и покинул дом. Как они и условились, Диана ждала его в машине.
По дороге в деревню Пуаро передал ей разговор с адмиралом. Она презрительно рассмеялась.
— Неужели он думает, что Хью может причинить мне зло?
Вместо ответа Пуаро попросил ее остановиться у аптеки.
Оказывается, он забыл захватить с собой зубную щетку.
Аптека находилась в середине тихой деревенской улицы.
Диана осталась сидеть в машине. Ей показалось, что Эркюль Пуаро слишком долго выбирал себе зубную щетку.

Все приготовления были сделаны, оставалось только ждать.
Пуаро сидел в огромной спальне с громоздкой дубовой мебелью елизаветинских времен и напряженно прислушивался к ночной тишине.
Под утро, когда начало светать, в коридоре раздались шаги. Пуаро отодвинул запор и открыл дверь. Неподалеку стояли адмирал и полковник. Чэндлер был угрюм, Фребишер дрожал от волнения.
— Не пройдете ли с нами, мсье Пуаро? — предложил адмирал.
В конце другого коридора у дверей спальни, которую отвели Диане Маберли, лежала какая-то фигура. Подойдя поближе, Пуаро узнал Хью Чэндлера. Свет падал на взъерошенную рыжеватую голову. Хью лежал ничком, тяжело и звучно дыша.
Он был в халате и шлепанцах. В правой руке был зажат нож с запачканным темными пятнами лезвием.
— О, мадонна! — воскликнул Эркюль Пуаро.
— С ней все в порядке, он не тронул ее, — хрипло сказал Фребишер и тут же позвал:
— Диана! Это мы! Откройте!
Пуаро услышал сдавленный стон адмирала и его тихий шепот:
— Мой мальчик! Мой бедный мальчик!
Щелкнула задвижка. Дверь открылась, и появилась Диана. Ее лицо было смертельно бледным.
— Что случилось? Недавно здесь кто-то был! Я слышала, как ощупывали дверь, дергали за ручку, скреблись, — просто ужас! Как будто это было животное…
— Слава Богу, что дверь была заперта! — сказал Фребишер.
— Мсье Пуаро приказал мне ее закрыть.
— Поднимите его и отнесите в комнату, — повелительно сказал Пуаро.
Адмирал и полковник подняли лежавшего без сознания Хью.
Диана затаила дыхание, когда они проходили мимо нее.
— Боже мой, это Хью!.. Что у него в руках?
Руки Хью были липкие, в коричневато-красных пятнах.
— Это… кровь?
Адмирал кивнул.
— Слава Богу, не человеческая, — сказал он. — Кровь кота. Я нашел его внизу, в холле. У него перерезано горло. Потом, видимо, Хью поднялся сюда.
— Сюда? Ко мне? — Голос Дианы изменился от ужаса.
Хью, которого посадили на стул, зашевелился, что-то забормотал. Все как завороженные смотрели на него. Хью Чэндлер открыл глаза.
— Хэлло! — Голос был хриплым. — Что случилось? — Он уставился на нож, который все еще сжимал в руках. — Что я натворил?
Его глаза перебегали с одного на другого. Наконец, они задержались на Диане, отпрянувшей к стене. Хью тихо спросил:
— Я напал на Диану?
Адмирал покачал головой.
— Скажите, что произошло? Я должен все знать!
Они рассказали ему — нехотя, колеблясь. За окном взошло солнце. Эркюль Пуаро отодвинул штору. В комнату ворвался рассвет.
Лицо Хью Чэндлера было спокойным.
— Понятно, — сказал он. Затем встал, улыбнулся и потянулся. Голос его был совершенно нормальным, когда он произнес:
— Чудесное утро, а? Пойду прогуляюсь по лесу, может, мне удастся подстрелить зайца.
Он вышел из комнаты. Адмирал бросился следом, но Фребишер схватил его за руку.
— Нет, Чарльз, не надо. Для него, бедняги, это и впрямь лучший выход.
Диана, рыдая, бросилась на кровать.
Адмирал Чэндлер сказал дрожащим голосом:
— Ты прав, Джордж, я знаю, что ты прав. У мальчика есть сила воли.
У Фребишера тоже дрогнул голос.
— Хью — настоящий мужчина.
После минутного молчания Чэндлер воскликнул:
— Черт возьми, а куда делся этот проклятый иностранец?
Хью Чэндлер уже снял ружье со стойки в оружейной комнате и заряжал его, когда ему на плечо легла рука Эркюля Пуаро.
Пуаро произнес только одно слово, но сделал эта властно и непререкаемо.
— Нет, — сказал он.
Хью Чэндлер изумленно посмотрел на него.
— Уберите руки, — насупился он. — Это не ваше дело. Говорю вам — будет несчастный, случай на охоте, только и всего.
И снова Пуаро произнес:
— Нет.
— Неужели вы не понимаете, что, если бы дверь не была заперта, я перерезал бы Диане, горло — Диане! — тем ножом.
— Нет, вы не убили бы мисс Маберли.
— Но я же убил кота!
— Отнюдь. Вы не убивали ни кота, ни овец, ни других животных.
Хью удивленно посмотрел на Пуаро.
— Кто здесь сумасшедший — вы или я?
— Мы оба нормальны, — ответил Эркюль Пуаро.
В эту минуту в оружейную вошли адмирал и полковник. За ними шла Диана.
Хью Чэндлер ошеломленно сказал:
— Этот человек говорит, что я не сумасшедший…
Эркюль Пуаро громко объявил:
— Счастлив сказать, что Хью Чэндлер абсолютно здоров.
Хью засмеялся смехом приговоренного к казни и получившего минутную отсрочку.
— Чертовски смешно! Вы считаете, что это в порядке вещей — перерезать глотки животным? Неужто я был в здравом рассудке, когда убивал этого несчастного кота?
— Повторяю: вы никого не убивали.
— А кто же тогда убивал?
— Тот, кто хотел убедить вас в вашем помешательстве.
Каждый раз вам давали сильное снотворное, а в руки вкладывали окровавленный нож или бритву. И этот другой мыл свои окровавленные руки в вашем тазу.
— Но зачем?
— Для того, чтобы вы в корце концов сделали то, от чего я вас уберег.
Пуаро обернулся к Фребишеру.
— Полковник, вы много лет жили в Индии. Вам приходилось сталкиваться со случаями, когда людей преднамеренно сводили с ума, используя наркотики?
— Сам я не сталкивался, но часто слышал об этом. Отравление беленой.
— Совершенно верно. Видите ли, действующее начало белены родственно алкалоиду атропина, который тоже получают из белладонны. Препараты белладонны обычно имеются в продаже, а сернокислый атропин свободно можно выписать для лечения глаз. Размножив рецепт и предъявляя его в разных местах, можно, не вызывая подозрений, получить большое количество яда. Из него можно экстрагировать алкалоид, а затем ввести, скажем, в болеутоляющий крем для бритья. Его наружное применение может вызвать сыпь, а это, в свою очередь, приводит к порезам при бритье. Таким образом, наркотики постепенно проникают в организм. Возникают определенные симптомы: сухость во рту, в горле, затрудненное глотание, галлюцинации. Все это как раз испытал мистер Чэндлер. Я взял образцы его крема и исследовал их в местной аптеке.
Бледный, дрожащий Хью проговорил:
— Кто это сделал?
— Как раз это я и пытался выяснить. Диана Маберли, поскольку вы завещали ей свои деньги, могла быть заинтересована в вашей смерти, но я по ряду соображений сразу же отверг эту версию. Я исследовал другую возможную причину. Вечный треугольник: двое мужчин и женщина. Полковник Фребишер был влюблен в вашу мать, адмирал Чэндлер на ней женился.
Адмирал выкрикнул:
— Джордж? Не могу поверить!
Хью произнес недоверчиво:
— Вы полагаете, ревность могла перейти на меня?
— При определенных обстоятельствах — да, — сказал Пуаро.
Фребишер воскликнул:
— Ложь! Чудовищная ложь! Не верь ему, Чарльз.
Адмирал отпрянул от него, бормоча:
— Белена… Индия… Да, понимаю… И мы бы никогда не подозревали о яде, связывая все с наследственным безумием…
Эркюль Пуаро повысил голос:
— Наследственное безумие! Мы и впрямь имеем дело с сумасшедшим, сосредоточенным на мести, хитрым, как все сумасшедшие, годами скрывающим свое безумие.
Он быстро заходил вокруг Фребишера.
— Полковник, вы должны были знать или хотя бы подозревать, что Хью ваш сын. Почему вы никогда не говорили ему об этом?
Фребишер, сдерживая волнение, стал заикаться:
— Я н-не знал. Точнее, н-не был уверен. Видите ли, Каролина как-то пришла ко мне в большом волнении, чем-то напуганная. Она… Я… В общем, мы потеряли голову. После этого я сразу же уехал. Это было необходимо, мы оба знали, что не сможем вести двойную жизнь. Я, конечно, подозревал, но не был уверен. Каролина никогда даже не намекала на то, что Хью — мой сын. А потом, когда у Хью появились признаки безумия, мне окончательно стало ясно, что он из рода Чэндлеров.
— Но вы не заметили, что мальчик имеет привычку наклонять вперед голову и опускать брови — черта, унаследованная от вас! Зато Чарльз Чэндлер это заметил. Заметил много лет назад — и вырвал признание у жены. Я думаю, она боялась его. Очевидно, уже тогда у него появились признаки сумасшествия, что и привело ее к вам, которого она всегда любила. Чарльз Чэндлер решил отомстить. Его жена утонула.
Они были в лодке одни, и один Бог знает, как это произошло.
Потом он перенес ненависть на мальчика, который носил его имя, но не был его сыном. Ваши индийские истории навели его на мысль об отравлении беленой. Жажда крови овладела вовсе не Хью, а адмиралом Чэндлером. Это он перерезал овец на пустынном пастбище. — Пуаро перевел дыхание. — Знаете когда у меня впервые зародилось подозрение? Когда я узнал, что адмирал категорически отказывается показать сына врачу.
Для Хью такой отказ был естествен. Но отец?! Ведь могло существовать лекарство, которое спасло бы сына, — да есть сотня причин, по которым он постарался бы узнать мнение врача, будь он заинтересован в благополучном исходе дела.
Но врачу не позволили осмотреть Хью, так как опытный специалист сразу же понял бы, что молодой Чэндлер совершенно нормален.
Хью тихо произнес:
— Нормален… Значит, я вправду здоров?
Он шагнул к Диане. Фребишер низким голосом сказал:
— Ты вполне здоров. В нашем роду не было больных безумием.
— Хью… — Диана тоже шагнула навстречу любимому.
Адмирал Чэндлер поднял ружье, оставленное Хью.
— Все это чепуха? — небрежно объявил он. — Пойду развеюсь. Может быть, удастся подстрелить зайца…
Фребишер кинулся за ним, но рука Эркюля Пуаро удержала его.
— Вы сами говорили, что для мужчины это лучший выход…
Хью и Диана, не замечая никого, вышли из комнаты.
Двое мужчин, англичанин и бельгиец, смотрели вслед последнему из Чэндлеров пересекавшему парк по направлению к лесу.
Вскоре они услышали выстрел.

Кобылицы Диомеда

1

В час ночи в квартире Эркюля Пуаро зазвонил телефон.
— Алло, мосье Пуаро, это вы?
Пуаро узнал голос доктора Стоддарда. Ему нравился этот несколько застенчивый молодой человек с открытой дружелюбной улыбкой, забавлял его очень наивный интерес к преступлениям. В то же время Пуаро очень ценил его трудолюбие и талант, тот был врачом, что называется, от Бога.
— Мне бы не хотелось вас беспокоить…
— Но что-то беспокоит вас? — предположил Пуаро.
— Вот именно. — Стоддард с облегчением вздохнул. — Вас не проведешь!
— Eh bien[45], так чем же я могу быть вам полезен, друг мой?
Стоддарду трудно было решиться изложить свою просьбу. Наконец он, запинаясь, выдавил:
— Наверное, это будет б-большой смелостью с моей стороны.., п-п-просить вас приехать сейчас… Но я влип в д-д-дурацкую историю…
— Разумеется, я приеду. К вам домой?
— Нет, я сейчас нахожусь в проулке за нашей улицей.
Конингбай Мьюз, дом семнадцать. Вы правда смогли бы приехать? Я был бы вам бесконечно признателен.
— Выезжаю немедленно, — отозвался Пуаро.

2

Пуаро шел по темному проулку, вглядываясь в номера домов. Был второй час ночи, и почти все окна были уже темными.
Когда он добрался до дома 17, дверь сразу открылась — на пороге стоял доктор Стоддард.
— Вот что значит настоящий друг! — сказал он. — Проходите, пожалуйста.
Узенькая лестница, похожая на приставную, вела на второй этаж. Там, справа от нее, располагалась довольно просторная комната, обставленная диванами, устланная коврами и вышитыми серебром треугольными подушками. В самых неожиданных местах стояли бутылки и бокалы.
В комнате царил страшный беспорядок, повсюду валялись окурки и битое стекло.
— Ага! — констатировал Пуаро. — Mon cher Watson[46], чутье мне подсказывает, что здесь была вечеринка.
— Да, была, — мрачно подтвердил Стоддард. — И еще какая!
— Так вы в ней не участвовали?
— Нет. Я здесь исключительно в профессиональном качестве.
— И что же случилось?
— Этот дом принадлежит некой Пейшенс Грейс, миссис Пейшенс Грейс, — пояснил Стоддард.
— Что ж, — сказал Пуаро, — очаровательное имя, хотя и немного старомодное.
— Ни то, ни другое определение миссис Грейс не подходит. Она недурна собой, но без сантиментов. Дважды была замужем, а сейчас у нее есть любовник, малоприятный тип по фамилии Хокер, которого она подозревает в том, что он хочет ее бросить. Так вот, сегодня они решили провести вечеринку. Начали с выпивки, а закончили наркотиками, точнее, кокаином. Кокаин — такая штука, от которой поначалу у человека появляются за спиной крылья и все вокруг кажется просто восхитительным. Ощущение такое, что можешь горы свернуть. Но если немного перебрать, возникает нервное перевозбуждение, галлюцинации и состояние невменяемости. У них возникла отчаянная перебранка. В результате он улизнул, хлопнув дверью, а она начала палить по нему из окна, из новенького револьвера, который ей кто-то — от большого ума — подарил.
— И что же, попала она в него? — поднял брови Пуаро.
— В Хокера? Нет, зато зацепила несчастного бродягу, рывшегося в мусорных ящиках. Попала ему в руку.
Он, конечно, поднял дикий крик, и гости тут же приволокли его сюда, но перепугались при виде хлещущей из раны крови и кинулись за мной.
— И что же?
— Ну, я его заштопал. Ничего серьезного. Потом его стали всячески обрабатывать, и в конце концов за пару пятифунтовых бумажек он согласился забыть об этом происшествии. Бедняга явно считал, что ему здорово повезло.
— А что было дальше?
— Для меня работы хватало. Миссис Грейс впала в истерику. Я сделал ей укол и отправил спать. Еще одна молоденькая девчушка была на грани обморока, так что пришлось заняться и ею. К этому моменту остальные постарались смыться.
Доктор замолчал.
— И тогда, — продолжил за него Пуаро, — у вас появилось время оценить ситуацию.
— Именно так, — подтвердил Стоддард. — Будь это обычная попойка, тут можно было бы поставить точку.
Но наркотики — дело другое.
— Вы уверены, что не ошиблись?
— Уверен. Я даже нашел немного кокаина в лакированной шкатулке — его, как вы знаете, нюхают. Вопрос в том, откуда они его берут. Помню, вы как-то говорили о надвигающейся волне наркомании.
Пуаро кивнул.
— Полицию заинтересует эта вечеринка, — заметил он.
— Вот именно… — уныло протянул Майкл Стоддард.
Пуаро пытливо на него посмотрел.
— А вы бы хотели, чтобы все обошлось без полиции?
— Когда хорошие люди попадают в такие ситуации, — промямлил Стоддард, — это на них плохо сказывается…
— Это вы о миссис Грейс так заботитесь?
— Да нет. Ее голыми руками не возьмешь!
— Так, значит, о той, другой девушке? — ласково спросил Пуаро.
— Ее, конечно, тоже так просто не возьмешь, — кивнул Стоддард. — По крайней мере, такой она старается выглядеть, храбрится… На самом же деле она просто еще очень глупенькая… Ну, в какой-то степени девица она бесшабашная, что и говорить, и все же это просто детские шалости.
Она попала в эту историю, потому что… Ну, это вроде бы модно, или шикарно, или.., что-то в этом роде.
На губах Пуаро появилась легкая улыбка.
— Вы встречались с ней прежде? — поинтересовался он.
Майкл Стоддард еще более смущенно, чем всегда, кивнул головой.
— Мы познакомились в Мертоншире, на балу. Она дочь отставного генерала — гром и молния, пли, пакка сахиб[47], и прочее в том же духе. У него четверо дочерей, и все далеко не паиньки — что неудивительно при таком-то папаше… Да и место, где они живут, прямо скажем, не для девичьих добродетелей. Там сплошные оружейные заводы, никаких патриархальных провинциальных нравов — в основном, испорченные легкими деньгами богачи. Ну, девчонки и затесались в дурную компанию.
Пуаро внимательно посмотрел на Стоддарда.
— Теперь понятно, зачем я вам понадобился. Хотите, чтобы я взял это дело в свои руки?
— А вы возьмете? Я понимаю, что так это оставлять нельзя, но.., но мне бы хотелось уберечь Шилу Грант от излишнего внимания прессы и полиции.
— Думаю, это возможно. Я хотел бы взглянуть на эту юную леди.
— Пойдемте.
Стоддард двинулся к выходу. Из комнаты напротив раздался капризный голос:
— Доктор, ради Бога, доктор, я с ума схожу.
Стоддард и Пуаро направились в эту комнату, как оказалось, в спальню, где творилось нечто невообразимое: рассыпанная по полу пудра, разбросанная одежда вперемежку с какими-то горшками и кувшинами. На кровати лежала женщина с неестественно белыми волосами и отрешенным порочным лицом.
— По мне ползают какие-то букашки, — пожаловалась она… — Клянусь, в самом деле ползают. Я сойду с ума…
Бога ради, сделайте мне хоть какой-нибудь укол.
Доктор Стоддард склонился над кроватью и принялся ей что-то говорить профессионально-умиротворяющим голосом.
Пуаро тихонько вышел из комнаты. Напротив была еще одна дверь. Он открыл ее и увидел скромно обставленную крошечную комнатку, больше похожую на конуру. На кровати недвижно лежала стройная, миниатюрная девушка.
Пуаро на цыпочках подошел к кровати и принялся ее рассматривать.
Темные волосы, продолговатое бледное лицо — совсем юная, почти подросток…
Веки ее дрогнули. Открылись удивленные, испуганные глаза, девушка осторожно приподнялась на кровати и, резко дернув головой, попыталась откинуть со лба густую прядь иссиня-черных волос. Она напоминала испуганную кобылку — даже назад подалась пугливо, словно дикое животное, отпрянувшее от предложенного незнакомцем угощения.
По-детски тоненьким срывающимся голосом она спросила:
— Кто вы, черт возьми, такой?
— Не пугайтесь, мадемуазель.
— Где доктор Стоддард?
В тот самый миг доктор вошел в комнату.
— А, вот вы где! — вздохнула с облегчением девушка. — Кто это такой?
— Это мой друг. Как вы себя чувствуете. Шила?
— Ужасно. Паршиво… И зачем я попробовала эту гадость?
— На вашем месте я бы этого больше никогда не делал, — сухо сказал Стоддард.
— Я.., я и не собираюсь…
— Кто вам дал кокаин? — спросил Пуаро.
Глаза ее расширились, верхняя губа дернулась.
— Его здесь было сколько угодно. Мы все попробовали. Сначала все было просто замечательно.
— Да, но кто его сюда принес? — допытывался Пуаро.
— Не знаю… — покачала головой девушка. — Может быть, Тони — Тони Хокер. Но в точности я ничего не могу сказать.
— Вы в первый раз попробовали кокаин, мадемуазель? — ласково спросил Пуаро.
Девушка кивнула.
— Было бы очень неплохо, чтобы он оказался и последним, — без церемоний вставил Стоддард.
— Да, пожалуй… Хотя это было так необычно…
— Вот что, Шила Грант, — заявил Стоддард. — Наркотики — страшная штука, это я вам как врач говорю. Я сталкивался с наркоманами и знаю, что это такое. Это зелье разрушает и тело и душу. Алкоголь по сравнению с ним — невинная забава. Не вздумайте попробовать их еще раз! Как вы думаете, что бы сказал о сегодняшней «вечеринке» ваш отец?
— Отец? — воскликнула Шила Грант. — Отец? — И разразилась нервным смехом. — Могу себе представить его физиономию! Его бы удар хватил.
— Ничего удивительного, — отозвался Стоддард.
— Доктор… Доктор… — донесся из другой комнаты стонущий голос миссис Грейс.
Пробормотав нечто нелестное себе под нос, Стоддард отправился на зов.
Заинтригованная Шила Грант снова уставилась на Пуаро.
— Кто вы такой? — спросила она. — Ведь вас не было на вечеринке.
— Нет, на вечеринке меня не было. Я друг доктора Стоддарда.
— Вы что, тоже доктор? Что-то вы на доктора не похожи.
— Меня зовут, — сказал Пуаро, умудрившись, как всегда, сделать из простого сообщения эффектную сцену, как бы завершающую первый акт, — Эркюль Пуаро.
Иногда Пуаро приходилось убеждаться в том, что бесчувственное молодое поколение абсолютно ничего о нем не слышало, но на этот раз сообщение достигло своей цели.
Шила Грант о нем явно слышала. Она была поражена и не могла отвести от него изумленных глаз.

3

Говорят — уж не знаю, насколько это справедливо, что у каждого человека есть тетушка в Торки или хотя бы троюродный брат в Мертоншире.
Мертоншир расположен на достаточном расстоянии от Лондона, там найдется где порыбачить и где поохотиться с собаками и без, там есть весьма живописные, хотя и несколько чванные деревушки, а развитая сеть железных дорог и новое шоссе облегчают сообщение со столицей. Слуги относятся к Мертонширу снисходительнее, чем к прочим, менее доступным уголкам Британских островов. В результате в Мертоншире невозможно жить, если ваш годовой доход не исчисляется цифрой с тремя нулями, а учитывая подоходный налог и все такое прочее — и со всеми четырьмя.
Эркюль Пуаро, будучи иностранцем, не мог похвастаться наличием в этом графстве троюродных братьев, но у него было много друзей, так что ему не составило труда заполучить приглашение. Причем в качестве хозяйки он выбрал очень непосредственную, милую леди, высшим наслаждением для которой было перемывать косточки своим соседям. Так что Пуаро пришлось выслушивать множество сведений о людях, не представлявших для него ни малейшего интереса, прежде чем дело дошло до тех, кто ему был нужен.
— Семья Грант? Да, их там четыре девицы. Неудивительно, что бедный генерал не может с ними справиться.
Что может один-единственный мужчина поделать с четырьмя девушками? — красноречиво всплеснула руками леди Кармайкл.
— И в самом деле — что? — подал реплику Пуаро, и леди продолжала:
— Он мне рассказывал, что у него в полку дисциплина была железная, но с девочками это не проходит. В мое время все было по-другому. Полковник Сэндис, помнится, был таким солдафоном, что его бедным дочерям…
(Последовал долгий экскурс в испытания, выпавшие на долю девиц Сэндис, а также подруг юности леди Кармайкл.) Поймите меня правильно, — сказала леди Кармайкл, возвращаясь к семейству генерала, — я не имею ничего против его дочерей, они очень славные. Просто чересчур озорны и подчас заводят нежелательные знакомства. Раньше у нас такого не бывало, а теперь то и дело появляются просто сомнительные личности! От прежнего дворянского духа ничего не осталось, теперь все решают деньги, деньги и еще раз деньги. А уж что только об этих личностях не рассказывают! Как вы сказали? Энтони Хокер? Да, я его знаю.
Мягко говоря, малоприятный молодой человек, но денег у него, по всей видимости, куры не клюют. Приезжает сюда охотиться и устраивает вечеринки — с размахом, но уж очень и очень странные.., если, конечно, верить всему, что о них говорят. Но я предпочитаю пропускать это все мимо ушей, потому что люди слишком злы. Они всегда готовы предполагать самое худшее. Мне вот недавно кто-то сказал, что все молодые девушки от природы склонны к алкоголю, и мне это огульное обвинение совсем не понравилось. Да и кричать о наркотиках при виде любого человека со странностями не менее глупо. Взять ту же миссис Ларкин. Хотя я ее и недолюбливаю, но убеждена, что она просто очень рассеянная, поэтому у нее такой отрешенный вид. Она близкая подруга вашего Энтони Хокера и, наверное, поэтому терпеть не может девиц Грант — говорит, что они готовы мужчину живьем проглотить. Что ж, они, конечно, не прочь пофлиртовать, почему бы и нет? Это же так естественно. Все они, кстати, весьма хорошенькие.
Пуаро успел вставить вопрос.
— Миссис Ларкин? Послушайте, о ней не меня надо спрашивать. Как вообще сегодня можно сказать, кто есть кто? Говорят, она хорошо ездит верхом и сорит деньгами.
У ее мужа было какое-то дело в Лондоне. Он умер, так что она вдова. Она здесь не так давно, появилась сразу после Грантов. Я всегда считала ее…
Тут леди Кармайкл осеклась и замерла с открытым ртом, а глаза у нее чуть не вылезли из орбит. Наклонившись вперед, она игриво стукнула Пуаро по костяшкам пальцев ножом для разрезания книг, который держала в руке. Тот едва не взвыл от боли.
— Ну конечно! — восторженно воскликнула достойная леди. — Так вот почему вы здесь! Ах вы, гадкий обманщик, я требую рассказать мне все без утайки!
— Но что я должен вам рассказать?
Шаловливая леди вновь взмахнула ножичком, но на этот раз Пуаро успел убрать руку.
— Хватит морочить мне голову, Пуаро! Я же вижу, как у вас подергиваются усы. Вас явно привело сюда расследование какого-то преступления, и вы бесстыдно выуживаете у меня нужные вам сведения! Неужто это убийство? Кто у нас в последнее время умер? Только старая Луиза Гилмор, а ей было восемьдесят пять, и вдобавок она страдала от водянки. Вряд ли дело в ней. Бедный Лео Стэвертон сломал шею на охоте и теперь лежит в гипсе — тоже не то.
Наверное, это все-таки не убийство, а жаль. Крупных краж драгоценностей я в последнее время тоже что-то не припомню… Может быть, вы просто кого-то выслеживаете?
Неужто Берил Ларкин отравила мужа, а ее рассеянность — следствие постоянных угрызений совести?
— Сударыня, — воскликнул Пуаро, — помилосердствуйте!
— И не подумаю. Вы здесь оказались неспроста, Пуаро.
— Сударыня, знакома вам античная культура?
— При чем тут античная культура?
— А вот при чем. Я следую примеру своего великого предшественника Геракла. Один из его подвигов — укрощение кобылиц Диомеда.
— Только не говорите мне, что вы приехали к нам сюда объезжать лошадей — в вашем-то возрасте и в ваших всегдашних лакированных ботинках! Думаю, вы и в седле-то никогда не сидели!
— Кобылицы — это символ, сударыня. Они были дикими и питались человечиной.
— Какая мерзость! Древние греки и римляне никогда не вызывали у меня особых симпатий. Не понимаю, почему священнослужители так любят цитировать древних: во-первых, невозможно понять, что они имеют в виду, во-вторых, сам предмет никак не вяжется с церковью.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Сплошное кровосмешение и все эти совсем раздетые статуи — я-то против них ничего не имею, но вы же знаете этих священников: их возмущает даже то, что девушки приходят в церковь без чулок… Минуточку, о чем это я говорила?
— Трудно сказать.
— Так вы, негодник, не желаете признаваться? Ну убила миссис Ларкин своего мужа или нет? А может быть, Энтони Хокер и есть бристольский убийца собственной персоной[48]?
Леди Кармайкл с надеждой взглянула на Пуаро, но его лицо оставалось непроницаемым.
— Может быть, вы ищете фальшивомонетчиков? — рассуждала леди Кармайкл. — Я на днях встретила миссис Ларкин в банке, так она на моих глазах получала пятьдесят фунтов. Мне сразу показалось, что это чересчур. Хотя нет, если бы она была фальшивомонетчицей, все должно бы было быть наоборот — она бы вкладывала деньги, так ведь?
Послушайте, Пуаро, если вы будете вот так сидеть, нахохлившись, и молчать, я запущу в вас чем-нибудь тяжелым.
— Имейте терпение, — взмолился Пуаро.

4

«Эшли Лодж», обиталище генерала Гранта, не отличалось большими размерами. Дом стоял на склоне холма, при нем были отличные конюшни и беспорядочно раскинувшийся заброшенный сад.
Внутреннее убранство дома агент по продаже недвижимости описал бы словами «полностью обставленный». Будды в позе лотоса взирали на посетителя из всех щелей, на полу громоздились медные бенаресские подносы и столики. Процессии слоников украшали каминные доски, а на стенах висели замысловатые бронзовые безделушки.
Посреди этого индийского великолепия восседал в большом ветхом кресле генерал Грант. Его забинтованная нога покоилась на стуле.
— Подагра, — объяснил он. — Никогда не страдали от подагры, мистер.., э-э… Пуаро? Ощущение не из приятных. А все мой отец. Он, а до него мой дед, только и делали, что пили портвейн, а я расплачиваюсь. Выпить хотите? Сделайте одолжение, позвоните в колокольчик.
Где там мой оболтус?
Вскоре пожаловал слуга в тюрбане. Генерал Грант назвал его Абдулом и велел принести виски с содовой. Когда приказ был выполнен, он налил гостю столь щедрую порцию, что тот запротестовал.
— К сожалению, не могу составить вам компанию, мистер Пуаро. — Генерал с грустью поглядел на графин. — Мой лекарь говорит, что виски для меня яд. Хотя, что он понимает… Все доктора невежды. Только и умеют, что удовольствие от жизни портить. Так и норовят отнять у человека нормальную еду и посадить его на что-нибудь, вроде кашки да паровой рыбы. Это же додуматься надо: рыба на пару!
В гневе генерал нечаянно пошевелил ногой и тут же взревел от боли, после чего последовал залп ругательств.
Он тут же извинился за несдержанность.
— Я теперь как медведь с болячкой в ухе. Во время приступа мои девчонки обходят меня за милю. Не думайте, что я их осуждаю. Я слышал, вы с одной из них встречались.
— Да, имел удовольствие. А сколько у вас дочерей?
— Четыре, — мрачно ответил генерал, — и ни одного парня. Четыре девицы — тут поневоле задумаешься, особенно в наше время.
— Они наверняка все очаровательны?
— Что есть, то есть. Только вот никак не могу понять, чего им, собственно, надо. В наше время за девицами не уследишь. Дисциплины нет, кругом одна расхлябанность.
Что тут поделаешь? Не сажать же их под замок…
— Слышал, что у них здесь много друзей.
— Есть тут старые выдры, которые их недолюбливают, — сказал генерал. — А сами-то? Волчицы в овечьей шкуре. Чуть зазеваешься — пиши пропало. Одна из этих вдовушек чуть меня не стреножила. Завела манеру являться сюда и мурлыкать: «Ах, генерал, вы, должно быть, прожили такую интересную жизнь!» — Генерал подмигнул, — Слишком уж очевидно было, чего ей надо. А в общем-то, мистер Пуаро, жизнь здесь не хуже, чем в других местах, только вот, на мой вкус, чересчур бурная и шумная. Я любил деревню, когда она была деревней, без всяких там автомобилей, джазов и этого проклятого радио. У меня в доме его никогда не будет, и мои девицы это знают. Может человек хоть где-нибудь побыть в покое?
Пуаро незаметно навел разговор на Энтони Хокера.
— Хокер? Не знаю такого Хотя нет, вспомнил. Мерзкий такой малый, у него еще глаза близко посажены. Никогда не верил людям, которые прячут взгляд.
— Он, кажется, друг вашей дочери Шилы?
— Шилы? Не знал. Они мне ничего не рассказывали. — Густые брови генерала сошлись к переносице, и глаза, ярко-голубые на красном лице, проницательно глянули на Пуаро — Слушайте, мистер Пуаро, в чем дело? Может, объясните, что вам от меня нужно?
— Это было бы затруднительно, — протянул Пуаро, — поскольку я и сам толком не знаю. Скажу вам только, что ваша дочь Шила, а возможно и ее сестры, завели неподходящие знакомства.
— Угодили в дурную компанию? Этого я и боялся. До меня доходили кое-какие слухи. Но что я могу сделать, мистер Пуаро? — жалобно возопил он. — Что я могу сделать!
Пуаро озабоченно покачал головой.
— А что плохого в этой их компании? — поинтересовался генерал.
— Вы не замечали, генерал, — словно не слыша его вопроса, снова спросил Пуаро, — у кого-нибудь из ваших дочерей резких перепадов настроения, от приподнятого к подавленному, нервозности, капризов?
— Черт возьми, сэр, вам бы лекарства рекламировать.
Нет, ничего подобного я не замечал.
— Вам повезло, — без тени улыбки заявил Пуаро.
— Как прикажете это понимать, сэр?
— Речь идет о наркотиках.
— Что?! — прорычал генерал.
— Вашу дочь Шилу пытаются пристрастить к наркотикам, — пояснил Пуаро. — Привыкнуть к кокаину можно очень быстро, достаточно пары недель. А когда зависимость возникает, наркоман пойдет на что угодно, лишь бы заполучить очередную дозу. Сами понимаете, сколько можно заработать на этом.
Пуаро молча выслушал изрыгаемые стариком бессвязные проклятия. На последнем красочном описании того, что он, генерал, сделает с таким-сяким разэтаким сукиным сыном, когда до него доберется, поток иссяк, и Пуаро заметил:
— Для начала надо, как говорит несравненная миссис Битон[49], поймать зайца, чтобы было из чего готовить рагу. Как только наш наркоторговец будет пойман, я с величайшим удовольствием предам его в ваши руки, генерал.
Встав, Пуаро споткнулся о столик с причудливой резьбой и, чтобы удержать равновесие, ухватился за хозяина.
— Тысяча извинений, генерал. Могу я попросить вас об одолжении: о нашем разговоре дочерям ни слова.
— Как так? Я им покажу! Уж я докопаюсь до сути, будьте уверены!
— Вот этого как раз и не произойдет. Ничего, кроме не правды, вы не услышите.
— Но, черт возьми, сэр…
— Уверяю вас, генерал, вам пока не следует подымать этот вопрос. Это необходимо, понимаете? Просто необходимо!
— Ладно, делайте что хотите, — проворчал старый солдат.
Он смирился, но остался при своем мнении.
Эркюль Пуаро направился к выходу, осторожно лавируя между дарами Бенареса.

5

В комнате миссис Ларкин было полно народу.
Сама хозяйка, высокая женщина со светло-рыжими волосами, собранными в пучок на затылке, смешивала коктейли за боковым столиком. Глаза у нее были зеленовато-серые, с большими черными зрачками. Двигалась она легко, с какой-то зловещей грацией. На вид ей было чуть за тридцать. Только внимательно присмотревшись, можно было заметить морщинки в уголках глаз и догадаться, что на самом деле миссис Ларкин лет на десять старше.
Пуаро привела сюда бодрая пожилая дама, подруга леди Кармайкл. Он взял коктейль для себя самого и еще один для девушки, сидевшей на подоконнике. Девушка была миниатюрной блондинкой с подозрительно ангельским румяным личиком. Пуаро не преминул заметить, что взгляд у нее был настороженный и пытливый.
— Ваше здоровье, мадемуазель, — галантно произнес он и передал ей бокал.
Кивнув, девушка отхлебнула коктейль и внезапно спросила:
— Вы знаете мою сестру?
— Вашу сестру? А, так вы одна из сестер Грант?
— Да. Я Пэм Грант.
— А кстати, где ваша сестра?
— Ее пригласили на охоту. Она скоро вернется.
— Я встретил вашу сестру в Лондоне.
— Знаю.
— Она вам рассказывала?
Пэм Грант кивнула и без обиняков спросила:
— Что, Шила влипла в историю?
— Так она вам не все рассказала?
Девушка покачала головой.
— А Тони Хокер там был? — спросила она.
Не успел Пуаро ответить, как открылась дверь и вошли Хокер и Шила Грант в костюмах для верховой езды. На щеке у Шилы были следы грязи.
— Привет, ребята, мы пришли выпить. У Тони во фляжке ничего не осталось.
— Легок на помине… — пробормотал Пуаро.
— Черти принесли! — вдруг выпалила Пэм.
— Вот как? — сощурился Пуаро.
Берил Ларкин поспешила навстречу гостям.
— Вот и вы, Тони. Ну, как охота? До Гелертовой рощи не доскакали?
Хокер, беспомощно оглянувшийся на Шилу, был мгновенно препровожден к дивану у камина.
Шила заметила Пуаро. Поколебавшись, она подошла к нему и резко бросила:
— Так это вы вчера приходили к отцу?
— Он вам сказал?
Шила покачала головой.
— Абдул вас описал, ну... я и догадалась.
— Вы заходили к отцу? — удивилась Пэм.
— Да, — не стал отпираться Пуаро. — У нас есть кое-какие общие знакомые.
— Я вам не верю, — отрезала Пэм.
— Чему не верите? Тому, что у нас могут быть общие знакомые?
— Не валяйте дурака, — вспыхнула девушка. — Вы приходили совсем не поэтому…
Она повернулась к сестре:
— Ну что ты молчишь, Шила?
Ее сестра вздрогнула.
— Это.., это не имеет отношения к Тони Хокеру?
— При чем тут Тони Хокер? — удивился Пуаро.
Шила, покраснев, удалилась в противоположный угол.
— Не нравится мне этот Хокер, — с неожиданной злостью сказала Пэм, понизив голос. — В нем есть что-то зловещее.., и в ней тоже — в миссис Ларкин. Вы только посмотрите на них.
Пуаро проследил за ее взглядом.
Хокер склонился к хозяйке дома. Казалось, он ее успокаивал. До них донесся обрывок их разговора:
— …не могу я ждать. Сейчас или никогда!
— Les femmes[50], — усмехнулся Пуаро, — всегда хотят все получить сию же минуту, разве не так?
Пэм Грант никак не отозвалась на его слова. Опустив глаза, она нервно закладывала и разглаживала складки на юбке.
— Вы, мадемуазель, совсем не похожи на вашу сестру, — светски промурлыкал Пуаро.
Пэм закинула голову назад, словно не желая выслушивать такие банальности.
— Мосье Пуаро, — сказала она, — чем Тони пичкает Шилу? Отчего она так изменилась?
Пуаро взглянул ей прямо в глаза.
— Вы когда-нибудь употребляли кокаин, мисс Грант?
Она замотала головой.
— О нет! Так вот, значит, что это… Кокаин… Но ведь это же очень опасно?
— Что опасно? — спросила вернувшаяся к ним со свежим коктейлем в руке Шила.
— Мы говорим о последствиях приема наркотиков, — пояснил Пуаро. — О постепенном умирании души и тела, об уничтожении в человеке всего человеческого… И тогда — полная деградация личности.
У Шилы Грант перехватило дыхание. Рука ее дрогнула, и коктейль выплеснулся на пол.
— Доктор Стоддард, — продолжал между тем Пуаро, — по-моему, уже описал вам, что представляет собой такое угасание. К наркотику легко привыкнуть, но от этой привычки ох как трудно избавиться. Тот, кто извлекает из подобного выгоду, — настоящий вампир, питающийся человеческой плотью и кровью.
Он повернулся, собираясь уйти. За спиной он услышал возглас Пэм Грант: «Шила!» и вслед за тем едва слышный шепот Шилы Грант:
— Фляжка…
Попрощавшись с мисс Ларкин, Пуаро вышел в прихожую. Там, на столике, рядом с хлыстом и шляпой лежала фляжка. Взяв ее в руки, Пуаро увидел инициалы: Э.Х.
«Интересно, что там внутри», — пробормотал он и легонько встряхнул фляжку. Жидкости внутри не было. Тогда он отвинтил колпачок.
Нет, фляжка была не пуста. Она была до краев наполнена белым порошком…

6

На террасе дома леди Кармайкл Пуаро взывал к совести Шилы:
— Вы очень молоды, мадемуазель. Я убежден, что вы не представляли себе до конца, чем занимались вместе с вашими сестрами. Вам, как когда-то кобылицам Диомеда, бросали на съедение людей.
Шила содрогнулась и всхлипнула.
— Звучит жутко, — сказала она, — а ведь это правда.
Только вот пока доктор Стоддард не поговорил со мной тогда, в Лондоне, я этого не понимала. Он говорил так страстно, что до меня сразу дошло, как ужасно то, чем я занимаюсь… Раньше-то я считала, что это что-то вроде выпивки в неположенное время[51]: многие охотно приплатят, чтобы ее получить, но особого вреда от этого нет.
— А теперь? — спросил Пуаро.
— Я все сделаю, как вы сказали. Я… я поговорю с остальными… Доктор Стоддард, конечно, не захочет больше меня знать…
— Напротив, — уверил ее Пуаро, — и доктор Стоддард, и я готовы помочь вам… Чтобы вы могли начать новую жизнь. Можете нам довериться. Но с одним условием: человек, затеявший все это, должен быть изолирован, а это возможно только с вашей помощью и с помощью ваших сестер. Только паши показания могут отправить его за решетку.
— Вы имеете в виду моего отца?
— Нет, мадемуазель, не вашего отца. Разве я вам не говорил, что Эркюль Пуаро знает все? В полиции легко опознали вашу фотографию. Вы — Шила Келли. Несколько лет назад за неоднократные магазинные кражи вас отправили в исправительное заведение для несовершеннолетних.
По выходе оттуда вас разыскал человек, именующий себя генералом Грантом, и предложил работу: быть его «дочерью». Он обещал вам много денег, красивую и беззаботную жизнь, а взамен вы должны были приобщать своих друзей к «травке», всякий раз делая вид, что вам дал ее кто-то другой. С вашими «сестрами» произошло то же самое. Решайтесь, мадемуазель, — добавил он после некоторой паузы. — Этого человека надо разоблачить и предать суду.
После этого…
— Да, а что после?
Пуаро хмыкнул и с улыбкой сказал:
— После этого вас посвятят богам…

7

Майкл Стоддард в полном изумлении уставился на Пуаро.
— Генерал Грант? Генерал Грант? — повторял он.
— Вот именно, mon сher[52]. Вся mise en seene[53] была, что называется, шита белыми нитками. Будды, бенаресские подносы, слуга-индиец! Я уж не говорю о подагре. Подагра — это вчерашний день. Ею страдают весьма и весьма пожилые джентльмены, а не отцы девятнадцатилетних девиц.
Кроме того, я решил провести небольшую проверку. Уходя, я споткнулся и задел его подагрическую ногу. Но «страдалец» был до того озабочен моими словами, что даже не заметил этого! Да, генерал оказался насквозь фальшивым.
Tout de me[54], сама идея была хороша. Отставной генерал, всем известный комический персонаж, страдающий разлитием желчи, после отставки оседает не среди своих собратьев, таких же отставных военных, — он выбирает milieu[55], которое обычному служаке не по карману. Здесь живут богатые люди, много приезжих из Лондона, прекрасный рынок сбыта. И кто заподозрит четырех живых, очаровательных юных девушек? Если что-то и выйдет наружу, их сочтут всего лишь невинными жертвами, можете не сомневаться!
— А зачем вы отправились к этому старому хрычу? Хотели его припугнуть?
— Нет, я хотел посмотреть, что произойдет, и долго мне ждать не пришлось. Девушкам были даны четкие указания. На роль козла отпущения был определен Энтони Хокер, на самом деле одна из их жертв. Шила должна была сказать мне о фляжке, но она никак не могла заставить себя пойти на это. И все же, когда другая девушка надавила на нее, выдавила из себя требуемое слово.
Майкл Стоддард поднялся и зашагал взад-вперед по комнате.
— Знаете, — промолвил он, — я постараюсь не терять эту девушку из виду. Я вывел одну теорию относительно преступных наклонностей в переходном возрасте… Семьи таких подростков почти всегда оказываются не слишком благополучными…
— Mon cher, — прервал его Пуаро, — я с глубочайшим почтением отношусь к вашей научной деятельности. Не сомневаюсь, что и в случае с Шилой Келли ваши теории полностью подтвердятся.
— А в других подобных случаях?
— Почему бы и нет? Но насчет маленькой Шилы я уверен совершенно. Ее вы приручите вне всяких сомнений!
Она и так уже ест у вас с ладони…
— Что за чушь вы несете, Пуаро, — зарделся как маков цвет Майкл Стоддард.

Стадо гериона

1

Мисс Кэрнаби взглянула на лицо Пуаро и выдохнула:
— Господин Пуаро, надеюсь, вы извините меня за то, что я вторглась в ваши владения. Вы еще не забыли меня?
Хозяин офиса удивленно поднял брови, но глаза его засверкали насмешкой.
— А, это вы! Одна из самых везучих преступниц, которых я встречал в своей жизни.
— Господин Пуаро! Зачем вы так говорите! Вы же были добры ко мне… Я и Эмилия, мы очень часто вспоминали о вас, и когда о вас писали газеты, то мы всегда вырезали эти заметки для альбома. Мы научили нашего пса новому трюку. Скажешь ему: «Умри за Эркюля Пуаро!» — и он сразу падает, как убитый, и лежит, пока не прикажут встать.
— Поблагодарите его от моего имени, — сказал Пуаро. — А что. Август все такая же умница?
Мисс Кэрнаби восхищенно всплеснула руками:
— Он стал таким умным, таким умным — понимает буквально все! Однажды в парке мы остановились рядом с детской коляской и вдруг я чувствую, что за поводок кто-то дергает. Оказалось, что это Август хочет перекусить его. Ох, и умница!
Пуаро насмешливо сузил глаза.
— Пожалуй, ваш Август тоже не прочь нарушить закон.
Но мисс Кэрнаби шутки не поняла. Лицо ее омрачилось.
— Господин Пуаро, если б вы знали, как я волнуюсь… Мне даже кажется иногда, что я в самом деле настоящая преступница… Я очень часто начинаю строить всякие планы.
— Что еще за планы?
— Самые невероятные. Скажем, вчера ко мне пришла, блестящая идея: как лучше всего ограбить почтовое отделение. Она пришла ко мне сама по себе, без моей воли.
— Или вот еще: я придумала оригинальный способ прохождения таможенного досмотра без уплаты пошлины. Думаю, что это замечательный и безупречный способ.
— Охотно верю, — сухо обронил Пуаро.
— Да-да, — поддакнула мисс Кэрнаби. — Но я очень беспокоюсь, господин Пуаро. Вы же знаете, как строго я воспитана — раньше мне такие мысли и в голову не приходили. Наверно, оттого, что у меня уйма свободного времени, ко мне и приходят разные мысли. С леди Хоггин я рассталась, а сейчас меня взяла компаньонкой одна пожилая леди. Обязанности у меня несложные: пишу для нее письма да читаю ей вслух книги. Но вот беда какая: как только я начинаю читать, она тотчас же засыпает, ну, а я сижу без дела и думаю. А дьявол не дремлет: видит, что человек сидит без дела, ну, и подкидывает ему всякие дрянные мысли.
— Уж конечно, — кивнул Пуаро.
— На днях я прочитала книгу, — продолжала мисс Кэрнаби, и там пишут, что в каждом человеке дремлют темные инстинкты. А потом еще было сказано, что надо развивать здоровые чувства и побуждения, чтобы не дать проявиться дурным наклонностям. Я, собственно говоря, поэтому и пришла к вам.
— Говорите, говорите, — сказал Пуаро. — Я внимательно вас слушаю.
— Так вот, господин Пуаро, я думаю, что если человек хочет жить интересно, в этом нет ничего дурного. Не моя жизнь сейчас — это сплошное прозябание! В той книге было также написано, что если человек не помогает другому человеку в его беде, он заслуживает всяческого порицания.
— То есть вы хотите сказать, что я должен взять вас в свои помощницы? — напрямую спросил Пуаро. Мисс Кэрнаби смущенно потупила глаза.
— Я понимаю, что это беспардонно — просить вас об этом, но я помню о вашей доброте…
Она умолкла, и только глаза ее с немой мольбой смотрели на Пуаро. В этот миг она была похожа на собаку, преданно смотрящую в глаза хозяину, когда тот собирается на прогулку.
— Что ж, здесь есть над чем подумать, — произнес Пуаро с задумчивым видом.
— Я, может быть, и не слишком умна, — продолжала мисс Кэрнаби, — но зато я умею держать язык за зубами и, если надо, хорошо притворяться. А это при моей работе очень ценное качество — иначе меня давно бы уволили. Я давно убедилась: чем глупее выглядишь, тем лучше к тебе относятся.
Пуаро засмеялся:
— Вы само очарование, мадемуазель.
— Ах, господин Пуаро, ваша доброта беспредельна. Знаете, я недавно получила наследство… О, совсем небольшое, но это позволит нам с сестрой прожить безбедно, не заботясь о черном дне.
— Нужно подумать, где лучше всего использовать ваши таланты, — сказал Пуаро. — Может быть, у вас самой есть соображения на этот счет?
— Вы просто отгадываете мои мысли! — ахнула мисс Кэрнаби. — Видите ли, у меня есть одна подруга, которая меня очень беспокоит, об этом я и хотела поговорить с вами… Вам, может, покажется, что у меня богатая фантазия, но, поверьте, тут что-то кроется…
— Говорите, говорите, мадемуазель.
— В общем, у меня есть подруга, зовут ее Эмелин Клэг. У нее был муж, который жил на севере Англии. Несколько лет назад он умер, оставив ей большое наследство. Понимаете, детей у них не было, после смерти мужа ее стало угнетать одиночество, и, подобно многим в ее положении, она обратилась к религии. Разумеется, вера может ободрить человека, поддержать его, отвлечь от тяжелых мыслей, но только вера истинная.
— То есть вы хотите сказать, что вашу подругу заманили в одну из неблаговидных сект?
— Вот именно! А называется она «Паства Великого Пастыря». Эта секта находится в Девоншире, там очень красивое место около моря. Туда все поклонники секты и стекаются, чтобы в уединении, по их словам, найти покой и просветление. А за пастыря у них некий доктор Андерсен, по слухам, очень красивый и видный мужчина.
— И потому у него в секте много женщин, — заключил Пуаро.
— Увы, — вздохнула мисс Кэрнаби, — так оно и есть. Знаете, мой отец тоже был священником и очень красивым мужчиной. Я помню, что прихожанки специально ходили в церковь, где он служил, чтобы только поглазеть на него.
— Как я понимаю, большинство в секте этого Андерсена составляют женщины, — полувопросительно сказал Пуаро.
— Да, мужчин там очень мало, это либо чудаки, либо маньяки. Все средства секты складываются из пожертвований женщин.
— Ага, вот мы и подходим к главному. По вашему мнению, эта секта — сплошное надувательство, а доктор Андерсен типичный мошенник?
— Безусловно. Но я беспокоюсь вот почему. Эмелин на днях составила завещание, где указывается, что в случае ее смерти все деньги переходят в фонд секты.
— Кто-то предложил ей это сделать?
— По-моему, нет. Это было ее собственное решение. Она сказала мне, что Великий Пастырь вселил в нее новую веру, она пробудилась для новой жизни, и потому все свои деньги завещает секте. Я бы не обратила на это внимание, если б не одно обстоятельство…
— А именно?
— Дело в том, что некоторые женщины, входящие в секту, весьма состоятельны. И вот трое из таких состоятельных женщин, составившие завещаниям в пользу фонда секты, умерли в нынешнем году.
— То есть деньги получила после их смерти секта?
— Да.
— А как же родственники? Неужели никто не возбудил иска?
— Дело в том, господин Пуаро. — мисс Кэрнаби сделала многозначительную паузу, — что в секте состоят в основном одинокие женщины, не имеющие родни.
Пуаро с пониманием покачал головой.
— Я, разумеется, отдаю себе отчет, как нехорошо подозревать других в злых умыслах, — продолжала мисс Кэрнаби. — К тому же эти бедные женщины умерли не в храме на Зеленых Холмах, а у себя дома, в собственник постели. Но, знаете, господин Пуаро, я бы не хотела, чтобы это случилось и с моей подругой.
Пуаро помолчал несколько минут и наконец проговорил:
— Вы храбрая женщина, мадемуазель, и в самом деле прекрасная актриса. Что вы скажете, если я — предложу вам выполнить одно рискованное поручение?
— Я буду просто счастлива!
— Но риск очень велик, — нахмурился Пуаро. — Чтобы мы смогли докопаться до истины, вам самой придется стать членом Великой паствы. Но сначала вы должны распустить слух, что получили недавно большое наследство. Вы должны сделать вид, будто совершенно разочаровались в жизни, потеряли всякую цель. Когда будете говорить с подругой, усомнитесь — но очень тонко — в том, что ее Великий Пастырь и впрямь велик. Скажите, что вы вообще не верите в силу проповедей и все такое прочее. Насколько я понимаю, она тут же захочет переубедить вас и предложит посмотреть богослужение на Зеленых Холмах. Вы нехотя согласитесь, а уж потом проповеди доктора Андерсена вас безумно покорят и вы станете его верным адептом. Ну, что, мадемуазель, по плечу вам такая роль?
Мисс Кэрнаби скромно улыбнулась.
— Надеюсь, сэр.

2

— Итак, дружище, вы что-нибудь раскопали для меня?
Старший инспектор Джэпп со вздохом развел руками.
— Улов небогат, — с горечью признался он. — Терпеть не могу этих религиозных фанатиков. Водят несчастных женщин за нос без всякой совести. Но тут, похоже, все чисто. Этот малый ведет себя безупречно.
— Ну, а каково его прошлое?
— Я отыскал его досье. Учился в Германии, мог стать приличным химиком, но его внезапно исключили из университета кто-то донес, что его мать — еврейка. Ну, что еще. Изучал религию разных стран, всякие восточные мифы и так далее, писал на этот счет статьи. Я пробовал было прочитать одну черт ногу сломит.
— Похоже, он в самом деле фанатик своей веры?
— Скорее всего.
— А женщины, о которых я вам говорил?
— Тоже ничего сверхъестественного. Мисс Зверин — была больна воспалением легких. Миссис Ллойд умерла от колита. Леди Вестерн много лет страдала от туберкулеза. Ну, а мисс Ли умерла от заболевания брюшным тифом — она заразилась им на севере Англии. Я думаю, что здесь нет никакой связи между этими смертями и доктором Андерсеном. Видимо, это обычная случайность.
Пуаро в сомнении покачал головой.
— И все же, дружище, мне этот пастырь представляется новоявленным великаном Герионом, у которого три головы. Ну, а я, как в древнем мифе, должен его победить.
Старший инспектор удивленно поглядел на Пуаро.
— Что это вы, тоже, что ли, начитались всяких мифов?
— Дорогой инспектор, оставьте это мне, если мифология выше вашего разумения.
— Я чувствую, дорогой Пуаро, еще немного, и вы сами организуете секту, что-то вроде такого: «Эркюль Пуаро умен, и нет никого на свете умнее его. Аминь».

3

— Какое чудесное место! — восхищенно воскликнула мисс Кэрнаби, поднявшись на холм и глядя вокруг.
— А что я тебе говорила, дорогая Эми!
С небольшого холма, на котором сидели подруги, было видно побережье моря. Море было голубое, под ногами желтела трава, а земля и скалы краснели в лучах заходящего солнца.
Задумавшись, Клэг прошептала:
— Красная земля — это земля надежды. Здесь можно найти уединение…
— А какую удивительную проповедь произнес вчера Пастырь! — подхватила Эми Кэрнаби.
— А сегодня вечером будет еще лучше — ведь начинается праздник Большой паствы.
Большое, ярко освещенное здание, с белыми стенами прихожане доктора Андерсена называли Священной обителью.
Здесь и отмечались праздники секты.
В этот вечер в здании собрались члены секты, одетые в овечьи шкуры и сандалии, руки их были обнажены до плеч. В самом центре большого зала на приподнятом постаменте возвышался над своею паствой золотоволосый и голубоглазый доктор Андерсен. В руках у него был пастуший посох, весь позолоченный.
Наступил момент, когда доктор поднял посох и в наступившей тишине громко воззвал:
— Где моя паства?
— Здесь, о наш Пастырь! — единым вздохом отозвалась толпа.
— Наполните же сердца свои благодатной радостью и святою молитвой. Сегодня день радости. Вас ждет возвышенная благодать.
— Радость вошла в нас, — отозвались прихожане.
— Печаль и горе исчезли, нет больше боли. Только радость ждет вас.
— Только радость, — откликнулась толпа.
— Сколько ликов у Великого Пастыря?
— Три: золотой, серебряный и медный!
— А сколько тел у паствы?
— Три: плоть, погибель и воскрешение!
— Как войти в паству?
— Через таинство крови.
— Вы готовы к таинству?
— Готовы, о Пастырь!
— Завяжите глаза и вытяните вперед правую руку.
Шелест пронесся по толпе — все завязывали глаза приготовленными заранее зелеными повязками. Мисс Кэрнаби последовала общему примеру.
Великий Пастырь двинулся вдоль выстроившихся в шеренгу верующих. Послышались вскрики, шепот, легкие стоны.
«Сплошное богохульство, — решила про себя Эми. — Похоже, вокруг меня одни истерички. Подождем, что будет дальше…».
Но вот доктор Андерсен подошел и к ней. Он взял мисс Кэрнаби за руку, подержал ее руку какое-то время, и тут она почувствовала резкую боль.
— Радость принесет вам таинство крови, — проговорил Великий Пастырь и двинулся дальше.
Мисс Кэрнаби сняла повязку и тайком огляделась. Солнце уже садилось, наступали сумерки. Она было решила уйти, но это желание внезапно сменилось весельем, безграничное счастье овладело ею. Уйти? Зачем, когда здесь так хорошо!
Она села на землю. О, она совсем не одинока и не несчастна.
Ей даны мечты — вот ее счастье, в мечтах она неудержима!
Эми подняла руку, чтобы все живущие на земле прислушались к ней. Завтра же она предложит миру то, что сделает его свободным и счастливым, и больше не будет войн, нищеты, голода… Да, она, Эми Кэрнаби, в силах преобразить мир! А сейчас она просто хочет отдохнуть…
Ноги и руки мисс Кэрнаби безвольно расслабились, и она почти мгновенно уснула… Таинственный, чудный мир сновидений принял ее.
Пробуждение пришло внезапно, как и сон. Эми почувствовала, как сильно затекли ноги, и вообще лежать была очень неудобно. При свете луны мисс Кэрнаби разглядела, что стрелки ее наручных часов показывают без четверти десять.
Это ее удивило. Она ведь хорошо помнила, что в этот день закат солнца должен был быть в десять минут девятого.
Выходит, она проспала только полтора с небольшим часа!
Трудно поверить, но это так.

4

— Мои инструкции вы должны выполнять точно, — сказал Пуаро мисс Кэрнаби.
— Я готова, господин Пуаро. Можете быть спокойны, я вас не подведу.
— Вы уже упоминали о том, что желаете завещать все свои деньги секте?
— Да, я говорила это самому Пастырю, доктору Андерсену, Эми иронически улыбнулась. — Я излилась в благодарностях перед ним за то, что он преобразил мою душу и вернул меня в Храм истинной веры. Кажется, я была очень естественной; к тому же и он — прекрасный актер. Слушая его, невозможно усомниться в том, что деньги для него ничего не значат. Он говорит примерно так: «Жертвуйте от сердца своего, а если вам нечего дать — не переживайте. Вы принадлежите пастве, а Пастырь рядом с вами». Я сказала ему, что я хорошо обеспечена, а в скором будущем у меня будет еще больше денег — мол, я получила большое наследство, хотя оно еще юридически не оформлено, но я уже сейчас хочу составить завещание, чтобы после моей смерти все деньги перешли секте, поскольку родственников у меня нет.
— Он принял ваш дар с артистическим благородством?
— Что-то вроде этого. Он был невозмутим. Уверял, что мне суждена долгая жизнь, в течение которой я смогу наслаждаться духовными радостями на Зеленых Холмах в его храме. О, он умеет говорить очень проникновенно!
— Еще бы, — кивнул Пуаро. — Ну, а что вы сказали ему насчет своего здоровья?
— Да, я упомянула, что болела туберкулезом, долго лечилась и сейчас чувствую себя неплохо.
— Превосходно, мадемуазель!
— А почему нужно было говорить о туберкулезе? Я же никогда не болела им.
— Так нужно для дела, — туманно ответил детектив. — А о подруге не забыли сказать?
— Не забыла. По большому секрету я ему намекнула, что, помимо наследства после смерти мужа, Эмелин ждет в несколько раз большее состояние ее тетушки.
— Замечательно. Этим мы выведем миссис Клэг из-под удара. А тем временем…
— Господин Пуаро, вы считаете, что Эмелин и вправду что-то грозит?
— Вот это я должен узнать. Да, вот еще: не приходилось ли вам видеть в Зеленых Холмах субъекта по имени Коул?
— Да, господин Пуаро, в последний раз я действительно встретила там какого-то Коула. Очень странный тип! Ходит в зеленых шортах и ест только сырую капусту.
— Следовательно, все идет, как надо. Остается подождать осеннего праздника паствы.

5

— Постойте, мисс Кэрнаби, прошу вас! — Коул догнал Эми и схватил ее за руку. Глаза его фосфорически заблестели Сегодня мне была удивительное видение.
Эми перевела дыхание. Она сильно опасалась Коула, не зная, что о нем думать. Частенько его можно было принять за сумасшедшего.
— Это произошло, когда я решил погрузиться в созерцание полноты жизни. В этот самый момент я вдруг увидел…
Эми подумала, что еще одного рассказа о любовник похождениях древних шумерских богов она не вынесет. Но на этот раз сюжет был иным.
— Я лицезрел самого пророка Илию! — Коул приблизился к мисс Кэрнаби, расширив глаза. — Он спускался с небес в огненной колеснице!
Эми перевела дыхание. С пророком Илией — это уже полегче.
— Он спускался с небес, а внизу темнели жертвенники, много жертвенников, — вдохновенно продолжал Коул, — и тут мне был голос: «Запоминай все, что видишь, и расскажи об этом людям».
Задумавшись, Коул умолк.

Предыдущая страница 9 Следующая страница


Подвиги Геракла 10

— А что же было дальше?
— Дальше? У жертвенных алтарей я увидел множество девушек, обреченных на заклание. Это были обнаженные девственницы, беспомощные и беззащитные.
Коул облизнул пересохшие от напряжения губы. Мисс Кэрнаби почувствовала, что щеки ее краснеют.
— Ну, а потом в небе появились вороны Одина. Они встретились с воронами пророка Илии и долго летали, описывая круги. А затем враз набросились на девушек и стали выклевывать им глаза. Тут раздались крики, вопли и стоны, а голос все повторял: «Примите жертвоприношение! Сегодня Иегова и Один побратались кровью». После этого жрецы вынули жертвенные ножи и…
Мимо проходил Липскомб, охранявший порядок в храме на Зеленых Холмах, ревностный фанатик секты, и мисс Кэрнаби с облегчением бросилась к нему от Коула, на губах которого показалась садистская улыбка.
— Простите, вы не видели здесь мою брошь? Я ее где-то обронила…
Липскомб был груб и невоспитан, женщин он ненавидел всей душой. Он сквозь зубы пробормотал, что ему нет дела до чьих-то брошек и ничего искать он не собирается. Но мисс Кэрнаби не отставала от него, пока Коул не остался далеко позади.
В эту минуту из Священной обители появился сам Пастырь.
Он шел, ласково улыбаясь, и Эми, набравшись смелости, спросила его, не считает ли он поведение Коула странным.
Великий Пастырь успокаивающе положил руку на плечо мисс Кэрнаби и произнес:
— В вашем сердце страх — изгоните его! Полюбите ближнего своего, и страх исчезнет.
— Но мне кажется порой, что Коул просто сумасшедший. Он рассказывает про такие странные видения…
— Разумеется, его видения странны и несовершенны, кивнул Великий Пастырь, — но кто из нас может похвалиться полным совершенством? Наступит время, когда Коулу явится совершенство духа, как и любому из нас. Нужно только терпеливо ждать обетованного часа.
Эми смутилась и, покраснев, спросила:
— А Липскомб? Почему он так грубо относится к женщинам?
Ласковая, все понимающая улыбка снова озарила лице Великого Пастыря.
— Липскомб — это верный сторожевой пес, — сказал он. Пусть он невежествен и груб, но зато предан, как и полагается псу.
И Великий Пастырь величественно двинулся прочь. Мисс Кэрнаби увидела, что он подозвал к себе Коула, отечески положил ему на плечо руку, что-то сказал. Что ж, будем надеяться, подумала Эми, что Великий Пастырь хоть как-то повлияет на Коула, на темы его странных видений.
До осеннего праздника паствы оставалась всего неделя.
Вечером, за день до праздника, Эркюль Пуаро ждал мисс Кэрнаби в небольшой чайной в соседнем с Зелеными Холмами городишке.
Поздоровавшись, Пуаро спросил:
— Сколько человек будет на празднике?
— Думаю, человек сто двадцать, — ответила мисс Кэрнаби.
— Есть и новые, их будут принимать в паству.
— Превосходно. Вы, конечно, знаете, что вам делать.
Эми Кэрнаби промолчала. Пуаро ждал ответа. Наконец она произнесла, вставая из-за столика:
— Я ничего не буду делать, господин Пуаро.
Детектив удивленно уставился на нее.
— Вы хотели, чтобы я следила за нашим добрым Пастырем, истерически взвинчивая голос, продолжала Эми, — но вы просчитались Доктор Андерсен — чудесный человек Он — Великий Пастырь, а я — лишь одна из его паствы. Он зовет людей к добру и миру, мои душа и тело принадлежат ему! Прощайте, господин Пуаро. Не тревожьтесь, я сама заплачу за чай.
Положив деньги на стол, Эми гордо удалилась. Пуаро так задумался, что официанту пришлось дважды окликать его.
Прежде чем детектив сообразил, что ему подают счет. Пуаро рассчитался и, вставая, заметил чей-то внимательный взгляд из-за столика напротив.

6

В Священной обители вновь собралась паства. Ритуал повторился, как и прежде.
— Вы готовы к таинству?
— Готовы, о Пастырь!
— Завяжите глаза и вытяните вперед правую руку. Великий Пастырь, шелестя своей зеленой одеждой двинулся вдоль рядов верующих. Фанатичный ясновидец Коул громко вскрикнул от восторга — это игла Пастыря вонзилась в его руку, вытянутую вперед.
Великий Пастырь сделал шаг к Эми Кэрнаби. Он сжал ее руку, и вдруг мисс Кэрнаби услышала шум и возню. Она сбросила повязку. На ее глазах руководитель секты пытался вырваться из рук Коула и еще одного верующего, недавно принятого в паству.
— Доктор Андерсен, вы арестованы, — привычным профессиональным тоном заявил Коул. — У меня есть ордер на ваш арест. Должен вас предупредить, что все что вы скажете, может быть использовано в суде против вас.
Паства пришла в смятение. Кто-то крикнул:
— Это полицейские? Они хотят увести нашего Пастыря!
Толпа зароптала, послышались возмущенные возгласы, но инспектор полиции Коул хладнокровно поднял выпавший из рук Великого Пастыря шприц для инъекций и осторожно спрятал его в портфель.

7

— Это моя храбрая помощница, — представил Эркюль Пуаро мисс Кэрнаби старшему инспектору Джэппу. — Прошу любить и жаловать.
— Безукоризненная работа, мисс, ей-Богу, безукоризненная, — с уважением покачал головой старший инспектор. — Вы здорово нам помогли, ведь этого монстра не так-то просто было обезвредить.
— Ну, что вы! — Видно было, что мисс Кэрнаби смутилась.
— Вы слишком добры ко мне. А я все время боялась сделать промашку, хотя совсем вжилась в роль. Знаете, мне иногда казалось, что я действительно верю в Великого Пастыря.
— Поэтому вам и удалось обвести этого человека вокруг пальца, — произнес Джэпп. — У вас природный актерский дар. До сих пор никому не удавалось поймать на чем-либо этого мерзавца — ведь он всегда был настороже.
— А помните ту ужасную встречу в чайной? — повернулась Эми к Пуаро. — Я, было, растерялась, но решилась на экспромт.
— Это был лучший в мире экспромт! — восхищенно сказал Пуаро. — Я и сам поначалу растерялся, чуть было не подумал, что вы сошли с ума.
— Да ведь я не знала, что делать. Там напротив есть зеркало, и вот я увидела в него, что за соседним столиком сидит Липскомб. Он явно прислушивался к нашему разговору. Я же не знала, случайно он тут или нет, вот и пришлось разыграть небольшую сценку. Я верила, что вы сообразите, что за этим кроется.
— Я все понял, когда заметил Липскомба — он просто сверлил меня глазами. Потом, когда он вышел из чайной, я организовал за ним слежку. Выяснилось, что он из Зеленых Холмов.
— А что было в шприце? Что-нибудь опасное? — спросила Эми.
Пуаро помрачнел.
— Мадемуазель, — тихо сказал он, — доктор Андерсен хладнокровный и изобретательный убийца. Он давно занимается бактериологическими исследованиями в своей лаборатории в Шеффилде. Он выращивает там различные штаммы бацилл. На праздниках паствы он делал людям инъекции гашиша, небольшие дозы, но они вызывали обильные галлюцинации и чрезмерную радость. Потому-то многие и стремились в его секту…
Задумавшись, Пуаро умолк и через минуту продолжал:
— Большинство одиноких женщин завещало свои средства в пользу секты — в знак благодарности. Ну, — а потом они умирали — в собственных домах и на собственных постелях. Попробую рассказать, как это ему удавалось, хотя мои познания в бактериологии весьма скудны. Специалисты говорят, что можно усилить вирулентность любой бактерии.
Скажем, бациллы кишечной палочки вызывают воспаление толстых кишок, даже если человек практически здоров. Можно ввести в организм человека бациллы тифа или пневмококки, и спустя какое-то время человек заболевает сыпным тифом или крупозным воспалением легких. Исход, как правило, летальный. А есть еще такая бацилла, называется туберкулин. Если человек переболел когда-то туберкулезом, она вызывает рецидив болезни. Улавливаете? Человек здоровый от этого не заболеет, а вот у излечившегося от туберкулеза болезнь снова разовьется. Вот и получалось, что паства нашего Пастыря умирала от самых естественных болезней. И никаких подозрений. Помимо этого, я подозреваю, что доктор Андерсен изобрел своего рода катализатор для развития болезнетворных бацилл.
— Да это просто дьявол во плоти! — не удержалась возгласа мисс Кэрнаби.
Пуаро продолжал:
— Помните, я попросил вас сказать доктору Андерсену, что вы когда-то болели туберкулезом? Так вот: в шприце нашего доктора, когда его арестовали, оказались палочки Коха, бациллы туберкулеза. Поскольку вы совершенно здоровы, эти бациллы вам не повредили бы ничуть. Я потому и просил вас, чтобы вы сказали о туберкулезе острой формы — чтобы он не выбрал часом другую бациллу.
— Но хватит ли доказательств для суда над ним?!
— О! — сказал Джэпп. — Хватит с лихвой. Мы ведь еще обнаружили его секретную лабораторию, и там этих болезнетворных штаммов хоть отбавляй.
— Думаю, — печально сказал Пуаро, — что это убийца с большим стажем. Кстати, выяснилось, что из университета его исключили за садизм, а историю с матерью-еврейкой он выдумал, чтобы вызывать к себе сочувствие.
Эми Кэрнаби вздохнула.
— Что такое? — встрепенулся Эркюль Пуаро.
— Да вот, вспомнила я о своих снах — тогда, во время первого праздника на Зеленых Холмах. Поверьте, я вправду видела, что переделала весь мир — и нет больше голода, войн, болезней.
— Мадемуазель, — галантно склонил голову Пуаро, — это был самый лучший на свете сон.

Пояс Ипполиты

1

Отнюдь не претендуя на оригинальность, Эркюль Пуаро любит повторять, что все в мире взаимосвязано. И обычно добавляет, что лучше всего это видно на примере кражи картины Рубенса[56].
Вообще-то к живописи Рубенса он всегда был довольно равнодушен, да и обстоятельства кражи были самыми что ни на есть тривиальными. За дело он взялся ради своего друга Александра Симеона, а также по каким-то своим особым соображениям, которые касались одного доблестного древнегреческого героя.
После кражи Симеон послал за Пуаро и излил ему свое горе. Картину обнаружили совсем недавно, но сомнений в том, что автором доселе неизвестного шедевра был именно Рубенс, у специалистов не было. Из галереи Симеона ее украли средь бела дня. Случилось это как раз в то время, когда безработные перегораживали своими телами улицы и штурмовали отель «Ритц». Одна из групп заявилась в галерею и устроила лежачую демонстрацию под лозунгом «Искусство — роскошь. Накормите голодных!». Послали за полицией, вокруг, естественно, собралась толпа зевак.
И только после того, как стражи порядка выдворили демонстрантов на улицу, обнаружилось, что кто-то вырезал новообретенного Рубенса из рамы и был таков!
— Видите ли, картина небольших размеров, — объяснил Симеон. — Ее можно было положить за пазуху и спокойно вынести, пока все глазели на этих кретинов безработных.
Позже выяснилось, что ничего не подозревавшим безработным заплатили за «прикрытие» кражи. Им было поручено провести демонстрацию в галерее, но с какой целью — об этом они узнали уже после того, как дело было сделано.
Пуаро трюк грабителей даже позабавил, он с огорчением подумал, что вряд ли сумеет помочь своему другу. И поэтому не преминул напомнить, что, когда речь идет об откровенном ограблении, вполне можно положиться и на полицию.
— Послушайте, Пуаро, — сказал Симеон, — я знаю, кто и для кого украл картину.
Симеон был уверен, что кража была организована по поручению некоего миллионера, не гнушавшегося приобретением произведений искусства по подозрительно низким ценам и не задававшего при этом никаких вопросов.
Рубенса, по мнению Симеона, скорее всего контрабандой переправят во Францию, где и передадут означенному миллионеру. И английской, и французской полиции этот тип конечно же известен, но Симеон полагал, что он им явно не по зубам.
— Так что, как только картина попадет в когти к этому стервятнику, вряд ли можно будет что-либо сделать. Вот я и подумал о вас: вы именно тот человек, который сможет все это распутать.
Пуаро без особого энтузиазма вынужден был согласиться и даже пообещал немедленно отправиться во Францию.
Откровенно говоря, поиски картины его не слишком вдохновляли, но благодаря им он подключился к делу о пропавшей школьнице, подробности которого ему показались весьма и весьма занимательными.
Об этой девочке Пуаро сообщил старший инспектор Джепп, заявившийся в ту самую минуту, когда Пуаро удовлетворенно взирал на упакованные вещи.
— Ага, — сказал Джепп, — значит, во Францию едете?
— Mon cher[57], — отозвался Пуаро, — такая информированность делает честь Скотленд-Ярду.
— У нас везде глаза и уши! — хохотнул Джепп. — Это вас Симеон настропалил. На нас, выходит, не надеется.
Ну, Бог ему судья. Я к вам по другому поводу. Раз уж вы все равно едете в Париж, можете убить сразу двух зайцев.
Там инспектор Херн как раз с французишками расследует одно дельце. Херна помните? Хороший малый, но звезд с неба не хватает. Вот я и хотел, чтобы вы ему немножко подсобили.
— И что же это за дело?
— Девочка пропала. Будет в вечерних газетах. Похоже, ее похитили. Дочка каноника Кинга из Крэнчестера, Винни Кинг.
Джепп изложил подробности.
Винни отправилась в Париж, в престижнейшую англо-американскую школу мисс Поуп — заведение для избранных. Она приехала из Крэнчестера утренним поездом. В Лондоне ее встретила сотрудница общества под названием «Старшие сестры», которая провожала девочек с одного вокзала на другой, и благополучно передала ее на вокзале Виктория мисс Бершоу, правой руке мисс Поуп. Там Винни в компании еще восемнадцати будущих школьниц села на поезд до Дувра. Итак, девятнадцать девочек пересекли на пароме Ла-Манш, прошли таможню в Кале, сели в парижский поезд, пообедали в вагоне-ресторане. Но когда на подъезде к Парижу мисс Бершоу пересчитала всех по головам, обнаружилось, что девочек осталось восемнадцать!
— Та-ак, — протянул Пуаро. — Поезд где-нибудь останавливался?
— Да, в Амьене, но в тот момент девочки были в вагоне-ресторане, и все в один голос утверждают, что Винни была вместе с ними. А хватились они ее уже после вагона-ресторана. Она не вернулась в свое купе. Ее соседки, пятеро девочек, решили, что она зашла с кем-нибудь поболтать в другое купе, всего их было забронировано три.
Пуаро кивнул.
— Так когда же ее в последний раз видели?
— Минут через десять после отправления из Амьена.
Она.., гм-м… — Джепп стыдливо потупился, — заходила в туалет.
— Да… — пробормотал Пуаро. — И больше никаких следов?
— Кое-что есть, — мрачно поведал Джепп. — Возле путей, милях в четырнадцати от Амьена, нашли ее шляпку.
— Но тела не обнаружили?
— Нет, тела не обнаружили.
— А что вы сами думаете? — поинтересовался Пуаро.
— Не знаю, что и подумать. Ни тела, ни каких-то следов не нашли, значит, упасть с поезда она не могла.
— После Амьена поезд где-нибудь останавливался?
— Нет. В одном месте только притормозил по сигналу семафора, но все равно с него вряд ли можно было спрыгнуть. Или вы считаете, что девчушка запаниковала и надумала бежать? Конечно, первый триместр, и по дому она, надо думать, скучала, но ведь не приготовишка, шестнадцатый год все-таки. Да и в дороге она была в прекрасном настроении: болтала, смеялась, никаких ахов и слез…
— Поезд обыскали? — спросил Пуаро.
— О да, они его весь обегали еще до того, как он подошел к Северному вокзалу. Девочки в поезде не было, это уж точно. Словно в воздухе растворилась! — раздраженно добавил Джепп. — Никаких концов не найдешь. Бред какой-то!
— Что она собой представляла?
— Девочка как девочка, не знаю, что еще сказать…
— Я спрашиваю, как она выглядела?
— У меня тут есть снимок. Красавицей ее, прямо скажем, не назовешь.
Джепп протянул Пуаро моментальное фото, которое тот в молчании изучил.
Это была долговязая девочка в очках, с двумя жиденькими косичками. Ее явно застали врасплох. Она как раз ела яблоко, рот был приоткрыт и виднелись зубы, схваченные корректирующей пластинкой.
— Невзрачная девчушка, — сказал Джепп, — да ведь в этом возрасте все они невзрачные. Вчера вот в приемной у дантиста листал «Скетч» и наткнулся на портрет Марши Гонт. Что называется первая красавица! Но я-то ее помню пятнадцатилетней — я тогда работал у них в замке.
Помните то дело о краже со взломом? Прыщавая, неуклюжая, зубы торчком, волосенки жидкие, а вот поди ж ты!
Не успеешь оглянуться — уже красавица! Чудеса, да и только.
— Женщины, — улыбнулся Пуаро, — чудесные создания!
А что родители девочки? У них ничего дельного выяснить не удалось?
— Ничего существенного, — покачал головой Джепп. — Мать прикована к постели. Старик каноник в полнейшем трансе. Твердит, что девочка очень хотела в Париж — только об этом и мечтала. Собиралась изучать живопись и музыку. У мисс Поуп девочки постигают Искусство с большой буквы. Сами понимаете, заведение солидное, многие воспитанницы из высшего общества. Дама она строгая, у нее не забалуешь, плата за обучение астрономическая, а принимают далеко не всех.
— Я этот типаж представляю, — вздохнул Пуаро. — А мисс Бершоу, которая везла девочек из Англии?
— Умом, прямо скажем, не блещет. Вся извелась. Боится, как бы мисс Поуп не подумала, что это она во всем виновата.
— Не замешан ли тут какой-нибудь молодой человек? — задумчиво протянул Пуаро.
— Вы же ее видели, — махнул рукой Джепп. — Какой там молодой человек!
— Это верно, но внешность внешностью, а чем черт не шутит… Вдруг у нее был какой-нибудь романтичный поклонник? Шестнадцатый год все-таки…
— Если ее умыкнул романтичный поклонник, начну читать женские романы, — хмыкнул Джепп. — Ну и как, — с надеждой взглянул он на Пуаро, — надумали что-нибудь?
Пуаро медленно покачал головой.
— Они случайно не нашли у полотна, кроме шляпки, еще и туфли? — поинтересовался он.
— Туфли? Нет. А при чем тут туфли?
— Так, пришла в голову одна идейка…

2

Такси уже подъехало, и Пуаро собрался спускаться, но тут затрезвонил телефон. Он взял трубку.
— Слушаю?
— Хорошо, что я вас застал, — послышался голос Джеппа. — Отбой, старина. Вернулся в Ярд и нашел у себя на столе телефонограмму. Девочку нашли на обочине шоссе в пятнадцати милях от Амьена. Она не в себе и ничего связного сказать пока не может — доктор говорит, ее чем-то опоили.
Но, в общем, она вне опасности, скоро все будет в порядке.
— Значит, в моих услугах вы не нуждаетесь? — уточнил Пуаро.
— Боюсь, что нет! Простите, что потревожили, — изобразил французский акцент Джепп.
Посмеявшись собственной шутке, он повесил трубку.
Эркюлю Пуаро, напротив, было не до смеха. Он медленно положил трубку, и на лице его явственно отразилось волнение.

3

Инспектор Херн с любопытством взглянул на Пуаро.
— Не думал, что вас это так заинтересует, сэр, — признался он.
— Но ведь старший инспектор Джепп сообщил вам, что я, возможно, проконсультируюсь с вами насчет этого дела?
Херн кивнул.
— Он сказал, что вы прибудете сюда по другому делу и поможете нам с этой чертовщиной. Но я не ожидал вас сейчас, ведь все прояснилось. Я думал, вам хватит забот и с Рубенсом.
— Рубенс может немного подождать, — заявил Пуаро. — Меня больше интересует эта ваша чертовщина… Вы говорите, что теперь все прояснилось? А вот мне кажется, что загадка так и осталась загадкой…
— Во всяком случае, сэр, девочку мы нашли, и она жива и здорова, а это главное.
— Да, но как она оказалась на шоссе? Что она сама об этом говорит? Кстати, ее ведь осматривал врач? Что он об этом думает?
— Говорит, ее чем-то одурманили. Она и теперь еще не совсем пришла в себя. После отъезда из Крэнчестера она почти ничего не помнит. Все последующие события стерлись в ее памяти. На затылке у нее шишка, так что возможно небольшое сотрясение. Доктор сказал, что оно могло стать причиной провала в памяти.
— Что оказалось кому-то как нельзя кстати! — прокомментировал Пуаро.
— Но вы же не думаете, сэр, что она притворяется? — с сомнением спросил инспектор.
— А вы?
— Уверен, что нет. Хорошая девчушка, пожалуй, только недостаточно взрослая для своего возраста.
— Нет, она, конечно, не притворяется, — покачал головой Пуаро, — но мне хотелось бы знать, как она сошла с поезда. Я должен знать, кто и зачем это устроил.
— Насчет «зачем» я думаю, ее хотели похитить, сэр, чтобы потребовать выкуп.
— Но этого же не произошло!
— Запаниковали, когда поднялся переполох, и поскорее подбросили ее на шоссе, — И какой же выкуп они рассчитывали получить от каноника Крэнчестерского собора? Думаю, что служитель церкви не самый лучший объект для подобной операции.
— По-моему, сэр, они дали маху во всем, от начала до конца, — жизнерадостно предположил инспектор.
— Так, по-вашему…
— Вы не согласны, сэр? — слегка покраснел инспектор Херн.
— Я хочу знать, как ее удалось снять с поезда.
Лицо инспектора снова затуманилось.
— Вот это, сэр, самая настоящая тайна. Только что она была на месте, сидела в вагоне-ресторане и болтала с другими девочками, а через пять минут ее и след простыл.
Просто фокус какой-то!
— Вот именно, фокус! Кто еще ехал в вагоне, где мисс Поуп забронировала купе?
— Вы правы, сэр, это важно, — кивнул Херн. — Вагон-то, между прочим, был последним, а как только пассажиры вернулись из вагона-ресторана, проводник перекрыл тамбур, чтобы никто не бегал в вагон-ресторан и не требовал чай, пока там все не уберут после обеда. И все видели, что Винни Кинг вместе со всеми вернулась в свой вагон.
— А кто еще ехал в вагоне?
Херн полез за записной книжкой.
— Мисс Джордан и мисс Баттерс — две старые девы, направлявшиеся в Швейцарию. Ну, их и обсуждать нечего, это весьма известные и уважаемые в своем родном Гэмпшире особы. Двое французов-коммивояжеров, один из Лиона, другой из Парижа. Вполне респектабельные, и оба уже в годах. Мистер Джеймс Эллиот и его жена — шикарная, доложу я вам, штучка. Репутация у этого молодого человека подмоченная, он подозревается в нескольких сомнительных сделках, но в похищениях никогда не был замешан. В любом случае, их купе обыскали, и в его багаже не нашли ничего подозрительного, да и вообще непонятно, каким образом он мог бы в нем участвовать. А еще среди пассажиров была некая американка, миссис Ван Сейдер, ехавшая в Париж. Больше о ней ничего не известно, но вроде бы подозрений не вызывает… Вот и все.
— И поезд точно нигде после Амьена не останавливался?
— Абсолютно точно. Только на одном отрезке пути он замедлил ход, но явно не настолько, чтобы кто-то мог спрыгнуть, не рискуя получить серьезные увечья, а то и погибнуть.
— Вот именно, — пробормотал Пуаро. — Школьница исчезает средь бела дня на выезде из Амьена и обнаруживается средь бела дня опять жена выезде из Амьена.
Спрашивается, где она была между этими событиями?
— Если так поставить вопрос, действительно получается полный бред, — покрутил головой инспектор. — Да, кстати, мне сказали, что вы спрашивали о туфлях. Когда девочку нашли, туфли были на ней, а что касается туфель у полотна дороги, которые нашел путевой обходчик…
Туфли были хорошие, ну, он и забрал их домой. Черные, на низком каблуке.
— А-а, — протянул Пуаро, явно воспрянув духом.
— Я что-то не пойму, сэр, — с любопытством спросил инспектор, — что такого важного в этих туфлях?
— Они подтверждают одну версию, — ответил Пуаро. — Относительно того, как удалось проделать весь этот фокус.

4

Заведение мисс Поуп, как и многие подобные заведения, располагалось в Нейи. Эркюль Пуаро, взиравший на респектабельный фасад, внезапно оказался в гуще выскочивших из дверей девиц.
Он насчитал их двадцать пять, в возрасте от четырнадцати до восемнадцати, толстых и худеньких, блондинок и брюнеток, неуклюжих и грациозных. Одеты они были в одинаковые синие пальто и юбки. На головах — очень неудобные британские шляпки из синего велюра с яркой пурпурно-золотой тесьмой, не делавшей чести вкусу мисс Поуп. В конце процессии, рядом с одной из младших девочек, шла суетливая седовласая женщина, в которой Пуаро признал мисс Бершоу.
Пуаро некоторое время стоял, наблюдая за ними, потом позвонил в звонок и спросил мисс Поуп.
Мисс Лавиния Поуп была совсем не такой, как ее преданная помощница, мисс Бершоу. Мисс Поуп была сильной личностью. Мисс Поуп внушала благоговейный ужас.
Даже когда она позволяла себе немного смягчиться при родителях, все равно от нее веяло столь необходимым учителю превосходством над окружающими.
Седые волосы мисс Поуп были безупречно уложены, костюм строг, но изыскан. Она была всезнающей и вездесущей.
Кабинет, где она приняла Пуаро, был кабинетом женщины утонченной и образованной. Изящная мебель, цветы, множество фотографий бывших учениц мисс Поуп, которые преуспели в этой жизни: в мантиях на вручении дипломов и в нарядных платьях на презентациях, с собственноручными трогательными надписями. На стенах висели репродукции шедевров мировой живописи и неплохие акварели. В кабинете была поистине стерильная чистота: казалось, ни одна пылинка не смеет осесть в этом храме.
Мисс Поуп держалась с уверенностью человека, чьи суждения редко бывают ошибочными.
— Мосье Эркюль Пуаро? Разумеется, я слышала о вас.
Вы, надо полагать, пришли по поводу прискорбного происшествия с Винни Кинг. Весьма огорчительный случай.
Впрочем, огорченной мисс Поуп не выглядела. Она умела улаживать всякие казусы, пусть и самые неприятные.
— Раньше ничего подобного не случалось, — заверила Пуаро мисс Поуп.
«И никогда больше не случится», — давала она понять всем своим видом.
— Ведь эта девочка — новенькая? — спросил Пуаро.
— Да, это ее первый триместр.
— Вы проводили предварительное собеседование с Винни и с ее родителями?
— Да, но это было давно. Два года назад. Я гостила в Крэнчестере, собственно, у епископа…
«Заметьте, — говорил ее тон, — я из тех людей, что вхожи в дом к самому епископу!»
— Там я и познакомилась с каноником и миссис Кинг — она, увы, тяжело больна. С ними была и Винни. Очень воспитанная девочка, с несомненным художественным вкусом. Я сказала миссис Кинг, что буду рада принять Винни в нашу школу через год-другой, когда она получит общее образование. Понимаете, мосье Пуаро, мы специализируемся в области искусства. Девочек водят в Оперу, в «Комеди Франсез», они посещают лекции в Лувре. У нас лучшие педагоги ведут уроки музыки, пения и изобразительного искусства. Расширение культурного кругозора, вот наша цель.
Вспомнив вдруг, что Пуаро не родитель, мисс Поуп резко сменила тему:
— Так чем я могу быть вам полезна, мосье Пуаро?
— Я бы хотел знать, как теперь обстоит дело с Винни?
— Каноник Кинг приехал в Амьен и собирается забрать дочь домой. Это самое лучшее, что можно сделать после испытанного ею потрясения. Мы не в состоянии держать в школе болезненных детей, — продолжала мисс Поуп. — У нас нет возможности обеспечить им надлежащий уход. Я сказала канонику, что, на мой взгляд, лучше забрать Винни домой.
— А что, по-вашему, все-таки произошло, мисс Поуп? — напрямую спросил Пуаро.
— Представления не имею, мосье Пуаро. То, о чем мне было доложено, просто необъяснимо. Не думаю, что сотрудницу, на попечении которой находились девочки, можно в чем-либо упрекнуть — разве что она могла бы раньше заметить отсутствие Винни.
— К вам, наверное, приходили из полиции?
По аристократической фигуре мисс Поуп пробежала легкая дрожь.
— Некий мосье Лефарж из префектуры, — сказала она ледяным голосом, — пытался выяснить, не могу ли я пролить свет на случившееся. Разумеется, мне нечего было ему сказать. Тогда он вознамерился осмотреть чемодан Винни, который, разумеется, был доставлен сюда вместе с чемоданами прочих девочек. Я, естественно, сказала, что в их ведомстве творится полная неразбериха, поскольку чемодан уже забрал один из его коллег. Который, кстати, потом звонил и утверждал, что я передала ему не все вещи. Пришлось поставить его на место. Нельзя покорно сносить хамство со стороны официальных лиц.
Пуаро испустил глубокий вздох.
— Вы умеете за себя постоять, мадемуазель, примите мое искреннее восхищение, — сказал он. — Полагаю, по прибытии чемодан Винни был распакован?
Мисс Поуп, казалось, пришла в некоторое замешательство.
— Это обычный порядок, — пояснила она, — Мы неукоснительно его придерживаемся. По приезде чемоданы распаковываются, а вещи наши сотрудницы раскладывают и развешивают так, как им впредь надлежит храниться.
Чемодан Винни тоже был распакован. Разумеется, потом пещи снова собрали, так что чемодан был возвращен в точно таком же виде, в каком его привезли.
— В точно таком же? — переспросил Пуаро и подошел к стене. — По-моему, на этой картине изображен знаменитый Крэнчестерский мост, а на заднем плане собор.
— Вы совершенно правы, мосье Пуаро. Очевидно, Винни написала эту картину, желая сделать мне приятный сюрприз. Она лежала у нее в чемодане упакованная в оберточную бумагу, на которой было написано «Мисс Поуп от Винни». Очень мило с ее стороны.
— Вот оно что! — протянул Пуаро. — Ну и как вам эта картина с художественной точки зрения?
Самому Пуаро приходилось видеть немало изображений Крэнчестерского моста. Без этого сюжета не обходилась ни одна выставка. Иногда картины были выполнены маслом, иногда акварелью. В иных полотнах чувствовалась рука мастера, другие были так себе, но такой откровенной халтуры Пуаро еще не встречал.
Мисс Поуп снисходительно улыбнулась.
— Девочек нельзя обескураживать, мосье Пуаро, — сказала она. — Разумеется, мы будем поощрять стремление Винни совершенствоваться.
— Вам не кажется, что естественнее для нее было бы сделать акварельный рисунок? — задумчиво спросил Пуаро.
— В общем-то вы правы. Я не знала, что она пытается писать маслом.
— Понятно, — сказал Пуаро. — Вы позволите, мадемуазель?
Он снял картину и поднес ее к окну. После тщательного осмотра он посмотрел на мисс Поуп и произнес:
— Я хочу попросить вас, мадемуазель, отдать мне эту картину.
— Но послушайте, мосье Пуаро…
— Не станете же вы говорить, что она вам дорога.
Ничего ужаснее я в жизни своей не видел.
— Художественной ценности она, конечно, не представляет, но как работа одной из учениц…
— Уверяю вас, мадемуазель, этой картине не место в вашем кабинете.
— Не понимаю, какие у вас есть основания утверждать подобное, мосье Пуаро.
— Сейчас увидите. Прежде всего расскажу вам маленькую историю, мадемуазель, — начал Пуаро, доставая из карманов бутылочку, губку и тряпочку. — Она в чем-то схожа со сказкой о гадком утенке, превратившемся в лебедя.
Не прерывая повествования, Пуаро принялся за дело.
В кабинете сильно запахло скипидаром.
— Вы, должно быть, редко бываете на эстрадных представлениях?
— По правде сказать, да. По-моему, они так бездумны…
— Бездумны, но иногда поучительны. Я видел, как одна артистка чудесным образом меняла облик. В одном скетче[58] она была изысканной и яркой звездой кабаре, десятью минутами позже превращалась в худосочную девочку с распухшими железками, облаченную в школьную форму, а еще через десять минут становилась оборванной цыганкой, гадающей у кибитки.
— Охотно верю, но какое отношение…
— Да ведь я пытаюсь объяснить вам, как был проделан тот фокус в поезде. Школьница Винни с белесыми косичками, очками и уродливой зубной пластинкой идет в туалет, а через пятнадцать минут оттуда появляется, по выражению инспектора Херна, «шикарная штучка». Шелковые чулки, туфли на высоком каблуке, норковая шубка поверх школьной формы, бархатная безделушка, которую теперь называют шляпкой, на завитых волосах — ну и, конечно, лицо… Румяна, пудра, губная помада, тушь для ресниц!
Как на самом деле выглядит эта особа — один Бог знает.
Но ведь вы, мадемуазель, сами не раз наблюдали превращение неуклюжей школьницы в привлекательную и ухоженную светскую львицу.
Мисс Поуп ахнула:
— Вы хотите сказать, что Винни Кинг переоделась…
— Не Винни. Винни похитили в Лондоне, а ее место заняла актриса. Мисс Бершоу никогда не видела Винни Кинг. Откуда ей было знать, что девочка с жидкими косичками и пластинкой на зубах вовсе не Винни?
Все шло по плану, но вот приезжать ей сюда было нельзя ни в коем случае, поскольку вы были знакомы с настоящей Винни. Тут-то и происходит фокус. Алле-гоп! — Винни исчезает в туалете и появляется оттуда уже в облике жены человека по имени Джеймс Эллиот, в паспорте которого значится супруга. Светлые косички, очки, фильдекосовые чулочки, пластинка — все это много места не занимает, но вот прочные дорожные туфли и шляпку — несгибаемую британскую шляпку — приходится выбросить в окно. Потом настоящую Винни перевозят на пароме через Ла-Манш — ну кто обратит внимание на спящую больную девочку, которую везут из Англии во Францию — и неприметно высаживают из машины на обочине шоссе.
Если ее все время пичкали скополамином, она вряд ли вспомнит, что с нею произошло на самом деле.
Мисс Поуп не сводила глаз с Пуаро.
— Но зачем? — спросила она недоуменно. — Зачем кому-то понадобился этот бессмысленный маскарад?
— Ради багажа Винни, — последовал ответ. — Этим людям нужно было переправить из Англии во Францию контрабанду, о которой были предупреждены все таможенники, а именно, недавно украденную картину. Что могло быть надежнее чемодана школьницы? Вы, мисс Поуп, на виду, ваше заведение пользуется заслуженной славой. На Северном вокзале багаж ваших воспитанниц пропустили en bloc[59].
Это же всем известная английская школа мисс Поуп! А после похищения в школу присылают за вещами девочки человека — якобы из префектуры? Вполне логично, верно? Но, по счастью, — довольно улыбнулся Пуаро, — в ваших правилах по приезде распаковывать чемоданы. Так был обнаружен подарок от Винни — только совсем не тот подарок, что Винни упаковала в Крэнчестере.
Пуаро подошел к мисс Поуп, держа на вытянутых руках злополучное полотно.
— Вот картина, которую я обнаружил, мадемуазель.
Согласитесь, что в вашей респектабельной школе ей совсем не место!
Крэнчестерский мост исчез словно по мановению волшебной палочки. Взамен появилась сцена в затененных тонах.
— «Пояс Ипполиты», — любовно произнес Пуаро. — Великое произведение — mais tout de me[60], извините, не для вашей гостиной.
Мисс Поуп невольно зарделась.
На Ипполите не было ничего, кроме пояса, на котором лежала ее рука… На Геракле — лишь львиная шкура, небрежно наброшенная на плечо… Картину заполняла плоть, чувственная рубенсовская плоть…

Предыдущая страница 10 Следующая страница


11 Агата Кристи

— Да, великое произведение, — собралась с духом мисс Поуп. — Но, с другой стороны, как вы заметили, нужно уважать чувства родителей. Они иногда мыслят так узко… Надеюсь, вы меня понимаете…

5

Нападение произошло в тот самый момент, когда Пуаро выходил из здания школы. Он был окружен и буквально взят в плен группой девиц, толстых и худеньких, блондинок и брюнеток.
— Mon Dieu![61] — пробормотал он. — Вот уж воистину темперамент амазонок!
— До нас дошел слух… — кричала высокая белобрысая девочка.
Девочки сомкнулись теснее, и двадцать пять голосов на разные лады повторяли одну и ту же фразу:
— Мосье Пуаро, распишитесь, пожалуйста, в моем альбоме…

Яблоки Гесперид

1

Пуаро задумчиво вглядывался в лицо человека, сидевшего напротив за большим столом красного дерева. Он отметил кустистые брови, узкие губы, бульдожью челюсть и пронзительные зоркие глаза. При взгляде на Эмери Пауэра становилось ясно, почему он стал одним из крупнейших в мире финансистов.
Когда же взгляд Пуаро упал на длинные изящные руки, лежащие на столе, он понял, почему Эмери Пауэр стал еще и знаменитым коллекционером. По обе стороны Атлантики он был известен как знаток и собиратель ювелирных изделий. Его страсть к искусству дополнялась любовью к старине. Одной красоты ему было недостаточно — за вещью должна была стоять история.
Эмери Пауэр между тем заговорил, отчетливо произнося каждое слово своим тихим голосом, повышать который ему абсолютно не было никакой нужды — он и так был бы слышен в любой аудитории.
— Мне известно, что сейчас вы редко беретесь за расследования, но от этого дела, полагаю, не откажетесь.
— Так это дело чрезвычайной важности?
— Для меня — да, — кивнул Пауэр.
Пуаро продолжал сидеть в выжидательной позе, склонив голову набок, очень напоминая в этот момент задумавшегося дрозда.
— Речь идет о розыске одного драгоценного изделия, — продолжал хозяин кабинета, — а именно, об украшенном драгоценными камнями золотом кубке эпохи Возрождения.
Говорят, он принадлежал Папе Александру Борджиа. Иногда его подносили кому-либо из гостей. После чего гость обычно умирал.
— Хорошенькое дело, — пробормотал Пуаро.
— Вообще этот кубок имеет довольно зловещее прошлое. Его много раз похищали, при этом не гнушаясь и убийством. В веках за ним тянется кровавый след.
— Его так домогались из-за его ценности?
— Стоит он действительно немало. Работа чудесная — говорят, Бенвенуто Челлини. Там отлито древо познания с обвившимся вокруг него змеем, а вместо яблок — прекрасные изумруды.
— Яблоки? — вмиг встрепенулся Пуаро.
— Изумруды, как и рубины, изображающие глаза змея, великолепны, но кубок ценен прежде всего из-за громких исторических имен, связанных с ним. В тысяча девятьсот двадцать девятом году его выставил на аукцион маркиз ди Сан-Вератрино. После некоторой драчки мне удалось его приобрести за сумму, составлявшую около тридцати тысяч фунтов по тогдашнему курсу.
— Жест воистину королевский! — поднял брови Пуаро. — Маркизу повезло.
— Если я хочу приобрести какую-то вещь, я готов за нее заплатить, мосье Пуаро.
— Вы, конечно, знаете испанскую пословицу: «Бог сказал: бери что хочешь, но только плати за это»? — вкрадчиво спросил Пуаро.
На мгновение финансист нахмурился, и в глазах его мелькнул гневный огонек.
— А вы, оказывается, философ, мосье Пуаро, — холодно парировал он.
— Я достиг возраста раздумий, мосье.
— Не сомневаюсь, но раздумьями кубок не вернешь.
— Вы так полагаете?
— Я полагаю, что для этого придется предпринять кое-какие действия.
Пуаро безмятежно кивнул.
— Это распространенное заблуждение, мистер Пауэр.
Но простите, мы отклонились от темы. Вы сказали, что купили кубок у маркиза ди Сан-Вератрино?
— Именно так. Но должен вам сообщить, что он был украден еще до того, как перешел ко мне.
— И как же это произошло?
— В ночь после торгов во дворец маркиза забрались грабители и украли несколько ценных вещиц, в том числе и кубок.
— Какие были приняты меры к их розыску?
— Разумеется, сообщили в полицию, — пожал плечами Пауэр. — Обнаружилось, что ограбление — дело рук известной банды. Двое из грабителей, француз Дюбле и итальянец Рикковетти, были арестованы и осуждены. У них изъяли часть похищенного.
— Но кубка Борджиа у них не было?
— Именно. Как удалось установить полиции, в краже принимали участие трое. Двоих я уже упомянул, а третьим был ирландец, некий Патрик Кейси, опытный домушник.
Видимо, он и совершил ограбление. Дюбле был мозговым центром и планировал операции. Рикковетти шофер, ждал, когда ему спустят добычу, и увозил ее с места преступления.
— Кстати, о добыче. Они ее поделили на три части?
— Возможно. Хотя обнаружить удалось только наименее ценные предметы. Видимо, самые ценные сразу вывезли из страны.
— Ну а третий член шайки, Кейси? Он так и не понес наказания?
— Того, которое вы имеете в виду, то есть официального, — нет. Но он был уже немолод и не так ловок, как когда-то. Через полмесяца после той кражи он упал с пятого этажа и разбился насмерть.
— Где это случилось?
— В Париже. Пытался ограбить дом Дюволье, известного банкира.
— И с тех пор кубка никто не видел?
— Никто.
— Он никогда не выставлялся на продажу?
— Уверен, что нет. Его отслеживали не только полицейские, но и частные сыщики.
— А как насчет денег, которые вы за него уплатили?
— Маркиз, человек весьма щепетильный, хотел их вернуть, поскольку кубок был украден из его дома.
— Но вы не согласились?
— Нет.
— Почему же?
— Скажем так: я предпочел остаться хозяином положения.
— То есть, если кубок вдруг обнаружат, его отдадут вам?
— Именно так.
— А что же вас так обнадеживает?
— Вижу, от вас не ускользнула эта деталь, — усмехнулся Пауэр. — Все очень просто, мосье Пуаро. Я считал, что знаю, у кого находится кубок.
— Любопытно. И у кого же?
— У сэра Рубена Розенталя. Он в ту пору был не только собратом-коллекционером, но и моим личным врагом.
Мы соперничали в нескольких деловых начинаниях, и, в общем, мне удалось одержать верх. Наша вражда достигла крайней точки в споре за кубок Борджиа. Мы оба были полны решимости им завладеть, это стало до некоторой степени делом чести. На аукционе наши представители соперничали друг с другом.
— И окончательная цена, предложенная вашим представителем, решила спор в вашу пользу?
— Не совсем так. Я подстраховался и направил туда второго человека, якобы представителя одного парижского маклера. Понимаете, ни один из нас не хотел уступать другому, но уступить кубок третьему лицу, сохраняя возможность потом обратиться к нему напрямую, — совсем другое дело.
— Одним словом, line petite tromperie[62].
— Вот именно.
— И он вам удался. Но сразу после торгов сэр Рубен обнаружил, что его надули?
Пауэр улыбнулся.
То была красноречивая улыбка.
— Теперь понятно, — сказал Пуаро. — Вы считали, что сэр Рубен, не желая остаться в дураках, обратился к ганстерам?
— Нет-нет! — протестующе поднял руку Пауэр. — Это было бы чересчур. Скорее всего через определенный отрезок времени сэр Рубен приобрел бы некий кубок эпохи Ренессанса неизвестного происхождения.
— Описание которого знал бы каждый полицейский?
— А никто и не собирался выставлять кубок на всеобщее обозрение.
— Вы полагаете, сэру Рубену было довольно знать, что он — обладатель кубка?
— Без сомнения. Кроме того, если бы я принял предложение маркиза вернуть деньги, сэр Рубен мог бы потом с ним договориться, и кубок законным образом перешел бы в его руки. Но если юридически владельцем остаюсь я, у меня сохраняются шансы вернуть свою собственность, — добавил он, помолчав.
— Вы хотите сказать, — без обиняков заявил Пуаро, — что могли бы устроить кражу кубка у сэра Рубена?
— Какую кражу, мосье Пуаро? Это было бы просто возвращением собственности ее законному владельцу.
— Но, насколько я могу судить, вам это не удалось.
— Ничего удивительного. У Розенталя кубка никогда не было.
— Откуда вы знаете?
— Недавно совпали наши интересы в нефтяном бизнесе. Мы с Розенталем теперь не враги, а союзники. Я поговорил с ним начистоту, и он заверил меня, что никакого кубка у него нет и не было.
— И вы ему верите?
— Верю.
— Выходит, — задумчиво протянул Пуаро, — вы целых десять лет шли, как выражаются англичане, по ложному следу?
— Именно этим я и занимался… — с горечью признал великий финансист.
— А теперь нужно начинать все сначала?
Его собеседник кивнул.
— И тут на сцену выхожу я? Гончая, которую пускают по слабому следу — очень слабому следу.
— Если бы дело было несложным, — сухо бросил Пауэр, — мне бы не было нужды обращаться к вам. Конечно, если вам оно кажется невыполнимым…
Удар был нанесен точно. Эркюль Пуаро гордо выпрямился.
— Для меня не существует слова «невыполнимо», мосье, — отрезал он. — Я только пытаюсь решить, действительно ли это дело настолько интересно, чтобы стоило за него взяться.
— Более чем интересно, — вновь усмехнулся Пауэр, — ведь плату вы можете назначить себе сами.
Пуаро взглянул на него снизу вверх.
— Неужели вам так дорога эта вещь? Быть того не может!
— Скажем так: я, как и вы, никогда не признаю себя побежденным.
— Вот это мне понятно… — склонил голову Пуаро.

2

Инспектор Уэгстаф не скрывал своего интереса.
— Кубок Вератрино? Как же, помню. Я это дело курировал в Англии. Я немного балакаю по-итальянски, вот меня и послали на подмогу макаронникам. А кубок, как тогда исчез, так до сих пор нигде и не объявлялся, как ни странно.
— И как вы это объясняете? Частная коллекция?
— Сомневаюсь, — покачал головой Уэгстаф. — Конечно, все возможно… Но, по-моему, дело обстоит проще…
Вещички надежно спрятаны, а единственный, кто знал о тайнике, — в могиле.
— Вы имеете в виду Кейси?
— Ну да. Он мог их спрятать где-нибудь в Италии, а мог исхитриться вывезти из страны. Но так или иначе, он где-то их припрятал, там они и лежат по сей день.
— Романтичная версия, — вздохнул Пуаро. — Жемчужины в гипсовых формах — как называется этот рассказ, «Бюст Наполеона», кажется? Но у нас-то речь идет не о драгоценных камнях, а о большом, увесистом золотом кубке. Его, пожалуй, так легко не спрячешь.
— Ну, не знаю, — рассеянно протянул Уэгстаф. — Наверное, все-таки можно, если постараться. Под половицами, скажем, или еще где-нибудь в этом роде.
— У Кейси был собственный дом?
— Да, в Ливерпуле. Но там под половицами кубка нет, — усмехнулся Уэгстаф, — уж это мы проверили.
— Как насчет членов его семьи?
— Жена у него была вполне достойная женщина.
Страшно переживала за своего непутевого мужа, но как истинная католичка бросить не могла. Умерла пару лет назад — от туберкулеза. Дочь пошла в нее — даже постриглась в монахини. Сын, напротив, пошел в папашу. Когда я о нем последний раз слышал, он в Америке срок отбывал.
— Америка, — записал в книжечке Пуаро и спросил:
— А сын Кейси мог знать о тайнике?
— Не думаю. Если бы знал, кубок уже давно был бы у скупщиков.
— Его могли переплавить.
— Могли, даже очень вероятно. Хотя не знаю… Он ценен прежде всего для коллекционеров, а в их мирке такое творится — вам и не снилось. Мне иногда кажется, что у этих коллекционеров даже намека на то, что такое совесть, нет, — заключил Уэгстаф с добродетельной миной.
— Вот как! Скажите, вас бы не удивило, если бы сэр Рубен Розенталь оказался замешан в то, что, как вы выражаетесь, «творится в их мирке»?
— Он на такое вполне способен, — усмехнулся Уэгстаф. — Говорят, он не очень-то щепетилен, когда дело касается драгоценных изделий.
— А как насчет остальных членов банды?
— И Рикковетти и Дюбле получили солидные сроки.
Думаю, что они вот-вот выйдут на свободу.
— Дюбле ведь француз?
— Да. Он у них был за главного.
— А кто-нибудь еще, кроме этих троих, у них был?
— Была одна деваха — Рыжая Кейт ее звали. Нанималась горничной, высматривала, где что лежит, и наводила своих дружков. Она вроде бы подалась в Австралию, когда их шайка распалась.
— А еще?
— Подозревали еще одного по фамилии Егоян. Скупщик, штаб-квартира в Стамбуле, магазин в Париже. Но доказать ничего не удалось.
Вздохнув, Пуаро взглянул на пометки в записной книжке: Америка, Австралия, Италия, Франция, Турция…
— «Весь шар земной готов я облететь за полчаса»[63], пробормотал он.
— Простите? — переспросил инспектор.
— Я имел в виду, — пояснил Пуаро, — что мне, возможно, предстоит кругосветное путешествие.

3

Пуаро имел обыкновение обсуждать ход расследования со своим мудрым слугой Джорджем. Обсуждение состояло в том, что Пуаро делился с ним кое-какими наблюдениями, а Джордж в ответ — житейским опытом, накопленным за долгие годы профессиональной карьеры.
— Джордж, — начал Пуаро, — если бы вам потребовалось вести расследования в пяти различных частях света, с чего бы вы начали?
— Что ж, сэр, быстрее всего добираться самолетом, хотя некоторые говорят, что там изрядно укачивает. Но я лично этого не замечал.
— Возникает вопрос, — продолжал размышлять вслух Пуаро, — что сделал бы в таком случае Геркулес?
— Это Геркулес, который овсяные хлопья выпускает, сэр?
— Или же, — не ответив, продолжал рассуждать Пуаро, — не что сделал бы, а что сделал? Ответ, Джордж, состоит в том, что он отправился в странствия. Тем не менее он вынужден был добывать информацию — одни говорят, у Прометея, другие — у Нерея.
— Вот как, сэр? — отозвался Джордж. — Никогда не слышал об этих джентльменах. У них что, бюро путешествий?
Пуаро, упиваясь собственным красноречием, опять ничего не ответил, рассуждая дальше:
— Мой клиент, Эмери Пауэр, признает только одно — действие! Но расходовать энергию на бессмысленные действия бесполезно. В жизни есть золотое правило, Джордж: никогда не делай сам то, что могут за вас сделать другие.
Особенно, — добавил Пуаро, направляясь к книжной полке, — если расходы не ограничены.
Взяв с полки папку, помеченную литерой «Д», он открыл ее на разделе «Детективные агентства — надежные».
— Современный Прометей, — пробормотал он. — Будьте так добры, Джордж, выпишите для меня кое-какие имена и адреса: господа Хэнкертоны, Нью-Йорк; господа Лэден и Бошер, Сидней; синьор Джованни Мецци, Рим; господин Нахум, Стамбул; господа Роже и Франконар, Париж.
Подождав, пока Джордж все запишет, Пуаро сказал:
— А теперь не будете ли вы так добры посмотреть расписание поездов до Ливерпуля?
— Слушаю, сэр. Вы, значит, едете в Ливерпуль, сэр?
— Боюсь, что да. Может случиться, Джордж, что мне придется отправиться и дальше. Но не сейчас.

4

Три месяца спустя Эркюль Пуаро стоял на скалистом мысу и обозревал Атлантический океан. Чайки с протяжно-унылыми криками взметались над волной и снова камнем падали вниз. Воздух был теплым и влажным.
У Пуаро возникло знакомое всем впервые попадающим в Инишгаулен чувство, что он оказался на краю света.
Прежде он и представить себе не мог ничего столь отдаленного, столь безлюдного, столь заброшенного. Инишгаулен был красив грустной, призрачной красотой, красотой немыслимо далекого прошлого. Здесь, на западе Ирландии, никогда не слышался тяжелый мерный шаг римских легионов, никогда не строились укрепленные лагеря, никогда не прокладывались добротные, удобные дороги. То был край, где никто не имел понятия о здравом смысле и упорядоченной жизни.
Пуаро опустил взгляд на носки своих лакированных туфель и вздохнул. Им овладело ощущение заброшенности и глубокого одиночества. Привычные ему правила и нормы здесь не годились.
Взгляд его скользнул по пустынному берегу и задержался на линии горизонта. Где-то там, судя по легендам, были острова Блаженных, Земля Юности…
— Цвет яблони и золото весны…[64] — тихонько продекламировал он.
И вдруг он снова стал самим собой — чары рассеялись, он опять ощутил полную гармонию с лакированными туфлями и щегольским темно-серым костюмом.
Невдалеке послышался звон колокола. Этот звон был ему понятен и знаком с ранней юности.
Он быстро зашагал вдоль утеса. Минут через десять он добрался до здания, обнесенного высокой стеной с большой деревянной дверью, украшенной гвоздями словно мазаикой. Пуаро подошел к двери и постучал огромным железным кольцом. Потом с опаской потянул ржавую цепь — внутри звякнул колокольчик.
В двери открылось окошечко, и в нем появилось лицо, обрамленное накрахмаленным белым платком. Глаза смотрели подозрительно, на верхней губе явственно виднелись усики, но голос был женским. Таких женщин Пуаро называл «внушительными».
Последовал вопрос о цели его прихода.
— Это монастырь Богородицы и Всех Ангелов? — уточнил Пуаро.
— А что бы это, по-вашему, могло быть еще? — язвительно бросила внушительная женщина.
Оставив ее выпад без ответа, Пуаро заявил, что хотел бы повидать мать настоятельницу.
Просьба была встречена без энтузиазма, но в конце концов привратница уступила. Заскрипели засовы, дверь отворилась, и Пуаро провели в маленькую, скудно обставленную комнатку, предназначенную для приема посетителей.
Вскоре в комнату вошла монахиня с четками на поясе.
Пуаро был как-никак католик, и сразу сумел найти нужный тон.
— Простите за беспокойство, та mere[65], — сказал он, — но, насколько я понимаю, у вас в монастыре есть religieuse[66], которую в миру звали Кейт Кейси.
— Это так, — кивнула мать настоятельница. — В монашестве — сестра Мария-Урсула.
— Есть некое зло, которое должно быть исправлено, — сказал Пуаро. — Думаю, сестра Мария-Урсула не откажет в помощи. Ее сведения могут оказаться поистине бесценными.
Мать настоятельница покачала головой. Лицо ее было отчужденно-безмятежным, а голос спокоен и тих.
— Сестра Мария-Урсула не может вам помочь, — сказала она.
— Но поверьте…
— Сестра Мария-Урсула умерла два месяца назад.

5

Пуаро с неприкаянным видом сидел в баре гостиницы «У Джимми Донована». Гостиница никоим образом не соответствовала его представлениям о том, каким должно быть подобного рода заведение. Он спал на сломанной кровати, а сквозь два разбитых стекла в номер беспрепятственно проникал столь нелюбимый им ночной воздух. Вместо горячей воды принесли чуть теплую, а еда отзывалась болезненными ощущениями в желудке.
Пятеро мужчин, сидевших в баре, бурно обсуждали политические новости. Пуаро мало что понимал из их разговора, да и не слишком к нему прислушивался.
Неожиданно один из спорщиков подсел к нему. По сравнению с прочими это был человек несколько иного пошиба, явно из городских низов.
— Вот я вам что скажу, сэр, — с достоинством произнес он слегка заплетающимся языком. — У Голубки — никаких шансов. Придет в хвосте, как пить дать. П-послушайте меня, сэр, не п-пожалеете… Знаете, кто я? Атлас, из «Дублинского Солнца». Я там весь сезон победителей угадываю. Как я на Девочку Ларри указал? За нее потом двадцать пять к одному давали — д-двадцать пять к одному, сэр. Держитесь Атласа — не п-прогадаете.
Пуаро посмотрел на него странным, почти благоговейным взглядом.
— Mon Dieu[67], — произнес он дрожащим голосом, — это знак судьбы!

6

Прошло несколько часов. Наступила ночь. Луна появлялась лишь изредка, кокетливо выглядывая из-за туч.
Пуаро и его новый знакомый отшагали уже несколько миль. Пуаро прихрамывал. В голову ему пришла крамольная мысль: лакированные туфли — не самая подходящая обувь для ходьбы по сельской местности. Собственно, ту же мысль до него, конечно же очень почтительно, пытался донести Джордж. «Вам бы еще пару ботинок поудобнее, сэр».
Он пренебрег советом своего слуги, но теперь, топая по каменистой дороге, не мог не признать, что лакированные туфли — не единственно подобающий джентльмену вид обуви…
— А что на это скажет священник? — неожиданно всполошился его спутник. — Я смертный грех на душу не возьму.
— Вы просто воздаете кесарю кесарево, — успокоил его Пуаро.
Тем временем они подошли к стене монастыря, и Атлас изготовился выполнить свою миссию.
Застонав от натуги, он жалобным голосом запричитал, что ему приходит конец.
— Помолчите, — строго произнес Пуаро. — У вас на плечах не небосвод, а всего-навсего Эркюль Пуаро.

7

Атлас вертел в руках две новенькие пятифунтовые бумажки.
— Может, я до утра забуду, как я их заработал? — сказал он с надеждой. — А то мало ли что отец О'Рейли на это скажет…
— Забудьте обо всем, друг мой. Завтра весь мир будет принадлежать вам.
— Ну, и на кого я их поставлю? — пробормотал Атлас. — Вот есть Работяга, отличный конь, просто лучше не бывает! А вот Шила Бойн… За нее можно семь к одному выручить…
— Мне показалось, или вы вправду про какого-то языческого героя толковали? — спросил он, поразмыслив. — Ну да, вы говорили «Геракл», а завтра в половине четвертого, как Бог свят, Геракл скачет!
— Друг мой, — сказал Пуаро, — ставьте на эту лошадь.
Помяните мое слово — Геракл не подведет.
И надо же такому случиться, что на следующий день Геракл мистера Росслина против всяких ожиданий выиграл скачку на приз Бойнана, а в тотализаторе за него давали шестьдесят к одному.

8

Эркюль Пуаро сноровисто развернул аккуратный сверток Оберточная бумага, вата, папиросная бумага — и он выложил на стол перед Эмери Пауэром ослепительный золотой кубок, унизанный зелеными изумрудными яблоками.
Финансист судорожно вздохнул.
— Поздравляю вас, мосье Пуаро.
Пуаро молча поклонился.
Пауэр протянул руку и осторожно провел пальцем по ободку кубка.
— Мой! — с чувством воскликнул он.
— Ваш! — в тон ему отозвался Пуаро.
Эмери Пауэр перевел дух, откинулся на спинку стула и уже деловым голосом спросил:
— Где вы его нашли?
— На алтаре, — коротко ответил Пуаро. — Дочь Кейси была монахиней, — продолжал он, уловив вопросительный взгляд собеседника. — Когда ее отец погиб, она как раз готовилась к пострижению в доме ее отца в Ливерпуле, вот и взяла его для нужд монастыря. Думаю, как человек глубоко верующий, она надеялась этим искупить отцовские грехи. Она принесла кубок в дар, во славу Господа. Вряд лимонахини представляли себе его истинную стоимость, видимо, они решили, что это просто семейная реликвия.
Он же очень напоминает потир, и его соответственно использовали.
— Потрясающая история! Но как вы додумались туда отправиться?
— Назовем это методом исключения, — пожал плечами Пуаро. — И еще меня насторожило то, что никто не пытался продать кубок. Напрашивался вывод, что он находится в таком месте, где обычные материальные ценности мало что значат. Тут-то я и вспомнил, что дочь Патрика Кейси была монахиней.
— Что ж, еще раз вас поздравляю, — сердечно сказал Пауэр. — Назовите сумму вашего гонорара, и я выпишу чек.
— Гонорар мне не нужен.
— Как это понимать?
— Вы разве не читали в детстве волшебных сказок? Там король говорит: «Проси, чего хочешь».
— Так вы все-таки о чем-то просите?
— Да, но не о деньгах. Об одолжении.
— И каком же? Подсказать, какие акции покупать?
— Ну, это те же деньги, только под другим соусом.
Моя просьба куда проще.
— Слушаю вас.
Пуаро обхватил ладонями кубок.
— Отошлите его обратно в монастырь.
— Вы что, свихнулись? — спросил после долгого молчания Пауэр.
— Нет, — покачал головой Пуаро. — Я в здравом уме.
Сейчас я вам кое-что покажу.
Взяв со стола кубок, он ногтем нажал на разверстую пасть змея, обвившегося вокруг дерева. Внутри кубка сдвинулся крохотный кусочек золотого литья, открыв отверстие, ведущее в полую ручку.
— Видите? — сказал Пуаро. — Через эту дырочку в кубок попадал яд. Вы сами говорили, что у него зловещая история. Обладание им всегда было чревато насилием, кровавыми драмами и порочными страстями. Как бы и на вас не перешло это проклятие.
— Нелепые суеверия!
— Возможно. Но вспомните, почему вы так хотели завладеть кубком. Не ради его красоты, не ради ценности. У вас в коллекции сотни, если не тысячи, по-настоящему прекрасных и редких вещей. Вам не давала покоя гордыня. Вы не хотели признать себя побежденным. Eh bien, вы победили. Кубок ваш. Почему же теперь не сделать благородный жест? Почему не отослать его туда, где он мирно пребывал почти десять лет? Пусть очистится от скверны. Когда-то он принадлежал церкви — так пусть же вернется в церковь. Пусть стоит на алтаре, и да будут ему отпущены его грехи, как душам людей отпускают их грехи.
Он подался вперед.
— Давайте я расскажу вам о том месте, где я его нашел — о Саде мира над Западным морем, там, где за горизонтом — забытый рай юности и вечной красоты.
В немногих словах описал он первозданную прелесть Инишгаулена.
Эмери Пауэр откинулся на спинку кресла и прикрыл глаза рукой.
— Я ведь родился в Ирландии, на западном побережье, — сказал он наконец. — Мальчишкой я уехал оттуда в Америку.
— Я слышал об этом.
Великий финансист выпрямился. Смягчившийся было взгляд его вновь стал острым и цепким.
— Странный вы человек, мосье Пуаро. — Он слегка усмехнулся. — Но будь по-вашему. Передайте кубок от моего имени в дар монастырю. Согласитесь, дар весьма щедрый, тридцать тысяч фунтов… А что я получу взамен?
— Монахини будут молиться за вашу душу.
Миллионер хищно улыбнулся.
— Что ж, это все-таки капиталовложение и, быть может, самое выгодное за всю мою жизнь…

9

В маленькой монастырской гостиной Пуаро рассказал обо всем матери настоятельнице и вернул ей потир.
— Передайте ему, что мы очень благодарны и будем за него молиться, — сказала та.
— Ему понадобятся ваши молитвы, — тихо отозвался Пуаро.
— Так он несчастлив?
— Так несчастлив, что забыл, что значит счастье. Так несчастлив, что не подозревает об этом.
— А, богач… — догадалась монахиня.
Пуаро промолчал. Он знал, что сказать тут нечего…

Укрощение Цербера

1

Покачиваясь из стороны в сторону в вагоне метро и валясь то на одного, то на другого пассажира, Эркюль Пуаро с горечью думал о том, как перенаселен мир, во всяком случае, в этот час (половина седьмого вечера) и в этом месте. Жара, шум, давка, постоянное прикосновение потных рук, плеч, тел! Пуаро был буквально стиснут попутчиками, общения с которыми он отнюдь не жаждал. Человечество, взятое вот так, en masse[68], представлялось ему малоприятным. Как редко встречалось здесь искрящееся умом лицо или une femme bien mise[69]! Ну откуда у женщин эта страсть к вязанию в самых неподходящих обстоятельствах?
Вяжущая женщина выглядит далеко не лучшим образом — полная сосредоточенность, остекленевшие глаза, ни на секунду не замирающие пальцы… Чтобы вязать в переполненном вагоне метро, нужна ловкость дикой кошки и сила воли Наполеона, и тем не менее им это удается! Стоит им присесть, как тут же откуда-то извлекается нечто бесформенное отвратительного бледно-розового оттенка и раздается щелканье спиц!
Ни изящной непринужденности, горько думал Пуаро, ни женской грации. Сплошная суета и спешка — таков современный мир. До чего же похожи друг на друга были теперешние девицы, до чего не хватало им шарма, по-настоящему обольстительной женственности! Он искал в женщине индивидуальность. Всякому мужчине приятно видеть une femme du monde[70], шикарную, привлекательную, spirituelle[71], с пышными формами, вычурно и экстравагантно одетую! Да, в его время такие женщины встречались, но теперь…
Станция. Поезд остановился. Пассажиры ринулись к дверям, едва не насадив Пуаро на кончики спиц; встречная волна еще сильнее вдавила его, как сардину в банке, в толпу пассажиров. Поезд рывком двинулся с места. Пуаро, отброшенный на коренастую женщину с кучей свертков, пробормотал «Простите» и отлетел к высокому угловатому мужчине, чей атташе-кейс больно ударил его по пояснице. Чувствуя, как мокнут и обвисают его усы, Пуаро вновь пролепетал извинения. Quel enfer![72] По счастью, на следующей остановке ему надо было выходить.
Увы, того же хотели еще примерно сто пятьдесят пассажиров, поскольку этой станцией была Пикадилли-Серкус 6. Все они выплеснулись на перрон как приливная волна, и вскоре Пуаро вновь оказало» зажат, но уже на эскалаторе, несущем его на поверхность земли.
Наверх из преисподней, подумал Пуаро, его в этот момент мучила поистине адская боль — стоявший сзади человек притиснул к его ногам свой огромный, с острыми углами, чемодан!
И тут он услышал свое имя и, вздрогнув, поднял глаза. На противоположном, опускающемся эскалаторе он увидел роскошную женщину с пышными, обольстительными формами и густыми, крашенными хной, рыжими волосами, к которым была пришпилена маленькая соломенная шляпка, украшенная ворохом перьев самой разнообразной раскраски. С плеч ее струились экзотического вида меха. Не может быть! Это была она!
Алый рот широко улыбался, глубокий грудной голос был слышен всей подземке. На объем легких дама явно не жаловалась.
— Это он! — кричала дама. — Ну конечно, он! Mon cher Hercule Poirot![73] Мы непременно должны встретиться! Вы слышите!
Но даже сама судьба менее неотвратима, чем два эскалатора, движущиеся в противоположном направлении.
Они беспощадно несли Пуаро вверх, а графиню Веру Росакову вниз.
Перегнувшись через поручень, Пуаро в отчаянии воскликнул:
— Сhere Madame[74], где я могу вас найти?
Откуда-то из глубины до него слабо долетел ответ. Несмотря на всю его неожиданность, в тот момент он показался до странности уместным:
— В преисподней…
Пуаро растерянно заморгал и, пошатнувшись, едва удержался на ногах. Увлекшись, он не заметил, как доехал до конца и забыл вовремя шагнуть с движущейся ленты. Толпа вокруг него рассеялась. Сбоку не менее густая толпа атаковала идущий вниз эскалатор. Поехать с ними?
Может быть, графиня имела в виду именно это? Да уж, недра земли в час пик иначе как адом не назовешь. Если графиня и в самом деле подразумевала эту преисподнюю, он не мог с нею не согласиться…
Пуаро втиснулся в толпу и отправился обратно вниз. У подножия эскалатора графини не было. Оставалось только искать на платформах.
Какую же линию осчастливила своим присутствием графиня, Бейкерлоо или Пикадилли? Пуаро заглянул на обе платформы, где его поочередно захлестывали толпы сходящих с поезда и садящихся на него, но нигде не заметил роскошной фигуры русской графини Веры Росаковой.
Усталый, помятый и донельзя огорченный, Пуаро вновь поднялся наверх и влился в водоворот Пикадилли-Серкус.
Впрочем, оказавшись дома, он испытывал лишь приятное волнение.
К несчастью, маленьким мужчинам нравятся яркие крупные женщины. Пуаро так и не смог избавиться от роковых чар графини, хотя в последний раз они виделись лет двадцать назад. Пусть ее макияж теперь очень напоминал закат на картине пейзажиста и надежно скрывал ее собственные черты, для Пуаро, при всем его строгом педантизме, она по-прежнему оставалась ослепительной красавицей. Мелкий буржуа был по-прежнему без ума от аристократки. Воспоминания о том, как ловко она похитила драгоценности, всколыхнули былой восторг. Пуаро вспомнилась великолепная самоуверенность, с которой она в ответ на прямое обвинение созналась в краже. Что за женщина! Одна на тысячу, нет, на миллион! А он встретил ее — и потерял!
«В преисподней…» Нет, слух его не подвел. Именно это она и сказала.
Но что же она имела в виду? Лондонскую подземку? Или в самом деле преисподнюю? Но даже если место в аду для не слишком добродетельной графини было скорее всего обеспечено, ее деликатность не позволила бы ей намекнуть, что и Эркюлю Пуаро уготована та же участь.
Нет, она явно подразумевала что-то другое… Пуаро был на грани полного замешательства. Неподражаемая женщина! Другая бы вспомнила «Ритц» или «Клариджез», а блистательная, остроумная Вера Росакова выкрикнула «В преисподней»!
Пуаро вздохнул. Сдаваться он, однако же, не собирался. На следующее утро он решил выйти из затруднения простейшим способом: призвать на помощь свою секретаршу.
Мисс Лемон была очень некрасива, но необыкновенно хорошо делала свое дело. Для нее Пуаро был прежде всего работодателем, и свои обязанности она выполняла безупречно. Все ее сокровенные мысли и мечты были посвящены новой системе хранения документов, которую она неустанно совершенствовала.
— Мисс Лемон, могу я вас кое о чем спросить?
— Конечно, мосье Пуаро. — Мисс Лемон убрала пальцы с клавиатуры пишущей машинки и вся превратилась в слух.
— Если бы кто-то из ваших знакомых предложил вам встретиться с нею — то есть с ним — в преисподней, что бы вы сделали?

Предыдущая страница 11 Следующая страница


Подвиги Геракла 12

Ответ мисс Лемон, как всегда, не заставил себя ждать.
— Заранее заказала бы по телефону столик.
Пуаро ошеломленно уставился на нее.
— Позвонили бы и заказали столик? — с трудом выдавил он из себя.
Кивнув, мисс Лемон придвинула к себе телефон.
— На сегодня? — уточнила она и, расценив его молчание как знак согласия, набрала номер.
— Темпл Бар четырнадцать пятьсот семьдесят восемь?
«Преисподняя»? Я бы хотела заказать столик на двоих.
Мосье Эркюль Пуаро. Сегодня в одиннадцать.
Положив трубку, она вновь приготовилась печатать.
Лицо ее выражало едва заметное нетерпение. Поручение она выполнила, так нельзя ли дать ей наконец возможность вернуться к прерванной работе, казалось, говорил ее взгляд.
Но Пуаро требовались разъяснения.
— Что же это, в конце концов, за «Преисподняя»? — спросил он.
Мисс Лемон слегка удивилась.
— Вы разве не знаете, мосье Пуаро? Это ночной клуб, совсем новый и очень модный. Там заправляет, кажется, какая-то русская. Я могу оформить вам членство хоть сегодня.
Заявив это, она с демонстративным видом начала с пулеметной скоростью строчить на своей машинке.
Ровно в одиннадцать часов вечера Эркюль Пуаро вошел в дверь, над которой горели поочередно неоновые буквы названия — видимо, чтобы никого не шокировать. У дверей джентльмен в красном фраке принял у него пальто и указал на ведущие вниз широкие пологие ступени.
На каждой из ступеней была написана приличествующая случаю фраза.
На первой:

«Я хотел как лучше…»

На второй:

«Покончи с прошлым и начни новую жизнь…»

На третьей:

«Я могу это бросить в любой момент…»

— Благие намерения, мостящие дорогу в ад, — одобрительно пробурчал Пуаро. — C'est bien imagine, ca![75]
Он спустился вниз. Там был водоем с красными лилиями. Через него был перекинут мост в виде судна, по которому он перешел на другую сторону.
Слева от него в чем-то вроде мраморного грота сидел самый огромный, самый безобразный и самый черный пес из всех, каких Пуаро когда-либо видел. Пуаро понадеялся, что это всего лишь чучело. Но пес тут же повернул свирепую уродливую голову и из утробы его черного поджарого тела раздался рокочущий рык, от которого кровь стыла в жилах.
Только тут Пуаро заметил декоративную корзинку с круглыми собачьими галетами и надписью «Подачка Церберу».
На нее-то и был устремлен взгляд пса.
Снова послышался рокочущий рык. Пуаро достал из корзинки галету и бросил псу.
Разверзлась огромная красная пасть, щелкнули челюсти — Цербер принял подачку! Пуаро проследовал к распахнутой двери.
Зал оказался не таким уж большим. В глубине стояли столики, в центре оставалось пространство для танцев. Горели красные лампы, стены украшали фрески, а в дальнем конце размещалась большая жаровня, у которой священнодействовали рогатые и хвостатые черти — так были наряжены повара.
Едва Пуаро успел все это рассмотреть, как графиня Вера Росакова, ослепительная в алом вечернем платье, с чисто русской непосредственностью кинулась ему навстречу с распростертыми объятиями.
— Вы пришли! Дорогой мой, милый мой друг! Как я рада снова видеть вас! После стольких лет.., кстати, скольких именно? Хотя нет, об этом лучше говорить не будем…
Мне кажется, все это было только вчера. Вы не изменились — нисколечко не изменились!
— Вы тоже, chore ami[76], — воскликнул Пуаро, склоняясь над ее рукой.
Тем не менее он сознавал, двадцать лет есть двадцать лет… Сейчас когда-то роскошную графиню Росакову можно было без большой натяжки назвать развалиной, но развалиной весьма эффектной. Кипучая энергия и умение наслаждаться жизнью все так же бурлили в ней, а уж в том, как польстить мужчине, ей поистине не было равных.
Графиня увлекла Пуаро к столику, за которым сидели двое.
— Мой друг, мой знаменитый друг Эркюль Пуаро, — отрекомендовала она гостя. — Тот самый, гроза злоумышленников! Было время, я и сама его побаивалась, но теперь.., теперь я веду самую что ни на есть добродетельную, скучнейшую жизнь. Ведь так?
— Не отчаивайтесь, графиня, — отозвался высокий и худой пожилой мужчина.
— Это сам профессор Лискерд, — представила его графиня. — Он все знает о прошлом и подсказал мне многое из того, что здесь изображено.
Великий археолог едва приметно содрогнулся.
— Знал бы я, что вы собираетесь сотворить, — пробормотал он. — Это же что-то несусветное!
Пуаро повнимательнее вгляделся в настенные росписи. Прямо перед ним Орфей дирижировал джаз-бандом, а Эвридика с надеждой смотрела в сторону жаровни. На противоположной стене Исида и Осирис, видимо, вывозили египетский подземный бомонд на увеселительную прогулку по реке. На третьей стене жизнерадостные девицы и юноши наслаждались совместным купанием — в чем мать родила.
— Страна юности, — объяснила графиня и добавила, завершая представление:
— А это моя маленькая Элис.
Пуаро поклонился сидевшей за тем же столиком сурового вида девушке, в клетчатом жакете с юбкой и очках в роговой оправе.
— Умна необычайно, — сказала графиня. — Дипломированный психолог и знает, отчего душевнобольные становятся душевнобольными. Думаете, оттого, что психи?
Ничего подобного. Там куча разных других причин. Мне это, по правде говоря, странно.
Девушка по имени Элис любезно, но несколько высокомерно улыбнулась, и тоном, не допускающим возражений, спросила профессора, не хочет ли он потанцевать.
Тот был польщен, но растерян.
— Милая леди, боюсь, что, кроме вальса, я ни на что не способен.
— Это и есть вальс, — терпеливо сказала Элис.
Они пошли танцевать, однако получалось у них не слишком изящно.
Графиня вздохнула и пробормотала как бы в ответ на собственные мысли:
— И ведь нельзя сказать, что она так уж некрасива…
— Она не умеет использовать собственные возможности, — рассудил Пуаро.
— Откровенно говоря, — воскликнула графиня, — я нынешнюю молодежь не понимаю. Они даже не стараются понравиться, а нужно-то всего-навсего, как я делала в молодости, подобрать цвета, которые тебе идут, подложить плечики, потуже затянуть корсет, чуть подкрасить волосы, придав более выигрышный оттенок…
С этими словами она отбросила со лба пышные тициановские пряди. Уж она-то, бесспорно, старалась нравиться, до сих пор старалась, и еще как старалась!
— Довольствоваться тем, что дала тебе природа, это… это просто глупо! Да и в обществе этого не поймут! Вот Элис исписывает целые страницы умными словами о сексе, но скажите мне, часто ли мужчины предлагают ей отправиться на выходные в Брайтон? Одни умные слова, работа, социальное обеспечение трудящихся, забота о будущем. Все это замечательно и достойно похвал, но, скажите мне, разве это весело? И взгляните, каким унылым эти молодые люди сделали мир! Сплошные правила и запреты! В мое время было по-другому.
— Кстати, мадам, как поживает ваш сын? — Пуаро едва не сказал «Малыш», но во время вспомнил, что прошло двадцать лет.
Лицо графини осветила нежная материнская улыбка.
— Мой ангелочек! Огромный, плечистый, красивый!
Он сейчас в Америке. Строит там мосты, банки, гостиницы, магазины, железные дороги — все, что их американской душе угодно!
— Так он что, инженер? — с некоторым недоумением спросил Пуаро. — Или архитектор?
— Какая разница? — отмахнулась графиня. — Главное, он душка! Думает только о стальных балках, механизмах и каком-то напряжении, словом, о вещах, в которых я никогда ничего не понимала. Но мы, как и прежде, обожаем друг друга. И ради него я обожаю малютку Элис. Я не сказала? Они обручены. Встретились не то на самолете, не то на пароходе, а может в поезде и, пока говорили о социальной защите трудящихся, по уши влюбились друг в друга. Так что, когда она приезжает в Лондон, тут же идет ко мне, а я прижимаю ее к сердцу, — графиня сложила руки на внушительной груди, — и говорю: «Вы с Ники любите друг друга, значит, и я тебя люблю, но зачем же ты все время сюда приезжаешь?» Она начинает лепетать что-то про книгу, которую пишет, и про свою карьеру. Признаться, я этого не понимаю, но я всегда говорила, что нужно быть терпимой. А как вам нравится, друг мой, — добавила она на одном дыхании, — то, что я тут накрутила?
— Просто замечательно, — одобрительно огляделся Пуаро. — Все очень chic[77].
Клуб был полон, и чувствовалось, что людям здесь приятно находиться. Среди посетителей были и томные пары в вечерних туалетах, и богемные юноши в вельветовых брюках, и солидные джентльмены при галстуках; одетые в костюмы чертей оркестранты наяривали что-то сладострастное. Сомнений не было: в «Преисподней» понимали толк в удовольствиях.
— Мы тут каждому рады, — сказала графиня. — Так ведь оно и должно быть, правда? Двери ада открыты для всех…
— Кроме бедняков, пожалуй? — предположил Пуаро.
— Нас же учат, что богатому трудно попасть в Царствие Небесное, — засмеялась графиня, — так пусть у них хоть в аду будет преимущество.
К столику возвратились профессор и Элис. Графиня поднялась.
— Мне надо поговорить с Аристидом.
Она обменялась парой фраз с метрдотелем, этаким сухопарым Мефистофелем, и пошла от стола к столу, беседуя с посетителями.
— Она личность, не правда ли? Это сразу чувствуется, — заметил профессор, утирая лоб и потягивая вино из бокала.
Вскоре он извинился и отправился поговорить с кем-то за соседним столиком. Оставшись наедине с суровой Элис, Пуаро почувствовал некоторую неловкость. При ближайшем рассмотрении девушка оказалась весьма миловидной, но Пуаро в ее присутствии все равно было решительно не по себе; уж очень холоден был взгляд ее голубых глаз.
— Я даже не знаю вашей фамилии, — промямлил он.
— Каннингэм. Доктор Элис Каннингэм. Насколько я понимаю, вы с Верой были когда-то знакомы?
— Да, лет двадцать назад.
— Я нахожу ее весьма любопытным объектом для изучения, — сказала доктор Элис Каннингэм. — Естественно, она меня занимает прежде всего как мать человека, за которого я собираюсь замуж, но у меня к ней есть и чисто профессиональный интерес.
— Вот как?
— Да. Я пишу книгу о психологии преступников и нахожу ночную жизнь этого заведения весьма поучительной.
Сюда регулярно заходят всякие криминальные личности, и с некоторыми из них мне удалось побеседовать об их детстве. Вы, конечно, знаете, что у Веры тоже имеются преступные наклонности — я имею в виду ее склонность к воровству?
— Ну да.., мне об этом известно, — согласился слегка ошарашенный Пуаро.
— Я лично называю это сорочьим комплексом. Понимаете, она всегда крадет блестящие предметы. Только драгоценности, никаких денег. Я думаю, что в детстве с ней слишком нянчились и во всем потакали, но — чересчур оберегали.
Жизнь у нее была невыразимо скучной — скучной и слишком благополучной. А ее натура требовала драматических ситуаций, ей хотелось познать страдание, справедливую расплату.
В этом корень ее пороков. Ей хочется быть значительной, заставить говорить о себе, пусть через наказание.
— Вряд ли жизнь представительницы ancien re gime[78] в России во время революции была такой уж благополучной и скучной, — возразил Пуаро.
В голубых глазах мисс Каннингэм мелькнула легкая усмешка.
— Ах, представительницы дворянства… — протянула она. — Это она вам сказала?
— Она аристократка до мозга костей, — непререкаемым тоном заявил Пуаро, гоня от себя беспокойные воспоминания о том, как в рассказах графини о ее детстве и юности концы никогда не сходились с концами.
— Человек верит тому, чему хочет верить, — заметила мисс Каннингэм, смерив его профессиональным взглядом.
Пуаро запаниковал, почувствовав, что еще немного — и ему тоже поставят диагноз и определят его комплекс. Он решил предпринять ответную атаку. Общение с графиней нравилось ему, в том числе и из-за ее аристократического происхождения, и не мог он позволить этой очкастой девчонке с глазами цвета крыжовенного киселя и ученой степенью испортить ему все удовольствие!
— Знаете, что мне кажется удивительным? — спросил он.
Признать вслух, что чего-то не знает, Элис Каннингэм не могла. Вместо этого она приняла вид скучающий, но снисходительный.
— Меня изумляет, — продолжал Пуаро, — что вы — молодая девушка, которая могла бы быть объектом поклонения — если бы постаралась, — ничуть не стараетесь хорошо выглядеть! Посмотрите на ваш жакет и юбку с огромными карманами, в таком наряде только в гольф играть. Но здесь-то не поле для гольфа, здесь — погребок, в котором доводы»! но жарко, у вас даже нос вспотел и блестит, но вам не приходит в голову его припудрить! И губы вы красите без всякого интереса, не пытаясь подчеркнуть их изгиб! Вы женщина, но предпочитаете не привлекать к этому обстоятельству внимания. А почему, я вас спрашиваю? Это же так обидно!
Он с удовлетворением отметил, что ничто человеческое Элис Каннингэм не чуждо. В ее глазах даже сверкнул гнев, но в следующее мгновение она вновь стала улыбчиво-снисходительной.
— Дорогой мой мосье Пуаро, — сказала она, — боюсь, вы отстали от современных взглядов. Важны ведь не внешние атрибуты, а сущность.
Закончив эту отповедь, Элис подняла глаза на подходившего к ним смуглого красавца.
— Интереснейший тип, — пробормотала она с жаром. — Пол Вареско! Сутенер с очень нетривиальными порочными склонностями. Я хочу вытянуть из него побольше о гувернантке, которая его воспитывала в трехлетнем возрасте.
И она тут же пошла танцевать с упомянутым молодым человеком, который двигался просто божественно. Когда они проплывали мимо Пуаро, до него донесся ее голос:
— Так после того лета в Богноре она вам подарила игрушечный подъемный кран? Это наводит на размышления.
У Пуаро мелькнула мысль, что за этот обостренный интерес к преступникам мисс Каннингэм когда-нибудь поплатится: ее изуродованное тело однажды найдут в глухом лесу. Она ему категорически не нравилась, но в глубине души он понимал: ему просто досадно, что он, Эркюль Пуаро, не произвел на нее никакого впечатления. Страдало его тщеславие!
Тут он, впрочем, заметил нечто такое, что сразу отвлекло его от Элис Каннингэм. За столиком в противоположном углу расположился светловолосый молодой человек во фраке. По манере поведения чувствовалось, что он привык к безбедному и беззаботному существованию. Он фатовато пялился на сидевшую напротив девицу того же пошиба, являя собой классический образец богатого бездельника. Пуаро, однако же, твердо знал, что молодой человек не был ни богачом, ни бездельником. Это был инспектор Скотленд-Ярда Чарлз Стивенс, и Пуаро ни на секунду не усомнился, что инспектор Стивенс был при исполнении…

2

На следующее утро Пуаро нанес визит своему старому другу, старшему инспектору Джеппу.
Реакция Джеппа на наводящие вопросы Пуаро была неожиданной.
— Ax вы, старый лис! — восхищенно воскликнул он. — Как это вы до всего доискиваетесь, понять не могу!
— Уверяю вас, мне ничего не известно — ровным счетом ничего! Просто праздное любопытство.
Джепп посоветовал Пуаро рассказать это своей бабушке.
— Так вы, значит, хотите поподробнее разузнать о «Преисподней». Что ж, с виду это просто заведение, которое попало в струю. Они, должно быть, загребают кучу денег, хотя и расходы у них немаленькие. Официально там заправляет русская, которая называет себя графиней.., мм.., как ее там…
— Я знаком с графиней Росаковой, — ледяным голосом прервал его Пуаро. — Мы старые друзья.
— На самом деле она просто пешка, — нимало не смущаясь, продолжал Джепп. — Она туда ни пенни не вложила. За всем этим мог бы стоять метрдотель, Аристид Папопулос — у него есть доля в заведении, — но не похоже, чтобы он там заказывал музыку. А вот кто ее заказывает, мы пока не выяснили.
— И отправили выяснять инспектора Стивенса?
— А, так вы его видели? Повезло щенку — непыльная работенка за казенный счет! И хоть бы что раскопал!
— А что он, по-вашему, должен был раскопать?
— Травку. Сбыт наркотиков в крупных масштабах. А платят за них не деньгами, а камешками.
— Да?
— Все отработано. Положим, у какой-нибудь леди Инкогнито или герцогини Имярек плохо с наличными или ей просто не хочется светиться в банке с крупными суммами. Зато у нее есть бриллианты, иногда даже фамильные.
Их отдают «почистить» или «оправить», камни вынимают из оправы и вместо них вставляют стразы, а неоправленные камни продают либо здесь, либо на континенте. Все идет как по маслу — камни никто не крал, хозяйка шума не поднимала. Когда рано или поздно обнаруживается, что какая-нибудь тиара или ожерелье — подделка, леди Инкогнито прикидывается оскорбленной невинностью и представить себе не может, как и когда была совершена подмена — ожерелье все время было на месте! Ну, а несчастная полиция в поте лица отрабатывает ложные версии вроде уволенных горничных, сомнительных дворецких или подозрительных мойщиков окон.
Но мы-то тоже не вчера родились, хоть эти светские пташки и считают нас недоумками. В нескольких подобных случаях мы обнаружили нечто общее: все замешанные в них женщины явно балуются наркотиками. Признаки известные — нервозность, раздражительность, нервный тик, расширенные зрачки и тому подобное. Возникает вопрос: где они берут зелье и кто за этим стоит?
— И вы полагаете, что ответ следует искать в «Преисподней»?
— Мы считаем, что там у них штаб-квартира. Уже установлено, где они химичат с драгоценностями. Фирма под названием «Голконда лимитед», якобы респектабельная, делает первоклассные искусственные бриллианты. Там крутится один гнусный тип. Пол Вареско, — слышали о таком?
— Я его видел в «Преисподней».
— Вот куда бы я его с удовольствием отправил, только без кавычек. Гнуснее мерзавца не придумаешь, но женщины — даже приличные — ему в рот смотрят! Он как-то связан с «Голкондой лимитед», и я уверен, что именно он и стоит за «Преисподней». Там бывают и светские дамы, и профессиональные преступники. Лучшего места для встреч не придумаешь!
— Думаете, именно там происходит обмен бриллиантов на наркотики?
— Да. Насчет «Голконды» мы уже в курсе, теперь хотим вычислить, кто поставляет зелье и откуда оно идет.
— Но пока вам это не удалось?
— Я думаю, что это русская, однако улик у нас нет.
Несколько недель назад дело вроде бы сдвинулось с мертвой точки. Вареско зашел в «Голконду», взял кое-какие камни и прямо оттуда направился в «Преисподнюю». Стивенс с него глаз не спускал, но момента передачи не видел. Мы взяли Вареско на выходе — камней при нем не было. Устроили облаву в клубе, всех обыскали — ни камней, ни травки!
— Одним словом, фиаско?
— И не говорите. Могли бы здорово влипнуть, но, по счастью, во время облавы взяли Певерела — ну, помните, убийство в Баттерси. Чистая случайность, мы-то считали, что он в Шотландии скрывается. Один сметливый сержант его по фотографии опознал. Короче говоря, все хорошо, что хорошо кончается. И нам почет и уважение, и клубу — там с тех пор яблоку упасть негде!
— Но дело о наркотиках от этого не продвинулось, — понимающе кивнул Пуаро. — Может быть, в клубе есть тайник?
— Вероятно, только мы его не нашли, хотя все там вверх дном перевернули. Строго между нами, — подмигнул инспектор, — мы пробовали действовать неофициально, под видом взломщиков. Ничего не вышло, нашего парня чуть не съел этот чертов пес. Его там на ночь оставляют.
— Цербер?
— Ну да. Странное имечко для собаки.
— Цербер, — задумчиво пробормотал Пуаро.
— Может, вы попробуете этим заняться, Пуаро, — предложил Джепп. — Любопытная задачка, да и есть из-за чего стараться. Ненавижу наркотики, и тело и душу губят. Они-то и есть преисподняя, вот что я вам скажу.
— Да, этим можно подвести итог, — все так же раздумчиво пробормотал Пуаро. — Знаете, каким был двенадцатый подвиг Геракла?
— Понятия не имею.
— Укрощение Цербера. Это очень кстати, не правда ли?
— О чем это вы, старина? Но если соберетесь его укрощать, не станьте героем заметки «Последнее дело Эркюля Пуаро». — И Джепп, откинувшись на спинку стула, разразился хохотом.

3

— Я хочу с вами очень серьезно поговорить, — заявил Пуаро.
Час был ранний, и в клубе почти никого не было. Графиня и Пуаро сидели за маленьким столиком у двери.
— Но я не настроена на серьезный лад, — запротестовала графиня. — Вот la petite Alice[79] — она всегда серьезна, и, entre nous[80], это чрезвычайно скучно. Бедняжка Ники, какая же его ждет серая жизнь!
— Я питаю к вам искреннюю привязанность, — упрямо гнул свое Пуаро, — и не хочу, чтобы вы попали в беду.
— Что за чушь вы несете! Какая беда? Я на коне, деньги текут рекой!
— Это заведение принадлежит вам?
В глазах графини появилось уклончивое выражение.
— Разумеется, — ответила она.
— Но у вас есть партнер?
— Кто вам это сказал? — вскинулась графиня.
— Это Пол Вареско?
— Пол Вареско? С чего вы взяли?
— Он пользуется дурной славой. Проще говоря, он преступник. Вы отдаете себе отчет в том, что ваше заведение посещают уголовные элементы?
Графиня от души расхохоталась.
— Вот он, голос bon bourgeois[81]! Естественно, отдаю.
Вы что, не понимаете, что в этом и состоит половина успеха? Молодежи из Мейфэра надоедает видеть людей своего круга у себя в Уэст-Энде. Они приходят сюда, видят преступников — вора, шантажиста, мошенника, даже убийцу, о котором в следующее воскресенье напишут все газеты!
Это захватывает — кажется, что видишь настоящую жизнь.
И преуспевающему дельцу, который всю неделю продает гольфы, чулки и корсеты, тоже так кажется! Какой контраст с его респектабельной жизнью и респектабельными друзьями! И это еще не все! За столом, подкручивая усы, сидит инспектор из Скотленд-Ярда — инспектор во фраке!
— Так вы об этом знаете? — мягко спросил Пуаро.
Глаза их встретились, и она рассмеялась.
— Мои cher ami[82], я не так глупа, как вам кажется.
— Наркотиками вы здесь тоже приторговываете?
— Ah, cа[83] — нет! — отрезала графиня. — Это гнусность!
Пуаро внимательно вгляделся в ее лицо, потом вздохнул.
— Я верю вам, — сказал он. — В таком случае тем более необходимо, чтобы вы сказали мне, кому на самом деле принадлежит это заведение.
— Мне, — отрезала графиня.
— На бумаге — да. Но за вами кто-то стоит.
— Знаете, mon ami, что-то вы чересчур любопытны.
Правда, душка, он чересчур любопытен?
Последние слова графиня просто проворковала и швырнула утиную косточку со своей тарелки огромному черному псу, который поймал добычу, устрашающе лязгнув челюстями.
— Как вы зовете этого пса? — переспросил сбитый с мысли Пуаро.
— C'est mon petit doudou![84]
— Но это же просто смешно!
— Но он и в самом деле очаровашка! Настоящий сторожевой пес! Он умеет все, просто все… Постойте-ка!
Поднявшись, графиня огляделась по сторонам и внезапно схватила тарелку с большим сочным бифштексом, только что поданную кому-то из посетителей за соседним столиком. Подойдя к мраморной нише, она поставила тарелку перед псом и что-то сказала по-русски.
Цербер смотрел прямо перед собой, как будто никакого бифштекса не было и в помине.
— Видите? И не подумайте, что его хватит всего на несколько минут. Нет, он может так часами сидеть, если понадобится!
Она снова что-то произнесла. Цербер молниеносно выгнул длинную шею, и бифштекс исчез, словно по волшебству.
Графиня обхватила пса за шею и страстно расцеловала, для чего ей пришлось подняться на цыпочки.
— Он может быть таким ласковым! — воскликнула она. — Я, Элис — его друзья, — мы можем делать с ним все что угодно! Но дашь команду — и он выполнит все, что ему прикажешь! Уверяю вас, он разорвет — ну, к примеру, инспектора полиции — в клочья! Да-да, в мелкие клочья! — И графиня расхохоталась. — Стоит мне сказать слово…
Пуаро торопливо прервал гостеприимную хозяйку. Он не доверял ее чувству юмора и опасался, как бы инспектор Стивенс и в самом деле не попал в беду.
— Профессор Лискерд хочет вам что-то сказать, — заметил он.
Профессор с укоризненной миной встал рядом с графиней.
— Вы забрали мой бифштекс, — пожаловался он. — Зачем вы это сделали? Такой был хороший бифштекс…

4

— Время «Ч», старина, в четверг вечером, — сообщил Джепп. — Вообще-то это не моя забота, со всеми вопросами прошу к Эндрюсу, отдел наркотиков, он будет только рад вашему участию. Нет, оставьте ваши сиропы себе, мне мой желудок еще пригодится. Это что там у вас, виски?
Другое дело! Кажется, мы кое до чего докопались, — продолжал он, ставя бокал на стол. — В клубе есть другой выход. Мы его обнаружили.
— И где же?
— Позади жаровни.
— Но вы бы заметили…
— Нет, старина. Когда началась облава, свет погас. Кто-то вырубил электричество, и потребовалось две-три минуты, чтобы добраться до щита и ликвидировать затемнение.
Через парадный вход никто не выходил, он был под наблюдением, но теперь ясно, что все могли вынести через потайную дверь. Мы проверяли дом за клубом и наткнулись на нее.
— И что же вы собираетесь делать?
— Во-первых, не нарушать их планов, — подмигнул Джепп. — Появляется полиция, свет гаснет — а за потайной дверью все готово к встрече. Теперь им от нас не уйти!
— А почему в четверг?
Джепп снова подмигнул.
— Голконда теперь у нас под колпаком. В четверг оттуда доставят камешки — изумруды леди Кэррингтон.
— Вы позволите мне, — спросил Пуаро, — тоже сделать кое-какие приготовления?

5

Сидя в четверг вечером за своим привычным столиком у входа, Пуаро изучал обстановку. В «Преисподней», как всегда, стоял дым коромыслом.
Графиня была еще ослепительнее, чем всегда, если такое вообще было возможно. Держалась она с истинно русским темпераментом — хлопала в ладоши и заливалась хохотом. Пол Вареско тоже был на месте. Сегодня он отказался от безупречного фрака в пользу костюма апаша[85] — наглухо застегнутой куртки и шарфа на шее. Вид у него был порочный и неотразимый. Не без труда ускользнув от увешанной бриллиантами плотной пожилой дамы, он наклонился к Элис Каннингэм, что-то деловито записывавшей в книжечку, и пригласил ее на танец. Плотная дама злобно покосилась на Элис и с обожанием проводила глазами Вареско.
Во взгляде мисс Каннингэм никакого обожания не было — он излучал чисто научный интерес. Судя по тому, что донеслось до Пуаро, пока Элис с Вареско проплывали мимо него в танце, с гувернанткой они уже разобрались и теперь обсуждали медсестру в начальной школе.
Когда смолкла музыка, счастливая и оживленная Элис присела рядом с Пуаро.
— Необычайно интересно, — заявила она. — Вареско будет главным героем моей книги. Символика абсолютно прозрачна. Скажем, проблемы с нижними рубашками.
Стоит вместо рубашки подставить власяницу — и все становится на свои места. Вы, конечно, можете сказать, что у него явно преступные наклонности, но это излечимо…
— Одно из самых дорогих сердцу женщины заблуждений — то, что она может исправить повесу, — прервал ее Пуаро.
Элис Каннингэм холодно взглянула на него:
— В этом нет ничего личного, мосье Пуаро.
— В этом никогда нет ничего личного, только совершенно бескорыстный альтруизм — но объектом его почему-то всегда становится смазливый представитель противоположного пола. Вас бы заинтересовало, к примеру, в какую школу ходил я и как ко мне относилась медсестра?
— Вы не преступный типаж, — отпарировала мисс Каннингэм — А что, преступные типажи вы распознаете с первого взгляда?
— Разумеется.
Тут за их столик присел профессор Лискерд.
— Обсуждаете преступников? Вам бы следовало проштудировать Законы Хаммурапи, мосье Пуаро. Восемнадцатый век до Рождества Христова. Очень познавательно.
«Если в доме человека полыхает огонь, а человек, который пришел для тушения, поднял свой взор на добро хозяина и взял добро домохозяина, этот человек должен быть брошен в этот огонь»[86].
И профессор благосклонно уставился на жаровню.
— А есть шумерские законы, они еще древнее. «Если женщина возненавидела своего мужа и сказала: „Не прикасайся ко мне“, эту женщину должны бросить в воду». Дешевле и проще, чем бракоразводный процесс[87]. Но если муж говорит то же самое жене, он должен всего-навсего уплатить ей определенную меру серебра. Его в реку никто не бросает.
— Старо как мир, — сказала Элис Каннингэм. — Для мужчин один закон, для женщин — другой.
— Женщины, конечно, больше внимания придают денежной стороне, — задумчиво произнес профессор. — Знаете, — добавил он, — мне здесь нравится. Я тут часто бываю, и притом бесплатно. Благодаря графине — очень мило с ее стороны… Как она говорит, за мои советы относительно интерьера. На самом деле я здесь ни при чем — я понятия не имел, зачем она задает мне вопросы — и, разумеется, и она и художник все перепутали. Надеюсь, никто не узнает, что я имею хоть какое-то отношение к этому убожеству. Я такого не переживу. Но женщина она замечательная и чем-то похожа на вавилонянку. Видите ли, вавилонянки прекрасно вели торговые и хозяйственные дела…
Слова профессора потонули в общем гуле. Откуда-то донеслось слово «Полиция», женщины повскакали с мест, началось столпотворение. Выключился свет, стала тускнеть и электрическая жаровня.
На фоне всеобщего переполоха профессор продолжал невозмутимо цитировать Законы Хаммурапи.
Когда электричество зажглось вновь, Пуаро уже поднимался по широким пологим ступеням. Полицейские у входа отдали ему честь, он вышел наружу и свернул за угол.
Там, прислонившись к стене, стоял дурно пахнущий красноносый человечек.
— Вот он я, командир, — заявил он озабоченным сиплым шепотом. — Ну что, я пошел?
— Да, действуйте.
— Чего-то фараонов вокруг до черта…
— Все в порядке. Они о вас предупреждены.
— Так чего, они встревать не будут?
— Не будут. Вы уверены, что сумеете сделать то, что от вас требуется? Пес огромный и свирепый.
— Мне он не страшен, — заверил человечек. — У меня тут кое-что припасено. Любой пес за мной хоть в преисподнюю отправится!
— В данном случае ваша задача — вывести его из преисподней, — уточнил Пуаро.

6

Ранним утром зазвонил телефон. Пуаро снял трубку.
— Вы просили позвонить, — услышал он голос Джеппа.
— Да, конечно. Eh bien?[88]
— Зелья нет. Нашли только изумруды.
— И где же?
— У профессора Лискерда в кармане.
— У профессора Лискерда?
— Что, не верится? Честно говоря, я и сам в растерянности. Он обомлел, глаза на лоб вылезли, твердит, что понятия не имеет, как они попали к нему в карман, — и я, черт возьми, думаю, что это чистая правда! Вареско легко мог в темноте подсунуть ему камешки. Никогда не поверю, чтобы Лискерд впутался в такие дела. Он состоит во всех этих высоколобых обществах и даже Британский музей консультирует, а деньги тратит только на книги, и то на такую рухлядь, что в руки взять противно. Нет, он сюда не вписывается. Я начинаю думать, что мы промахнулись — в клубе наркотиков никогда и не было.
— Были, друг мой, были, и как раз этой ночью. Скажите, а через потайную дверь никто не пытался выйти?
— Пытались, а как же. Принц Генрих Сканденбергский со своим конюшим — он только вчера прибыл в Англию. Ивенс, член кабинета, — трудно быть лейбористским министром, шаг в сторону — и пропал! До прожигающих жизнь министров-консерваторов публике дела нет — считается, что они гуляют на свои, но стоит лейбористу засветиться, как налогоплательщики встают на дыбы и начинают вопить про народные денежки — и где-то они правы. Последней была леди Беатрис Вайнер — она послезавтра выходит замуж за этого зануду, молодого герцога Леоминстерского. Не думаю, чтобы кто-то из них имел отношение к наркотикам.
— Чутье вас не обманывает. Тем не менее наркотики в клубе были и кто-то их оттуда вынес.
— И кто же?
— Я, mon ami, — мягко произнес Пуаро.
Он едва успел повесить трубку, из которой доносилось невнятное рычанье Джеппа, как в прихожей раздался звонок. Пуаро отворил парадную дверь, и в нее вплыла графиня Росакова.
— Не были бы мы, увы, такими развалинами, — воскликнула она, — этот ранний визит считался бы крайне неприличным! Что ж, я пришла, как было сказано в вашей записке. За мной, кажется, шел полицейский, но он может подождать на улице. Так в чем же дело, друг мой?
Пуаро галантно помог ей снять меха.
— Зачем вы сунули изумруды в карман профессору Лискерду? — осведомился он. — Се n'est pas gentil ce que vous avez fait.[89]
Графиня сделала большие глаза.
— Но я же хотела сунуть их в ваш карман!
— Ах, мне?
— Ну да. Я кинулась к столику, где вы обычно сидели, но свет не горел и я случайно сунула их в карман профессору.
— И с чего же вам пришла в голову мысль сунуть мне в карман краденые изумруды?
— Мне показалось — у меня ведь не было времени на раздумье, — что это наилучший выход.
— Вера, вы просто impayable[90]!
— Друг мой, посудите сами! Появляется полиция, свет по договоренности с нашими покровителями, которые не могут себе позволить попасть в неловкое положение, гаснет — и чья-то рука тащит со стола мою сумочку.
Я успеваю ее схватить, но сквозь бархат чувствую внутри что-то твердое. Сую руку внутрь, определяю на ощупь, что это драгоценности, и сразу понимаю, кто их туда подложил!
— Вот как?
— Разумеется! Этот salaud[91], этот альфонс, это чудовище, эта двуличная, коварная змея, эта скотина Пол Вареско!
— Ваш компаньон?
— Да. «Преисподняя» принадлежит ему, и деньги в дело вкладывает он. До сих пор я его не выдавала — уж я-то умею быть верной! Но теперь, когда он меня хотел так подставить, поссорить с полицией, я молчать не буду! Я его выдам с потрохами!

Предыдущая страница 12 Следующая страница


13 Агата Кристи

— Успокойтесь, — сказал Пуаро, — и пройдите в соседнюю комнату.
Когда он открыл дверь, создалось полное впечатление, что маленькая комнатка до отказа заполнена псом. Цербер казался огромным даже в просторных интерьерах «Преисподней», а уж в маленькой столовой служебной квартиры Пуаро и подавно. Тем не менее рядом с ним уместился и давешний дурнопахнущий человечек.
— Пришли, как договаривались, командир, — сиплым голосом доложил человечек.
— Doudou![92] — завопила графиня. — Ангел мой!
Цербер забил хвостом по полу, но не тронулся с места.
— Позвольте вам представить мистера Уильяма Хиггза, — прокричал Пуаро под громовые удары Церберова хвоста. — Мастер своего дела. Во время сегодняшней tohubohu[93], — продолжал он, — мистер Хиггз выманил Цербера из клуба.
— Вы его выманили? — недоверчиво воззрилась графиня на жалкую фигурку собачника. — Но как? Каким образом?
Мистер Хиггз скромно потупил глаза.
— При дамочке объяснять неловко, но есть такие вещи, перед которыми ни один кобель не устоит. Пойдет за мной, куда захочу. С суками, понятно, это не пройдет, с ними надо по-другому.
— Но зачем? Зачем? — обернулась к Пуаро графиня.
— Специально натренированный пес, — протянул Пуаро, — может при необходимости часами носить в пасти разные предметы, пока не получит команду их бросить. Прикажите, пожалуйста, вашему псу выплюнуть поноску.
Глаза у графини полезли на лоб. Обернувшись, она что-то резко скомандовала.
Огромная пасть распахнулась. На секунду показалось, что оттуда вывалился язык…
Шагнув вперед, Пуаро поднял с пола пакетик, завернутый в непромокаемую прорезиненную ткань, и развернул его. Внутри был белый порошок.
— Что это? — резко спросила графиня.
— Кокаин. Вроде бы совсем немного — но жаждущие заплатили бы за него тысячи фунтов… Его тут достаточно, чтобы загубить не одну сотню людей…
Графиня затаила дыхание.
— И вы решили, что это я. Но это же не так! Клянусь, не так! Я, конечно, любила поиграть с драгоценностями, с bibelots[94], со всякими забавными вещицами — без этого не проживешь, сами понимаете. Собственно, почему бы и нет? Почему у одного должно быть больше, чем у другого?
— Вот-вот, и я так насчет собак думаю, — вставил мистер Хиггз.
— Вы не понимаете, что хорошо, а что плохо, — с горечью сказал графине Пуаро.
— Но наркотики — ни за что! — продолжала та. — От них страдания, боль, вырождение! Я ни малейшего понятия не имела о том, что мою чудесную, невинную; очаровательную маленькую «Преисподнюю» использовали в этих целях!
— Тут я с вами согласен, — снова подал голос мистер Хиггз. — Когда собакам на бегах колют допинг — это свинство, скажу я вам! Я бы на это ни за какие коврижки не пошел, уж будьте уверены!
— Но вы же сказали, что верите мне, друг мой, — умоляюще воззвала к Пуаро графиня.
— Ну конечно, я вам верю! Не зря же я потратил столько сил и времени, чтобы поймать настоящего наркодельца.
Разве не я совершил двенадцатый подвиг Геракла и не вывел Цербера из преисподней, чтобы раздобыть улики? А все потому, что я не люблю, когда моих друзей подставляют, а это было именно так — в случае чего отвечать за все пришлось бы вам! Изумруды нашли бы в вашей сумочке, а если бы у кого-то, как у меня, хватило ума заподозрить, что пасть свирепого пса используется как тайник — eh bien, пес-то ваш, не так ли? Что с того, что он до такой степени признал la petite Alice[95] за свою, что стал выполнять и ее команды! Да откройте же вы глаза наконец! Мне с самого начала не понравилась эта юная леди с ее научным жаргоном и огромными карманами. Вот именно, карманами.
До такой степени пренебрегать собственной внешностью для женщины неестественно! И она еще объясняла мне, что самое главное — сущность! Что ж, в данном случае сущность — это карманы. Карманы, в которых можно приносить наркотики и уносить изумруды. Поменять одно на другое легко во время танца с сообщником, которого она пыталась представить объектом своего исследования. Вот это прикрытие так прикрытие! Никто не заподозрит такую серьезную девушку, практикующего психолога с ученой степенью! Она может ввозить наркотики, приучать к ним своих богатых пациенток, может выложить деньги на ночной клуб и устроить так, чтобы им управляла некая дама, чье прошлое, скажем так, не совсем безупречно. Но она настолько презирает Эркюля Пуаро, что думает, будто его можно провести разговорами о гувернантках и нижних рубашках!
Не на того напала. Свет гаснет, я быстро встаю и направляюсь поближе к Церберу. В темноте я вижу, как она подходит, открывает ему пасть и сует туда пакетик, — а сам незаметно для нее отрезаю лоскуток ее рукава.
И Пуаро театрально продемонстрировал искомый лоскут.
— Видите — ее твид в клетку. Я передам его Джеппу, пусть проверит, откуда он отрезан, а затем послушаем о том, как Скотленд-Ярд отличился.
Графиня Росакова в полном оцепенении уставилась на маленького бельгийца и вдруг испустила вопль, который бы сделал честь охотничьему рожку.
— А как же Ники, мой мальчик? Он этого не переживет… Или вы думаете, все обойдется? — добавила она после паузы.
— В Америке девушек много, — утешил ее Пуаро.
— И если бы не вы, его мать отправили бы в тюрьму, остригли, опрыскали всякой дрянью, посадили в камеру…
Вы просто чудо!
Ринувшись вперед, она схватила Пуаро в объятия и расцеловала со всем славянским пылом. Мистер Хиггз одобрительно поглядывал на них, Цербер бил хвостом по полу.
Всеобщее ликование было прервано трелью звонка.
— Джепп! — воскликнул Пуаро, высвобождаясь из объятий графини.
— Пожалуй, мне лучше подождать в другой комнате, — сказала та и шмыгнула в дверь.
Пуаро направился в прихожую.
— Командир, — озабоченно просипел мистер Хиггз, — вы в зеркало-то гляньте, а?
Пуаро взглянул и отпрянул. Все его лицо было в слезах, губной помаде и румянах.
— Ежели это мистер Джепп из Скотленд-Ярда, так он все что угодно может подумать, — предупредил мистер Хиггз и, пока Пуаро под повторный трезвон лихорадочно пытался стереть с кончиков усов алые пятна, добавил:
— А мне что делать? Тоже смываться? А пса куда?
— Если мне не изменяет память, — отозвался Пуаро, — Цербер вернулся в преисподнюю.
— Как скажете, — согласился мистер Хиггз. — Вообще-то он мне понравился… Но я таких не краду — в смысле для себя, — уж больно приметные — ну, вы меня понимаете. А уж на говяжью голяшку или там на конину никаких денег не хватит! Жрет небось как лев.
— От Немейского льва до укрощения Цербера, — пробормотал Пуаро. — Вот теперь все.

7

Неделей позже мисс Лемон подошла к своему работодателю с чеком.
— Простите, мосье Пуаро. Я могу это оплатить? «Леонора. Цветочный магазин. Красные розы. Одиннадцать фунтов восемь шиллингов шесть пенсов. Посланы графине Вере Росаковой, Центральный Лондон, Западная часть, Эндстрит, дом тринадцать, „Преисподняя“.
Щеки Пуаро зарделись под стать красным розам. Он покраснел, покраснел до корней волос.
— Да, мисс Лемон, все в порядке. Небольшая.., э-ээ.., дань уважения.., по случаю… Видите ли, сын графини только что обручился в Америке с дочерью тамошнего стального короля, на которого он работает. Насколько я помню, красные розы — ее любимые цветы.
— Совершенно верно, — подтвердила мисс Лемон. — Они в это время года очень дороги.
Эркюль Пуаро гордо выпрямился.
— Бывают случаи, — сказал он, — когда экономия неуместна.
Насвистывая какой-то мотивчик, он чуть ли ни пританцовывая направился к двери. Мисс Лемон уставилась ему вслед, позабыв о всех своих секретарских проблемах.
В ней пробудились чисто женское любопытство.
— Боже мой, — прошептала она. — Неужто… В его-то годы! Быть того не может…

Предыдущая страница 13


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Немейский лев (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
  • Лернейская гидра (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 3)
  • Керинейская лань (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 4)
  • Эриманфский вепрь (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
  • Авгиевы конюшни (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 6)
  • Стимфалийские птицы (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 7)
  • Критский бык (Страница 7)
  • Кобылицы Диомеда (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 9)
  • Стадо гериона (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 10)
  • Пояс Ипполиты (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 11)
  • Яблоки Гесперид (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 11)
  • Укрощение Цербера (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 13)


Агата Кристи

Подвиги Геракла

Цикл: "Эркюль Пуаро" - 28

 Читать книгу

Аннотация

Обаятельный и проницательный Эркюль раскрывает двенадцать труднейших дел наподобие того, как когда то Геракл совершил двенадцать подвигов.

Создание книги: Антон (anton@e-mail.net.ua)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Имеется в виду научно исследовательский колледж Оксфордского университета, основанный в 1438 году.
[2] | В романе «Большая четверка» Пуаро, чтобы ввести в заблуждение преступников, выдает себя за собственного брата близнеца.
[3] | Белянка (фр.)
[4] | Имеется в виду героиня ирландских легенд, умершая от горя.
[5] | Терпение (англ.)
[6] | Диана — в древкеримской мифологии, богиня луны и растительности, позже отождествленная с древнегреческой богиней Артемидой, богиней охотницей, дочерью Зевса.
[7] | Более 76 кг.
[8] | Что ж (фр.)
[9] | "Илиада», песнь 23, ст. 316—317 (Перед. Н.Гнедича)
[10] | А что, это мысль (фр.)
[11] | Согласно древнегреческим мифам сын громовержца Зевса и земной женщины Алкмены Геракл в наказание за убийство был отдан в рабство слабовольному и трусливому царю Эврисфею и, чтобы освободиться, должен был совершить 12 подвигов. После смерти Геракл был причислен к сонму богов.
[12] | Тяжелая форма (фр.)
[13] | Легкая форма (фр.)
[14] | Следователь (фр.)
[15] | Последовательность подвигов Геракла в легендах несколько отличается от их последовательности в произведении Агаты Кристи.
[16] | Конечно же (фр.)
[17] | Пергидроль — тридцатипроцентный раствор перекиси водорода, бесцветная жидкость, применяемая в медицине и для отбеливания волос.
[18] | Дорогая мадам (фр.)
[19] | Друг мой (фр.)
[20] | Дорогой доктор! (фр.)
[21] | «Туолельский лебедь» — сочинение финского композитора Яна Сибелиуса.
[22] | Дебюсси Клод (1862—1918) — французский композитор, основоположник музыкального импрессионизма, автор изысканных изящных произведений.
[23] | «Лань в лесу» (фр.)
[24] | Дорогой мой (фр.)
[25] | Вирсавия — согласно Библии, жена царя Давида и мать царя Соломона; чтобы жениться на ней, царь Давид отправил на верную смерть ее первого мужа Урию Ветхий Завет, Вторая Книга Самуила, 11.
[26] | Делах (фр.)
[27] | Да, да (ит.)
[28] | О нет (фр.)
[29] | Разумеется (фр.)
[30] | Дело Саллс (фр.)
[31] | Эти господа (фр.)
[32] | Бертильон Альфонс (1853—1914) — французский юрист, автор системы приемов судебной идентификации личности — по почерку, отпечаткам пальцев и т.п.
[33] | Болдуин Стенли (1867—1947) — премьер министр Великобритании в 1923—1924, 1924—1929 и 1935—1937 годах, консерватор
[34] | Чемберлен Невилл (1869—1940) — премьер министр Великобритании в 1937—1940 годах, консерватор
[35] | Имеется в виду военно морской министр (пост существовал до 1964 года).
[36] | В полном смысле слова (фр.)
[37] | Имеется в виду пословица «Жена Цезаря должна быть выше подозрений». Эту фразу приписывают римскому политическому деятелю, полководцу и писателю Гаю Юлию Цезарю (100—44 до н.э.), которую он якобы произнес, разводясь с женой Помпеей, замешанной в скандале.
[38] | Скажите на милость! (фр.)
[39] | Иезавель — библейский персонаж, дочь финикийского царя и жена царя Израиля, стало нарицательным, так называют бесчестных и нарушивших супружескую верность женщин (см. Ветхий Завет; Откровение святого Иоанна, 2; 20).
[40] | Разоблачение (фр.)
[41] | Выведен из строя (фр.)
[42] | Тимпаны — ударные музыкальные инструменты, напоминающие небольшие литавры. По преданию, Геракл ударил в тимпаны на холме у леса, где гнездились стимфалийские птицы, а когда птицы от шума взлетели, перестрелял их из лука.
[43] | Никоим образом (фр.)
[44] | Дорогой мой (фр.)
[45] | Ну (фр.)
[46] | Мой дорогой Ватсон (фр.)
[47] | Настоящий господин (англо инд.)
[48] | Имеется в виду Кевен Хоккинс, совершивший несколько убийств в период с 1946 по 1948 годы.
[49] | Имеется в виду популярная в Британии книга по домоводству и кулинарии, написанная Изабеллой Битон (1836—1865) и впервые опубликованная в 1861 году. Переработаннные издания продолжают выходить по сей день.
[50] | Женщины (фр.)
[51] | В Британских пивных спиртное разрешено подавать дважды в день, обычно с 11.30 до 14.30 и с 18.00 до 22.30.
[52] | Дорогой мой (фр.)
[53] | Постановка (фр.)
[54] | Тем не менее (фр.)
[55] | Окружение (фр.)
[56] | Рубенс Питер Пауэл (1577—1640) — фламандский живописец, картинам которого свойственна яркая, чувственная красота образов.
[57] | Дорогой мой (фр.)
[58] | Скетч (англ.) — короткая пьеса, главным образом для двух (реже трех) исполнителей Ведет начало от народной интермедии.
[59] | Целиком, не вдаваясь в детали (фр.)
[60] | Но тем не менее (фр.)
[61] | Боже мой! (фр.)
[62] | Небольшой обман (фр.)
[63] | Цитата из пьесы «Сон в летнюю ночь» (1595—1596) Вильяма Шекспира (акт II, сц. 1).
[64] | Цитата из трагедии Евриппда (480—406 до н.э.) «Ипполит».
[65] | Матушка (фр.)
[66] | Монахиня (фр.)
[67] | Бог мой (фр.)
[68] | В целом (фр.)
[69] | Со вкусом одетая женщина (фр.)
[70] | Светскую даму (фр.)
[71] | Одухотворенную (фр.)
[72] | Сущий ад! (фр.)
[73] | Мой дорогой Эркюль Пуаро (фр.).
[74] | Милостивая государыня (фр.)
[75] | Неплохо придумано (фр.)
[76] | Дорогой друг (фр.)
[77] | Шикарно (фр.)
[78] | Старого режима (фр.)
[79] | Малышка Элис (фр.)
[80] | Между нами (фр.)
[81] | Добропорядочного обывателя (фр.)
[82] | Мой дорогой друг (фр.)
[83] | Ax, это (фр.)
[84] | Это моя душечка! (фр.)
[85] | Апаш (фр.) — хулиган, бандит, уличный грабитель.
[86] | Статья 25, перевод с аккадского В.А.Якобсона.
[87] | На самом деле это цитата из тех же законов Хаммурапи и передана она неточно. Закон (статьи 142—143) гласит: «Если женщина возненавидела своего мужа и сказала: „Не прикасайся ко мне“, дело ее должно быть рассмотрено в ее квартале, и, если она блюла себя и греха не совершала, а ее муж „гулял“ и очень ее унижал, эта женщина не имеет вины: она может забрать свое приданое и уйти в дом своего отца. Если она не блюла себя, „гуляла“, дом свой разоряла и унижала своего мужа, эту женщину должны бросить в воду» (перевод В. А. Якобсона).
[88] | Так что же? (фр.)
[89] | То, что вы сделали, не очень то красиво (фр.)
[90] | Невероятны, уморительны (фр.)
[91] | Негодяй (фр.)
[92] | Душечка! (фр.)
[93] | Сумятицы (фр.)
[94] | Безделушками (фр.)
[95] | Маленькую Элис (фр.)