Агата Кристи - Печальный кипарис

1 Агата Кристи

ПРОЛОГ

"Элинор Кэтрин Карлайл, вы обвиняетесь в убийстве Мэри Джеррард 27 июля сего года. Признаете ли вы себя виновной?"
Элинор Карлайл стояла, выпрямившись. Голова ее поражала гордой благородной посадкой, глаза - живой синевой, волосы были угольно-черными. Брови, выщипанные в соответствии с модой, образовывали две тонкие линии.
В зале суда воцарилось молчание - гнетущее и напряженное.
Сэр Эдвин Балмер, защитник, вздрогнул от недоброго предчувствия: "Бог мой, еще, чего доброго, она признает себя виновной... Сдала, явно сдала..."
Губы Элинор Карлайл разжались: "Я невиновна". Защитник облегченно перевел дух и провел носовым платком по лбу, думая, что дело чуть было не кончилось катастрофой.
Сэр Сэмюел Эттенбери, представитель обвинения, встал: "Позволю себе, ваша честь и достопочтенные господа присяжные, изложить вновь уже известные вам факты. Итак, 27 июля в три с половиной часа дня Мэри Джеррард скончалась в Хантербери, Мейденсфорд..."
Голос обвинителя звучал громко и в то же время вкрадчиво. На Элинор он оказывал какое-то гипнотизирующее воздействие, заставляя забывать об окружающем. В ее сознание проникали лишь отдельные фразы.
"...Случай, по сути дела, поражает простотой... Долг обвинения... доказать наличие побудительного мотива и возможности....
Судя по всему, ни у кого, кроме обвиняемой, не было причин убивать эту несчастную девушку Мэри Джеррард. Почти ребенок, воплощенное очарование, без единого, смело можно сказать, врага во всем мире..."
Мэри, Мэри Джеррард! Каким далеким все это кажется сейчас. Словно сон...
"Считаю своим долгом особо обратить ваше внимание на следующее:
1. Какие возможности отравить жертву были у обвиняемой.
2. Какими причинами она при этом руководствовалась?
Я должен и могу представить суду свидетелей, способных помочь вам сделать правильный вывод....
В отношении отравления Мэри Джеррард я постараюсь доказать, что у обвиняемой и только у нее была возможность совершить это преступление..."
Элинор чувствовала себя так, словно заблудилась в густом тумане. Пелену тумана прорывали отдельные слова.
"...Сандвичи... Рыбный паштет... Пустой дом..."
Слова кололи Элинор, словно булавки, на какое-то мгновение возвращая ее к действительности.
Суд. Лица. Целые ряды лиц! Одно особенно примечательно - с большими черными усами и проницательными глазами. Эркюль Пуаро, слегка склонив голову набок, задумавшись, рассматривает ее.
Она подумала: "Он пытается понять, почему я сделала это... Ему хотелось бы прочитать мои мысли, узнать, что я думала, что чувствовала..."
- Чувствовала? Какая-то пелена на глазах, потрясение, после которого ощущаешь себя больной и разбитой... Лицо Родди... Это милое, родное лицо с длинным носом и тонко очерченным подвижным ртом... Родди! Всегда Родди - с тех пор, как она себя помнит, с тех дней в Хантербери... О Родди, Родди... Другие физиономии... Сиделка О'Брайен, со слегка приоткрытым ртом и свежим веснушчатым лицом, вся подалась вперед. Сиделка Хопкинс выглядит довольной, словно сытая кошка, и... неумолимой. Лицо Питера Лорда. Питер Лорд, такой добрый, такой здравомыслящий, такой... такой надежный! Но сегодня он непохож на себя: переживает, глубоко переживает происходящее. А вот ей, так сказать, главной героине, все это совершенно безразлично.
Вот она, спокойная и холодная, стоит перед судом, обвиняемая в убийстве.
Что-то словно пробудилось в Элинор; облако, окутавшее ее сознание, начало рассеиваться.
Суд!.. Люди... Подавшись вперед, с глазами, вытаращенными от возбуждения, они рассматривают ее, Элинор, с жутким злорадным любопытством и с затаенным жестоким наслаждением слушают, что говорит о ней этот высокий человек.
"Факты чрезвычайно просты и не вызывают сомнений. Я вкратце изложу их вам. С самого начала..."
Элинор подумала: "Начало... Начало? День, когда прибыло то ужасное анонимное письмо! Это было началом..."

Часть первая

Глава первая

I

Анонимное письмо! Элинор Карлайл держала открытое письмо в руке и смотрела на неги, не зная, что делать. Ей никогда не приходилось сталкиваться с подобными вещами. Противная штука: плохой почерк, ошибки в правописании и синтаксисе, дешевая розовая бумага.

"Это, чтобы предупредить вас, - гласило письмо.
- Не хочу называть имен, но кое-кто присосался к вашей тетушке, как пиявка, и если вы не побережетесь, потеряете все. Девчонки очень хитрые, а старые дамы верят им, когда они к ним подлизываются. Лучше приезжайте и сами взгляните, что делается. Не годится, чтобы вы и ваш молодой человек потеряли свое добро, а она очень ловкая, а старая миссис может окочуриться в любой момент.
Доброжелатель".

Элинор еще с отвращением смотрела на это послание, когда открылась дверь и горничная доложила: "Мистер Уэлман", - и вошел Родди.
Родди! Как всегда, когда она его видела, Элинор испытывала смешанное чувство: внезапную радость и сознание того, что она не должна эту радость показывать. Ведь было совершенно ясно, что Родди, хотя и любил ее, чувствовал к ней далеко не то, что она к нему. Первый взгляд на него заставил сердце Элинор так забиться, затопил все ее существо такой нежностью, что ей стало почти физически больно. Просто глупо, что у человека - да, да, совершенно ничем не примечательного молодого человека - есть такая власть над другим. Чтобы один лишь взгляд на него вызывал у тебя головокружение и какое-то странное, неосознанное желание... может быть, даже желание заплакать... А ведь предполагается, что любовь приносит радость, а не боль... Но если любовь слишком сильна... Ясно одно: ей нужно быть очень осторожной, держаться непринужденно и даже небрежно. Мужчины не любят, когда им досаждают восхищением и обожанием. Во всяком случае, Родди этого не любит. Приветствие Элинор прозвучало легко и беззаботно:
- Хэлло, Родди!
- Хэлло, дорогая! Вид у тебя просто трагический. Что это, неоплаченный счет.
Элинор покачала головой:
- Нет, это, видишь ли... анонимное письмо. Брови у Родди поползли вверх. Его подвижное лицо как-то сразу изменилось и застыло. Он издал возглас неудовольствия.
Элинор сделала шаг к письменному столу:
- Пожалуй, лучше всего порвать...
Она могла бы сделать это, и Родди не остановил бы ее, ибо чувство брезгливости к подобным вещам явно преобладало у него над любопытством. Однако внезапно Элинор передумала:
- Может, тебе его все-таки лучше сначала прочесть. Потом мы его сожжем. Это насчет тети Лауры.
Брови Родди поднялись еще выше:
- Тети Лауры.
Он взял письмо, прочел его и, весь передернувшись, вернул Элинор.
- Да, - сказал он, - сжечь, и дело с концом! Ну и странные же есть на свете люди!
- Думаешь, это кто-нибудь из прислуги? - спросила Элинор.
- Пожалуй, да.
- Он колебался.
- Интересно, о ком говорится в этой штуке.
Элинор задумчиво обронила:
- Это, должно быть, о Мэри Джеррард. Родди нахмурился, пытаясь припомнить:
- Мэри Джеррард? Кто это?
- Девочка из сторожки. Неужели не помнишь? Тетя Лаура всегда любила эту малышку и была так добра к ней. Платила за нее в школу... и даже за уроки музыки и французского.
- Ах, да, припоминаю: этакая худышка с белесыми лохмами.
Элинор кивнула.
- Ты, верно, не видел ее с того лета, когда мама и отец были за границей. Правда, ты бывал в Хантербери реже, чем я, да и она в последнее время служила в Германии кем-то вроде компаньонки, но мы часто играли вместе, когда были детьми.
- Что она представляет собой сейчас? - поинтересовался Родди.
- Очень мило выглядит. Хорошие манеры и все такое. Теперь никто не принял бы ее за дочь старика Джеррарда.
- Значит, стала чем-то вроде леди?
- Да. Думаю, из-за этого ей сейчас трудновато приходится в сторожке. Миссис Джеррард умерла несколько лет назад, а с отцом Мэри не ладит. Он фыркает по поводу ее образования, говорит, что она задается.
Родди заявил с раздражением:
- Люди никогда не думают о том, сколько причиняют вреда, давая кому-то "образование"! Часто это не доброта, а, наоборот, жестокость.
Элинор, однако, думала о другом:
- Судя по всему, она действительно часто бывает в господском доме. Я знаю, она читает вслух тете Лауре после того, как у той был удар.
- А что, сиделка ей читать не может?
- Сиделка О'Брайен, - ответила с улыбкой Элинор, - говорит с ирландским акцентом, от которого можно с ума сойти! Неудивительно, что тетя предпочитает Мэри.
Пару минут Родди нервно расхаживал по комнате. Потом он сказал:
- Знаешь, Элинор, я думаю, нам нужно съездить туда.
В голосе Элинор прозвучало отвращение.
- Из-за этого?..
- Нет, нет, вовсе нет. А впрочем, черт побери, давай будем честными: да! Это мерзкая писулька, но в ней может быть и правда. Я имею в виду, что старушка здорово больна, а...
- Родди взглянул на Элинор со своей обаятельной улыбкой, признавая несовершенство человеческой натуры, и закончил:
- ...а деньги имеют значение и для тебя и для меня, Элинор.
- О да, - быстро согласилась она. Родди серьезно продолжал:
- Не сочти меня таким уж расчетливым, но в конце концов тетя Лаура всегда сама говорила, что мы ее единственные родственники. Ты - ее племянница, дочь ее брата, а я племянник ее мужа. Она то и дело давала нам понять, что после ее смерти все перейдет к тебе или ко мне, а вероятнее всего - к нам обоим. И это большие деньги, Элинор.
- Да, пожалуй, - задумчиво согласилась она.
- Содержание Хантербери обходится недешево. Дядя Генри, когда он встретился с твоей тетей Лаурой, был человеком состоятельным. Да и она сама была богатой наследницей. Ей и твоему отцу досталось после родителей прекрасное состояние. Жаль, что твой отец так увлекся биржевыми спекуляциями.
Элинор вздохнула.
- Бедный папа, у него никогда не было делового чутья. Перед смертью денежные дела очень беспокоили его.
- Да, твоя тетя Лаура оказалась более деловой. Она вышла за дядю Генри, они купили Хантербери, и она как-то говорила мне, что ей всегда везло с помещением капитала.
- Дядя Генри по завещанию все оставил ей, не так ли.
Родди кивнул:
- Да, жаль, что он умер так скоро. А она так и не вышла замуж во второй раз. Верная душа, ничего не скажешь. И к нам всегда очень добра. Ко мне относилась так, словно я ее родной племянник. Если приходилось туго, она всегда меня выручала. К счастью, я не очень часто заставляю ее делать это.
- Со мной она тоже была очень щедра, - с благодарностью вставила Элинор.
- Тетя Лаура молодчина, - согласился Родди.
- Но, видишь ли, Элинор, быть может, мы оба жили, ну... выше своих средств, что ли... Да и с работой тоже... Я, например, работаю у "Льюиса и Хьюма". Надрываться не приходится, и местечко это меня устраивает. Я сохраняю уважение к самому себе, ибо как-никак, а тружусь, но заметь, не беспокоюсь о будущем, потому что рассчитываю на тетю Лауру.
Элинор вздохнула:
- О нас тоже можно сказать, что мы пиявки.
- Чепуха! Просто нам давали понять, что со временем у нас будут деньги. Естественно, это отражается на нашем поведении.
Элинор раздумывала над чем-то.
- Ведь тетя никогда не говорила нам конкретно, как она распорядится своими деньгами.
- Да какое это имеет значение? Ведь мы собираемся пожениться, так что совершенно безразлично, поделит ли она состояние между нами или оставит его кому-то одному.
Он с нежностью улыбнулся и добавил:
- Все-таки хорошо, что мы любим друг друга. Ведь ты любишь меня, Элинор?
- Да.
Ответ ее прозвучал холодно, как по обязанности.
- Да, - передразнил ее Родди.
- Ты просто прелесть, Элинор. Этакая снежная королева, ледяная и недоступная. Наверное, за это я тебя и люблю.
Элинор затаила дыхание, но голос ее звучал спокойно:
- Вот как?
- Да.
- Родди нахмурился.
- Некоторые женщины такие хваткие и наглые, просто до омерзения... или, наоборот, удержу не знают в своем собачьем обожании, ну, душат им человека, и только. Терпеть этого не могу! С тобой же я никогда ни в чем не уверен, в любой момент ты можешь окатить меня этим твоим холодным, отчужденным взглядом и заявить, что передумала, - и при этом даже глазом не моргнешь. Ты изумительна, Элинор. Такая законченная, изысканная, словно произведение искусства!.. Я думаю, наш брак будет очень счастливым... Мы любим друг друга, но не слишком. Мы хорошие друзья. В наших вкусах много общего. Мы знаем друг друга наизусть. Ты мне никогда не надоешь, потому что ты такая изменчивая, такая неуловимая. Я вот могу надоесть тебе, уж очень я заурядный.
Элинор покачала головой.
- Никогда ты не надоешь мне, Родди, никогда! Родди поцеловал ее и сказал:
- Тетя Лаура неглупа и, наверное, сообразила, как у нас обстоит дело, хотя мы не были у нее с тех пор, как все между собой решили. Пожалуй, неплохой предлог поехать туда?
- Да, я как раз думала... Родди закончил фразу за нее:
- ...что мы бываем там реже, чем могли бы. Мне это тоже приходило в голову. Когда у нее случился первый удар, мы приезжали почти каждую неделю, а теперь не были там почти два месяца...
- Мы бы приехали немедленно, если бы она нас позвала.
- Да, разумеется. И мы знаем, что за ней хороший уход, и сиделка О'Брайен нравится ей. Но все равно, может быть, мы были немного невнимательны. Я говорю сейчас без всякой мысли о деньгах.
Элинор кивнула:
- Я знаю.
- Так что это гнусное письмо принесло какую-то пользу. Мы отправимся туда, чтобы защитить свои интересы. И еще потому, что действительно любим нашу дорогую старушку.
Он чиркнул спичкой и, поджигая письмо, задумчиво проронил:
- Интересно, чьих рук это дело?.. Кто-то "за нас", как мы говорили, когда были детьми. Что ж, всякое бывает... Матушка Джима Партингтона отправилась на Ривьеру, по уши влюбилась там в молодого врача-итальянца и оставила ему все состояние, до последнего фартинга. Джим с сестрами пробовали опротестовать завещание, да куда там...
Элинор улыбнулась:
- Тете Лауре нравится новый доктор, преемник доктора Рэнсома, но не до такой уж степени! Да и в этом противном письме говорится о девушке. Это, должно быть, Мэри.
- Мы поедем туда и сами все увидим, - завершил разговор Родди.

II

Сиделка О'Брайен, шурша всем, что было на ней накрахмаленного, проследовала из спальни миссис Уэлман в ванную комнату. Обернувшись через плечо, она сказала:
- Сию минуту поставлю чайник. Вы ведь не откажетесь от чашечки чая.
Сиделка Хопкинс и не собиралась отказываться:
- Я, милочка, всегда не прочь выпить чашечку. Что может быть лучше чашки хорошего крепкого чая.
О'Брайен, наполняя чайник водой и ставя его на газовую плитку, говорила:
- У меня все в этом шкафу - чайничек для заварки, чашки, сахар, а Эдна приносит мне свежее молоко два раза в день. Ни к чему без конца звонить и беспокоить прислугу. А плитка здесь замечательная, чайник закипает моментально.
О'Брайен была высокая рыжеволосая женщина лет тридцати, с ослепительно белыми зубами, веснушчатым лицом и милой улыбкой. Пациенты любили ее за бодрость и энергию. Хопкинс, медсестра, приходившая каждое утро, чтобы помочь в уходе за отличавшейся солидной комплекцией больной дамой, была добродушного вида женщина средних лет, производившая впечатление бойкой и смышленой.
Сейчас она одобрительно говорила:
- Этот дом поставлен как надо. Другая кивнула, соглашаясь.
- Несколько старомодно кое-что, нет центрального отопления, но зато сколько угодно каминов, и девушки услужливы. Миссис Бишоп, домоправительница, держит горничных в ежовых рукавицах. Хопкинс фыркнула:
- Эти теперешние девчонки сами не знают, чего хотят, а уж насчет работы...
- Мэри Джеррард хорошая девушка, - примирительно заметила О'Брайен.
- Просто не знаю, что миссис Уэлман делала бы без нее. Слышали, как она требовала ее сегодня? Ну, что же, девочка мила, и обращение у нее приятное.
Хопкинс внесла свою лепту в беседу:
- Мне жалко Мэри. Этот несносный старик, ее папаша, делает все, чтобы отравить ей жизнь.
- Да уж, от старого черта доброго слова не дождешься, - согласилась О'Брайен.
- А вот и чайник вскипел.
Не прошло и минуты, как горячий крепкий чай уже дымился. Сиделки расположились за столом в комнате О'Брайен, соседней со спальней миссис Уэлман.
- Мистер Уэлман и мисс Карлайл приезжают сегодня, - сообщила О'Брайен.
- Утром пришла телеграмма
- То-то я смотрю, - оживилась Хопкинс, - старая леди так возбуждена. Давненько они здесь не бывали, а?
- Уже больше двух месяцев. Милый джентльмен мистер Уэлман только выглядит чересчур гордым.
Хопкинс заявила:
- А я видела недавно ее фотографию в "Тэтлер" - с подругой в Ньюмаркете.
- Она ведь очень известна в обществе, правда? - поинтересовалась О'Брайен.
- И всегда так чудно одета. Вы думаете, она действительно красивая?
- Трудно сказать, ведь эти светские дамы так мажутся, что и не сообразишь, каковы они на самом деле. Я лично считаю, что по внешности она и в подметки не годится Мэри Джеррард.
О'Брайен поджала губы и чуть-чуть склонила голову набок.
- Тут вы, может, и правы, но Мэри не хватает стиля. На это Хопкинс назидательно заметила:
- Были бы тряпки, стиль будет.
Восседая над чашками с ароматным напитком, женщины ближе придвинулись друг к другу. О'Брайен рассказывала:
- Странная вещь случилась сегодня ночью. Я, знаете, вошла часа в два, чтобы, как всегда, поудобнее устроить бедняжку, а она и не спит. Как только увидела меня, сразу заговорила: "Фотографию, дайте мне фотографию". Я, сами понимаете, отвечаю: "Конечно, миссис Уэлман, но, может, лучше подождать до утра?" А она все свое: "Нет, я должна взглянуть на нее сейчас". Тогда я спросила: "А где это фото? Вы ведь хотите одну из фотографий мистера Родерика?" Но она так странно сказала: "Кого? Родерика? Нет, Льюиса". А потом начала приподниматься на подушках, да с таким трудом... Я приподняла ее, она достала ключи из маленькой шкатулки, что стоит возле ее постели на столике, и велела мне открыть второй ящик конторки, а там и правда фотография, большая, в серебряной рамке. И такой, знаете, красивый мужчина! А через все фото написано "Льюис". Старомодное все, конечно, видно, он снимался много лет назад. Я принесла фотографию ей, и она смотрела на нее долго, долго. Потом вздохнула и сказала мне, чтобы я убрала ее назад. И, поверите ли, когда я обернулась, она уже спала, да так сладко, ровно младенец.
- Думаете, это был ее муж? - с любопытством спросила Хопкинс.
- Вовсе нет! Сегодня утром я мимоходом поинтересовалась у миссис Бишоп, как звали покойного мистера Уэлмана, и она сказала, что Генри.
Женщины обменялись взглядами. У Хопкинс был длинный нос, и сейчас кончик его слегка подергивался от приятного возбуждения. Она размышляла вслух:
- Льюис, Льюис... Что-то я не могу припомнить здесь таких.
- Ведь это было много лет назад, милочка, - напомнила ей другая.
- Верно, а я здесь недавно. И все-таки... О'Брайен повторила мечтательно:
- Такой красивый мужчина. Похож, знаете, на кавалерийского офицера.
Хопкинс прихлебывала свой чай.
- Это очень интересно.
Потом с глубоким вздохом завершила беседу:
- Быть может, его убили на войне.

III

Когда Хопкинс, приятно освеженная чаем и разговором на романтическую тему, наконец вышла из дома, ее догнала Мэри Джеррард.
- Можно мне пойти в деревню вместе с вами, сестра?
- Ну, разумеется, дорогуша. Мэри сказала, чуть задыхаясь:
- Мне нужно поговорить с вами. Я так беспокоюсь, так беспокоюсь...
Женщина постарше окинула ее добрым взглядом. В свои двадцать один год Мэри Джеррард была очаровательным созданием. Что-то в ее облике наводило на мысль о дикой розе: длинная гибкая шея, волосы цвета бледного золота и ярко-синие глаза.
- А что случилось? - сочувственно спросила Хопкинс.
- Да ничего особенного, просто время идет, а я ровно ничего не делаю. Миссис Уэлман была удивительно добра, дала мне такое дорогое образование. Я думаю, теперь мне уже пора начать самой зарабатывать на жизнь. Надо научиться чему-нибудь настоящему, понимаете.
Собеседница кивнула, и Мэри продолжала:
- Я пыталась объяснить это миссис Уэлман, но это так трудно... Она, кажется, просто не понимает меня. Все говорит, что времени еще сколько угодно.
- Не забывайте, она очень больна, - вставила медсестра.
Мэри залилась краской.
- О, я знаю. Наверное, не надо приставать к ней. Но я так тревожусь, да и отец все время придирается ко мне. Без конца ворчит, что я строю из себя леди. Но я действительно хочу наконец делать что-то! Беда в том, что научиться чему-нибудь почти всегда дорого стоит. Я теперь неплохо знаю немецкий, и, может, это мне пригодится. А вообще-то мне хотелось бы стать медсестрой. Мне нравится ухаживать за больными.
- Для этого нужно быть сильной, как лошадь, - трезво заметила Хопкинс.
- А я сильная! И мне по-настоящему нравится это дело. Мамина сестра, которую я и не видела, ну, та, что уехала в Новую Зеландию, была медсестрой. Так что это у меня в крови.
- Как насчет того, чтобы заняться массажем? - продолжала Хопкинс.
- Этим можно недурно зарабатывать.
Мэри, по-видимому, была в нерешительности.
- Но ведь выучиться на массажистку дорого стоит, правда? Я надеялась... но мне просто стыдно быть такой жадной... Она уже столько сделала для меня.
- Вы имеете в виду миссис Уэлман? Чепуха! По-моему, она обязана вам в этом помочь. Она дала вам шикарное образование, но на нем одном далеко не уедешь. Вы ведь не хотите стать учительницей?
- Ну, для этого я недостаточно умна.
- Ум уму рознь. Послушайтесь моего совета, Мэри: пока не торопитесь. Мне кажется, миссис Уэлман должна помочь вам в жизни на первых порах, и я не сомневаюсь, что именно так она и собирается поступить. Но дело в том, что она любит вас и не хочет расставаться с вами. Бедной старухе, наполовину парализованной, приятно видеть около себя хорошенькую молодую девушку. И вы действительно умеете правильно вести себя у постели больной, ничего не скажешь.
- Если вы и впрямь думаете так, - тихо проговорила Мэри, - мне будет не так стыдно бездельничать. Милая миссис Уэлман... Я очень, очень люблю ее. Она всегда была так добра ко мне, и я сделаю для нее все на свете.
Ответ Хопкинс прозвучал довольно сухо:
- Тогда лучшее, что вы можете сделать, это оставаться там, где вы есть, и перестать трепыхаться. Это все скоро кончится. Она держится молодцом, но... У нее будет второй удар, а потом третий. Я-то насмотрелась на такие случаи. Так что терпение, душенька. Если вы скрасите старой леди последние дни ее жизни, - это будет доброе дело с вашей стороны. А потом найдется время подумать обо всем прочем.
Они приближались к массивным чугунным воротам. С порога сторожки с видимым трудом, ковыляя, спускался пожилой сгорбленный мужчина. Хопкинс весело окликнула его:
- Доброе утро, мистер Джеррард! Погода-то сегодня просто чудо, а?
- Только не для меня, - проворчал старик Джеррард, искоса бросив на женщин недружелюбный взгляд.
- Вам бы такой прострел, так вы бы...
- Я думаю, это из-за того, что на прошлой неделе было сыровато. Если сейчас будет солнечно и сухо, все у вас как рукой снимет.
Однако эти приветливые слова, казалось, привели старика в еще большее раздражение.
- А, сиделки, медсестры, все вы на один лад. Наплевать вам на чужие страдания. Вот и Мэри тоже заладила одно: "Буду медсестрой, буду медсестрой". Это после всяких там французских и немецких заграниц...
Мэри ответила резковато:
- Меня вполне устроит работа в больнице!
- Ну, а еще больше тебя бы устроило вообще ничего не делать, не так ли? Тебе бы только задирать нос да щеголять новыми замашками. Тоже мне, леди! Лентяйка ты, и больше ничего.
У Мэри от обиды выступили на глазах слезы:
- Это не правда, папа! Ты не имеешь права так говорить.
Хопкинс вмешалась с подчеркнутым добродушием:
- Ну, ну, это все от неважного самочувствия. Вы же на самом деле так не думаете, Джеррард. Мэри хорошая девушка и хорошая дочь.
Старик взглянул на девушку чуть ли не с откровенной злобой.
- Она мне не дочь теперь - со своим французским, и своей историей, и черт знает с чем еще! Тьфу.
Он повернулся и вновь вошел в сторожку. У Мэри в глазах стояли слезы.
- Видите, как с ним трудно? Никогда он по-настоящему не любил меня, даже когда я была маленькой. Только мама всегда заступалась за меня.
Но медсестра торопилась на обход и поспешила расстаться с Мэри, бросив той на прощание несколько добрых, но ничего не значащих слов. Девушка осталась одна, чувствуя, что на душе у нее "тало еще тяжелее.

Глава вторая

I

Миссис Уэлман лежала на старательно взбитых подушках. Глаза - еще почти такие же глубокие и синие, как у ее племянницы Элинор, - были устремлены в потолок. Это была крупная, полная женщина с красивым, пожалуй, несколько хищным профилем. Лицо ее отличалось выражением гордости и решительности.
Взгляд больной поблуждал по комнате и остановился на фигуре у окна. Он приобрел мягкое, почти нежное выражение. После долгого молчания она позвала:
- Мэри...
Девушка быстро обернулась.
- О, вы не спите, миссис Уэлман!
- Я давно уже не сплю. Я думаю... о многом. О тебе, например. Ты очень добра ко мне, и я тебя полюбила.
- Ах, миссис Уэлман, это вы столько сделали для меня! Не знаю, что бы со мной было без вас. Вы дали мне все.
- Не знаю, не знаю...
Больная беспокойно зашевелилась. Ее правая рука задергалась, в то время как левая оставалась неподвижной и безжизненной?
- Всегда стараешься сделать как лучше, но так трудно сообразить, что именно лучше. Всю жизнь я была слишком уверена в себе...
- Нет, нет, - вставила Мэри.
- Я убеждена, что вы всегда поступали хорошо и правильно.
- Ты не знаешь, девочка... У меня есть большой недостаток, Мэри: я горда. Это может обернуться злом. У всех в нашей семье была эта сатанинская гордость, у Элинор она тоже есть.
Мэри быстро сказала, стараясь отвлечь больную от ее мыслей:
- Вам будет приятно увидеть мисс Элинор и мистера Родерика. Это подбодрит вас. Они уже давно здесь не были.
Миссис Уэлман улыбнулась.
- Они хорошие, очень хорошие дети. И оба любят меня. Я знаю, стоит мне только позвать, и они мгновенно приедут. Но мне не хочется злоупотреблять этим. Они молоды и счастливы - вся жизнь перед ними. Ни к чему им так рано видеть медленное умирание и мучения... Я всегда надеялась, что они поженятся, но ни разу не заговорила об этом. Молодые люди так своенравны. Это, пожалуй, только оттолкнуло бы их друг от друга. Еще когда они были детьми, мне казалось, что Элинор неравнодушна к Родди. Но вот в нем я вовсе не била уверена. Он странное существо. Генри был таким же - сдержанным и застенчивым.
Она замолчала, думая о покойном муже.
- Как давно это было... Мы прожили вместе всего пять лет, когда он умер. Мы, конечно, были счастливы, но сейчас даже это счастье кажется каким-то нереальным...
- Вы, должно быть, чувствовали себя очень одинокой - потом? - нерешительно спросила Мэри.
- Потом? О да, страшно одинокой... Мне было двадцать шесть лет, а сейчас уже за шестьдесят. Столько времени прошло! А теперь еще и это...
- Вы имеете в виду вашу болезнь?
- Да. Я всегда боялась именно удара, паралича. Тебя умывают и кормят, словно грудного младенца: до чего же это противно и унизительно! Беспомощность - вот что меня больше всего бесит. Эта О'Брайен - добродушное существо и не сердится, когда я на нее фыркаю. Но все равно мне гораздо приятнее видеть здесь тебя, Мэри.
- Правда?
- Девушка вспыхнула от удовольствия.
- Я... я так рада, миссис Уэлман.
Лаура Уэлман устремила на нее проницательный взгляд.
- Ты беспокоишься о будущем, не так ли? Предоставь это мне, дорогая. Я позабочусь о том, чтобы у тебя были свои средства и ты могла бы приобрести профессию. Но наберись еще чуточку терпения, для меня так важно видеть тебя здесь.
- О, миссис Уэлман, разумеется, разумеется... Я ни за что не брошу вас. Если я вам нужна...
- Ты мне очень нужна.
- Голос старой леди был необычайно глубоким и звучным.
- Ты для меня все равно что дочь, Мэри. На моих глазах ты превратилась здесь, в Хантербери, из смешной, неуклюжей малышки в прелестную девушку. Я горжусь тобою, дитя мое. Надеюсь только, я сделала для тебя лучшее из того, что могла.
Мэри заговорила быстро и несколько несвязно:
- Если вы думаете, что я недовольна теперь, когда благодаря вам получила воспитание, ну... неподходящее для таких, как я, что мне, как говорит отец, не к лицу такие барские замашки, то это не так. Я вам страшно благодарна. А начать зарабатывать я хочу для того, чтобы не думали, будто я присосалась к вам ради денег...
Лаура Уэлман прервала девушку неожиданно резким и властным тоном:
- Вот, значит, что Джеррард вбивает тебе в голову? Не обращай внимания на своего отца, Мэри. Не может быть и речи о том, что ты "присосалась" ко мне. Я прошу тебя остаться здесь еще недолго только ради меня. Скоро все будет кончено.
- О нет, миссис Уэлман! Доктор Лорд говорит, что вы можете прожить еще годы и годы
- Спасибо, не хочу! Я как раз на днях говорила ему, что в приличном цивилизованном государстве должен быть способ помочь человеку безболезненно уйти из жизни, если он сам того желает. "И не будь вы трусом, доктор, - сказала я ему, - вы бы сделали это и сейчас".
- О, и что же он ответил? - в ужасе спросила Мэри.
- Непочтительный мальчишка только ухмыльнулся" милочка, и заявил, что вовсе не хочет, чтобы его из-за меня повесили. Он сказал: "Если бы вы завещали мне все ваши деньги, миссис Уэлман, тогда, само собой, другое дело". Нахальный юнец. Но он мне нравится. Его визиты помогают мне больше, чем все его лекарства.
- Да, он очень милый, - согласилась Мэри.
- Сестра О'Брайен его прямо обожает, да и сестра Хопкинс тоже.
- Хопкинс в ее-то возрасте следовало бы быть поумнее, а уж О'Брайен...
- Больная замолчала.
- Что это, машина подъехала.
Мэри выглянула из окна.
- Да, это машина. Мисс Элинор и мистер Родерика приехали.

II

Миссис Уэлман разговаривала с племянницей.
- Я так рада, Элинор, за тебя и за Родди. Элинор улыбнулась ей.
- Я знала, тетя Лаура, что ты обрадуешься. Больная спросила после некоторого колебания:
- Ты... любишь его, Элинор.
Тонкие брови девушки слегка приподнялись.
- Разумеется.
Лаура Уэлман быстро заговорила:
- Проста меня, дорогая. Я знаю, как ты сдержанна. Трудно понять, что ты думаешь и чувствуешь. Когда вы оба были много моложе, мне казалось, что ты, пожалуй, слишком привязана к Родди, и это неразумно. Я была рада, когда ты уехала за границу заканчивать образование. Ты вернулась совсем другой, была, по-видимому, совершенно равнодушна к Родди, и, надо же, это меня тоже огорчало. Привередливая я старуха, никак не угодишь, правда? Но мне всегда думалось, что у тебя, как бы это сказать, слишком страстная натура. Такие часто встречались в нашем роду, и люди эти были не очень-то счастливы в жизни... Но когда ты вернулась из-за границы и была так холодна к Родди, мне это было не по душе. Видишь ли, я всегда надеялась, что вы будете вместе. Ну, сейчас, слава богу, все устроилось! Но ты мне так и не сказала: ты действительно любишь его.
Элинор ответила спокойно и серьезно:
- Я люблю Родди достаточно, но не слишком сильно. Миссис Уэлман кивнула в знак одобрения.
- Думаю, ты будешь счастлива. Родди нуждается в любви, но не выносит бурных страстей. Властность в женщинах отталкивает его. Если он будет любить тебя чуточку больше, чем ты его, это только к лучшему.
Она продолжала пристально смотреть на племянницу и вдруг спросила почти резким тоном:
- В чем дело, Элинор? Ты выглядишь как-то странно. Что-нибудь не в порядке.
Потом ее голос смягчился:
- Девочка моя, ты что, несчастна?
- Ну, конечно, нет, тетя. Что это тебе взбрело в голову.
Элинор встала, подошла к окну и уже оттуда спросила в свою очередь:
- Скажи мне честно, тетя Лаура, ты считаешь, что любовь - это всегда счастье.
Лицо миссис Уэлман омрачилось.
- В том смысле, какой ты в это вкладываешь, вероятно, нет. Когда слишком любишь, это приносит больше горя, чем радости. Но все равно, Элинор, через это надо пройти. Кто никогда по-настоящему не любил, тот, можно сказать, и не жил.
Дверь открылась, пропустив сиделку О'Брайен.
- Миссис Уэлман, доктор пришел.

III

У тридцатидвухлетнего доктора Лорда были песочного цвета волосы, некрасивое, но приятное лицо, все в веснушках, и квадратная челюсть - признак характера упрямого и решительного.
- Доброе утро, миссис Уэлман, - приветствовал он пациентку.
- Доброе утро, доктор. Познакомьтесь с моей племянницей, мисс Карлайл.
На лице врача отразилось откровенное восхищение. Протянутую ему руку он пожал так осторожно, словно боялся сломать ее.
Миссис Уэлман продолжала:
- Элинор и мой племянник приехали, чтобы подбодрить меня.
- Чудесно! - воскликнул доктор Лорд.
- Именно то, что вам нужно.
- Он все еще не отрывал взгляда от Элинор.
Та двинулась к двери и спросила, обернувшись:

1 Следующая страница


Агата Кристи - Печальный кипарис

Печальный кипарис 2

- Я смогу поговорить с вами, прежде чем вы уйдете, доктор?
- О да... разумеется... конечно...
Какое-то время врач и пациентка беседовали только о ее болезни и медицине вообще, но внезапно миссис Уэлман переменила тему:
- Как я понимаю, моя племянница хочет поговорить с вами. Кстати, как она вам понравилась? Вы ведь раньше с ней, не встречались.
Лицо доктора Лорда стало пунцовым. Казалось, вспыхнули даже его светлые брови. Он, запинаясь, ответил:
- Очень... очень привлекательная особа, и, я думаю, умница... и все такое. ^Больную явно забавлял этот разговор. Она подумала: "Как он еще, в сущности, молод", - а вслух сказала:

- Вам надо бы жениться, доктор.

IV

Родди вышел в сад. Он пересек широкий газон, прошел по мощеной дорожке и незаметно для себя забрел в ухоженный огород. Мысли его обратились к будущему. Не исключено, что когда-нибудь им с Элинор предстоит жить здесь, в Хантербери. Лично ему сельская жизнь по душе, но вот Элинор... Может, она предпочтет обосноваться в" Лондоне? А вообще-то, одобрительно подумал он, Элинор прямо совершенство: на нее приятно смотреть, с ней приятно говорить - и при этом она такая сдержанная, рассудительная. Будущее рисовалось ему в самых радужных красках. Надо полагать, они с Элинор скоро поженятся. На первых порах им, видимо, придется трудновато, но особых причин для беспокойства нет. Он искренне надеется, что тетя Лаура проживет еще долго... Она всегда так заботилась о нем, брала его сюда на каникулы, неизменно интересовалась всеми его делами. Его мысли отвлекались от неизбежной смерти тетки (Родди вообще терпеть не мог ни неприятных мыслей, ни неприятных переживаний). Но зато... э... потом будет просто замечательно жить здесь, особенно если достаточно денег на содержание усадьбы. Интересно, как тетушка распорядится своим состоянием? Впрочем, особого значения это не имеет. Правда, часто очень много зависит от того, у кого деньги - у мужа или у жены, но Элинор - не тот случай. У нее уйма такта, да и на деньги она вовсе не жадная. Нет, нет, что бы ни случилось, беспокоиться не о чем, удовлетворенно подумал Родди и, преисполненный благодушия, продолжал свою прогулку, углубившись теперь в небольшой лесок, куда он прошел через калитку из окруженного оградой сада. Жаль, что нарциссы здесь уже отцвели, но какая прелесть эти пятна солнечного света на зеленой траве! На мгновение Родди охватило какое-то неясное беспокойство, словно облачко окутало его душу, бывшую за секунду до этого такой умиротворенной, такой всем довольной. Он смутно подумал, даже не подумал, а почувствовал: чего-то мне не хватает, мне что-то нужно, но что, что?.. Золотой свет, пробивающийся сквозь густую зелень ветвей, мягкий душистый воздух - все это вдруг наполнило его каким-то неосознанным чувством тревоги и нетерпения. Родди показалось, что даже кровь в его жилах заструилась быстрее, а сердце забилось учащеннее.
Из гущи деревьев вышла и направилась к нему девушка, девушка в мерцающем ореоле кудрей цвета бледного золота, на щеках которой лежал легкий румянец, нежный, как цвет лепестков шиповника.
Родди подумал: "Какая красота, какая немыслимая, потрясающая красота". Он стоял как зачарованный, не в силах не то что двинуться, а даже вздохнуть. Только одно ощущение было у него: окружающий мир завертелся каруселью, все в нем перемешалось в сумасшедшем, пестром, ликующем беспорядке.
Девушка внезапно остановилась, потом нерешительно приблизилась к нему. Голос ее звучал неуверенно:
- Вы не помните меня, мистер Родерик? Правда, ведь это было так давно... Я Мэри Джеррард, из сторожки.
Родди, до этого стоявший, словно громом пораженный, постепенно вновь обретал дар речи.
- Так вы Мэри Джеррард?
- Я, конечно, изменилась с тех пор, как вы видели меня.
- Да, - пробормотал молодой человек, - вы очень изменились. Я и не узнал бы вас.
Он по-прежнему смотрел на нее, не видя и не слыша ничего вокруг. Не слышал он и шагов за своей спиной. Их услышала Мэри и вскинула глаза.
Элинор постояла минуту неподвижно, потом сказала:
- Хэлло, Мэри.
- Добрый день, мисс Элинор. Приятно снова увидеться с вами. Миссис Уэлман очень ждала вас.
- Давно мы с вами не встречались, Мэри. Кстати, сиделка О'Брайен послала меня за вами. Она хочет, чтобы вы помогли ей поднять миссис Уэлман.
Мэри быстро ответила:
- Ну, конечно, сию минуту.
Тут же она побежала к дому. Элинор молча смотрела ей вслед. Бежала Мэри легко и красиво, в каждом ее движении была прирожденная грация.
Родди тихонько промолвил:
- Аталанта, царица амазонок...
Если он ждал какого-то отклика от Элинор, то обманулся в ожиданиях: девушка промолчала.

V

- Ну, пойдем, Мэри, такой чудный фильм.
- Спасибо, Тед, но мне, правда не хочется. Тед Бигленд сказал сердито и обиженно:
- Не пойму я тебя теперь, Мэри. Ты стала совсем другая.
- Вовсе нет, Тед.
- Да, уж я вижу. Я думаю, это потому, что ты была в этой шикарной школе, а потом в Германии. Мы уже недостаточно хороши для тебя. Ты почти леди, Мэри.
Девушка сказала с каким-то озлоблением:
- Почти - это не бог весть что... А, впрочем, кто сейчас обращает на это внимание.
Величественная фигура, затянутая в черное, внезапно выросла перед молодыми людьми. Тед отступил на несколько шагов и почтительно поздоровался:
- Добрый вечер, миссис Бишоп. Миссис Бишоп милостиво кивнула.
- Добрый вечер, Тед Бигленд. Добрый вечер, Мэри. Она проследовала мимо, словно фрегат под всеми парусами.
Мэри задумчиво посмотрела ей вслед:
- Она не любит меня.
- Просто ревность и зависть, - изрек с важным видом Тед.
- Больше ничего.
- Может, ты и прав, - медленно произнесла Мэри.
- А теперь извини, Тед, мне пора. Я и так уже опаздываю.
- Куда ты идешь?
- К сестре Хопкинс, она пригласила меня к чаю. Тед сделал гримасу.
- Не понимаю, что ты в ней нашла. Это ведь самая жуткая сплетница во всей деревне. Сует свой длинный нос всюду.
- Она всегда добра ко мне.
- Да я ничего такого и не имею в виду, в общем, она не вредная, только болтает много.
- До свидания, Тед.
Девушка поспешила прочь, и он проводил ее взглядом, в котором смешались недоумение, грусть и обида.

VI

Хопкинс занимала небольшой коттедж на дальнем конце деревни. Она только что вернулась домой, когда вошла Мэри.
- А вот и вы! Я немного запоздала, старой миссис Колдекотт снова плохо. Кстати, я видела вас с Тедом Биглендом...
- Да.
- Ответ Мэри был лишен всякого энтузиазма.
- Понимаю, - быстро сказала Хопкинс.
- Он, конечно, славный малый, на хорошем счету у себя в гараже, да и отец его позажиточнее многих других фермеров в округе. А все же, милочка, мне кажется, вы можете срубить дерево и повыше. С вашим-то образованием и внешностью... Я бы на вашем месте все-таки занялась массажем. Дело это интересное, будете встречаться с разными людьми, да и времени свободного будет побольше.
- Я подумаю, - ответила Мэри.
- Миссис Уэлман говорила со мной на днях. Вы были тогда правы: она говорит, что ей будет не хватать меня. Но она сказала, чтобы я не беспокоилась о будущем, и что она обо всем позаботится.
В голосе Хопкинс проскользнуло сомнение:
- Будем надеяться, она запишет это черным по белому. Больные люди иногда чудят, знаете ли.
Мэри спросила:
- Как вы думаете, миссис Бишоп действительно не любит меня или мне это просто кажется.
Медсестра на мгновение задумалась.
- Ей не нравится, когда молодым людям весело или когда другие к ним хорошо относятся. Наверное, она думает, что миссис Уэлман слишком привязалась к вам, и это ей как кость поперек горла.
Она беззаботно рассмеялась.
- На вашем месте я бы не ломала над этим голову, Мэри, милочка. А теперь откройте-ка этот пакет, ладно? Там сдобные пышки к чаю.

Глава третья

I

Текст телеграммы:

"Вчера ночью у вашей тети был второй удар. Пока непосредственной опасности нет, но лучше вам приехать, если возможно.
Лорд".

II

Получив телеграмму, Элинор сразу же позвонила Родди, и теперь оба они поездом направлялись в Хантербери.
За неделю, прошедшую после их визита туда, девушка Мало видела Родерика. Это случилось всего дважды, и каждый раз между ними ощущалась какая-то натянутость. Родди прислал ей цветы, что раньше обычно не делал. А в тот раз, когда они вместе обедали, он казался более внимательным и предупредительным, чем прежде, словно, подумала Элинор, старательно играл в пьесе роль влюбленного жениха. Впрочем, она тут же одернула себя: "Не будь дурой... Ничего не случилось. Тебе уже начинает что-то мерещиться".
Ее собственное обращение с молодым человеком стало, быть может, еще более холодным, почти надменным.
Однако сейчас, потрясенные горестным известием, они беседовали так же непринужденно, как бывало.
Родди сказал:
- Бедная наша старушка А ведь когда мы ее видели в последний раз, она чувствовала себя не так уж плохо.
- Я страшно переживаю за нее, - заговорила Элинор.
- Теперь она станет еще беспомощнее, а при ее-то характере это Для нее просто пытка. Честное слово, Родди, людей в таких случаях надо бы избавлять от напрасных мучений, если они сами хотят этого.
- Ты права. Усыпляют ведь животных. Наверное, с людьми это невозможно потому, что тогда ради денег все начнут избавляться от своих милых и богатых родственников - даже если те будут не столь уж серьезно больны.
- Ну, это решали бы врачи.
- Не забывай, что и врач может оказаться мерзавцем.
- Такому человеку, как доктор Лорд, по-моему, можно доверять.
Родди кивнул и небрежно проронил:
- Да, он кажется довольно порядочным и славным малым.

III

Доктор Лорд склонился над постелью, за ним маячила сиделка О'Брайен Нахмурившись от напряжения, врач пытался уловить смысл нечленораздельных звуков, с трудом вырывавшихся из непослушных губ больной. Он сказал:
- Да. Да. Только не волнуйтесь и не торопитесь. Просто чуть приподнимите правую руку, если хотите сказать "да". Вас что-то беспокоит.
Ответом был утвердительный знак.
- Что-нибудь срочное? Да. Вы хотите за кем-нибудь послать? За мисс Карлайл и мистером Уэлманом? Они уже на пути сюда.
Снова миссис Уэлман попыталась произнести что-то не повинующимся ей языком Лорд внимательно вслушивался.
- Вы хотите, чтобы они приехали, но дело не в этом? Хотите видеть еще кого-то? Родственника? Нет. Какое-нибудь дело? Понимаю. Что-то, связанное с деньгами? Юрист? Вы хотите видеть вашего юриста? Чтобы дать ему распоряжения? Ну, ну, все в порядке. Успокойтесь, времени хватит. Вы говорите "Элинор"?
- Он скорее догадался, о ком идет речь, чем разобрал исковерканное имя.
- Она знает вашего юриста и договорится с ним? Хорошо. Мисс Элинор будет здесь через полчаса. Я приду сюда с ней, и мы все уладим. Предоставьте это мне.
Он постоял еще минуту, глядя на расслабившееся тело на постели, и затем вышел на площадку лестницы. О'Брайен последовала за ним. Сестра Хопкинс как раз поднималась по ступенькам. Она вымолвила, слегка задыхаясь:
- Добрый вечер, доктор.
- Здравствуйте, сестра.
Врач дал необходимые инструкции. Хопкинс должна была остаться на ночь и дежурить, сменяя О'Брайен. Лорд спешил закончить разговор с сиделками, чтобы успеть сойти вниз и встретить родных больной, которые, по его подсчетам, должны были появиться с минуты на минуту.
В холле он увидел бледную и встревоженную Мэри Джеррард. Та спросила:
- Ей не лучше?
- Я могу гарантировать ей спокойную ночь, но это, пожалуй, и все, что можно сделать.
Голос Мэри дрожал.
- Это так жестоко, так несправедливо... Доктор сочувственно кивнул.
- Да, иногда это выглядит именно так. Я думаю... Что это, автомобиль.
Лорд быстро направился к двери, а Мэри побежала наверх.
Войдя в холл, Элинор сразу же спросила:
- Ей очень плохо.
Врач ответил просто и серьезно:
- Боюсь, да. Боюсь, для вас это будет неожиданным ударом. Она тяжело парализована. Речь совершенно невнятна. Кстати, она хочет, чтобы послали за юристом. Вы знаете, о ком идет речь, мисс Карлайл? Элинор ответила, не задумываясь:
- Это мистер Седдон с Блумсбери-сквер. Но сейчас, вечером, его там наверняка нет, а домашнего адреса я не знаю.
Лорд сказал ободряюще:
- Можно сделать все и завтра. Но не надо, чтобы больная нервничала. Если вы сейчас подниметесь со мной, мисс Карлайл, мы, я думаю, сумеем успокоить ее.
Оба они поднялись по лестнице, оставив внизу Родди, явно довольного тем, что он избавлен от тягостного визита в комнату больной.
Лаура Уэлман, дыша прерывисто и с трудом, лежала словно в каком-то оцепенении. Элинор стояла над ней, потрясенная неузнаваемо изменившимся, искаженным лицом. Вдруг правое веко миссис Уэлман вздрогнуло и приподнялось. Она узнала племянницу и попыталась что-то сказать, но та быстро заговорила сама:
- Я здесь, тетя Лаура. Тебя что-то беспокоит? Хочешь, чтобы я послала за мистером Седдоном.
В ответ раздались лишь хриплые нечленораздельные звуки, но Элинор догадалась об их смысле.
- Мэри Джеррард.
Дрожащая правая рука медленно приподнялась. С непослушных губ вновь сорвалось какое-то клокотание. Доктор Лорд и Элинор напряженно вслушивались, пытаясь разобрать хоть что-нибудь. Элинор вдруг уловила одно слово.
- Позаботиться? Ты хочешь позаботиться о ней в своем завещании? Оставить ей денег? Понимаю, дорогая тетя. Это очень просто. Мистер Седдон приедет завтра, и все будет сделано, как ты хочешь.
Полутруп на постели, казалось, вздохнул с облегчением. Отчаяние исчезло из открытого умоляющего глаза. Элинор взяла руку тетки в свои и почувствовала слабое пожатие пальцев.
Миссис Уэлман с невероятным трудом выдавила:
- Ты... все ты...
- Да, да, родная, положись на меня. Я позабочусь, чтобы все было, как ты желаешь.
Элинор вновь почувствовала слабое пожатие пальцев, потом оно прекратилось, веко вздрогнуло и опустилось. Доктор Лорд осторожно вывел девушку из комнаты. О'Брайен заняла свое место около постели. На площадке Мэри Джеррард разговаривала с Хопкинс. Она порывисто обратилась к Лорду:
- Прошу вас, доктор, разрешите мне войти туда.
Тот кивнул:
- Только тихо и не беспокойте ее. Мэри вошла в комнату больной. Лорд начал, обращаясь к Элинор:
- Ваш поезд опоздал, вы... - и осекся.
Элинор смотрела вслед Мэри. Внезапно она отдала себе отчет в наступившем молчании, повернула голову и вопросительно взглянула на врача. Тот, в свою очередь, смотрел на нее, и лицо его выражало недоумение. Щеки Элинор порозовели от смущения, и она поспешно заговорила.
- Прошу прощения, доктор. Что вы сказали? Лорд медленно ответил:
- Что я сказал? Уже не помню. Но вы... вы держались там... - он кивком указал на дверь, ведущую в комнату, - просто изумительно. Такая выдержка и самообладание...
Элинор сжала губы, а потом нехотя обронила:
- Я научилась... не показывать своих чувств. Врач сказал задумчиво:
- Все равно время от времени маска обязательно соскальзывает...
Девушка быстро отвернулась и пошла вниз по лестнице. Питер Лорд последовал за ней с тем же недоумением и странно серьезным выражением лица. Внизу, в холле, где их ждал Родди, он сказал Элинор:
- Теперь я должен уйти. Сделано все, что можно. Я загляну завтра рано утром. До свидания, мисс Карлайл, постарайтесь по возможности не очень волноваться.
На мгновение он задержал ее руку в своей. Его пожатие было успокаивающим и дружеским. "Как странно он смотрит на меня, - мелькнуло в голове у Элинор, - как будто ему меня жаль".
Когда дверь за врачом закрылась, Родди засыпал ее вопросами. Она объяснила:
- Тетю Лауру беспокоит... одно дело. Я обещала ей, Что мистер Седдон приедет сюда завтра утром. Нужно будет обязательно позвонить ему пораньше.
- Она хочет составить новое завещание? - спросил Родди.
- Ничего такого она не говорила.
- Тогда зачем...
- Он остановился, не докончив фразы.
Мэри Джеррард бегом спускалась по ступенькам. Она быстро пересекла холл и исчезла за дверью в кухне. Элинор заговорила, и голос ее прозвучал странно хрипло:
- Да? Так что ты хотел спросить.
Родди ответил рассеянно, думая о чем-то своем:
- Я... я забыл. Да это и не важно...
Он все еще смотрел на дверь, за которой скрылась Мэри Джеррард. Руки Элинор сжались в кулаки, она почувствовала, как длинные, отточенные, ногти впились в ладони. Мысли вихрем кружились в ее мозгу: "Я этого не вынесу, не вынесу... Это мне не мерещится, это правда. Родди, Родди, я не могу потерять тебя! Почему этот врач так смотрел на меня наверху? Он о чем-то догадался... О боже, как ужасно все это... Что же делать, что делать?"

Глава четвертая

I

На следующее утро Элинор разбудила не горничная, а сама миссис Бишоп, шуршащая всеми своими старомодными одеяниями и обливающаяся слезами.
- О мисс Элинор, она скончалась.
- Что?!
- Ваша дорогая тетушка, моя добрая хозяйка... Она умерла во сне. Подумать только, после всех этих лет! Ведь я прослужила здесь восемнадцать лет.
Элинор медленно проговорила:
- Значит, тетя умерла во сне, без страданий... для нее это было благом.
Миссис Бишоп рыдала уже вовсю.
- Так внезапно, а доктор сказал, что зайдет сегодня утром, и все, все как обычно...
Девушка прервала ее:
- Ну, не так уж внезапно. Все-таки она довольно долго болела.
Набросив халат, Элинор поспешила в комнату Родди и объявила с порога:
- Тетя Лаура умерла, Родди. Она скончалась во сне. Тот приподнялся и глубоко вздохнул:
- Бедная тетя! Слава богу, еще такая легкая смерть... Просто Страшно подумать, что ей пришлось бы еще долго промучиться в таком положении, как вчера.
Элинор была несколько удивлена.
- Разве ты все-таки заходил к ней? Ты же, кажется, оставался внизу.
Родди кивнул с несколько смущенным видом.
- Видишь ли, Элинор, мне стало стыдно, что я словно боюсь взглянуть на нее, когда она... такая. Я пошел туда вчера вечером. Сиделка, эта толстуха, зачем-то вышла из комнаты, так что даже не знает, что я был там. Я проскользнул туда на минутку, посмотрел на тетю и тут же вышел. Она выглядела просто ужасно. Не правда ли, сейчас мы с тобой чувствуем лишь облегчение, что со всеми страданиями для нее покончено.
Элинор молча кивнула.

II

- В чем дело, сестра, что-нибудь потеряли? - спросила сиделка
- О'Брайен.
Сестра Хопкинс с несколько покрасневшим лицом рылась в маленьком чемоданчике, который она оставила в холле накануне вечером.
В ответ Хопкинс проворчала:
- Ума не приложу, как это могло со мной случиться.
- А что такое?
- Знаете Элизу Райкин, у которой саркома? Ей нужно делать уколы морфина утром и вечером. Вчера вечером я использовала последнюю таблетку из старой трубочки по пути сюда и могла поклясться, что новая, полная, тоже здесь.
- Поищите еще, эти трубочки такие маленькие. Хопкинс еще раз перетряхнула содержимое чемоданчика.
- Ее здесь нет. Должно быть, я все-таки оставила ее дома в шкафу. Подумать, как может подвести человека память! Я ведь прекрасно помню, что взяла ее с собой.
- А вы нигде не оставляли чемоданчик по пути сюда?
- Разумеется, нет! - отрезала Хопкинс.
- Да ничего, найдется, - попробовала успокоить ее собеседница.
- Конечно. Единственное место, где я оставляла чемоданчик, это в холле, а здесь никто ничего не возьмет. Просто я запамятовала. Досадно только, что теперь мне придется возвращаться домой, в этакую даль, а потом тащиться обратно.
О'Брайен заметила сочувственно:
- Надеюсь, у вас будет не слишком утомительный день после такой-то ночи... Бедная леди! Я, впрочем, и не думала, что она долго протянет.
- Я тоже, но доктор, надо полагать, удивится. О'Брайен присовокупила с легким оттенком неодобрения:
- Он всегда надеется на благополучный исход. Хопкинс, уже готовая к уходу, закончила разговор:
- Он еще так молод, у него нет нашего опыта.
- И с этими малоутешительными словами закрыла за собой дверь.

III

Доктор Лорд всем своим видом выражал крайнее изумление.
- Значит, она отдала концы?
- Да, доктор.
Врач на секунду глубоко задумался, а потом вдруг приказал:
- Принесите-ка мне немного кипятку.
Сиделка О'Брайен была удивлена и заинтригована, но твердо помнила, что ее дело не задавать вопросы, и выполнять полученные распоряжения. Если бы врач приказал ей пойти и снять шкуру с живого крокодила, она лишь пробормотала бы автоматически "слушаю, доктор" и отправилась бы за шкурой.

IV

Родерик Уэлман недоверчиво переспросил:
- Вы хотите сказать, что моя тетка умерла, не оставив завещания.
Мистер Седдон, тщательно протирая стекла очков, подтвердил:
- Судя по всему, это так.
- Как странно.
Юрист осторожно кашлянул:
- Не так уж странно, как вы думаете. Тут что-то вроде суеверия. Люди предпочитают думать, что у них еще масса времени. Я не раз беседовал с вашей тетушкой, убеждая ее составить завещание, но она упрямилась, и вот...
- Он беспомощно развел руками.
- Но, безусловно, после первого удара... - вмешалась Элинор.
Мистер Седдон покачал головой.
- Когда стало хуже, она и слышать не желала ни о чем подобном.
Элинор сказала медленно, словно в раздумье:
- Значит, вот почему она так беспокоилась вчера вечером, так добивалась, чтобы за вами поскорее послали...
- Совершенно верно, - подтвердил юрист.
Родди занимала другое, он спросил с ошеломленным видом:
- Но что же будет теперь?
- С состоянием миссис Уэлман?
- Мистер Седдон снова кашлянул.
- Поскольку она умерла, не оставив завещания, все ее имущество переходит к ближайшей родственнице, то есть к мисс Элинор Карлайл. Налог на наследство, боюсь, будет довольно велик, но и после этого останется весьма и весьма значительная сумма.
- Но Родерик... - начала Элинор.
Юрист посмотрел на них обоих словно извиняясь.
- Мистер Уэлман всего лишь племянник покойного мужа миссис Уэлман. Тут нет кровного родства.
- Вот именно, - спокойно резюмировал Родди. Элинор медленно произнесла:
- Разумеется, это не имеет особого значения, так как мы собираемся пожениться.
Наступила очередь мистера Седдона сказать: "Вот именно". Он сказал это как-то чересчур торопливо.

V

После ухода юриста Элинор вернулась к разговору о свадьбе.
- Так как же, Родди? - стараясь, чтобы голос ее звучал ровно, спросила она.
- Что как?
- Собираемся мы пожениться или нет?
- Мы ведь, кажется, договорились.
- Ответ был равнодушным, даже чуточку раздраженным.
Девушка не выдержала:
- О Родди, неужели ты не можешь сказать все честно.
Тот замялся, а потом глухо проговорил:
- Не знаю, что это нашло на меня...
- Зато я знаю, - пробормотала Элинор внезапно пересохшими губами.
Родди словно спохватился.
- Вероятно, мне не нравится идея жить на деньги моей жены.
Лицо Элинор побелело:
- Дело не в этом...
- Она вдруг умолкла. Потом решилась:
- Это из-за Мэри Джеррард, да.
Вид у Родди был растерянный и несчастный.
- Похожё, что так, но как ты догадалась? Внезапно все его спокойствие исчезло.
- Ох, Элинор, я сам не знаю, что со мной. Наверное, я просто схожу с ума. Это случилось, когда я увидел ее тогда, в тот первый день, в лесу... Все кругом словно перевернулось... Ты не можешь понять этого.
- Почему же? Прекрасно могу. Продолжай...
- Поверь, я не хотел влюбляться в нее, я был так счастлив с тобой! Дорогая, какой же я мерзавец, что говорю об этом так...
- Ерунда, расскажи мне все.
- Ты необыкновенная, Элинор. Мне легче теперь, когда я все рассказал тебе. Ты мне очень дорога, поверь! То, другое, просто наваждение. Оно все изменило, все мои мысли и взгляды, и вот ты видишь...
Элинор спросила слегка дрожащим голосом:
- А ей ты что-нибудь говорил?
- Да, сегодня утром. Я, дурак, совсем потерял голову. Конечно, она мигом отшила меня - из-за тети Лауры и из-за тебя.
Девушка сняла с пальца обручальное кольцо с бриллиантом.
- Думаю, тебе лучше взять это назад. Принимая кольцо и не глядя на нее, тот пробормотал потерянно:
- Если бы ты знала, каким негодяем я себя чувствую.
Голос Элинор снова звучал совершенно спокойно:
- Ты думаешь, она выйдет за тебя замуж? Родди покачал головой.
- Во всяком случае, не сейчас... Она еще не любит меня, но, быть может, позже...
- Возможно, ты и прав. Дай ей время опомниться, не встречайся с ней пока, а потом, что же, попытайся еще раз.
В голосе Родди прозвучало искреннее волнение:
- Элинор, милая! Какой ты замечательный друг!
- Он порывисто поднял к губам ее руку и поцеловал.
- Знаешь, Элинор, я люблю тебя ничуть не меньше, чем прежде. Иногда Мэри кажется мне просто сновидением. Временами я жалею, что увидел ее... Нам было так хорошо вместе, родная. Не будь ее...
Девушка повторила задумчиво, словно про себя:
- Не будь ее...

Глава пятая

I

- Дивные были похороны, - с чувством вынесла окончательный приговор Хопкинс.
О'Брайен горячо поддержала ее:
- Еще бы! И какие чудные цветы. Особенно арфа из белых лилий и крест из чайных роз. Изумительно.
Хопкинс вздохнула и положила себе еще кусок кекса. Приятельницы сидели в кафе, с наслаждением обсуждали подробности только что окончившейся церемонии. Сестра Хопкинс продолжала:
- Мисс Карлайл очень добра. Она сделала мне хороший подарок, хотя вовсе не была обязана... Правда, при таком-то наследстве...
- Странно, что старуха не оставила завещания, - начала другая.
Хопкинс перебила ее:
- Это было грешно с ее стороны. Людей надо просто заставлять писать завещания... Без этого не оберешься неприятностей.
- Интересно - продолжала свою мысль О'Брайен, - кому достались бы деньги, если бы завещание все-таки было?
- Знаю одно, - уверенно объявила Хопкинс, - что-нибудь досталось бы Мэри. Мэри Джеррард.
О'Брайен, давая волю своему неуемному ирландскому воображению, с восторгом подхватила эту идею:
- Вы правы, сестра Хопкинс! Я даже думаю, что, напиши миссис Уэлман завещание, она удивила бы всех.
Кто знает, она, может, оставила бы Мэри Джеррард все, до последнего гроша.
- Вряд ли.
- Хопкинс явно не верила в подобную возможность.
- Все-таки я считаю, приличнее оставлять свое добро тем, кто есть плоть от плоти и кровь от крови твоей.
- Разные бывают плоть и кровь, - туманно изрекла ирландка и вдруг заговорила о другом:
- Кстати, нашли вы тогда дома тот морфин, помните.
Другая медсестра нахмурилась и неохотно ответила:
- Нет. Никак не могу сообразить, куда он девался. Наверное, я положила трубочку с ним на край каминной полки, когда запирала шкаф, а она возьми и скатись в корзинку для бумаг.
- Понятно, - сказала О'Брайен, - ведь вы не оставляли чемоданчик нигде, кроме холла в Хантербери, так что...
- Вот именно, - ухватилась за ее слова Хопкинс.
- Ничего другого и не могло быть, верно?

II

Элинор, казавшаяся особенно юной и подтянутой в черном траурном платье, сидела в библиотеке за массивным письменным столом, покойной тетки. Она только что закончила разговор с прислугой и с экономкой миссис Бишоп. Теперь в комнату нерешительно вошла Мэри Джеррард.
- Вы хотели видеть меня, мисс Элинор? - спросила она.
Элинор подняла взгляд от разложенных на столе бумаг.
- Да, Мэри. Пройдите сюда и сядьте.
Мэри села в указанное Элинор кресло. Яркий свет, падавший из окна, подчёркивал ослепительную белизну ее кожи и золотое мерцание волос. Элинор, слегка загородив лицо рукой от света, исподтишка наблюдала за девушкой. Она думала: "Неужели можно так ненавидеть кого-то, как я ненавижу ее, и не показывать этого?"
Вслух она произнесла своим негромким мелодичным голосом:
- Вы, конечно, знаете, Мэри, что моя тетя всегда интересовалась вами и думала о вашем будущем.
В ответе Мэри прозвучали волнение и благодарность:
- Миссис Уэлман была бесконечно добра ко мне. Элинор продолжала деловым тоном:
- Хотя перед смертью тетя почти потеряла дар речи, я поняла, что она хотела позаботиться о вашей судьбе. Поэтому, выполняя ее волю, я, как только меня введут в права наследства, переведу на ваше имя две тысячи фунтов стерлингов, которыми вы можете распоряжаться как угодно.
Румянец на щеках Мэри стал гуще.
- Две тысячи! О, мисс Элинор, вы так добры, я даже не знаю, что сказать...
В голосе другой девушки прорвались металлические нотки.
- Мне вовсе не нужно, чтобы вы что-то говорили. Я бы хотела, впрочем, знать, есть ли у вас какие-нибудь планы.
Мэри ответила, не раздумывая:
- О, да. Я хочу выучиться на массажистку. И сестра Хопкинс советует.
- Ну, что же, очень разумно. Я попрошу мистера Седдона выдать вам какую-то сумму поскорее, если можно, сразу же.
- Вы очень, очень добры, - с благодарностью повторила Мэри.
- Я лишь выполняю волю тети Лауры, - коротко ответила Элинор. Она поколебалась, потом сказала:
- Я думаю, это все.
Мэри поняла, что больше ее не желают здесь видеть. Она поднялась, тихо произнесла еще несколько слов признательности и вышла из комнаты.
Элинор сидела неподвижно, глядя прямо перед собой. По ее бесстрастному, словно застывшему лицу никто не мог бы догадаться, о чем она думает...

III

Наконец, будто очнувшись, девушка поднялась и пошла разыскивать Родди. Она нашла его в гостиной и, обращаясь к нему, сказала:
- Ну, с одним делом покончено! Пятьсот фунтов миссис Бишоп, сотню кухарке и по пятьдесят обеим горничным. Остается старик Джеррард в сторожке. Наверное, надо дать ему что-нибудь вроде пенсии...
Она сделала паузу и потом быстро продолжала:
- Я даю две тысячи Мэри Джеррард. Мне кажется, тетя сделала бы то же самое, как ты думаешь.
Родди ответил, отворачиваясь к окну и избегая ее взгляда
-
- Ты совершенно права, Элинор Ты всегда поступаешь так разумно.
Элинор на секунду затаила дыхание, а затем заговорила так стремительно, что слова наскакивали одно на другое:
- Еще одно, Родди. Я хочу, чтобы ты получил свою долю. Это будет только справедливо.
Родерик повернулся к ней, его длинное породистое лицо было бледно от гнева:
- Не нужны мне эти треклятые деньги! Они твои по закону, и кончим с этим! Я не возьму у тебя ни гроша и не нуждаюсь в твоих благодеяниях.
- Родди.
Молодой человек опомнился.
- Прости, дорогая, я сам не знаю, что несу... Такой у меня в голове кавардак.
Помолчав, он нерешительно спросил:
- Ты не знаешь, что собирается делать... Мэри Джеррард?
- По ее словам, хочет учиться на массажистку. Наступило молчание. Затем Элинор, откинув назад голову, заговорила быстро и уверенно:
- Послушай моего совета, Родди. Я знаю, как тебе сейчас тяжело. Сделай вот что: отправляйся за границу, скажем, на три месяца. Тебе будет нетрудно это устроить. Сейчас ты думаешь, что любишь Мэри Джеррард. Может быть, это и так. Но пока не время говорить с ней об этом. Наша помолвка окончательно расторгнута. Следовательно, уезжай как свободный, ничем не связанный человек и за эти три месяца разберись в себе. Если ты поймешь, что действительно любишь Мэри, что ж, возвращайся, скажи ей, что ты уверен в своем чувстве, и тогда, возможно, она тебя иначе выслушает.
Родди подошел к ней и взял за обе руки.
- Ты чудо, Элинор! Какая у тебя ясная и трезвая головка - и никакой мелочности. Ты даже представить себе не можешь, как я тобой восхищаюсь. Я сделаю, как ты советуешь, уеду и постараюсь понять, действительно ли мне без нее не жить или я просто обманываю сам себя, как последний идиот. Ах, Элинор, ты всегда была в тысячу раз лучше и благороднее меня. Спасибо тебе за все.

Предыдущая страница 2 Следующая страница


Агата Кристи - Печальный кипарис

3 Агата Кристи

Повинуясь внезапному порыву, он поцеловал ее в щеку и почти выбежал из гостиной. Хорошо, что он не обернулся и не видел ее лица.

IV

Спустя несколько дней Мэри рассказала сестре Хопкинс об открывшихся перед ней перспективах на будущее.
Практичная особа горячо поздравила девушку, не позабыв воздать должное щедрости Элинор Карлайл.
- А мне все-таки кажется, - задумчиво проговорила Мэри, - что она меня недолюбливает.
- Надо думать! - рассмеялась медсестра.
- Ну, не прикидывайтесь невинной овечкой, Мэри. Мистер Родерик влюбился в вас сразу и по уши. А вам он как, девочка моя.
Мэри колебалась.
- Я не знаю. Не думаю, чтобы он мае особенно нравился. Но, разумеется, он очень милый.
- Девушка поспешила переменить тему разговора:
- Как вы думаете, сестра, что мне делать с папой? Он хочет, чтобы я отдала ему часть денег.
Хопкинс ответила сразу и категорически:
- Не глупите, Мэри. Миссис Уэлман это наверняка не понравилось бы. Вообще, я думаю, не будь вас, этот старый лодырь давно вылетел бы с работы.
- Все-таки странно, - задумчиво произнесла девушка, - что миссис Уэлман так и не написала завещания.
Хопкинс только покачала головой.

- Таковы уж люди. Всегда они тянут с этим делом, боятся накликать смерть.
- Какое нелепое суеверие.
Ее собеседница лукаво прищурилась.
- А вы, Мэри, составили завещание? Та удивленно взглянула на нее.
- Да мне раньше и завещать-то было нечего, вот разве что теперь... А, впрочем, куда торопиться?
- Вот, пожалуйста, - сухо и даже чуть осуждающе прокомментировала Хопкинс.
- Вы точно такая же, как все. Если вы молодая и здоровая девушка, это еще не значит, что завтра вас, скажем, не может сбить машина на улице.
Мэри рассмеялась.
- Я даже не знаю, как составлять завещание.
- Проще простого. Бланк можно взять в почтовом отделении. Если хотите, можем зайти туда прямо сейчас.
В коттедже Хопкинс они разложили на столе бланк и всерьез обсудили дело. Медсестра явно наслаждалась этой затеей.
Мэри поинтересовалась:
- Кто получит деньги, если я не оставлю завещания?
- Надо думать, ваш отец, - несколько неуверенно ответила Хопкинс.
- Нет уж, - нахмурилась девушка.
- Лучше я оставлю их моей тетушке в Новой Зеландии. Правда, я не помню ее адреса, мы не получали от нее вестей уже несколько лет.
- Наверное, это и необязательно, - успокоила ее Хопкинс.
- Вы знаете ее имя и фамилию?
- Мэри, Мэри Рили.
- Тогда все в порядке. Просто напишите, что вы оставляете все Мэри Рили, сестре покойной Элизы Джеррард из Хантербери, Мэйденсфорд.
Мэри склонилась над бланком и начала заполнять его. Внезапно она вздрогнула: чья-то тень заслонила от нее солнечный свет. Она подняла голову и увидела Элинор Карлайл, заглядывавшую в окно коттеджа. Элинор спросила:
- Чем это вы так заняты, Мэри? Хопкинс ответила со смехом:
- Она составляет завещание.
- Завещание?
- Неожиданно Элинор тоже рассмеялась, как-то странно, почти истерически. Потом смех оборвался, и она сказала:
- Значит, вы пишете завещание, Мэри? Это забавно, это очень забавно...
Вновь засмеявшись, она быстро пошла прочь по улице, а обе женщины удивленно смотрели ей вслед.

V

Элинор, все еще смеясь, успела сделать только несколько шагов, как вдруг кто-то сзади дотронулся до ее руки. Она резко остановилась и обернулась. Доктор Лорд, слегка нахмурившись, смотрел ей прямо в глаза.
- Чему это вы смеетесь? - бесцеремонно спросил он. Элинор вспыхнула:
- По правде говоря, сама не знаю. Я заглянула в коттедж вашей медсестры и увидела, как Мэри Джер-рард пишет свое завещание. Почему-то это меня рассмешило... Право, не знаю, что это со мной.
Врач, по-прежнему не отводя от нее взгляда, поинтересовался.
- Вы еще долго пробудете здесь?
- Завтра уезжаю.
Тон у нее был сухой, и она, протянул а Лорду руку, явно желая положить конец неожиданной встрече. Тот задержал ее руку в своей и заговорил серьезно и настойчиво:
- Прошу вас, мисс Карлайл, скажите мне, о чем вы думали только что, когда смеялись.
Элинор нетерпеливо вырвала руку.
- Просто мне показалось это забавным!
- Что Мэри Джеррард составляет завещание? Но почему? Это вполне разумный поступок, предотвращающий массу осложнений.
Элинор, по-видимому, потеряла остатки терпения.
- Конечно, каждый должен составить завещание. Я имела в виду совсем другое.
Неожиданно доктор Лорд спросил:
- Как насчет вас?
- Меня?
- Только что вы сказали, что каждый должен составить завещание. Вы составили свое.
Она минуту смотрела на него, потом вновь разразилась смехом.
- Как странно! - воскликнула девушка.
- Нет, я еще не успела подумать об этом. Но вы подали мне идею, доктор. Я сейчас же напишу мистеру Седдону.
- И правильно сделаете, - одобрил Лорд.

VI

Сидя дома в библиотеке, Элинор проглядела только что написанное ею письмо.

"Уважаемый мистер Седдон, прошу Вас составить для меня завещание и прислать его мне на подпись. Завещание очень простое. Я оставляю все, что у меня есть, Родерику Уэлману без каких бы то ни было условий.
Искренне Ваша Элинор Карлайл".

Вдруг Элинор вспомнила, что у нее вышли все марки. Впрочем, кажется, наверху, в спальне, должно быть еще несколько штук. Она пошла наверх. Когда Элинор вернулась в библиотеку с марками в руке, Родди стоял у окна. Он сказал:
- Итак, завтра мы уезжаем. Прощай, старое, доброе Хантербери. Хорошие деньки провели мы здесь.
- Я собираюсь продать поместье. Ты не против?
- Нет, нет! Это, пожалуй, самое лучшее, что можно сделать.
В наступившем молчании Элинор взяла свое письмо, вложила его в конверт, запечатала и наклеила марку.

Глава шестая

Из письма сестры О'Брайен сестре Хопкинс.

"14 июля, Лабораф-корт.
Дорогая Хопкинс.
Наконец собралась написать вам. Дом здесь неплохой, хотя и не такой уж уютный и удобный, как в Хантербери. Хочу рассказать вам о любопытном совпадении, которое наверняка вас заинтересует. Здесь, в гостиной, стоит на рояле фото в серебряной рамке, и, поверите ли, это то самое, подписанное "Льюис", на которое, помните, хотела тогда взглянуть миссис Уэлман. Я, конечно, была заинтересована, да и кто бы не заинтересовался на моем месте? Так что я спросила у дворецкого, кто это, и он сказал, что это брат хозяйки, жены моего теперешнего пациента (у бедняги воспаление легких). Его звали сэр Льюис Райкрофт. По-видимому, он жил недалеко отсюда и был убит на войне. Я спросила, был ли он женат, и дворецкий сказал, что да, но бедная леди Райкрофт вскоре после замужества была помещена в клинику для умалишенных. По его словам, она еще жива. Интересно, правда?.. Они с миссис У., наверное, очень любили друг друга, но не могли пожениться из-за того, что у него жена в сумасшедшем доме и ему не дали бы развода. Прямо как в кино... А она помнила его все эти годы и смотрела на его фото как раз перед смертью".

Из письма сестры Хопкинс сестре О'Брайен.

"14 июля, Роуз-Коттедж.
У нас в основном все по-прежнему. Хантербери продается. Я на днях встретила миссис Бишоп, и она, конечно, очень расстроена. Она, видно, была уверена, что мисс Карлайл выйдет за мистера Уэлмана и будет жить здесь. Но теперь мисс Карлайл уехала в Лондон. Она иногда бывала такой странной, что я не знала, что и думать. Мэри Джеррард тоже отправилась в Лондон и собирается учиться на массажистку.
Кстати, помните, вы рассказывали мне о фотографии с подписью "Льюис", что видели у миссис Уэлман. Я тут разговорилась со старой миссис Слэттери, которая знает наперечет всю окрестную знать. Разговор зашел об именах, и я сказала, что имя Льюис встречается в здешних местах нечасто, но она сразу вспомнила о сэре Льюисе Рейкрофте из Форбс-парка. Он был убит в конце войны.
Тогда я сказала: он был большим другом миссис Уэлман из Хантербери, не так ли? Она как-то странно на меня посмотрела и говорит: да, они очень дружили, а по слухам, и не только дружили. Сначала она больше ничего не хотела рассказывать, а потом сказала: миссис Уэлман была вдовой, но они не могли пожениться, потому что у него уже была жена в сумасшедшем доме.
Подумать только, что сейчас развод получить так легко, а тогда его не давали даже в таких случаях! Помните этого симпатичного парня Теда Бигленда, что увивался за Мэри? Он был у меня и просил ее лондонский адрес, но я не дала. Я считаю, Мэри может найти себе кое-кого получше. Во всяком случае, мистер Р. У. просто потерял голову из-за нее. Попомните мои слова, поэтому его помолвка с мисс К. и расстроилась. И если хотите знать мое мнение, она им обоим это припомнит.
Старик Джеррард из сторожки быстро сдает, но такой же грубый и сварливый, как всегда. Он тут договорился до того, что Мэри, дескать, не его дочь. Но я его живо окоротила, можете мне поверить. Кажется, его жена была горничной миссис Уэлман".

Письмо от доктора Лорда мисс Элинор Карлайл, 24 июля:

"Дорогая мисс Карлайл, старый Джеррард скончался сегодня. Буду рад, если смогу Вам чем-нибудь помочь.
Ваш Питер Лорд".

Письмо от Элинор Карлайл Мэри Джеррард, 25 июля:

"Дорогая Мэри, огорчена известием о смерти Вашего отца. Я продаю Хантербери некоему майору Сомервеллу. Он хочет перебраться туда как можно скорее. Я сама приеду, чтобы разобрать бумаги покойной тети и вообще привести все в порядок. Не сможете ли Вы поскорее забрать вещи Вашего отца из сторожки? Надеюсь, у Вас все в порядке и Ваши занятия не очень Вас утомляют.
Искренне Ваша Элинор Карлайл".

Письмо от Мэри Джеррард сестре Хопкинс, 25 июля:

"Дорогая сестра Хопкинс, большое спасибо, что Вы написали мне об отце. Я рада, что он не очень страдал. Мисс Элинор пишет мне, что дом продан и что нужно поскорее освободить сторожку. Сможете ли Вы приютить меня, если я завтра приеду на похороны.
Ваша Мэри Джеррард".

Глава седьмая

I

В четверг 27 июля, утром, Элинор Карлайл вышла из дверей "Кингс армс" и минуты две стояла, поглядывая в оба конца главной улицы Мэйденсфорда. Внезапно с возгласом радостного удивления она быстро пересекла улицу.
- Миссис Бишоп!
- Как, мисс Элинор?! Понятия не имела, что вы здесь Кто же вам прислуживает в Хантербери.
Элинор покачала головой.
- Я остановилась не там, а в "Кингс армс". Ведь я сюда всего на пару дней. Мне надо разобрать бумаги и вещи в доме. Вы знаете, я продала Хантербери, миссис Бишоп. Дом слишком велик для меня одной.
Бывшая домоправительница всхлипнула. Элинор поспешно перевела разговор на тему, более приятную для достойной дамы: не хочет ли та взять себе на память что-нибудь из мебели, оставшейся в Хантербери, и если да, то что именно.
Миссис Бишоп рассыпалась в благодарностях, а потом сказала:
- Я пока живу здесь у моей сестры. Не могла бы я чем-нибудь помочь вам в доме, мисс Элинор? Я могу пойти туда с вами, если желаете.
- Благодарю, миссис Бишоп, не надо. Есть такое, что хочется делать в одиночку.
Миссис Бишоп несколько обиделась.
- Как вам будет угодно, мисс Элинор.
- Затем она добавила:
- Эта, как ее, дочь Джеррарда, здесь. Она остановилась у сестры Хопкинс. Я слышала, сегодня утром они собирались в сторожку.
Элинор кивнула и пояснила:
- Да, я просила Мэри разобраться там. Майор Сомервелл, новый владелец, хочет переехать как можно скорее.
Обменявшись рукопожатием, женщины расстались. Элинор зашла в булочную и купила свежий хлеб, затем в другом магазине взяла полфунта масла и немного молока. Под конец она заглянула к бакалейщику.
- Я бы хотела какого-нибудь паштета для сандвичей.
- Слушаю, мисс Карлайл
- Мистер Эббот, хозяин, сам поспешил обслужить ее, отодвинув локтем приказчика.
- Что пожелаете: семгу с креветками, индейку с говяжьим языком, семгу с сардинами, ветчину с языком.
Доставая банку за банкой, он выстраивал их в ряд на прилавке. Элинор сказала:
- Теперь просто страшно есть рыбные паштеты. Они ведь часто бывают причиной отравления, не так ли.
Мистер Эббот был шокирован:
- Могу заверить вас, что это превосходный сорт, абсолютно надежный. У нас никогда не было никаких жалоб.
- Тогда я возьму семгу с анчоусами и семгу с креветками. Больше ничего, благодарю вас.

II

Был солнечный летний день. В Хантербери Элинор почтительно приветствовал младший садовник Хорлик, оставленный здесь для присмотра. Он хотел продолжать службу в Хантербери, и Элинор обещала замолвить за него словечко перед новым хозяином.
- Благодарю вас, мисс, - сказал садовник
- Мы все, видите ли, надеялись, что поместье останется в руках семьи. Еще раз благодарю вас, мисс.
Элинор пошла по направлению к дому. Ее внезапно затопила волна гнева и безудержной обиды.
"Мы все надеялись, что поместье останется в руках семьи..."
Она и Родди могли бы жить здесь! Она и Родди! Он тоже смотрел на Хантербери как на свой дом. Элинор и он вполне могли бы быть сейчас здесь вместе, готовя дом не к продаже, а к другой, счастливой жизни в нем, если бы не эта роковая случайность: встреча с девушкой, чья красота напоминает красоту дикой розы. Что, собственно, было известно Родди о Мэри Джеррард? Ничего, меньше, чем ничего. Настоящую ли Мэри он полюбил? Вполне возможно, она обладает превосходными качествами, но разве Родди знал что-нибудь о них? Нет, просто это жизнь еще раз подшутила - безумно и жестоко. Разве сам Родди не сказал, что это "наваждение"? Может быть, в глубине души он сам не прочь избавиться от него? Если Мэри Джеррард, например, умрет, не наступит ли день, когда Родди признает: "Все случилось к лучшему. Теперь я это вижу. У нас не было ничего общего..." И добавит с легкой грустью: "Боже, как она была прелестна".
Если что-нибудь случится с Мэри Джеррард, Родди вернется к ней, Элинор. В этом она была уверена. Если что-нибудь случится с Мэри...
Элинор повернула ручку боковой двери. Она шагнула из потоков теплого солнечного света в окутанный тенями дом и невольно вздрогнула. Все здесь казалось холодным, темным, недобрым. У девушки было такое чувство, словно в этом доме ее кто-то или что-то подстерегает.
Из холла она прошла в буфетную. Воздух в комнате был немного затхлым, и Элинор распахнула окно. Выложив на стол пакеты - масло, хлеб, небольшую бутылку молока, - она спохватилась: "Я же хотела купить еще кофе". В одной из жестянок на полке оставалось немного чаю, но кофе не было. "Впрочем, это не важно", - подумала Элинор.
Развернув две стеклянные банки с рыбным паштетом, она минуту смотрела на них. Затем вышла из буфетной и поднялась наверх. В комнате миссис Уэлман Элинор, открыв все шкафы и ящики, прилежно занялась разборкой одежды, складывая ее в аккуратные стопки.

III

В сторожке Мэри Джеррард беспомощно оглядывалась по сторонам. Она и представить себе не могла, что здесь все так захламлено. Потом на нее нахлынули воспоминания детства. Раздражительный и неласковый, отец и тогда не любил ее. Мэри неожиданно спросила у Хопкинс.
- Папа ничего не говорил, ничего не просил передать мне перед смертью?
- О нет, он перед этим около часа был без сознания. Девушка медленно сказала:
- Все-таки, наверное, мне нужно было приехать и поухаживать за ним. В конце концов это был мой отец.
Хопкинс откликнулась с некоторым замешательством:
- Ну, это-то не имеет никакого значения. В наши дни дети и родители относятся друг к другу совсем иначе, чем прежде.
Она еще довольно долго распространялась на эту тему, после чего женщины обсудили, что делать с мебелью, и занялись разборкой вещей. Вслед за одеждой покойного старика очередь дошла до большой коробки, полной бумаг.
- Пожалуй, надо все это просмотреть, - без особого восторга сказала Мэри.
Они уселись за стол друг против друга, поставив коробку между собой.
- Чего только не хранят люди, - воскликнула медсестра, набирая пригоршню бумаг.
- Газетные вырезки, старые письма, всякий хлам!..
Мэри разворачивала какой-то документ.
- А вот папино и мамино брачное свидетельство. Выдано в Сент-Олбэнсе в 1919 году...
- Внезапно ее голос прервался, а в глазах отразились недоумение и испуг.
- Сестра...
- Что такое? Голос Мэри дрожал.
- Разве вы не видите? Сейчас у нас 1939 год. А мне двадцать один. В 1919 мне был год. Значит, папа и мама поженились только после того, как?..
- Она не закончила фразу.
Хопкинс нахмурилась.
- Ну, и что из этого? Очень многие пары отправляются в церковь гораздо позже, чем следовало бы. Но если они все-таки женятся, то кому какое до этого дело.
Но девушка все не могла успокоиться.
- Вы не думаете, что поэтому отец не любил меня? Быть может, мама заставила его жениться на ней.
Хопкинс колебалась, Она слегка прикусила губу и сказала:
- Я думаю, это было не совсем так.
- На секунду замолчала и решилась:
- Ну, ладно, если вы так переживаете из-за этого, лучше вам узнать правду: Джеррард вам вообще не отец.
Мэри, потрясенная, смотрела на нее.
- Так вот, значит, почему он так ко мне относился!
- Может быть, - уклонилась от прямого ответа ее собеседница.
На щеках Мэри вспыхнули красные пятна.
- Может, это дурно с моей стороны, но я рада! Мне всегда было стыдно, что я не люблю своего отца, но если он мне вовсе не отец... А как вы об этом узнали?
- Джеррард много болтал перед смертью. Разумеется, я ничего не сказала бы вам, не подвернись этот документ.
Мэри погрузилась в свои мысли.
- Интересно, - задумчиво проговорила она, - кто мой настоящий отец.
Женщина постарше явно пребывала в нерешительности. Она открыла было рот, потом снова закрыла его. По-видимому, она не знала, как поступить. Вдруг на пол комнаты упала чья-то тень. Мэри и Хопкинс обернулись и увидели в дверях Элинор Карлайл. Та поздоровалась:
- Добрый день.
Сестра Хопкинс приветливо откликнулась:
- Добрый день, мисс Элинор. Чудная погода, не правда ли.
Элинор продолжала:
- Я приготовила несколько сандвичей. Не хотите ли перекусить со мной? Теперь как раз час, а вам далеко возвращаться домой для ленча. У меня здесь хватит на всех.
Хопкинс была приятно удивлена.
- Как это мило с вашей стороны, мисс Элинор. Действительно, не хочется прерывать работу и идти в деревню. Я надеялась, мы кончим сегодня утром. Обход я сделала пораньше, но здесь мы замешкались.
Мэри проговорила с благодарностью:
- Спасибо, мисс Элинор, вы очень добры.
Все трое прошли к дому, где Элинор оставила дверь открытой. В холле было прохладно, и Мэри слегка вздрогнула. Элинор взглянула на нее.
- В чем дело?
- О, пустяки, просто как-то не по себе, когда входишь сюда с яркого света.
Элинор сказала тихо:
- Странно, я тоже почувствовала это сегодня утром. Сестра Хопкинс, однако, только рассмеялась.
- Ну-ну, вы еще, пожалуй, скажете, что в доме водятся привидения. Я, например, ничего не чувствую.
Элинор улыбнулась. Она провела всех в гостиную справа от парадной двери. Окна в комнате были открыты, и выглядела она очень уютной. Пройдя через холл в буфетную, Элинор тотчас вернулась, неся большое блюдо с сандвичами, и протянула в сторону Мэри:
- Хотите.
Мэри взяла один. Элинор мгновение наблюдала за тем, как белые ровные зубы девушки впились в хлеб. Она слегка вздохнула и стояла в задумчивости, прижимая блюдо к груди, но, заметив, что Хопкинс смотрит на сандвичи откровенно Жадным взглядом, вспыхнула и поспешно протянула блюдо ей. Потом она взяла сандвич себе и сказала извиняющимся тоном:
- Я хотела приготовить кофе, но забыла купить... Однако там есть немного пива...
Хопкинс грустно проговорила:
- Если бы я догадалась захватить чаю для заварки. Элинор припомнила:
- Там, в буфетной, осталось чуть-чуть в жестянке. Лицо медсестры прояснилось.
- Я мигом поставлю чайник. Молока, наверное, не найдется?
- Немного есть.
- Тогда все в порядке! - воскликнула Хопкинс и поспешно вышла из комнаты.
Девушки остались одни. Атмосфера была странно напряженной, и разговор не клеился. Мэри ежилась под пристальным, испытующим взглядом Элинор. Потом вдруг, собравшись с духом, прервала молчание:
- Мисс Элинор, вы не должны думать... Быстрый надменный взгляд другой остановил ее.
- Чего я не должна думать? Голос был словно сталь.
- Я... я забыла, что собиралась сказать, - пролепетала Мэри.
Хопкинс вошла с подносом, на котором красовались коричневый заварочный чайник, молоко и три чашки. Не замечая царившей скованности, она весело провозгласила:
- Вот и чай готов.
Хопкинс поставила поднос перед Элинор, но та покачала головой:
- Я не буду.
Она пододвинула поднос поближе к Мэри. Девушка налила две чашки. Медсестра вздохнула с видом полного удовлетворения:
- Чай свежий и крепкий.
Элинор встала и отошла к окну. Хопкинс заботливо обратилась к ней:
- Может, все-таки выпьете чашечку, мисс Элинор? Это пойдет вам на пользу.
Но та лишь пробормотала:
- Нет, благодарю вас.
Хопкинс осушила свою чашку, поставила ее на блюдце и объявила:
- Пойду сниму чайник с плиты. Я оставила его там на случай, если нам понадобится еще кипяток.
Она вышла своим энергичным шагом. Элинор отвернулась от окна. Она заговорила, и в ее голосе неожиданно прозвучала отчаянная мольба:
- Мэри...
Та быстро откликнулась:
- Да, мисс Элинор.
Свет медленно померк на лице Элинор, осталась лишь застывшая маска.
- Нет, ничего.
В комнате вновь наступило гнетущее молчание. Мэри думала: "Как все странно сегодня. Словно... мы все ждем чего-то".
Элинор наконец отошла от окна и поставила на поднос пустое блюдо из-под сандвичей. Мэри вскочила:
- Позвольте мне, мисс Элинор.
Ответ другой девушки прозвучал отрывисто:
- Нет, оставайтесь здесь. Я все сделаю сама. Элинор понесла поднос из комнаты. Через плечо она бросила взгляд на Мэри, такую юную, полную жизни и красоты.

IV

Хопкинс была в буфетной. Она вытирала лицо носовым платком. Когда вошла Элинор, она сказала:
- Честное слово, здесь жарковато. Элинор механически ответила:
- Да, буфетная выходит на юг. Хопкинс забрала у нее поднос.
- Разрешите мне вымыть это, мисс Карлайл. Вы что-то неважно выглядите.
- О нет, я в полном порядке. Она взяла полотенце.
- Я буду вытирать.
Хопкинс засучила рукава и налила из чайника горячей воды в посудомойку. Элинор, глядя на ее запястье, заметила равнодушно:
- Вы обо что-то поцарапались. Сестра засмеялась:
- Это о вьющиеся розы возле сторожки. Шип попал мне в руку, но это ничего, я потом его вытащу.
Вьющиеся розы у сторожки... Воспоминания вновь овладели Элинор. Они с Родди играли в войну Алой и Белой роз, ссорились, потом мирились. Далекие дни детства с их чистотой и счастливой открытостью... Волна отвращения к самой себе вдруг затопила душу Элинор.
До чего же она дошла сейчас! В какую черную пропасть ненависти и злобы позволила себе скатиться! Ее даже пошатнуло. Она думала: "Я была сумасшедшей, просто сумасшедшей..."
Хопкинс с любопытством смотрела на нее.
- Она была сама не своя, - рассказывала позднее сестра.
- Говорила так, словно не понимала, о чем, а глаза были такие блестящие и странные.
Чашки и блюдца бренчали в мойке. Элинор взяла со стола пустую стеклянную банку из-под паштета и сунула ее туда "же. Потом она заговорила и сама удивилась тому, как твердо звучит ее голос.
- Я разобрала наверху кое-какую одежду. Может быть, посмотрите, сестра, и скажете, кому в деревне она могла бы пригодиться.
Хопкинс была преисполнена готовности услужить. Прибрав все в буфетной, они вместе поднялись наверх. Проведя там с Элинор около часу и связав одежду в узлы, Хопкинс спохватилась:
- А где же Мэри?
- Она оставалась в гостиной.
- Но не может же она оставаться там так долго. Не вернулась ли она в сторожку.
Хопкинс поспешила вниз по лестнице. Элинор последовала за ней. Они вошли в гостиную. Сестра воскликнула:
- Подумать только, она уснула.
Мэри Джеррард сидела в кресле у окна в безвольной позе. В комнате раздавался какой-то странный звук: прерывистое, затрудненное дыхание. Хопкинс подошла к девушке и потрясла ее за плечо:
- Проснитесь, милочка...
Внезапно она замолчала, склонилась ниже, всмотрелась... и начала трясти Мэри с мрачной энергией. Потом она обернулась к Элинор. Что-то угрожающее было в ее голосе, когда она спросила:
- Что все это значит.
Элинор растерянно ответила:
- Я не понимаю, что вы имеете в виду. Что с ней, ей нехорошо.
Медсестра говорила быстро и решительно.
- Где здесь телефон? Скорее вызовите доктора Лорда.
Элинор была в недоумении.
- Да что случилось?
- Что случилось? Девушке плохо, она умирает.
Элинор отпрянула назад.
- Умирает.
Хопкинс медленно произнесла:
- Она отравлена...
Во взгляде медсестры, безжалостно устремленном на Элинор, застыло тяжкое подозрение.

Часть вторая

Глава первая

Эркюль Пуаро, слегка склонив к плечу свою яйцеобразную голову и вопросительно приподняв брови, наблюдал за молодым человеком с приятным, хотя и хмурым сейчас лицом, который энергично расхаживал взад и вперед по комнате.
- Так в чем же все-таки дело, друг мой? - спросил наконец Пуаро.
Питер Лорд остановился как вкопанный.
- Мсье Пуаро, только вы во всем мире в состоянии помочь мне. Я слышал о вас от Стиллингфлита. Он рассказал о случае, когда абсолютно все были убеждены, что речь идет о самоубийстве, а вы доказали, что это убийство.
- Среди ваших пациентов был случай самоубийства, который вас почему-то тревожит? - спросил Пуаро.
Лорд отрицательно покачал головой и, усевшись напротив собеседника, начал рассказывать:
- Одну молодую девушку арестовали и будут судить за убийство. Я хочу, чтобы вы нашли доказательства ее невиновности.
Брови Пуаро поднялись еще выше. Затем он деликатно осведомился:
- Вы и эта молодая леди обручены? Вы любите друг друга.
Лорд засмеялся каким-то уж очень невеселым смехом.
- Ничего подобного! У нее настолько плохой вкус, что она предпочла длинноносого надутого болвана с лицом, как морда меланхоличной кобылы. Глупо с ее стороны, но это так.
- А, - заметил Пуаро, - я понимаю. Молодой врач сказал, не скрывая горечи:
- Вы правильно понимаете. К чему тут недомолвки? Я был нокаутирован с первого взгляда... Ничто не может говорить против нее больше, чем говорят факты уже сейчас. Все, буквально все свидетельствует о том, что она виновна. Я прошу вас пустить в ход всю вашу сообразительность и найти какую-то лазейку. У нее, правда, есть защитник, некто Балмер, но это пропащее дело. У него здорово подвешен язык, и он будет бить на эмоции, но судью этим не проймешь. Нет, на защиту надеяться нечего.
- Допустим, - сказал Пуаро, - она на самом деле виновна. Вы все-таки хотите, чтобы ее оправдали.
Питер Лорд ответил не колеблясь:
- Да.
Эркюль Пуаро задвигался в кресле и проговорил:
- Вы интересный субъект, доктор. Ну, что же, расскажите мне об этом деле поподробнее.
Лорд начал свой рассказ.
- Все очень просто, до ужаса просто. Эта девушка, Элинор Карлайл, только что получила в наследство после тетки, не оставившей завещания, поместье Хантербери-Холл и порядочное состояние. У покойного мужа тетки есть племянник Родерик Уэлман. Он был помолвлен с Элинор Карлайл - давнишнее дело, они знают друг друга с детства. В Хантербери была еще одна девушка
- Мэри Джеррард, дочь привратника. Старая миссис Уэлман всегда страшно носилась с нею, платила за ее образование и все такое. Так что внешне девушка походила на настоящую леди. Родерик Уэлман, по-видимому, сильно увлекся ею. В результате помолвка была расторгнута.
Теперь факты: Элинор Карлайл решила продать поместье, и некий Сомервелл купил его. Элинор приехала туда, чтобы разобрать теткины вещи и тому подобное. Мэри Джеррард, чей отец только что умер, освобождала от его вещей сторожку. Это подводит нас к утру 27 июля. Элинор Карлайл остановилась в местном трактире, у них там что-то вроде маленькой гостиницы. На улице она встретила бывшую экономку, миссис Бишоп, и та предложила помочь ей в доме. Элинор отказалась, быть может, чуть резковато. Затем она зашла в магазин, купила рыбный паштет и сказала что-то насчет пищевого отравления. Абсолютно невинное замечание, но и оно говорит против нее. Она отправилась в дом, а примерно в час дня Зашла в сторожку, где Мэри Джеррард с помощью местной медсестры Хопкинс - жутко пронырливая баба, кстати сказать, - разбирала вещи, и предложила им позавтракать вместе с нею сандвичами в доме. Они пошли с ней,183съели сандвичи, а спустя приблизительно час или чуть позже меня вызвали туда, и я нашел Мэри Джеррард без сознания. Я сделал все возможное, но увы! Вскрытие показало, что незадолго до смерти "в ее организм была введена большая доза морфина. А полиция нашла обрывок от аптечной этикетки со словами "гидрохлор... морфин" на том самом месте, где Элинор Карлайл готовила сандвичи.
- Что еще ела или пила Мэри Джеррард?
- Она и сестра Хопкинс пили чай. Хопкинс приготовила его, а Мэри разлила по чашкам. В нем ничего не могло быть. Я знаю, защитник будет упирать на то, что сандвичи ели все трое и, следовательно, было невозможно отравить одного какого-то определенного человека.
Пуаро покачал головой.
- А между тем это вполне возможно. Вы раскладываете сандвичи, в одном из которых яд, и протягиваете кому-то блюдо. Этот человек почти наверняка возьмет ближайший к нему сандвич. Вы говорите, Элинор Карлайл сначала протянула блюдо Мэри Джеррард?
- Да.
- Хотя в комнате была медсестра, женщина старше той по возрасту?
- Да.
- Это выглядит не очень красиво.
- Да какое это имело значение на импровизированном завтраке?
- Кто готовил сандвичи?
- Элинор Карлайл.
- Был еще кто-нибудь в доме?
- Ни души.
Пуаро снова покачал головой.
- Плохо дело. И девушка не пила и не ела абсолютно ничего, кроме чая и сандвичей?
- Ничего. Содержимое желудка доказывает это совершенно неопровержимо.
Пуаро продолжал расспросы.
- Предположительно, Элинор Карлайл надеялась, что смерть девушки объяснят пищевым отравлением. Но как она рассчитывала объяснить тот факт, что пострадал лишь один из присутствующих?
- Иногда так бывает. Кроме того, были две баночки паштета, очень похожие по виду. Можно было бы утверждать, что в одной банке паштет был доброкачественный и что случайно весь испорченный паштет достался Мэри.
- Но если идея была выдать этот случай за пищевое отравление, почему не выбрать другой яд? Ведь признака отравления морфином абсолютно не напоминают симптомы пищевого отравления. Тут скорее, подошел бы атропин.
Врач медленно произнес:
- Это правда. Но есть еще одна деталь. Эта чертова медсестра клянется, что потеряла трубочку с таблетками морфина.
- Когда?
- О, за несколько недель до этого, в ночь, когда умерла старая миссис Уэлман. Сестра говорит, что оставила свой чемоданчик в холле, а утром недосчиталась трубочки с морфином. Чепуха, я думаю. Вероятнее всего, расколотила ее еще раньше у себя дома и сама забыла.
- Она вспомнила об этом случае только после смерти Мэри Джеррард.
Питер Лорд ответил с явной неохотой:
- По правде говоря, она упомянула об этом в то время в разговоре с дежурной сиделкой.
Эркюль Пуаро с интересом смотрел на врача.
- Мне кажется, друг мой, - мягко сказал он, - вы о чем-то умолчали.
Тот не стал отпираться.
- Ладно, наверное, лучше вам узнать все: власти просят разрешения на эксгумацию трупа старой миссис Уэлман.
- И что же?
- А то, что они, по всей вероятности, обнаружат то, что ищут, - морфин.
- Вы знали об этом.
Питер Лорд с побледневшим под густыми веснушками лицом глухо пробормотал:
- Я подозревал... Но я думал, что старуха приняла морфин сама. Она ненавидела болезнь, беспомощность. А решительности ей было не занимать.
Мгновение он помолчал, потом добавил:
- Меня удивила ее смерть. Я не ожидал ее. Я выслал сиделку из комнаты и произвел по возможности тщательный осмотр. Разумеется, без вскрытия было не-Возможно сказать что-либо наверняка. К тому же если она сделала это по собственной воле, то стоило ли поднимать шум? Лучше всего подписать свидетельство о смерти, и пусть себе покоится с миром. В конце концов полной уверенности у меня не было. Но мне и в голову не приходило, что здесь что-то нечисто. Я был уверен, что она сделала это сама. Пуаро спросил:

Предыдущая страница 3 Следующая страница


Агата Кристи - Печальный кипарис

Печальный кипарис 4

- Как, по-вашему, она раздобыла морфин?
- Понятия не имею, но, как я вам уже говорил, это была женщина решительная и с незаурядным умом.
- Могла ли она получить его от сиделок? Лорд покачал головой.
- Исключено, абсолютно исключено.
- От своих родных?
- Возможно, если он, - сыграла на их чувствах. Эркюль Пуаро обратился к другой теме:
- Вы сказали, что миссис Уэлман не оставила завещания? Проживи она подольше, она написала бы его.
Его собеседник криво усмехнулся.
- Дьявольская у вас проницательность, мсье Пуаро! Да, она собиралась составить завещание. Речь у нее была уже неразборчива, но она сумела выразить это свое желание. Элинор Карлайл должна была на следующее утро срочно позвонить юристу.
- Значит, Элинор Карлайл знала, что ее тетка собирается написать завещание? И знала, что если завещания не будет, то она, Элинор Карлайл, унаследует все.
Врач торопливо и взволнованно сказал:
- Она говорит, что не знала этого, понятия не имела о том, что завещания нет.
- Так она говорит, друг мой, но на самом деле она могла знать. Перейдем к другому. Могла ли Элинор Карлайл взять морфин из чемоданчика сестры?
- Да. Так же как любой другой: Родерик Уэлман, сестра О'Брайен, кто-нибудь из слуг.
Пуаро откинулся в кресле.
- Предположим, Элинор Карлайл взяла морфин и дала его тетке. Были какие-нибудь разговоры о пропаже морфина?
- Никто в доме ничего не знал. Медсестры говорили об этом только друг с другом.
- Как, по вашему мнению, - спросил Пуаро, - поступит прокурор, ведущий это дело, если в трупе миссис Уэлман будет обнаружен морфин.

Ответ Питера Лорда прозвучал предельно мрачно:
- Если Элинор оправдают по нынешнему пункту обвинения, ее, вероятно, вновь арестуют и предъявят обвинение в убийстве тетки. Пуаро задумался.
- Но мотивы разные. В случае с миссис Уэлман мотивом преступления была бы выгода, в то время как в случае с Мэри Джеррард убийство предположительно совершено из ревности. Какую линию собирается выбрать защита.
Лорд доложил:
- Балмер намерен упирать на отсутствие мотива преступления. Будет доказывать, что затея с помолвкой объясняется исключительно стремлением угодить миссис Уэлман и что, как только та умерла, Элинор сама, по своей воле расторгла помолвку. Родерик Уэлман даст показания в этом смысле. Я думаю, он и сам почти верит в это.
- В то, что Элинор Карлайл не питала к нему никакой особой любви?
- Да.
- Но в этом случае у нее не было причин убивать Мэри Джеррард.
- Вот именно.
- Тогда кто же убил эту девушку?
- В том-то и загвоздка! Если не она, то кто? Вот чай, но его пили и Мэри и сестра Хопкинс. Защита попытается выдвинуть версию, что Мэри приняла морфин сама, когда другие две вышли из комнаты, что это фактически самоубийство.
- Были у нее причины для подобного шага?
- Абсолютно никаких.
Пуаро неутомимо продолжал расспрашивать:
- Что вообще представляла собой эта Мэри Джеррард.
Его собеседник задумался, затем сказал:
- В ней было много детского. Этакий очаровательный ребенок... и очень красивая.
После минутного размышления Пуаро продолжал:
- По словам Родерика Уэлмана, он и Элинор Карлайл привязаны друг к другу, но не более того. Вы согласны с этим?
- Как я могу это знать, черт побери? Пуаро покачал головой.
- Войдя в эту комнату, вы сказали мне, что Элинор Карлайл доказала свой плохой вкус, отдав предпочтение длинноносому надутому болвану. Под этим, насколько я понимаю, вы подразумевали Родерика Уэлмана. Значит, она любит его.
Тихо, голосом, в котором прорывались горечь и отчаяние, молодой человек ответил:
- Да пропади все пропадом, она любит его, любит до безумия.
- Значит, - бесстрастно констатировал Пуаро, - мотив для преступления все-таки был.
Питер Лорд стремительно повернулся к нему с лицом, вспыхнувшим от гнева.
- Ну и что? Возможно, она и сделала это. Меня это не волнует. Говорю вам, я не хочу, чтобы ее повесили! А если ее довели до этого? Любовь способна перевернуть человека. Допустим, она сделала это. Неужели в вас нет и капли жалости?
- Я не одобряю убийства, - сухо ответил Пуаро. Лорд воззрился на него, отвел взгляд в сторону, потом вновь посмотрел на собеседника и вдруг разразился смехом.
- Ого, как добродетельно и самодовольно! Да кто просит у вас одобрения? Я не требую, чтобы вы лгали. Истина есть истина, не так ли? Если вы обнаружите что-то, что говорит в пользу обвиняемого, вы ведь не утаите этого только потому, что этот человек виновен, правда?
- Безусловно, не утаю.
- Дьявольщина! Тогда почему же вы не можете сделать то, о чем я вас прошу?
- Но, друг мой, - спокойно сказал Эркюль Пуаро, - я готов выполнить вашу просьбу.

Глава вторая

Питер Лорд минуту молча смотрел на него, потом вынул носовой платок, вытер покрывшееся потом лицо и повалился в кресло.
- Уф! - выдохнул он.
- Вы меня прямо в пот вогнали. Я никак не мог понять, куда вы клоните.
Пуаро охотно объяснил:
- Я выяснял факты, говорящие против Элинор Карлайл. Теперь я знаю их. Насколько я понимаю, морфин, которым была отравлена Мэри Джеррард, мог содержаться только в сандвичах. Никто до этого не прикасался к сандвичам, кроме Элинор Карлайл. У Элинор Карлайл была причина для убийства Мэри Джеррард; по вашему мнению, она способна на такое убийство и, по всей вероятности, совершила его. Я не вижу причин думать иначе. Это, друг мой, одна сторона вопроса. Перейдем к другой. Взглянем на дело иначе: если Элинор Карлайл не убивала Мэри Джеррард, то кто это сделал? Или Мэри Джеррард сама лишила себя жизни.
Питер Лорд выпрямился в кресле. На его лбу появилась морщинка. Он прервал рассуждения Пуаро.
- Вы не совсем точны.
- Я?!
- Пуаро был оскорблен в лучших чувствах.
- Я... не совсем... точен?!
Врач продолжал настаивать.
- Да. Вы сказали, что никто, кроме Элинор, не притрагивался к сандвичам. Этого вы не можете знать.
- Но ведь в доме больше никого не было.
- Насколько мне известно. Но мы забываем об одном коротком промежутке времени, когда Элинор вышла из дома и направилась в сторожку. Сандвичи оставались на блюде в буфетной, и кто-нибудь мог воспользоваться этим.
Пуаро глубоко вздохнул.
- Вы правы, признаю. Действительно был момент, когда кто-то другой мог подмешать яд в сандвичи, и мы должны постараться получить представление об этом "кто-то".
Он сделал паузу и продолжал:
- Кто-то другой, не Элинор Карлайл, желает смерти Мэри Джеррард. Почему? Кому-нибудь выгодна ее смерть? Было у нее, что завещать.
Лорд покачал головой.
- Не сейчас. Еще через месяц у нее было бы две тысячи фунтов стерлингов. Элинор Карлайл собиралась перевести на ее имя эту сумму, считая, что таково было желание тетки. Но имущественные дела старой леди еще не улажены окончательно.
- Значит, денежный мотив отпадает, - сделал вывод Пуаро.
- Вы говорите, Мэри Джеррард была красива. Это всегда ведет к осложнениям. Были у нее поклонники?
- Вероятно. Тут я не особенно в курсе.
- А кто в курсе? Питер Лорд ухмыльнулся.
- Я лучше сведу вас с сестрой Хопкинс. Она знает все, что происходит в Мэйденсфорде.
- Кстати, расскажите мне немного об обеих медсестрах.
- О'Брайен - ирландка. Это хорошая, опытная сестра. Немного глуповата. Может приврать, так, знаете, не со зла, а ради красного словца.
Пуаро кивнул.
- Хопкинс, - продолжал врач, - практичная неглупая женщина средних лет, довольно добрая и расторопная, но излишне любит совать нос в чужие дела.
- Так что если тут замешан какой-то молодой человек из деревни, сестра Хопкинс знает об этом?
- Можете не сомневаться. Но вряд ли нам это что-нибудь даст. Мэри долго не была дома, она провела два года в Германии. Бог мой! - воскликнул врач, осененный новой идеей.
- Может, это какой-нибудь малый оттуда свел с ней счеты.
Пуаро отнесся к этой мысли скептически, но Лорд продолжал цепляться за нее.
- То, о чем думаете вы, - охладил его пыл Пуаро, - слишком отдает мелодрамой. Но один возможный вариант действительно есть.
- Какой же?
- В тот июньский вечер кто-то взял трубочку с морфином из чемоданчика сестры Хопкинс. Возможно, Мэри видела это.
- Она сказала бы об этом.
- Нет, нет, дорогой мой. Попробуйте рассуждать логично. Что подумал бы любой, увидев, как Элинор Карлайл, Родерик Уэлман, сестра О'Брайен или кто-то из слуг открывает чемоданчик и вынимает маленькую стеклянную трубочку? Да просто, что этот человек выполняет просьбу медсестры, которая послала его зачем-то. Мэри Джеррард могла сразу же забыть этот случай, но случайно упомянуть о нем позднее в разговоре с тем самым человеком. Сама она при этом не питала ни малейших подозрений. Но представьте себе самочувствие лица, виновного в смерти миссис Уэлман? Мэри видела, любой ценой нужно заставить ее молчать. Могу заверить вас, друг мой, что тот, кто совершил одно убийство, не задумываясь, совершит второе.
Пуаро на мгновение задумался и потом продолжал:
- Похоже, мы возвращаемся к исходной точке. Кто, вероятнее всего, мог взять морфин? Элинор Карлайл. Мы можем предположить, что она хотела гарантировать себе получение крупного наследства. Мы можем быть великодушнее и предположить, что она действовала из чувства жалости, Стремясь избавить тетку от дальнейших мучений Но так" или иначе она взяла морфин, и Мэри Джеррард видела это. Итак, мы снова приходим к пустому дому и к Элинор Карлайл, только на этот раз у нее другой мотив: спасти собственную шею от петли. Кстати, есть у этой Элинор Карлайл родственники: отец, мать, сестры, кузины?
- Нет, она сирота, - совсем одна на свете.
- Как трогательно! Защитник наверняка разыграет эту тему как по нотам. Кто же унаследует ее деньги, если она умрет?
- Не знаю, не думал об этом.
- Напрасно, - неодобрительно сказал Пуаро
- О таких вещах всегда нужно думать. Написала она завещание, например.
Питер Лорд вспыхнул и нерешительно ответил:
- Я... я не знаю.
Его неуверенность не укрылась от внимания Пуаро, который в конце концов вытянул из врача рассказ о том, как Элинор заглянула в окно коттеджа Хопкинс и как она потом смеялась над увиденным там.
Пуаро задумчиво проговорил:
- Итак, она сказала: "Вы пишете свое завещание, Мэри. Забавно, очень забавно". И вам было совершенно ясно, что происходило в ее уме. Она думала, быть может, что Мэри Джеррард недолго осталось жить...
Лорд прервал его:
- Я ведь только вообразил себе это. Точно я ничего не знаю.
- Нет, друг мой, это не просто воображение, - сказал Пуаро.

Глава третья

Эркюль Пуаро сидел в коттедже сестры Хопкинс. Доктор Лорд привел его сюда, представил, а потом, повинуясь взгляду Пуаро, испарился, оставив того наедине с хозяйкой. Сестра Хопкинс, сначала несколько шокированная явно иностранным видом гостя, быстро оттаивала, обрадованная возможностью поболтать. Она говорила с мрачным удовлетворением:
- Да, страшное дело. Мэри была такая прелестная девушка, красавица, настоящая кинозвезда. И при этом такая скромная, приличная, нисколько не задавалась, несмотря на все внимание, которое ей оказывали. Пуаро ловко ввернул вопрос:
- Вы имеете в виду отношение к ней миссис Уэлман? Кстати, это не казалось вам странным?
- Как знать... Может, это было, наоборот, вполне естественно. Я хочу сказать...
- Хопкинс несколько смешалась...
- Я хочу сказать, Мэри была очень мила, а старики любят видеть около себя молодые лица.
- Мисс Карлайл, я полагаю, часто приезжала навестить свою тетушку? - вставил Пуаро.
Ответ Хопкинс был напоен ядом:
- Мисс Карлайл приезжала, когда это ее устраивало.
- Вам не нравится мисс Карлайл? - невинно осведомился Пуаро.
Его собеседница буквально взорвалась:
- Надо думать! Отравительница! Бездушная убийца! За этим последовали новые похвалы по адресу Мэри.
Улучив момент, Пуаро спросил:
- В деревне у нее наверняка были поклонники?
- Были, например, Тед Бигленд, - сообщила ему сестра.
- Он здорово ухаживал за Мэри и обиделся, когда она не захотела иметь с ним дело. Представьте себе, он винил в этом меня! Можно подумать, я была не вправе давать советы неопытной девушке. Я не хотела, чтобы она продешевила.
Пуаро задал новый вопрос.
- Почему, собственно, вы принимали в ней такое участие?
- Н-не знаю...
- Хопкинс колебалась.
- В Мэри было что-то романтическое, что ли...
- А ведь она была всего-навсего дочерью привратника, не так ли?
- Да... да, конечно. Во всяком случае...
- Она колебалась, глядя на Пуаро, который, в свою очередь, смотрел на нее сочувственно и понимающе.
- Вообще-то, - проговорила наконец Хопкинс, повинуясь непреодолимому желанию посплетничать,
- Мэри не была дочерью старика Джеррарда. Он сам мне сказал. Ее отцом был один джентльмен.
Пуаро пробормотал:
- Я понимаю, а ее мать.
Собеседница вновь заколебалась и, помешкав, сообщила:
- Ее мать была горничной старой миссис Уэлман. Она вышла за Джеррарда уже после рождения Мэри.
- Как загадочно и романтично, - с приличествующим моменту выражением лица откликнулся Пуаро.
Хопкинс безмерно наслаждалась беседой.
- Не правда ли? Совершенно случайно я узнала кое-что об этом деле. По правде сказать, это сестра О'Брайен навела меня на след, но это уже другая история.
Пуаро рискнул спросить:
- Вы знаете, быть может, кто был настоящий отец Мэри Джеррард? - и получил неохотный ответ.
- Может, знаю, а может, и нет. Грехи отцов, говорят, падают на детей. Но я не из сплетниц и не скажу больше ни слова.
Пуаро счел разумным отступить и перейти к другой теме.
- Есть еще один щекотливый момент, но я уверен, что могу положиться на ваши деликатность и знание жизни.
Добродушное лицо сестры Хопкинс расплылось в самодовольной улыбке.
- Я имею в виду мистера Родерика Уэлмана. Как я слышал, он был увлечен Мэри Джеррард?
- Он был без ума от нее!
- Она поощряла его в ухаживаниях.
В ответе Хопкинс прозвучало возмущение:
- Мэри вела себя очень хорошо. Никто не мог сказать, что она завлекала его!
- Но, я полагаю, со временем из этого могло бы что-нибудь выйти?
- Возможно, - признала Хопкинс.
- Но Мэри не стала бы спешить. Она сказала ему здесь, что он не должен так говорить с нею, пока обручен с мисс Элинор. И повторила то же самое, когда он заявился к ней в Лондоне.
Пуаро спросил с глубока заинтересованным видом:
- А что вы сами думаете о Родерике Уэлмане? Например, очень ли он любил свою тетку? Много ли времени проводил около нее, когда она была так больна?
- Вы имеете в виду, когда с ней приключился второй удар? В ту ночь, когда она умерла? Я полагаю, он даже не входил к ней в комнату.
- Вот как.
Хопкинс быстро добавила:
- Она не звала его. И мы понятия не имели, что конец близок. Знаете, многие мужчины так: боятся зайти к больному в комнату. И это вовсе не от бессердечия: просто они не хотят расстраиваться.
Пуаро, однако, настаивал:
- Вы уверены, что мистер Уэлман не входил в комнату своей тетки перед тем, как она умерла? Не мог ли он, например, сделать это, когда вас там не было.
Хопкинс моментально ощетинилась
- Я не бросаю своих пациентов без присмотра, мистер Пуаро.
- Тысяча извинений. Я не то имел в виду. Я просто думал, может, вы спустились вниз вскипятить воду или взять какое-то лекарство...
Смягченная его раскаянием, Хопкинс сказала:
- Я спускалась вниз, чтобы заменить воду в грелках. Это заняло у меня минут пять, не больше.
- А, значит, мистер Уэлман мог в это время заглянуть в комнату... Но довольно об этом. Следовательно, вы больше ничего не можете сказать мне о Мэри Джеррард.
После заметной паузы сестра Хопкинc ответила:
- Я ничего не знаю.
- Вы уверены в этом.
Та сказала несколько невпопад:
- Вы не понимаете... Я любила Мэри.
- И это все, что вы можете мне сказать?
- Да, все, - и это мое последнее слово.

Глава четвертая

В присутствии величественной миссис Бишоп, затянутой в черные шелка, Пуаро держался подчеркнуто скромно, как и подобает ничтожному иностранцу. Войти в доверие к достойной леди было делом нелегким. Во-первых, она крайне неодобрительно относилась к любым иностранцам. Во-вторых, ни в грош не ставила доктора Лорда, представившего ей Пуаро. Доктора она считала безответственным мальчишкой и дерзким выскочкой.
Понадобился умело оброненный Пуаро намек на то, что он в качестве знаменитого детектива вхож в высшие круги общества (коими миссис Бишоп безоговорочно восхищалась), чтобы заставить бывшую домоправительницу разговориться на интересующие его темы. Одной из таких тем была Элинор Карлайл.
- Я думаю, - сказал Пуаро, - миссис Уэлман хотелось еще при жизни пристроить свою племянницу.
Миссис Бишоп кивнула.
- Конечно. Она так радовалась помолвке мисс Элинор и мистера Родерика. Покойная хозяйка всегда надеялась, что они поженятся. Да и они обожали друг друга.
- И все-таки помолвка расстроилась.
Краска бросилась в лицо миссис Бишоп, в ее голосе послышались раскаты грома:
- Из-за происков некоей змеи, притаившейся в траве, мистер Пуаро, да, да.
Пуаро казался должным образом потрясенным и заинтригованным таким заявлении, и воодушевленная миссис Бишоп продолжала:
- В нашей стране не принято говорить о мертвых плохо... Но эта девушка, мистер Пуаро... О, это была хитрюга, каких мало. Кого угодно могла обвести вокруг пальца. Сестру Хопкинс, например, да и мою бедную дорогую хозяйку. Бедняжка быстро сдавала, и эта молодая особа втерлась к ней в доверие. А та в ней просто души не чаяла, никаких денег не жалела. Дорогие школы и образование за границей - и все ради дочери старого Джеррарда! Но ему это было совсем не по вкусу, смею вас уверить. Она лезла туда, где ей было совсем не место, вот что я вам скажу.
Пуаро покачал головой и издал что-то вроде сочувственного квохтанья.
- А уж как она кокетничала с мистером Родериком! Но мужчины все одинаковы: падки на лесть и смазливую мордочку. А ведь у нее был Тед Бигленд, такой славный и достойный парень. Но куда там! Наша важная леди была слишком хороша для него.
Наступила очередь Пуаро.
- Вы очень заинтересовали меня, миссис Бишоп, - медоточиво журчал он.
- У вас редкостный дар несколькими словами точно обрисовать характер. Я ясно представляю теперь себе Мэри Джеррард. Интересно, чем все это могло кончиться?
- Вот именно! - воскликнула миссис Бишоп.
- Я вижу теперь что смерть моей дорогой хозяйки была на самом деле благом. Дело шло к тому, что она могла оставить этой девушке все, до последнего пенни. А та только этого и добивалась. Но, слава господу, зло не всегда торжествует, и на свете еще есть справедливость.
- Да, - сказал ее собеседник,
- Мэри Джеррард мертва и обстоятельства ее смерти, по-видимому, совершенно необъяснимы.
Бывшая экономка только отмахнулась.
- Уж эти полицейские со своими новомодными идеями! Мыслимо ли, чтобы такая приличная и воспитанная молодая леди, как мисс Элинор, кого-то отравила?! Ах, надо было мне все-таки пойти с нею тогда, в тот несчастный день, хотя она и не хотела этого.
- Но, - почтительно вставил Пуаро, - у вас, безусловно, были другие важные дела.
- Да нет, ничего особенного. Я просто пошла на кладбище, чтобы положить несколько цветков на могилу миссис Уэлман в знак уважения к ее памяти, вы понимаете.
Пуаро смотрел на нее с восхищением.
- Я завидую вам, миссис Бишоп. Как это прекрасно, когда тебе не в чем упрекнуть себя по отношению к умершим! Я уверен, мистеру Родерику Уэлману не по себе, когда он думает, что так и не повидался со своей тетушкой в ту ночь, хотя, разумеется, он не мог знать, что она отойдет в мир иной так внезапно.
- Но вы ошибаетесь, - живо перебила его почтенная дама.
- Мистер Родди входил в комнату своей тети. В тот момент я сама как раз была на площадке лестницы. Я слышала, как сестра Хопкинс сошла вниз, и решила выйти посмотреть, не нужно ли что-нибудь хозяйке. Знаете, что за народ эти сиделки... Так что я видела, как мистер Родди проскользнул в комнату своей тети. Я не знаю, узнала она его или нет, но, во всяком случае, ему не в чем упрекнуть себя.
- Миссис Бишоп, я вижу, вы женщина весьма здравомыслящая, и на ваше суждение можно положиться, - продолжал ворковать Пуаро, - как вы думаете, отчего умерла Мэри Джеррард.
Та фыркнула.
- Подумаешь, тайна! Конечно, отравилась этим паштетом от Эббота. Он же месяцами держит банки на полках.
- Но морфин... - робко заикнулся Пуаро.
- Я ничего не знаю насчет морфина, но зато знаю врачей: поручите им обнаружить что угодно, и они обнаружат это. Тухлый рыбный паштет их не устраивает, это для них, видите ли, слишком просто!
- А вы не думаете, что Мэри Джеррард совершила самоубийство?
- Она? Самоубийство? Это когда она нацелилась выскочить замуж за мистера Родди? Да ни за что на свете.

Глава пятая

Пуаро не стоило труда вызвать Теда Бигленда на откровенность. Тот, пожалуй, был даже рад случаю поговорить об умершей девушке.
- Значит, сэр, вы хотите допытаться, кто убил Мэри? Трудное дело.
- Следовательно, вы не уверены, что ее убила мисс Карлайл.
Тед нахмурился почти по-детски и медленно ответил:
- Мисс Элинор - настоящая леди. Трудно представить себе, сэр, чтобы она была способна на такое.
- Но тем не менее, - настаивал Пуаро,
- Мэри Джеррард умерла и умерла не своей смертью. Прошу вас, подумайте как следует, друг мой. Не знаете ли вы что-нибудь, что поможет мне найти ее убийцу.
Парень медленно покачал головой.
- Кажется просто невероятным, что кто-то убил Мэри. Она была... она была как цветок.
И внезапно на какой-то миг Эркюль Пуаро увидел мертвую девушку другими глазами. Словно этот прерывающийся от искренней скорби голос на секунду вновь вернул ее к жизни во всем обаянии юности. В его памяти одна фраза сменяла другую. Питер Лорд сказал о ней: "Очаровательный ребенок". Сестра Хопкинс: "Настоящая кинозвезда". Миссис Бишоп: "Хитрюга, каких мало". И, наконец, это задушевное, как бы перечеркивающее все другие суждения: "Она была как цветок".
Стряхнув с себя минутную задумчивость, вызванную этими мыслями, Пуаро продолжал расспросы:
- Вы ведь работаете в гараже, не так ли? Вы были на работе в тот день, когда... это произошло?
- Да, проверял машину одного джентльмена. Что-то в ней заело, и пришлось прилично погонять ее по дорогам, Чтобы разобраться, в чем дело. День был такой славный, на изгородях кое-где еще были цветы жимолости. Мэри любила жимолость...
Пуаро перешел к другой теме.
- Скажите, сестра Хопкинс любила Мэри?
- В общем, да, но только она из тех, кто всегда чересчур лезет со своими советами и поучениями.
Пуаро медленно продолжал:
- Предположим, сестра Хопкинс знает что-то, что говорит не в пользу Мэри. Как вы думаете, в состоянии она придержать язык и никому не проболтаться об этом.
Тед взглянул на него с любопытством, но ответил:
- Сомневаюсь, чтобы она могла придержать язык насчет чего бы то ни было. Эта самая заядлая сплетница во всей деревне. Но если она могла бы сделать это ради кого-то, то только ради Мэри. А почему вы спрашиваете.
Его собеседник не уклонился от ответа.
- Видите ли, от разговоров с людьми остается определенное впечатление. Сестра Хопкинс казалась как нельзя более чистосердечной и откровенной. Но у меня такое ощущение, что она о чем-то умалчивает. Это не обязательно что-то важное. Вероятно, это не имеет никакого отношениям совершенному преступлению. Но она говорит не все, что знает. Мне также кажется, что это "что-то" - что бы это ни было - не делает чести Мэри Джеррард. Тед только беспомощно развел руками. Пуаро вздохнул:
- Оставим пока это. Со временем я узнаю правду.

Глава шестая

Пуаро с интересом смотрел в длинное, подвижное лицо Родерика Уэлмана и быстро дал ему в уме безошибочную оценку: комок нервов. Действительно, нервы Родди находились в самом плачевном состоянии: его руки подергивались, глаза были налиты кровью, а голос звучал хрипло и раздраженно. Визиту детектива он отнюдь не обрадовался, но Пуаро проявил спокойную настойчивость.
- Я надеюсь, вам не неприятно, что я пытаюсь помочь мисс Элинор Карлайл?
- Нет, конечно, нет, но...
- Но что я могу сделать, хотите вы спросить? Я могу попытаться выяснить истину и, возможно, обнаружу факты, которые помогут обвиняемой.
Во взгляде Родди промелькнуло сомнение, и он вздохнул:
- Ах, если бы... Пуаро продолжал:
- Вы поможете мне, если скажете, что лично думаете обо всем этом деле.
Родди встал и беспокойно зашагал по комнате.
- Что я могу сказать? Все это так абсурдно, так фантастично. Чтобы Элинор, Элинор, которую я знаю с тех пор, как она была ребенком, кого-то отравила! Да еще из ревности? Даже мысль об этом смешна, но как убедить в этом присяжных? Они верят только фактам, а факты против нее.
Пуаро задумчиво кивнул.
- Вы, мистер Уэлман, человек с сердцем и умом. Факты осуждают мисс Элинор Карлайл. Вы, с вашим знанием ее характера, оправдываете ее. Так что же, по-вашему, произошло в действительности? Что могло произойти.
Родди являл собой картину полнейшей растерянности.
- Тут сам черт ногу сломит! Полагаю, медсестра не могла сделать этого?
- Она не приближалась к сандвичам, это доказано, и не могла отравить чай, не отравившись сама. В этом я абсолютно уверен. Кроме того, зачем ей было убивать Мэри Джеррард.
Родерик воскликнул:
- Зачем кому бы то ни было убивать Мэри Джеррард?
- В этом, - согласился Пуаро, - самая загадочная сторона дела. Ни у кого не было причин убивать Мэри Джеррард (кроме Элинор Карлайл, добавил он про себя). Следовательно, по логике вещей, Мэри Джеррард не была убита. Но, увы, она убита. Я заранее прошу у вас прощения, мистер Уэлман: так трудно быть одновременно детективом и настоящим джентльменом. Приходится говорить неприятные вещи, задавать людям вопросы об их личных делах, даже об их чувствах. Поймите мое положение, Мистер Уэлман. Тогда мы быстро покончим с тягостной темой, чтобы больше к ней не возвращаться. Правда ли, мистер Уэлман, что вы, скажем, были увлечены Мэри Джеррард.
Родди стоял у окна. Машинально играя кистью от шнура шторы, он ответил:
- Да.
- Вы были даже влюблены в нее?
- Полагаю, что да.
- Значит, вы в этом не уверены? Его собеседник замялся.
- Не знаю... Она была так прелестна. Как мечта, как сновидение... Было во всем этом что-то нереальное. Как только я впервые увидел ее, я сразу потерял голову... Просто какое-то безумие. А сейчас все ушло, кончено, словно ничего и не было...
Пуаро кивнул.
- Я понимаю. Вас не было в Англии в момент ее смерти?
- Нет. Я уехал за границу 9 июля и вернулся 1 августа. Телеграмме Элинор пришлось попутешествовать за мной. Я поспешил домой, как только получил это известие.
Пуаро больше не расспрашивал, вместо этого он заговорил сам:
- Да, такова жизнь. Весеннее утро, девичье личико - и все упорядоченное, налаженное существование летит кувырком. Что, собственно говоря, знали вы о Мэри Джеррард, мистер Уэлман.
Родди ответил с запинкой:
- Теперь я вижу, что очень мало. Мне кажется, она была доброй и милой, но, по сути дела, я не знаю ничего, абсолютно ничего. Наверное, поэтому у меня нет чувства утраты... Да, она была мила, не особенно умна, судя по всему... В ней, впрочем, была утонченность, необычная для девушки ее класса.
- Не была ли она из тех, кто невольно наживает себе врагов?
- Нет, нет, - энергично покачал головой Родди.
- Не могу представить себе, чтобы кто-нибудь по-настоящему ненавидел ее. Но какая-то недоброжелательность, конечно, была, письмо доказывает это.
Пуаро встрепенулся.
- Какое письмо.
Родди вспыхнул, по-видимому, досадуя на себя за неосторожно вырвавшиеся у него слова.
- О, ничего важного.
Пуаро повторил свой вопрос более настойчиво:
- Какое письмо, мистер Уэлман?
- Анонимное письмо, - крайне неохотно ответил тот.
- Когда оно пришло? Кому было адресовано.
С явным нежеланием Родди дал требуемые разъяснения.
- Интересно, - пробормотал Пуаро.
- Могу я взглянуть на это письмо?
- Я сжег его. Ничего другого оно не заслуживало.
Пуаро досадливо прищелкнул языком и продолжал расспросы:
- И, получив это письмо, вы с мисс Карлайл поспешили в Хантербери?
- Да, мы поехали туда. Я бы не сказал, что мы особенно спешили.
- Вы были несколько встревожены, правда? Но это так естественно! Наследство, обещанное вам, оказалось под угрозой. А ведь деньги имеют такое большое значение.
- Не такое уж большое, как вы, видимо, считаете, - чопорно вставил Родди.
- Вот как! Поистине примечательное бескорыстие. Молодой человек вспыхнул.
- Конечно, деньги играли для нас какую-то роль. Но главной нашей целью было повидаться с тетей и убедиться, что с ней все в порядке.
- Итак, вы отправились туда с мисс Карлайл, - продолжал Пуаро, словно не слыша его.
- В то время ваша тетка не составила завещания. Вскоре ей снова становится хуже. Она хочет распорядиться о наследстве, но, быть может, к выгоде мисс Карлайл, умирает, не успев сделать этого.
Лицо Родди потемнело.
- Послушайте, куда это вы клоните? Ответ был быстр и беспощаден:
- Вы только что говорили мне, мистер Уэлман, что убийство из ревности противоречит всему характеру Элинор Карлайл. Но может быть и другая версия. Подумайте сами: у Элинор Карлайл есть основания опасаться, что ее лишат наследства в пользу совсем чужой девушки. Об этом предупреждает ее письмо, это подтверждается невнятным бормотанием ее тетки. Внизу, в холле, лежит чемоданчик медицинской сестры. Взять из него трубочку с морфином - минутное дело. А потом, насколько я знаю, она сидит одна в комнате больной, пока вы и сиделки обедаете.
Родди воскликнул:
- Боже милостивый, на что вы намекаете, мосье Пуаро? Что Элинор убила тетю Лауру? Да вы с ума сошли!
- Но вы ведь знаете, - сказал Пуаро, - что запрошено разрешение на эксгумацию тела покойной миссис Уэлман?
- Да, и я знаю, что они ничего не найдут.
Пуаро покачал головой.
- Я в этом совсем не уверен. И вы сами понимаете, что одному и только одному человеку была выгодна смерть миссис Уэлман именно в тот момент. Кто мог дать морфин больной? Вы должны взглянуть фактам в глаза и признать, что легче всего это было сделать Элинор Карлайл.
- Как насчет медсестер?
- Разумеется, у каждой из них была такая возможность Но сестра Хопкинс была встревожена исчезновением трубочки с морфином и сразу упомянула об этом. Ее никто не заставлял делать это. Свидетельство о смерти было благополучно подписано. Если она виновна, зачем привлекать внимание к пропаже морфина? Кроме того, что могла дать ей смерть миссис Уэлман? Ровно ничего. То же относится к сестре О'Брайен. Она могла отравить больную, могла взять морфин из чемоданчика другой медсестры, но зачем ей это? Есть и еще один вариант: вы сами.
Родди был ошеломлен.
- Я?!
- Конечно. Вы могли взять морфин и дать его миссис Уэлман. Ведь р ту ночь вы были с ней одни в комнате в течение какого-то, пусть короткого, времени. Но опять же, зачем вам это? Если бы она прожила подольше и написала завещание, вы могли бы быть упомянуты в нем. Итак, у вас тоже не было мотива для убийства. Такой мотив был только у двух лиц.
- Двух?
- Да. Во-первых, у Элинор Карлайл.
- А во-вторых?
- Во-вторых, - отчеканивая каждое слово, произнес Пуаро, у автора анонимного письма. Кто-то написал это письмо, кто-то, кто ненавидел или" по меньшей мере недолюбливал Мэри Джеррард. Кто-то, кто не хотел, чтобы она получила выгоду от смерти миссис Уэлман. Есть у вас хоть какое-нибудь предположение насчет того, кто мог быть автором анонимного письма, мистер Уэлман.
Тот покачал головой.
- Абсолютно никакого. Это была безграмотная писанина на дешевой бумаге.
Пуаро махнул рукой.
- Ничего не значит. Такое письмо мог написать образованный человек, желавший скрыть этот факт. Поэтому так жаль, что вы уничтожили письмо. Образованные люди, подделывающиеся под необразованных, обычно чем-нибудь да выдают себя.
Родди сказал с сомнением в голосе:
- Мы с Элинор думали, что, может быть, это кто-то из слуг .. Но я, право, ума не приложу, кто именно.
- Как насчет миссис Бишоп, домоправительницы? Молодой человек был явно шокирован.
- О нет, это такое респектабельное существо Она пишет письма почерком с завитушками и обожает длинные слова
- Тут, видимо, ему в голову пришла новая мысль.
- Вы не думаете, мосье Пуаро, что моя тетка могла сама принять морфин.
Пуаро вопросительно посмотрел на него
- Она ненавидела свою беспомощность, - пояснил Родди, - и часто говорила, что предпочла бы умереть и покончить со всем этим.
- Да, но для этого ей, парализованной, нужно было встать с постели, спуститься вниз и взять морфин из чемоданчика.
Родди медленно сказал:
- Но кто-нибудь мог бы сделать это для нее.
- Кто именно?

Предыдущая страница 4 Следующая страница


Агата Кристи - Печальный кипарис

5 Агата Кристи

- Ну, скажем, одна из сиделок.
- Абсолютно невозможно. Они слишком хорошо понимают, чем это им грозит.
- Тогда... кто-нибудь еще...
Он замолчал, открыл рот и снова закрыл его. Пуаро спокойно спросил:
- Вы что-то вспомнили, не так ли.
В голосе молодого человека прозвучали сомнение и нерешительность.
- Да... нет... я, честное слово, не знаю... Странная улыбка показалась на губах Пуаро.
- Так когда же мисс Карлайл говорила это? Родерик глубоко вздохнул и посмотрел на Пуаро с суеверным ужасом.
- Вы прямо ясновидящий, мосье Пуаро. Это было в поезде, когда мы ехали в Хантербери, получив известие, что у тети Лауры второй удар. Элинор говорила, как ей ужасно жаль ее, как тетя ненавидит болезнь и беспомощность. Элинор сказала, что людей надо бы избавлять от напрасных мучений, если они сами того хотят.
- И вы?
- Я согласился с нею.
Пуаро заговорил очень серьезно, почти сурово:
- Только что, мистер Уэлман, вы исключили возможность того, что Элинор Карлайл убила свою тетку ради денежной выгоды. Считаете ли вы столь же невозможным, что она убила миссис Уэлман из чувства сострадания.
Явно борясь с собой, молодой человек ответил:
- Я... нет, я этого не считаю. Эркюль Пуаро наклонил голову.
- Я был уверен, что вы ответите именно так.

Глава седьмая

В юридической конторе "Седдон, Блэзеруик и Седдон" Эркюля Пуаро встретили с крайней настороженностью, чтобы не сказать с подозрением.
- Ваше имя мне, разумеется, известно, мосье Пуаро, - сказал сам мистер Седдон, придирчиво разглядывая неожиданного гостя, но я, право, не понимаю, какое отношение имеете вы к данному делу.
- Я действую, мосье, в интересах вашей клиентки.
- Вот как? И кто же, простите, заручился для этой цели вашими услугами?
- Я здесь по просьбе доктора Лорда, впрочем, у меня есть рекомендательное письмо и от мистера Родерика Уэлмана. Вас же я беспокою только для того, чтобы получить ответы на несколько вопросов.

Мистер Седдон предупредил:
- Без согласия моей клиентки я не могу, конечно, гарантировать, что отвечу на них.
- Естественно. Итак, к делу. Есть ли у Элинор Карлайл враги.
Юрист позволил себе высказать легкое удивление.
- Насколько я знаю, нет.
- Составляла ли когда-либо покойная миссис Уэлман свое завещание?
- Нет. Она всегда откладывала это.
- Составила ли завещание Элинор Карлайл?
- Да.
- Уже после смерти тетки? Кому же она оставила свое имущество?
- На это, мосье Пуаро, я не могу ответить вам без разрешения моей клиентки.
Пуаро сказал:
- Тогда мне придется побеседовать с вашей клиенткой.
Мистер Седдон отпарировал с холодной улыбкой:
- Боюсь, это будет нелегко.
Его собеседник встал и гордо выпятил грудь.
- Все, - торжественно заявил он, - легко для Эркюля Пуаро.

Глава восьмая

Старший инспектор Марсден был сама любезность.
- А, мосье Пуаро, пришли наставить меня на путь истинный по какому-нибудь из моих дел?
- Нет, нет, просто любопытство с моей стороны, больше ничего.
- Счастлив услужить вам. А о ком идет речь?
- Об Элинор Карлайл.
- А, девица, которая отравила Мэри Джеррард? Интересный случай. Кстати, она ведь спровадила на тот свет и старушку. Итогового заключения еще нет, но тут, по-видимому, не может быть никаких сомнений. Морфин. Хладнокровная бестия. Глазом не моргнула при аресте и ни в чем не созналась. Но ее песенка все равно спета.
- Вы уверены, что она виновна?
- На все сто процентов. Пуаро вздохнул и сказал:
- Мне бы хотелось повидать ее. Инспектор понимающе улыбнулся.
- Министр внутренних дел в вас души не чает. Вам будет нетрудно это устроить.

Глава девятая

- Ну? - нетерпеливо спросил Питер Лорд. Эркюль Пуаро покачал головой.
- Элинор Карлайл убила Мэри Джеррард из ревности... Элинор Карлайл убила свою тетку, чтобы унаследовать ее деньги... Элинор Карлайл убила свою тетку из сострадания... Выбор, как видите, широкий. До сих пор все, что я выяснил, указывает в одном направлении. Никто ничего не выиграл от смерти Мэри Джеррард, никто не питал к ней ненависти, кроме Элинор Карлайл. Есть только один вопрос, который мы, возможно, вправе задать себе: не ненавидел ли кто-нибудь Элинор Карлайл.
Доктор Лорд выглядел подавленным.
- Насколько я знаю, нет. Вы хотите сказать, что кто-то, совершив это преступление, взвалил вину за него на Элинор?
Пуаро кивнул.
- Это весьма спорное предположение, и в его пользу говорит разве что чрезмерное множество улик против нее. Я не могу отделаться от мысли, что есть что-то, какое-то недостающее звено, в головоломке и что звено это касается Мэри Джеррард. Друг мой, до вас здесь доходят всякие слухи, сплетни... Слышали ли вы что-либо не к чести Мэри Джеррард? Намек на скандал? Сомнение в ее порядочности? Одним словом, хоть что-нибудь, но обязательно говорящее против нее.
Врач медленно произнес:
- Надеюсь, вы не собираетесь идти по этому пути. Не очень-то красиво пытаться найти что-то порочащее бедную девушку, которая мертва и не может защитить себя. Я, впрочем, не верю, чтобы у вас что-нибудь вышло из этого.
- Не думайте, друг мой, - мягко объяснил Пуаро, - что я пытаюсь найти грязь там, где ее нет. Но добрая сестра Хопкинс не отличается умением скрывать свои чувства. Она любила Мэри, и, мне кажется, в прошлом этой девушки было что-то, что сестра Хопкинс всячески старается скрыть. Она не думает, что это имеет какое-то отношение к убийству. Но я должен знать буквально все. Не исключено, что Мэри причинила зло какому-то третьему лицу, и тогда у этого лица, возможно, были причины желать ее смерти.
- Но, - возразил врач, - сестра Хопкинс, должно быть, тоже понимает это.
- Сестра Хопкинс - неглупая женщина, но вряд ли можно сравнивать ее интеллект с моим. Она может не увидеть того, что, без сомнения, увидит Эркюль Пуаро. Итак, надо найти недостающее звено, о котором я только что говорил. Сегодня я навещу и другую сестру, О'Брайен. Быть может, она сумеет помочь мне.
Питер Лорд, однако, был настроен скептически.
- Вряд ли... О'Брайен здесь всего месяц или два, не больше.
- Я знаю. Но у сестры Хопкинс длинный язык. Она не сплетничала в деревне, опасаясь, что это может повредить Мэри Джеррард. Но сомневаюсь, чтобы она могла удержаться и не сказать хоть что-нибудь человеку со стороны, да еще коллеге. Нет, нет, друг мой, тут есть кое-какие шансы.

Глава десятая

Беседа Пуаро с О'Брайен шла как по маслу: поболтать медсестра любила не меньше, чем ее приятельница Хопкинс.
- Итак, - спросил Пуаро, - вы не сомневаетесь, что именно Элинор Карлайл убила Мэри Джеррард?
- А кто же еще? Не на моих ли глазах в тот вечер старая леди пыталась что-то сказать, а мисс Элинор обещала, что все будет сделано по ее желанию? И разве я не видела, какое было у нее лицо, когда она однажды смотрела вслед Мэри? Черная ненависть была на ее лице, а в сердце у нее было убийство, можете мне поверить, мистер Пуаро. Говорят, что старую миссис Уэлман собираются выкопать и что мисс Карлайл отравила ее тоже.
- Но если это так, то зачем она это сделала?
- Да из-за денег, конечно. Не меньше двухсот тысяч фунтов, вот что ей досталось, а уж ума ей и так не занимать.
Пуаро спросил:
- Если бы миссис Уэлман успела написать завещание, кому, по вашему мнению, достались бы деньги?
- Ах, не мне об этом говорить, - ответила О'Брайен, всем своим видом, однако, показывая, что собирается заняться именно этим, - но я думаю, все, до последнего пенни, перешло бы к Мэри Джеррард.
- Почему.
Этот простой вопрос, видимо, поставил сестру в тупик. Пуаро тем временем продолжал расспросы:
- Была ли Мэри Джеррард хитрой, расчетливой девушкой?
- Я бы не сказала... Она, знаете, была не из таких. Просто люди иногда делают вещи, о причинах которых никто не догадывается.
Пристально глядя на нее, Пуаро сделал смелый ход:
- Вы с сестрой Хопкинс решили, что будет лучше, если кое о чем так никто ничего и не узнает.
Собеседница насторожилась.
- Не пойму, что это вы имеете в виду.
- О, ничего относящегося к преступлению, - поспешил успокоить ее Пуаро.
- Я имею в виду то, другое дело.
О'Брайен кивнула.
- К чему ворошить то, что было и быльем поросло.
Она ведь была такая почтенная пожилая дама и умерла всеми почитаемой.
Эркюль Пуаро тоже кивнул в знак согласия. Разговор принял неожиданный оборот, но его лицо не выражало ни удивления, ни замешательства.
О'Брайен продолжала:
- Это было так давно. Я, знаете, сама очень романтична и могу понять, каково приходится мужчине, имеющему жену в сумасшедшем доме, жену, от которой его может освободить только смерть.
Пуаро, все еще понятия не имея, о чем, собственно говоря, идет речь, тем не менее с готовностью подтвердил:
- Да, это ужасно, вы правы... О'Брайен спросила:
- Рассказала вам сестра Хопкинс, как мы с ней писали друг другу об этом деле и как наши письма разминулись в пути?
- Нет, этого она мне не рассказывала, - правдиво ответил Пуаро.
- Подумать только, ведь я увидела в другом доме то же фото, а сестра Хопкинс в тот же день услышала все об этом от докторовой экономки!
- Это, - вставил Пуаро, - весьма интересно. Он пустил еще один пробный шар:
- Мэри Джеррард, она знала... об этом?
- А кто бы ей рассказал? Уж конечно, не я и не Хопкинс. Да и какая ей от этого была бы польза?
- Вы правы, - со вздохом согласился Пуаро, - пользы ей от этого не было бы никакой.

Глава одиннадцатая

Элинор Карлайл...
Через разделяющий их стол Пуаро испытующе смотрел на нее. Они были одни, если не считать тюремщика, который наблюдал за ними через стеклянную стенку.
Пуаро отметил умное лицо с высоким белым лбом и изысканную форму ушей и носа. Прелестные четкие линии, говорящие о гордости, сдержанности и о. чем-то еще, быть может, о затаенной страстности.
Он сказал:
- Мое имя Эркюль Пуаро. Меня прислал доктор Питер Лорд. Он думает, я могу быть вам полезен.
Элинор проговорила, словно припоминая что-то:
- Питер Лорд...
- На лице ее мелькнула улыбка и сразу исчезла. Она сказала вежливо, но холодно, не поднимая глаз:
- Это очень любезно с его стороны, но не думаю, чтобы вы могли что-либо сделать.
Пуаро не смутился:
- Может быть, вы все-таки ответите на мои вопросы?
Элинор наконец подняла глаза - живые глаза прелестного синего цвета. Взгляд был прямой и пытливый.
- Вы верите, что я невиновна? Ответом был контрвопрос:
- А вы действительно невиновны? Она иронически улыбнулась.
- Это образец ваших вопросов? Ведь так легко ответить "да", не так ли.
Неожиданно человек по другую сторону стола сказал:
- Вы очень устали, правда?
- Ее глаза слегка расширились, и она ответила:
- Да... Я буду рада, когда все кончится. Минуту Пуаро молча смотрел на нее. Потом проговорил:
- Я видел... назовем его для удобства вашим кузеном... мистера Родерика Уэлмана.
Краска медленно залила белое гордое лицо, и Пуаро понял, что на один из своих вопросов, даже не задав его, он уже получил ответ.
Элинор переспросила:
- Вы видели... Родди?
- Да. Он делает для вас все, что может. Кстати, мистер Уэлман богат?
- Своих денег у него немного.
- А привычки у него дорогостоящие, верно? Рассеянно, словно думая о другом, девушка ответила:
- Это не казалось нам важным. Мы знали, что когда-нибудь...
Внезапно она остановилась. Пуаро быстро подхватил:
- Вы рассчитывали на наследство? Это вполне понятно.
Затем он продолжал:
- Вероятно, вы слышали о результатах вскрытия тела вашей тетушки. Она умерла от отравления морфином.
- Я не убивала ее.
- И не помогали ей убить себя?
- Убить себя?.. О, я понимаю. Нет, не помогала.
- Знали вы, что ваша тетка не составила завещания?
- Нет, я и понятия не имела об этом, - ответ прозвучал равнодушно, как бы механически.
- А сами вы составили завещание?
- Да
- В тот самый день, когда доктор Лорд говорил с вами об этом?
- Да.
Снова лицо девушки залил румянец.
- Позвольте спросить, кому вы оставили ваше состояние, мисс Карлайл?
- Я оставила все Родди, Родерику Уэлману.
- Знает он об этом?
- Разумеется, нет.
- Завещание составлял для вас мистер Седдон?
- Да. Я написала ему.
- Вы отправили письмо сами?
- Нет, оно ушло из дому вместе с другими письмами.
- Итак, вы написали его, вложили в конверт, запечатали, наклеили марку и бросили в почтовый ящик, откуда его затем взял почтальон, не так ли? Вы не размышляли над письмом и не перечитывали его.
Элинор удивленно смотрела на него.
- Я пошла за марками, а вернувшись, перечитала его, чтобы удостовериться, что все изложено ясно.
- Был кто-нибудь в комнате вместе с вами?
- Только Родди.
- Знал он, что вы делаете?
- Я уже сказала вам, что нет.
- Мог кто-нибудь прочитать письмо, пока вы ходили за марками? Конкретнее, не мог ли его прочитать мистер Родерик.
Голос Элинор был звонок и насмешлив, когда она сказала:
- Могу заверить вас, мосье Пуаро, что мой кузен, как вы его называете, не читает чужих писем.
- Так принято думать. Но если бы вы знали, как часто люди делают то, чего делать не следовало бы.
Девушка только пожала плечами. Как бы мимоходом Пуаро задал новый вопрос:
- Ведь именно в тот день вам впервые пришла мысль убить Мэри Джеррард.
И в третий раз краска залила лицо Элинор.
- Это вам Питер Лорд сказал? Пуаро заговорил мягко, без нажима:
- Значит, это было именно тогда? Когда вы заглянули в окно и увидели, что она пишет свое завещание? Тогда вы вдруг подумали, как это будет забавно и удачно, - если Мэри Джеррард внезапно умрет.
Элинор сказала, задыхаясь:
- Он знал... Он взглянул на меня и догадался.
- Да, - согласился Пуаро, - доктор Лорд знает многое. О, он не дурак, этот молодой человек с веснушчатым лицом и рыжими волосами.
- Это правда, что он послал вас помочь мне?
- Правда, мадемуазель. Девушка вздохнула.
- Я не понимаю, не понимаю его.
Пуаро заговорил почти повелительным тоном:
- Послушайте, мисс Карлайл. Вы должны рассказать мне все, что произошло в тот день, когда умерла Мэри Джеррард: где вы были, что делали. Более того, я хочу знать даже, что вы думали.
Она молча смотрела на него. Затем на ее губах проступила странная кривая улыбка.
- Вы, должно быть, немыслимо наивный человек. Неужели вы не понимаете, как легко я могу солгать вам.
Эркюль Пуаро благодушно ответил:
- Это не имеет значения.
Девушка смотрела на него в недоумении, и он пояснил свою мысль:
- Дело в том, мадемуазель, что ложь раскрывает не меньше, чем правда. Иногда даже больше. Итак, начнем. Вы встретили вашу домоправительницу, добрую миссис Бишоп. Она хотела пойти с вами и помочь вам, но вы не позволили, Почему?
- Я хотела побыть одна... Чтобы подумать...
- Понятно. Куда вы направились потом? Элинор вызывающе вскинула голову.
- Я купила паштет для сандвичей.
- Две банки?
- Две.
- И пошли в Хантербери. Что вы делали там?
- Я поднялась в комнату тети и начала разбирать ее вещи. Затем я спустилась в буфетную, приготовила сандвичи, уложила их на блюдо и отправилась в сторожку. Мэри и сестра Хопкинс были там. Я пригласила их в дом позавтракать. Мы все вместе прошли туда и ели сандвичи в гостиной.
- А потом?
- Потом?
- Элинор смотрела на собеседника каким-то неподвижным взглядом.
- Я вышла в буфетную. Странное у меня было состояние, я была, словно во сне. Сестра мыла там посуду.
- Да, да, но что произошло потом, о чем вы тогда подумали?
- На запястье у сестры был след как от укола. Я упомянула об этом, и она сказала, что укололась о розу близ сторожки. Розы близ сторожки... Когда-то мы с Родди играли в войну Алой и Белой роз... И там, в буфетной, все вдруг вновь нахлынуло на меня, словно детство вернулось. Эта отвратительная пелена ненависти, окутывавшая мой мозг, исчезла будто по волшебству. Я уже не ненавидела Мэри и не хотела ее смерти...
- Она остановилась на мгновение.
- Но тем не менее, когда мы вернулись в гостиную, она умирала.
Вновь наступило молчание. Пуаро не сводил с собеседницы пристального взгляда. Та вспыхнула.
- Ну что же, вы снова спросите меня, убила ли я Мэри Джеррард?
- Я не буду спрашивать вас ни о чем. Есть вещи, которых я не хочу знать.

Глава двенадцатая

I

Доктор Лорд, как и было условлено, встречал поезд на станции. Он внимательно всматривался в лицо вышедшего из вагона Пуаро, но не мог прочесть на нем ровно ничего. Молодой врач вздохнул и сказал:
- Я постарался получить ответы на все интересующие вас вопросы. Во-первых, Мэри Джеррард уехала отсюда в Лондон 10 июля. Во-вторых, у меня холостяцкое хозяйство, и нет никакой экономки. Вы, должно быть, имеете в виду миссис Слэттери, домоправительницу моего предшественника. Я могу сводить вас к ней сегодня утром, если хотите. Затем вы хотели побывать в Хантербери. Это легко устроить. По правде говоря, меня удивляет, что вы еще ни разу там не были. Ведь именно на месте преступления можно обнаружить какой-нибудь ключ к тайне.
Пуаро снисходительно улыбнулся.
- Вы слишком увлекаетесь детективными романами. Было бы излишним разыскивать в Хантербери что-то после того, как там поработала наша расторопная полиция.
- Но вот сейчас вы же хотите там побывать, - возразил Питер.
- Да, сейчас это необходимо. Видите ли, теперь я знаю, что именно ищу. Прежде чем пустить в ход зрение, следует пораскинуть мозгами.
- Следовательно, вы полагаете, там еще может оставаться что-то... интересное.
Пуаро спокойно ответил:
- Да, мне кажется, мы кое-что там найдем.
- Что-нибудь доказывающее невиновность Элинор?
- А вот этого я не говорил. Лорд остановился как вкопанный.
- Вы что, хотите сказать, что еще считаете ее виновной?
- Ответа на этот вопрос, друг мой, вам придется немного подождать, - серьезно произнес Пуаро.

II

Пуаро завтракал с доктором у него дома, в уютной квадратной комнате с окном, выходящим в сад.
- Вытянули вы из старухи Слэттери, что хотели? - полюбопытствовал его гостеприимный хозяин.
Пуаро кивнул.
- А что, собственно, вы рассчитывали от нее услышать?
- Слухи и сплетни. Разговоры о прошедших днях. Корни некоторых преступлений надо искать в прошлом. Я думаю, мы столкнулись как раз с одним из таких преступлений.
Его собеседник заговорил несколько раздраженно:
- Не могу понять, куда вы гнете. И к чему держать меня в неведении.
Тот покачал головой.
- Пока в этой тьме еще даже не брезжит свет. Меня по-прежнему сбивает с толку тот факт, что ни у кого, кроме Элинор Карлайл, не было причин убивать Мэри Джеррард.
- Вы не можете быть уверены в этом, - возразил врач.
- Не забывайте, что какое-то время она была за Границей.
- Помню, помню... Я навел кое-какие справки. У меня есть собственные шпионы.
- Можете ли вы положиться на других?
- Конечно. Не бегать же мне самому, высунув язык, и дилетантски делать то, что за небольшую сумму прекрасно сделает профессионал. Уверяю вас, друг мой, у меня есть очень полезные помощники, в том числе один бывший взломщик
- Господи боже, да на что он вам?
- В последний раз я поручил ему тщательно обыскать квартиру мистера Уэлмана
- Что же он там искал.
Пуаро уклонился от прямого ответа, сказав несколько загадочно:
- Всегда лучше точно знать, в чем именно тебе солгали.
- Уэлман сказал вам не правду?
- Безусловно.
- Кто же еще солгал вам?
- Да, я думаю, каждый: сестра О'Брайен из-за свойственной ей романтичности, сестра Хопкинс из упрямства, миссис Бишоп из недоброжелательства. Вы сами...
- Какого черта! - бесцеремонно прервал его собеседник.
- Уж не думаете ли вы, что я лгу вам?
- Пока еще нет, - признал Пуаро с лукавым огоньком в глазах.
В Хантербери они отправились пешком. Там их встретил молодой, симпатичный на вид парень, работавший в саду. Он почтительно приветствовал доктора Лорда.
- Доброе утро, Хорлик. Пуаро, это Хорлик, садовник. Он был здесь в тот день.
- Где же вы работали в то время?
- Главным образом на огороде, сэр.
- Оттуда дом не виден?
- Нет, сэр.
- Так что, если бы кто-нибудь подошел к дому, скажем, к окну буфетной, вы бы его не увидели?
- Нет, сэр.
В разговор вмешался доктор Лорд.
- Неужели вы не видели никого и ничего: ни человека, болтающегося близ усадьбы, ни, например, машины у ворот.
Лицо Хорлика выразило недоумение.
- Машины, сэр? Там, возле задней калитки, была ваша машина, а больше ничего.
Лорд был поражен.
- Моя машина?! Это совершенно невозможно. Я в то утро ездил в Уитенбери и вернулся только к двум часам.
Хорлик выглядел смущенным
- А я был уверен, что видел вашу машину, - сказал он с сомнением.
Врач быстро закончил беседу
- Ну, это не имеет значения. До свидания, Хорлик. Когда они отошли, Питер Лорд возбужденно заговорил:
- Наконец-то кое-что! Чья машина была у калитки в то утро?
- А вы уверены, что не ваша? Вы не могли перепутать день.
Доктор заверил его, что об этом не может быть и речи.
- Тогда, друг мой, мы, кажется, действительно наткнулись на что-то существенное. Давайте-ка посмотрим, может ли кто-нибудь подойти к дому незамеченным.
На полпути к зданию от аллеи отходила тропинка, ведущая сквозь кустарник. Они пошли по ней, и спустя несколько минут Питер схватил спутника за руку, указывая на одно из окон дома.
- Вот окно буфетной, где Элинор Карлайл готовила сандвичи.
- И отсюда, - подхватил Пуаро, - всякий мог видеть, как она это делает. Насколько я помню, окно было открыто?
- Оно было распахнуто настежь, ведь день был очень жаркий.
Эркюль Пуаро размышлял вслух:
- Значит, если кто-то хотел, оставаясь незамеченным, понаблюдать за тем, что происходит внутри, он должен был найти себе здесь удобный наблюдательный пункт.
Оба начали внимательно оглядываться вокруг. Питер Лорд вдруг подозвал к себе Пуаро, отошедшего на несколько шагов.
- Посмотрите там, вон за теми кустами. Здесь недавно кто-то стоял, и довольно долго. Видите, как утоптана земля по сравнению с окружающим участком.
Пуаро подошел к нему.
- Да, это подходящее местечко. Его не видно с аллеи, а через открытое окно можно прекрасно наблюдать за тем, что делается в буфетной. Ну-с, что же делал наш неизвестный друг, стоя здесь? Может быть, курил.
Мужчины нагнулись, внимательно глядя себе под ноги, разгребая упавшие ветки и листья. Внезапно Пуаро издал сдавленный возглас. Молодой врач бросился к нему.
- Что такое?
- Спичечная коробка, друг мой. Пустая спичечная коробка, глубоко втоптанная в землю, мокрая и полураздавленная.
Детектив осторожно поднял находку.
- Смотрите, на этикетке надпись на иностранном языке! - воскликнул Лорд.
- Да это по-немецки!
- А Мэри Джеррард была недавно в Германии.
Молодой человек ликовал:
- Ну, наконец-то! Вы не можете отрицать, что теперь у нас в руках нечто конкретное. Сами посудите, у кого из местных могли быть иностранные спички.
Пуаро, однако, явно не разделял восторга своего спутника. В его взгляде отражалось замешательство.
- Все это не так просто, как вы думаете, - проговорил он.
- Тут есть одно серьезное "но", неужели вы сами не видите?
- Я не вижу, скажите мне... Пуаро вздохнул.
- Ну, если вам это не бросается в глаза... Ладно, давайте пройдем в дом.
Питер Лорд открыл ключом заднюю дверь и провел своего спутника в буфетную. Там они огляделись, и врач пояснил:
- Вот на этом столе Элинор Карлайл готовила сандвичи. Обрывок аптечной этикетки нашли в этой вот щели на полу, под раковиной для мытья посуды.
- Встретив спокойный взгляд Пуаро, он загорячился:
- Нет никаких доказательств того, что Элинор прикасалась к этой окаянной трубочке с морфином. Говорю вам, кто-то наблюдал за ней снаружи, из кустов. Она пошла в сторожку, а этот человек проскользнул сюда, распечатал трубочку, раскрошил несколько таблеток и сунул их в верхний сандвич. Он даже не заметил, что клочок этикетки оторвался и завалился в щель. Потом этот тип поспешил назад, сел в свою машину, и поминай, как звали.
Пуаро снова вздохнул.
- И вы все еще ничего не видите? Просто удивительно, до чего несообразительным может быть умный человек.
Лорд с трудом сдерживал гнев.
- Вы что, не верите, что кто-то стоял в кустах, заглядывая в окно?
- Нет, в это-то я верю.
- Ну, значит, мы должны разыскать этого типа! Несколько загадочно Пуаро пробормотал:
- Не думаю, чтобы нам для этого пришлось далеко ходить. Ну, хорошо, давайте осмотрим дом.

III

Они стояли в комнате, где умерла Мэри Джеррард. Питер Лорд распахнул одно из окон и сказал, слегка вздрогнув:
- Здесь словно в могиле... Пуаро думал о своем.
- Ах, если бы стены могли говорить! Здесь, в этой комнате, надо искать истоки этого странного дела.
Он еще несколько минут постоял молча, а потом встряхнулся.
- Мы обошли весь дом и видели все, что можно было увидеть. Покажите мне теперь сторожку, друг мой.
Там, как и в доме, все тоже было в порядке. Комнаты, хотя и пыльные, чисто прибраны, почти пусты. Мужчины пробыли в помещении всего несколько минут. Когда они вновь вышли на крыльцо, залитое солнечным светом, Пуаро ласково притронулся рукой к листьям вьющихся роз, опутывавших решетку.
- Знаете, милый доктор, как называется этот сорт роз? Это Зефирен Друфэн...
Врача розы не интересовали, он только раздраженно буркнул:
- Ну, и что из этого? Эркюль Пуаро продолжал:
- Когда я встретился с Элинор Карлайл, она говорила мне о розах. Именно в тот момент я начал видеть, нет, нет, еще не дневной свет, а лишь его проблеск, как бывает, когда приближаешься к выходу из туннеля.
Питер Лорд хрипло спросил:
- Что она говорила вам еще?
- Она рассказывала о своем детстве, об играх здесь, в этом саду, о том, как ссорились они с Родериком Уэлманом, когда играли в войну Алой и Белой роз. Он предпочитал белую розу Йорков - холодную и неласковую, а она, по ее словам, любила красную розу Ланкастеров -... полную аромата, тепла и жизни. И в этом, друг мой, разница между Элинор Карлайл и Родериком Уэлманом.
- Разве это что-нибудь объясняет? Пуаро кивнул:
- Это позволяет понять Элинор Карлайл, женщину, по натуре гордую и страстную, до отчаяния влюбленную в мужчину, который неспособен любить ее... А теперь давайте вернемся на минутку на то место в кустах.
Они шли молча. Лицо Питера Лорда стало еще более хмурым и озабоченным. Когда они пришли на место, Пуаро погрузился в свои мысли, а врач пристально наблюдал за ним. Неожиданно детектив заговорил с досадой и раздражением:
- В сущности, это элементарно просто. Неужели вы не видите уязвимого места в вашей теории? Согласно ей, какой-то человек, предположительно знавший Мэри Джеррард в Германии, приехал сюда с намерением убить ее. Но посмотрите, друг мой, посмотрите же! Пустите в ход свои глаза, если уж ум вам ничего не подсказывает. Что вы видите отсюда? Окно, не так ли? И в нем девушку, Элинор Карлайл, занятую приготовлением сандвичей. Но позвольте вас спросить: каким образом человек, наблюдавший за Элинор Карлайл, мог знать, что эти сандвичи будут предложены Мэри Джеррард? Никто, абсолютно никто не знал этого, кроме самой Элинор Карлайл. Ни сама Мэри Джеррард, ни сестра Хопкинс. Так если человек стоял здесь, наблюдая, если он потом влез в окно и подсыпал яд в сандвичи, какой вывод из этого следует? Что мог этот человек думать и предполагать? Только одно: что эти сандвичи, съест сама Элинор Карлайл...

Глава тринадцатая

Пуаро позвонил у двери коттеджа сестры Хопкинс. Та встретила его не очень приветливо, но тем не менее ему было разрешено переступить порог. Очутившись в доме, он не мешкая приступил к делу.
- Знаете, зачем я пришел сюда? Я хочу, чтобы вы рассказали мне правду.
Сестра Хопкинс была возмущена и разгневана:
- Что вы под этим подразумеваете, хотела бы я знать? Всегда и везде я говорю правду. Я рассказала на следствии о пропаже морфина, хотя многие на моем месте умолчали бы об этом. А ведь я знала, что меня будут порицать за халатность, за то, что я оставила свой чемоданчик внизу. Так оно и получилось, и, могу вас заверить, это не пошло на пользу моей, служебной характеристике. Но мне было все равно: я знала что-то относящееся к делу и рассказала об этом. Так что оставьте при себе свои намеки, мистер Пуаро! О смерти Мэри Джеррард я рассказала абсолютно все, что знала, ничего не утаила. Да я в этом присягу готова дать.
Пуаро не делал попыток прервать ее, давая раздраженной женщине возможность выговориться. Когда та выдохлась и замолчала, он заговорил спокойно и доброжелательно:
- Я вовсе не утверждаю, будто вы умолчали о чем-то связанном с преступлением. Я прошу вас рассказать мне правду не о смерти, а о жизни Мэри Джеррард.
Явно озадаченная и несколько смущенная этими словами, его собеседница произнесла:
- Не знаю, что вы, собственно, имеете в виду...
- Я помогу вам. Я расскажу то, о чем знал из намеков сестры О'Брайен и со слов старой миссис Слэттери, которая прекрасно помнит события двадцатилетней давности. Итак, более двадцати лет назад два человека полюбили друг друга. Одним из них была овдовевшая за несколько лет до этого миссис Уэлман, женщина, способная на глубокое и страстное чувство. Другим был сэр Льюис Райкрофт, имевший несчастье жениться на женщине, которая вскоре после свадьбы безнадежно потеряла рассудок. Тогдашние законы лишали его возможности развестись, а леди Райкрофт, чье физическое здоровье было превосходным, могла прожить и до девяноста лет. О романе между этими двумя людьми, я полагаю, догадывались, но внешне они соблюдали все приличия и были крайне осторожны. Затем сэр Льюис Райкрофт был убит на войне.
- Ну, и что же? - спросила сестра Хопкинс.
- Я предполагаю, - продолжал Пуаро, - что после его смерти родился ребенок, и ребенком этим была Мэри Джеррард. Но если, с моей стороны, это лишь предположение, то вы, возможно, располагаете неопровержимыми доказательствами. Так ли это.
Сестра Хопкинс, нахмурившись, сидела минуты две Молча. Потом она резко поднялась, пересекла комнату, открыла ящик письменного стола, достала оттуда конверт и принесла его Пуаро. Она сказала:
- Я объясню вам, как это попало ко мне в руки.
После смерти Мэри я заканчивала уборку в сторожке и наткнулась на этот конверт. Видите, что на нем написано.
Пуаро прочел подпись, сделанную выцветшими чернилами: "Переслать Мэри после моей смерти".
- Это писал не Джеррард, - пояснила сестра Хопкинс, - а мать Мэри, умершая 14 лет назад. Она адресовала это письмо девочке, но старик держал его у себя, так что Мэри не получила его. И слава богу! До самой смерти она могла высоко держать голову, и ей нечего было стыдиться.
Помедлив, она продолжала:
- Письмо запечатано, но, когда я нашла его, я, сознаюсь, вскрыла конверт. Ведь Мэри была мертва, а я все равно кое о чем уже догадывалась. Никого, кроме нее, это не касается, но мне почему-то не хотелось уничтожать письмо. Впрочем, лучше прочтите его сами.
Пуаро извлек из конверта листок бумаги, исписанный мелким угловатым почерком:"Я пишу правду на тот случай, если она когда-нибудь понадобится. Я служила горничной у миссис Уэлман из Хантербери, и она была очень добра ко мне. Я попала в беду, но она не отвернулась от меня и вновь взяла меня к себе на службу, когда все было кончено. Но ребенок умер. Моя хозяйка и сэр Льюис Райкрофт любили друг друга, но не могли пожениться, потому что у него уже была жена, которую заперли в сумасшедший дом. Он был настоящий джентльмен и обожал миссис Уэлман. Его убили, а она вскоре после того сказала мне, что у нее будет ребенок. Потом она отправилась в Шотландию и взяла меня с собой. Ребенок родился там, в Ардлохри. Боб Джеррард, который бросил меня, когда я попала в беду, снова начал писать мне. Мы договорились, что он женится на мне, мы поселимся в сторожке и ребенок будет считаться его дочерью. Если мы будем жить в поместье, никого не удивит, что миссис Уэлман интересуется девочкой и заботится о ней. Она думала, что для Мэри будет лучше, если та никогда не узнает правду. Миссис Уэлман дала нам обоим порядочно денег, но я помогла бы ей и без этого.

Предыдущая страница 5 Следующая страница


Агата Кристи - Печальный кипарис

Печальный кипарис 6

Я была довольно счастлива с Бобом, но он так и не привязался к Мэри. Я молчала обо всем и никому ничего не говорила, но "думаю, что надо написать правду на случай, если я умру.
Элиза Джеррард, урожденная Элиза Рили".
Эркюль Пуаро глубоко вздохнул и вновь сложил письмо. Сестра Хопкинс спросила с беспокойством:
- Что вы собираетесь с этим делать? Они все теперь мертвы. Ни к чему ворошить старое. Пусть мертвые мирно спят в своих могилах, вот что я скажу.
Пуаро ответил:
- Нужно думать о живых.
- Но это не имеет никакого отношения к убийству. Голос Пуаро звучал серьезно:
- Вы ошибаетесь: возможно, это имеет к нему самое прямое отношение.
И он вышел из коттеджа, а сестра Хопкинс смотрела ему вслед, открыв от изумления рот.
Задумчиво шагавший по дороге Пуаро вдруг услышал за собой нерешительные шаги. Он обернулся и увидел Хорлика, молодого садовника из Хантербери. Тот смущенно теребил в руках кепку.
- Простите, сэр, не могу ли я поговорить с вами?
- Разумеется, друг мой. В чем дело? Пальцы Хорлика начали еще ожесточеннее мять кепку.
- Это насчет той машины.
- А, машины, которая была у калитки в то утро?
- Да, сэр. Доктор Лорд говорил сегодня, что она не его, но это не так. Это была его машина, я готов поклясться в этом.
Пуаро напомнил с легкой улыбкой:
- Но доктор Лорд говорит, что в то утро он был в Уинтенбери.
Хорлик не знал, куда деваться от смущения.
- Да, сэр, я слышал. Но все равно это была его машина, сэр, я готов присягнуть в этом.
- Благодарю вас, Хорлик, - мягко сказал Пуаро.
- Вероятно, именно это и придется сделать.

Часть третья

Глава первая

I

Было в помещении суда жарко? Или, наоборот, очень холодно? Элинор Карлайл не могла бы ответить на этот вопрос. Ее попеременно то сжигал лихорадочный жар, то сотрясал озноб. Конца речи обвинителя она не слышала.
В уме она вновь, этап за этапом, переживала все случившееся, начиная с того дня, когда пришло то злополучное письмо, и кончая моментом, когда полицейский офицер объявил ей: "Элинор Катрин Карлайл, у меня на руках ордер на ваш арест по обвинению в убийстве путем отравления Мэри Джеррард 27 июля сего года, и я обязан предупредить вас, что все сказанное вами будет зафиксировано в письменной форме и может быть использовано в качестве доказательства в ходе суда над вами".

И вот она стоит перед судом, а сотни глаз устремлены на нее с беспощадным любопытством.
Только присяжные не смотрят на нее. Они старательно отводят взгляды. Элинор подумала: "Это потому, что они знают, какой приговор скоро вынесут".

II

Доктор Лорд дает показания. Неужели это тот самый Питер Лорд, энергичный молодой врач, который был в Хантербери таким добрым и дружелюбным? Сейчас он держится сухо, подчеркнуто по-деловому. Монотонно звучат ответы на задаваемые ему вопросы: да, его вызвали по телефону в Хантербери-холл; слишком поздно для того, чтобы можно было что-либо сделать; Мэри Джеррард скончалась спустя несколько минут после его прихода; причиной смерти является, по его мнению, отравление морфином.
Защитник сэр Эдвин Балмер поднимается для перекрестного допроса.
- Вы были лечащим врачом покойной миссис Уэлман?
- Да.
- Во время ваших визитов в Хантербери в июне вам случалось видеть вместе обвиняемую и Мэри Джеррард?
- Несколько раз.
- Каким было обращение обвиняемой с Мэри Джеррард?
- В высшей степени естественным и вежливым.
- Вы никогда не замечали "ревнивой ненависти", о которой столько говорилось здесь.
Питер Лорд, решительно выпятив подбородок, твердо ответил:
- Нет, никогда.
Элинор подумала: "Но он видел, видел... Он лжет ради меня. Он знал..."

III

После перерыва суд возобновил работу.
Доктор Алан Гарсиа, видный патологоанатом, подробно, во всех деталях распространяется насчет содержимого желудка умершей: хлеб, рыбный паштет, чай, следы морфина. В организм поступило примерно четыре грана морфина, в то время как смертельной может стать доза даже в один гран.
Поднимается довольно благодушно настроенный защитник.
- Нет никаких особых признаков, доказывающих, что морфин был именно в рыбном паштете, а не попал в организм каким-то другим путем?
- Нет.
- Следовательно, морфин мог быть и просто проглочен, скажем, в виде таблетки?
- Теоретически, да.
Слово для перекрестного допроса предоставляется обвинителю, сэру Сэмюэлу Эттенбери:
- Вы, однако, считаете, что морфин был принят одновременно с пищей и питьем?
- Я убежден в этом.
- Благодарю вас.

IV

Инспектор Брилл приносит присягу и дает показания с автоматизмом, выработанным долгой практикой.
- Вызов в дом... Слова обвиняемой: "Это, наверное, недоброкачественный рыбный паштет"... Обыск... Одна банка из-под паштета была уже вымыта, другая оставалась наполовину заполненной... Дальнейший обыск в буфетной...
- Что именно вы обнаружили?
- В щели между досками пола я нашел маленький кусочек бумаги.
Клочок бумаги передается присяжным для ознакомления.

Таблет
Гидрохлори
Морфин 12

- Что, по-вашему, это было?
- Обрывок этикетки из тех, что наклеиваются на стеклянные трубочки с морфином.
Неторопливо поднимается защитник.
- Вы нашли этот клочок бумаги в щели на полу?
- Да.
- Но вы не обнаружили остатка этикетки, трубочки или флакона, к которым могла бы быть прикреплена эта этикетка?
- Нет.
- В каком состоянии был найденный вами клочок бумаги?
- Он был чистым, если не считать легкого налета пыли с пола. Следовательно, он пролежал в Щели недолго.
- Вы хотите сказать, что он оказался на полу в тот самый день, когда вы нашли его, не раньше?
- Да.
С недовольным ворчанием защитник садится.

V

На месте для свидетелей сестра Хопкинс. Ее лицо красно, губы поджаты.
- Ваше имя Джесси Хопкинс?
- Да.
- Вы дипломированная районная медицинская сестра и проживаете по адресу Роуз-коттедж, Мэйденсфорд?
- Да.
- Где вы были 28 июня сего года?
- В Хантербери-холл. У миссис Уэлман сделался второй удар, и я пришла помочь сестре О'Брайен.
- У вас был при себе небольшой чемоданчик?
- Да.
- Перечислите присяжным, что в нем находилось.
- Перевязочные материалы, шприц для инъекций и кое-какие медикаменты, включая стеклянную трубочку с таблетками гидрохлорида морфина.
- Где вы оставили свой чемоданчик?
- Внизу, в холле.
- Это было вечером 28-го. Когда вы снова заглянули в чемоданчик?
- На следующее утро, как раз перед уходом.
- Там чего-нибудь недоставало?
- Да, трубочки с морфином,
- Сказали вы кому-нибудь об этом?
- Да, сестре О'Брайен, сиделке, ухаживавшей за больной.
- Чемоданчик оставался в холле, через который то и дело проходили люди?
- Да.
Новые и новые вопросы и ответы на них. Как сестра Хопкинс сопровождала Мэри в сторожку: появление Элинор; неожиданное приглашение позавтракать; блюдо с сандвичами, протянутое Мэри первой; предложение Элинор вымыть посуду и ее последующая просьба помочь разобрать одежду наверху.
Элинор думала: "Да, это все так, и она верит этому. Она убеждена, что я виновна. И каждое сказанное ею слово правда, вот в чем ужас".
Вновь взглянув через зал суда, она увидела лицо Эркюля Пуаро, смотревшего на нее с задумчивым, Почти добрым выражением. Смотревшего на нее слишком понимающе.
Тем временем свидетельнице передан кусок картона с наклеенным на него обрывком этикетки.
- Вы знаете, что это?
- Клочок аптечной этикетки.
- Можете вы сказать присяжным, какой именно?
- Да, этикетки с трубочки с таблетками морфина - вроде той, которой я недосчиталась.
- Вы уверены в этом?
- Абсолютно уверена.
В заседании суда объявляется перерыв.

Глава вторая

I

На следующий день слово для перекрестного допроса свидетельницы получает защитник. Все его благодушие как рукой сняло. Он задает вопросы резко и отрывисто.
- Насчет этого знаменитого чемоданчика. 28 июня он всю ночь пролежал в холле в Хантербери?
- Да, - признала Хопкинс.
- У вас, что же, привычка разбрасывать опасные медикаменты там, где они могут попасть в чьи угодно руки?
- Конечно, нет.
- Ах, конечно, нет. Но на этот раз произошло именно это?
- В общем, да.
- Значит, любой в доме мог при желании взять этот морфин?
- Полагаю, что да...
- Никаких предположений: да или нет?
- Да.
- Было кому-нибудь известно, что у вас в чемоданчике морфин?
- Я не знаю.
- Говорили вы кому-нибудь об этом?
- Нет.
- Следовательно, мисс Карлайл не могла знать, что там у вас хранится морфин?
- Она могла заглянуть в чемоданчик.
- Это кажется не очень-то вероятным, не так ли?
- Ну... я не знаю.
- Были люди, которые с большей вероятностью могли знать, что в чемоданчике морфин. Например, доктор Лорд. Вы ведь давали морфин по его указанию, не так ли?
- Разумеется.
- Мэри Джеррард тоже знала, что у вас есть морфин.
- Нет, она не знала.
- Она часто бывала у вас в коттедже, правда?
- Не так уж часто.
- Да ну? А я утверждаю, что она бывала у вас очень часто и что именно она лучше кого-либо другого в доме могла знать, что в вашем чемоданчике хранится морфин.
- Я с этим не согласна. Сэр Эдвин сделал паузу.
- Вы сказали утром сестре О'Брайен о пропаже морфина?
- Да.
- Я утверждаю, что, по сути дела, вы сказали ей следующее: "Я оставила морфин дома. Мне придется вернуться за ним".
- Я этого не говорила.
- Разве вы не высказали предположение, что морфин остался на каминной полке у вас дома?
- Ну, когда я не смогла найти его, то подумала, что это, должно быть, так.
- Фактически вы сами не знали, что сделали с ним?
- Нет знала. Я положила его в чемоданчик.
- Тогда почему же вы предположили, что оставили его дома?
- Потому что подумала, что это, вероятно, так и было.
- Должен вам сказать, что вы крайне небрежны в своих действиях.
- Ничего подобного!
- И в своих высказываниях тоже.
- Вовсе нет, я никогда ничего не говорю наобум.
- Говорили вы, что укололись о розовый куст 27 июля - в день смерти Мэри Джеррард?
- Не вижу, какое это может иметь отношение к делу. Вмешивается судья:
- Действительно ли это важно для хода судебного разбирательства, сэр Эдвин?
- Да, милорд, это важный аспект защиты: я намереваюсь доказать, что словам данной свидетельницы доверять нельзя.
Он повторил вопрос:
- Итак, вы по-прежнему утверждаете, что 27 июля укололись о розовый куст?
- Да, - вызывающе ответила Хопкинс.
- И когда же это случилось?
- Перед тем, как мы перешли из сторожки в дом.
- Что это был за куст?
- Вьющиеся розы у самой сторожки, с розовыми цветами.
- Вы уверены в этом?
- Совершенно уверена.
Защитник неожиданно атаковал ее с другой стороны:
- Действительно ли б июля умершая девушка, Мэри Джеррард, составила завещание?
- Да.
- Вы убеждены, что она сделала это не потому, что была в подавленном настроении и не уверена в своем будущем?
- Вздор!
- Это то самое завещание, подписанное Мэри Джеррард, засвидетельствованное Эмили Биггс и Роджером Уэйдом, продавцами из магазина готового платья, и оставляющее все имущество Мэри Рили, сестре Элизы Рили?
- Совершенно верно. Завещание передается присяжным.

II

Показания дает сестра О'Брайен.
- Какое заявление сделала вам медсестра Хопкинс утром 29 июня?
- Она сказала, что из ее чемоданчика исчезла трубочка с гидрохлоридом морфина.
- Насколько вам известно, чемоданчик оставался на ночь в холле?
- Да.
- Мистер Уэлман и обвиняемая вместе были в доме в момент смерти миссис Уэлман, то есть в ночь с 28 на 29 июня?
- Это так.
- Расскажите нам, что произошло 29 июня, на следующий день после смерти миссис Уэлман.
- Я видела мистера Родерика Уэлмана с Мэри Джеррард. Он говорил ей о. своей любви и пытался поцеловать ее.
- Он был в то время помолвлен с обвиняемой?
- Да.
- Что случилось потом?
- Мэри пристыдила его и напомнила, что он обручен с мисс Элинор.
- Как, по вашему мнению, относилась обвиняемая к Мэри Джеррард?
- Она смертельно ненавидела Мэри, - уверенно ответила свидетельница.

Глава третья

I

Из вступительной речи защитника:"Обвинение утверждает, будто никто, кроме Элинор Карлайл, не мог убить Мэри Джеррард. Но так ли это? Нет, нет и нет! Не исключено, что Мэри Джеррард покончила жизнь самоубийством. Не исключено, что кто-то подмешал яд в сандвичи, пока Элинор Карлайл была в сторожке. И, наконец, есть третья возможность. Один из основных принципов судебного разбирательства гласит: если можно доказать наличие альтернативной версии, согласующейся с имеющимися фактами, обвиняемый должен быть оправдан. Я намерен доказать вам существование еще одного лица, которое не только имело такую же возможность отравить Мэри Джеррард, но у которого была гораздо более веская причина сделать это. Я также вызову в суд людей, которые докажут, что один из свидетелей обвинения дал заведомо ложные показания. Но прежде я вызову обвиняемую, чтобы она сама рассказала вам все и чтобы вы могли судить о необоснованности выдвинутых против нее обвинений".

II

Она принесла присягу и теперь дает заранее вытверженные наизусть ответы на вопросы, которые мягко и ободряюще задает ей защитник.
Да, ее помолвка с Родериком Уэлманом была расторгнута по обоюдному согласию: нет, она не брала морфин из чемоданчика сестры Хопкинс; да, она пригласила двух других женщин позавтракать с ней только для того, чтобы избавить их от утомительного хождения в деревню и обратно в жаркий летний день; да, кто угодно мог проникнуть в буфетную, пока ее там не было.
Другие, уже знакомые ей вопросы.
- Что произошло, когда все вы вернулись в дом?
- Мы прошли в гостиную, я принесла блюдо с сандвичами и предложила их двум другим женщинам.
- Пили вы что-нибудь вместе с ними?
- Я пила воду. В буфетной было пиво, но сестра Хопкинс и Мэри предпочли чай. Сестра Хопкинс прошла в буфетную и приготовила его. Она принесла его на подносе, и Мэри разлила чай по чашкам.
- Вы не пили чай?
- Нет.
- Но Мэри Джеррард и сестра Хопкинс обе пили его?
- Да.
- Что было потом?
- Сестра Хопкинс вышла и выключила газ. Спустя несколько минут я собрала посуду на поднос и отнесла в буфетную. Сестра Хопкинс была там, и мы вместе вымыли посуду.
- Были ли у сестры Хопкинс засучены в этот момент рукава?
- Да. Она мыла посуду, а я вытирала ее.
- Вы что-нибудь говорили насчет следа на ее запястье?
- Да, я спросила ее, не оцарапалась ли она.
- И что она ответила?
- Она сказала: "Это шип с розового куста близ сторожки. Я потом вытащу его".
- Как она выглядела и вела себя в этот момент?
- Мне показалось, она неважно себя чувствовала от жары. Ее лицо вспотело и было какого-то странного зеленоватого цвета.
- Что произошло потом?
- Мы поднялись наверх, и она помогла мне разобрать тетины вещи. Когда мы час спустя вернулись в гостиную, Мэри была без сознания. Сестра Хопкинс сказала мне, чтобы я позвонила доктору. Он приехал как раз перед тем, как она умерла.
Сэр Эдвин театральным жестом расправил плечи.
- Мисс Карлайл, убили ли вы Мэри Джеррард? (Ну, теперь ее очередь. Голову выше, смотреть прямо перед собой.)
- Нет!

III

К перекрестному допросу приступает обвинитель Внимание! Сейчас ей предстоит поединок с врагом. Уже не будет вопросов, ответы на которые она вызубрила заранее Началось все, однако, довольно мирно.
- По вашим словам, вы были помолвлены с мистером Родериком Уэлманом?
- Да.
- Вы хорошо относились к нему?
- Очень хорошо
- А я вот утверждаю, что вы не просто хорошо относились к нему, а любили и отчаянно ревновали, когда он полюбил Мэри Джеррард.
- Нет! (Достаточно ли возмущенно прозвучало это "нет"?)В голосе обвинителя нарастала угроза.
- Я далее утверждаю, что вы сознательно решили устранить эту девушку с дороги в надежде, что Родерик Уэлман вернется к вам.
- Ничего подобного. (Презрительно, немного устало. Это прозвучало лучше )Вопрос за вопросом. Страшные, коварные вопросы. К некоторым из них она была готова, другие застают ее врасплох. Как мучительна эта необходимость все время помнить свою роль, невозможность хотя бы раз сказать: "Да, я ненавидела ее... Да, я хотела ее смерти. Все время, пока я нарезала сандвичи, я думала о том, как было бы хорошо, если бы она умерла".
Но надо оставаться холодной и спокойной, отвечать как можно короче и бесстрастнее. Ведь на карте стоит жизнь.

IV

На месте для свидетелей Родди. Бедняга, сразу видно, до чего ему все это тошно. И выглядит он каким-то... нереальным.
Но ведь реального ничего и не осталось. Все перепуталось белое стало черным, верх - низом, а восток - западом. Да и я уже не Элинор Карлайл, а "обвиняемая". И повесят меня или отпустят на свободу, ничто уже не будет прежним Ах, если бы было хоть что-то разумное, надежное, за что можно было бы зацепиться, чтобы не скользить все глубже в эту ужасную пустоту. (Быть может, только Питер Лорд со своим веснушчатым лицом производит впечатление чего-то отрадно обычного, и это успокаивает.) До какого места дошел сэр Эдвин в своем допросе?
- Не будете ли вы столь любезны сказать, каким было отношение мисс Карлайл к вам.
Родди отвечал своим сдержанным тоном.
- Я бы сказал, что она была глубоко привязана ко мне, но ни о какой страстной любви, разумеется, не могло быть и речи.
- А теперь скажите, каковы были ваши отношения с Мэри Джеррард?
- Я находил ее очень привлекательной.
- Вы были влюблены в нее?
- Чуть-чуть.
- Когда вы видели ее последний раз?
- Должно быть, 5 или 6 июля.
Голос сэра Эдвина не сулил ничего хорошего.
- Я думаю, вы видели ее и после этого.
- Нет, я уехал за границу.
- Когда же вы вернулись в Англию?
- Когда получил телеграмму... дайте вспомнить. Это было, значит, 1 августа.
- А по-моему, вы были в Англии 27 июля.
- Нет.
- Ну, ну, мистер Уэлман. Не забывайте, что вы даете показания под присягой. Из отметок в вашем паспорте явствует, что вы вернулись в Англию 25 июля и вновь уехали 27 июля ночью.
Сэр Эдвин говорил слегка угрожающим тоном. Элинор, внезапно вернувшись к действительности, нахмурилась: с чего это защитник набрасывается на собственного свидетеля? Родерик заметно побледнел. Минуты две он молчал, а. потом выдавил из себя:
- Да... это правда...
- Итак, вы приехали и 25 июля посетили Мэри Джеррард в Лондоне?
- Да.
- Цель вашего визита?
- Я снова просил ее... выйти за меня замуж.
- Что же она ответила?
- Она отказала мне.
- Вы ведь небогатый человек, мистер Уэлман?
- Да, я небогат,
- И у вас много долгов, не так ли?
- Какое вам до этого дело?
- Знали вы о том, что мисс Карлайл по завещанию оставила вам все свои деньги?
- Впервые слышу об этом.
- Были вы в Мэйденсфорде утром 27 июля?
- Нет!
- Благодарю вас, это все.

V

Альфред Джеймс Уоргрейв.
- Вы владелец розария и живете в Эмсуорте?
- Да.
- Ездили вы 20 октября в Мэйденефорд, чтобы осмотреть розовый куст у сторожки в Хантербери-холл?
- Да.
- Можете вы охарактеризовать этот куст?
- Это вьющиеся розы, известные под названием Зефирен Друфэн. У них розовые цветы с сильным ароматом и нет шипов.
- Следовательно, уколоться о такой розовый куст невозможно?
- Абсолютно невозможно. У этих роз нет шипов. Перекрестного допроса не последовало.

VI

- Ваше имя Джеймс Артур Литтлдейл? Вы дипломированный фармацевт и работаете в оптовой фармацевтической фирме "Дженкинс и Хейл"?
- Совершенно верно.
- Можете вы сказать мне, что это за клочок бумаги? Свидетелю передается одно из вещественных доказательств.
- Это обрывок одной из наших этикеток.
- Каких именно?
- Этикеток, которые мы прикрепляем к стеклянным трубочкам с таблетками для инъекций.
- Можете ли вы на основании этого обрывка определить, что было в трубочке, к которой была прикреплена этикетка?
- Да. Я совершенно уверен, что трубочка, о которой идет речь, содержала предназначенные для инъекций таблетки гидрохлорида апоморфина в дозировке 120 грана каждая.
- Но не гидрохлорида морфина?
- Ни в коем случае.
- Почему?
- На такой этикетке слово "Морфин" пишется с заглавной буквы. Тут же, как ясно можно разглядеть под лупой, хотя этикетка и оборвана, буква "М" строчная. Следовательно, это не все слово "морфин", а лишь составная часть слова "апоморфин".
Вещественное доказательство вместе с целыми этикетками, представленными для сравнения, передается присяжным.
Сэр Эдвин возобновляет допрос.
- Что представляет собой гидрохлорид апоморфина?
- Его формула С17Н17О2. Это производное морфина, получаемое путем нагревания его вместе с разбавленной соляной кислотой в герметически закрытом сосуде. Морфин при этом теряет одну молекулу воды.
- Каковы особые свойства апоморфина?
- Апоморфин является самым быстродействующим и эффективным рвотным средством из всех известных до сих пор. Он действует уже через несколько минут после введения в организм.
- Значит, если кто-нибудь проглотит смертельную Дозу морфина, а затем через несколько минут сделает себе инъекцию апоморфина, что произойдет?
- Почти немедленно последует сильнейший приступ рвоты, и морфин будет выведен из организма.
- Допустим, два человека ели одни и те же сандвичи и пили чай из одного и того же чайника, а потом один из них сделал себе укол апоморфина. Что произойдет, если в пищу или питье был подмешан морфин?
- Пища или питье, содержащие морфин, будут немедленно извергнуты из организма человека, впрыснувшего себе апоморфин.
- И с этим человеком ничего не случится?
- Ничего.
Внезапный гул возбуждения в зале и строгий окрик судьи, призывающего к молчанию.

VII

- Вы Амелия Мэри Седли, постоянно проживающая по адресу Окленд, Бунамба, Чарльз-стрит, 17?
- Да.
- Знаете вы некую миссис Дрейпер?
- Да. Я знаю ее более двадцати лет.
- Известна вам ее девичья фамилия?
- Да. Я была на ее свадьбе. Ее тогда звали Мэри Рили
- Она уроженка Новой Зеландии?
- Нет, она приехала из Англии.
- Вы присутствуете в суде с самого начала процесса?
- Да.
- Видели вы эту Мэри Рили - или Дрейпер - в зале суда?
- Да.
- Где?
- На месте для свидетелей, где она давала показания.
- Под каким именем?
- Под именем Джесси Хопкинс.
- И вы абсолютно уверены, что эта Джесси Хопкинс - женщина, которую вы знаете как Мэри Рили, или Дрейпер?
- Абсолютно уверена.
- Когда вы в последний раз видели Мэри Дрейпер - до сегодняшнего дня?
- Пять лет назад. Она уехала в Англию. Сэр Эдвин отвесил поклон обвинителю:
- Ваша очередь.
Сэр Сэмюэл Эттенбери начал в некотором замешательстве:
- Вы, э... миссис Сздли, вероятно, ошиблись.
- Я не ошиблась.
- Вас могло ввести в заблуждение случайное сходство.
- Я знаю Мэри Дрейпер достаточно хорошо.
- Джесси Хопкинс - дипломированная медсестра.
- Мэри Дрейпер до своего замужества была медсестрой в больнице:
- Вы понимаете, что обвиняете свидетеля обвинения в лжесвидетельстве?
- Я прекрасно понимаю, что делаю.

VIII

- Эдвард Джон Маршалл, в течение нескольких лет вы жили в Окленде, Новая Зеландия, а сейчас проживаете по адресу Дептфорд, Рен-стрит, 14?
- Это так.
- Знаете вы Мэри Дрейпер?
- Я знал ее несколько лет в Новой Зеландии.
- Видели вы ее сегодня в суде?
- Видел. Она называет себя Хопкинс, но это миссис Дрейпер, можете не сомневаться.
Судья поднял голову. Он заговорил негромко и четко:
- Считаю целесообразным вновь вызвать свидетельницу Джесси Хопкинс.
Пауза. Какой-то шум.
- Ваша светлость. Джесси Хопкинс покинула здание суда несколько минут назад.

IX

- Эркюль Пуаро.
Пуаро проследовал на место для свидетелей, принес присягу, подкрутил усы и ждал, слегка склонив голову набок.
- Мосье Пуаро, узнаете вы этот документ?
- Безусловно.
- Каким образом оказался он в ваших руках?
- Мне дала его районная медсестра Хопкинс. Защитник обращается к судье:
- С вашего разрешения, милорд, я зачитаю этот Документ вслух, а потом он может быть передан присяжным.

Глава четвертая

I

Из заключительной речи защитника:
- Господа присяжные, к настоящему моменту вы наверняка убедились, что обстоятельства дела весьма отличны от тех, какими они представлялись вначале. Вчера, после сенсационных показаний, данных мосье Эркюлем Пуаро, я вызвал других свидетелей, доказав с полной очевидностью, что Мэри Джеррард была незаконной дочерью Лауры Уэлман. Следовательно, ближайшей родственницей миссис Уэлман была не ее племянница Элинор Карлайл, а ее прижитая вне брака дочь, известная под именем Мэри Джеррард. Значит, после смерти миссис Уэлман Мэри Джеррард унаследовала огромное состояние. В этом, господа присяжные, ключ ко всему. Мэри Джеррард получила в наследство около двухсот тысяч фунтов стерлингов. Но сама она не знала об этом. Не знала она также, кем была на самом деле женщина, называвшая себя Хопкинс. Вы можете подумать, господа, что у Мэри Рили, или Дрейпер, были какие-то вполне законные основания сменить фамилию на Хопкинс. Но если так, то почему она не явилась в суд и не дала необходимых разъяснений.
Все, что мы знаем, сводится к следующему: по настоянию Хопкинс Мэри Джеррард написала завещание, оставив все, что у нее было, "Мэри Рили, сестре Элизы Рили". Мы знаем, что сестра Хопкинс в силу своей профессии имела доступ к морфину и апоморфину и была знакома с их свойствами. Кроме того, доказано, что сестра Хопкинс лгала, утверждая, будто уколола руку о розовый куст, лишенный шипов. Для чего было ей лгать, если не для того, чтобы спешно объяснить происхождение следа, оставленного иглой для инъекций? Вспомните также, что, как заявила под присягой обвиняемая, когда она вошла в буфетную, у сестры Хопкинс был нездоровый вид, а лицо ее было зеленоватого оттенка - вполне естественно, если предположить, что перед этим ее отчаянно рвало. Хочу подчеркнуть еще один момент: проживи миссис Уэлман одни сутки дольше, она составила бы завещание и, несомненно, должным образом позаботилась бы о Мэри Джеррард, но не оставила бы ей всего состояния, будучи твердо уверена в том, что ее непризнанной дочери лучше оставаться в другой сфере жизни.
Не мне давать оценку уликам против какого-то другого лица, помимо обвиняемой. Мое дело лишь доказать, что у этого другого лица были такие же возможности и гораздо более сильные побудительные мотивы для совершения преступления.

II

Из заключительного слова судьи, лорда Беддингсфилда, адресованного присяжным:
- Если обвинение убедило вас, что обвиняемая и только она одна совершила преступление, ваш долг - объявить ее виновной.
Если альтернативная версия, выдвинутая защитой, возможна и согласуется с известными фактами, обвиняемая должна быть оправдана.
Настоятельно призываю вас обдумать приговор тщательно и всесторонне, опираясь исключительно на факты, предложенные вашему вниманию.

III

Элинор вновь привели в суд.
В зал гуськом вошли присяжные.
- Господа присяжные, вынесли ли вы приговор?
- Да.
- Взгляните на обвиняемую и скажите, виновна она или невиновна.
- Невиновна...

Глава пятая

Элинор вывели через боковую дверь. Она смутно узнавала лица, радостно улыбающиеся ей... Родди... Детектив с большими усами... Но обратилась она к Питеру Лорду:
- Я хочу уехать отсюда.
И вот теперь оба они в автомашине, уносящейся прочь из Лондона. Молодой врач ничего не говорил, и Элинор наслаждалась этим молчанием, как наивысшим благом, Внезапно она заговорила сама:
- Мне хотелось бы куда-нибудь, где тихо и где нет... Человеческих лиц...
- Все устроено. Вы едете в санаторий. Тихое зеленое местечко. Никто не будет беспокоить вас там.
Девушка благодарно кивнула. Она хотела забыть, забыть все. Прошлое ушло, исчезло, испарилось - вся прежняя жизнь с прежними чувствами. Она сама была каким-то новым, беззащитным и напуганным существом, начинающим все заново.
Они ехали уже через предместье. Элинор вновь заговорила:
- Это все вы, вы...
- Нет, это Пуаро. Он просто маг и волшебник. Элинор упрямо покачала головой.
- Это вы. Вы заставили его сделать это... Лорд усмехнулся.
- Пожалуй, что и заставил. Девушка спросила:
- Вы знали, что я не делала этого, или?.. Он ответил просто:
- Я так не был уверен до конца.
- Из-за того, что я почти сказала "виновна" тогда, в самом начале Но, видите ли, я ведь думала об этом... Когда я купила паштет и готовила сандвичи, я словно играла сама с собой в какую-то страшную игру и твердила мысленно: "Вот я подмешиваю в сандвичи яд, она Съест их и умрет - и тогда Родди вернется ко мне".
Врач понимающе улыбнулся.
- Такое бывает, и это даже неплохо. Вы даете выход своим чувствам в такой игре, и ни до чего серьезного дело не доходит.
Элинор подтвердила:
- Правда. Я внезапно словно стряхнула с себя какое-то наваждение. Когда эта женщина упомянула о розах близ сторожки, я будто очнулась и вновь стала нормальным человеком.
- Видите ли, - объяснил медик, - думать об убийстве совсем не то, что замышлять его. Если вы долго думаете об убийстве, обязательно наступит такой момент, когда все лучшее, человеческое в вас возьмет верх, и вы поймете, что все это, в сущности, просто глупо.

Предыдущая страница 6 Следующая страница


Агата Кристи - Печальный кипарис

7 Агата Кристи

Внезапно на глазах Элинор выступили слезы.
- Знаете, там, в суде, я иногда смотрела на вас, и это придавало мне мужества. Вы выглядели таким... таким обыкновенным. О, простите, я, кажется, уже начинаю грубить...
Он вновь улыбнулся.
- Я понимаю. Когда на тебя обрушивается кошмар, единственная надежда - уцепиться за что-нибудь обыкновенное. Да и вообще я считаю, обыкновенные вещи - самые лучшие.
Впервые за все время, проведенное в машине, Элинор повернула голову и взглянула на своего спутника.
"Какое милое у него лицо, - подумала она, - милое, забавное и надежное, что ли..." Наконец они приехали. На холме перед ними высилось белое здание спокойных, гармоничных очертаний
- Вам будет хорошо здесь, - сказал Питер Лорд.
- Никто вам не будет досаждать.
Неожиданно она положила ладонь на его руку.
- А вы будете навещать меня?
- Разумеется.
- Часто?
- Так часто, как вы захотите.
- Тогда, пожалуйста, приезжайте как можно чаще.

Глава шестая

- Теперь вы видите, друг мой, - наставительно говорил Эркюль Пуаро, - что ложь, которую преподносят вам люди, столь же полезна, как и правда.
- Неужели вам лгал каждый? - удивился Питер Лорд.
Пуаро кивнул.
- О да! А единственный человек, для которого правда была превыше всего, приводил меня в замешательство больше всех других.
- Сама Элинор... - пробормотал врач,
- Она самая. Все указывало на нее как на убийцу, а она, признав себя виновной в стремлении к убийству, если не в самом убийстве, готова была отказаться от унизительной, по ее мнению, борьбы и взять на себя вину за преступление, которого не совершала. Она вынесла себе обвинительный приговор, ибо судила себя строже, чем это сделало бы большинство людей на ее месте.
- Да, она такая, - задумчиво подтвердил Лорд. Пуаро продолжал:
- С первого момента моего расследования существовала явная возможность того, что Элинор Карлайл все-таки виновна. Но я помнил об обещании, данном вам, и со временем обнаружил, что серьезные улики существуют и против другого лица.
- Сестры Хопкинс?
- Сначала нет. Прежде всего мое внимание привлек Родерик Уэлман. И тут мои подозрения были вызваны ложью с его стороны. Он сказал мне, что покинул Англию 9 июля и вернулся 1 августа. Но сестра Хопкинс случайно упомянула о том, что Мэри Джеррард уехала в Лондон 10 июля, спустя день после того, как Родерик Уэлман покинул Англию. Так когда же у Мэри Джеррард была встреча с Родериком Уэлманом в Лондоне? Я воспользовался услугами моего друга - взломщика - и, ознакомившись с паспортом Уэлмана, установил, что он был в Англии с 25 по 27 июля. Значит, в этом случае он сознательно солгал.
Ни на секунду я не забывал о том островке времени, когда блюдо с сандвичами оставалось в буфетной, а Элинор Карлайл была в сторожке. Но я понимал, что при этом варианте намеченной жертвой должна быть сама Элинор Карлайл, а не Мэри Джеррард. Был ли у Родерика Уэлмана побудительный мотив для убийства мисс Карлайл? Да, и очень веский. Она завещала ему все свое состояние, и мне удалось выяснить, что Уэлман мог знать об этом факте.
- И почему же вы решили, что ев невиновен?
- Из-за еще одной лжи и при этом лжи мелкой и глупой. Сестра Хопкинс сказала, что оцарапалась о розовый куст и шип остался у нее в руке. Но я отправился туда, увидел куст - на нем не было никаких шипов... Следовательно, сестра Хопкинс солгала и солгала настолько глупо и на первый взгляд бесцельно, что это привлекло к ней мое внимание. Я призадумался насчет сестры Хопкинс, мысленно еще раз проанализировал ее показания и понял нечто, до чего не додумался раньше: сестра Хопкинс что-то знала о Мэри Джеррард и очень хотела, чтобы это "что-то" всплыло наружу.

Лорд был удивлен.
- Я думал, дело обстояло как раз наоборот.
- Это только казалось. Она превосходно играла роль человека, что-то знающего, но желающего это "что-то скрыть. Пораскинув мозгами, я увидел, что каждое произнесенное ею слово преследовало диаметрально противоположную цель. Моя беседа с О'Брайен подтвердила это предположение. Было ясно, что сестра Хопкинс ведет какую-то свою игру. Я сопоставил две лжи: ее и Родерика Уэлмана. Могла ли какая-то из них иметь вполне невинное объяснение.
В случае с Родериком я сразу же ответил на этот вопрос утвердительно. Такому самолюбивому человеку - как он, было бы крайне неприятно сознаться, что у него не хватило силы воли для того, чтобы остаться за границей на какой-то определенный срок и что он раньше назначенного времени вернулся в Англию и вновь начал надоедать отвергнувшей его девушке. Поэтому он предпочел просто умолчать об этом коротком визите на родину, не остановившись даже перед прямой ложью.
Но существует ли столь же невинная причина для лжи у сестры Хопкинс? Чем больше я думал, тем более странным казалось мне все это. К чему было Хопкинс лгать насчет следа на своем запястье? Что в нем такого особенного.
Я начал задавать себе кое-какие вопросы. Кому принадлежал похищенный морфин? Сестре Хопкинс. Кто мог ввести этот морфин старой миссис Уэлман? Сестра Хопкинс. Да, но зачем привлекать внимание к его исчезновению? Если сестра Хопкинс была виновна, ответ на этот вопрос мог быть только один: другое убийство, убийство Мери Джеррард, было уже задумано и подходящий козел отпущения найден, но необходимо было показать, что у этого козла отпущения имелась возможность заполучить морфин.
Добавим к этому анонимное письмо, посланное Элинор. Оно должно было вызвать неприязнь между двумя девушками. Хопкинс, несомненно, рассчитывала, что, получив письмо, Элинор приедет и постарается воспрепятствовать влиянию Мэри на миссис Уэлман. То, что Родерик Уэлман сразу до безумия увлекся Мэри, было сюрпризом, которым Хопкинс не преминула воспользоваться. Ведь теперь можно было приписать козлу отпущения еще один мотив для совершения убийства: ревность.
Но какую цель преследовали эти два преступления? К чему было сестре Хопкинс убивать Мэри Джеррард? Я начинал понемногу, если можно так выразиться, различать слабый свет в конце туннеля. Сестра Хопкинс имела большое влияние на Мэри и, в частности, воспользовалась им для того, чтобы побудить девушку составить завещание. Но завещание было не в пользу Хопкинс, а в пользу тетушки Мэри, живущей в Новой Зеландии. И тут я вспомнил, что кто-то в деревне случайно упомянул, что эта самая тетушка была медицинской сестрой и работала в больнице. Свет становился ярче. Вырисовывался замысел преступления. Я еще раз побывал у сестры Хопкинс. Мы оба очень мило играли комедию. Под конец она позволила уговорить себя рассказать то, что все время жаждала выложить. Только рассказала она, вероятно, чуть раньше, чем собиралась. Но случай был так хорош, что она не устояла перед искушением. К тому же рано или поздно истина все равно должна была стать известной. С хорошо разыгранной неохотой она извлекла на свет божий письмо. И тут, друг мой, на смену догадкам пришла уверенность! Письмо выдало ее с головой. Питер Лорд нахмурился и спросил:
- Каким образом?
- Но, дорогой мой, это же так просто! На письме была надпись: "Переслать Мэри после моей смерти". Но содержание явно показывало, что Мэри Джеррард не должна была знать правду. Да и слово "переслать", а не "передать" на конверте говорило о многом. Письмо предназначалось не Мэри Джеррард, а другой Мэри. Это своей сестре Мэри Рили в Новой Зеландии Элиза Рили писала правду. Хопкинс вовсе не находила письма в сторожке после смерти Мэри. Много лет назад она получила его в Новой Зеландии, куда оно было переслано ей после смерти сестры.
- Допустим, - сказал Питер Лорд, - вы ошиблись, и Хопкинс и Мэри Дрейпер совершенно разные люди.
Пуаро ответил холодно:
- Я никогда не ошибаюсь.
- Его собеседник рассмеялся, а Пуаро продолжал:
- Мы сейчас знаем кое-что об этой Мэри Рили, или Дрейпер. Новозеландская полиция не смогла собрать достаточно улик для передачи дела в суд, но к тому моменту, когда она неожиданно покинула страну, наблюдение за ней продолжалось уже некоторое время. У нее была пациентка, старая дама, которая оставила своей "милой сестре Рили" приличное наследство и смерть которой несколько озадачила лечащего врача. Муж Мэри Дрейпер застраховал жизнь в пользу своей жены, и кончина его была внезапной и необъяснимой. Вероятно, на ее совести и другие жизни. Это, безусловно, опасная и беспощадная женщина. По-видимому, письмо сестры подтолкнуло ее на новую авантюру. Когда земля Новой Зеландии начала гореть у нее под ногами, она вернулась на родину и стала работать по специальности под именем Хопкинс (это, кстати сказать, имя ее бывшей сослуживицы, умершей за границей). Ее целью был Мэйденсфорд. Не исключено, что она подумывала о шантаже. Но старая миссис Уэлман была не из тех, кого можно безнаказанно шантажировать, и сестра Рили, или Хопкинс, благоразумно отказалась от этой затеи. Безусловно, она навела справки и знала, что миссис Уэлман - очень богатая женщина, а какое-то случайное замечание старой леди открыло ей, что та еще не составила завещания.
Итак, в тот. июньский вечер, когда сестра О'Брайен сообщила коллеге, что миссис Уэлман требует юриста, Хопкинс, не колеблясь, начала действовать. Миссис Уэлман должна умереть, не оставив завещания, чтобы ее незаконная дочь могла унаследовать все! Хопкинс уже подружилась с Мэри Джеррард и приобрела на девушку большое влияние. Ей оставалось только убедить Мэри написать завещание и оставить все деньги сестре своей покойной матери. Обратите внимание, как осторожно сформулировано завещание: никакого упоминания о родстве, лишь "Мэри Рили, сестра покойной Элизы Рили". Подписав завещание, Мэри Джеррард тем самым подписала свой смертный приговор. Этой женщине теперь нужен был только удобный случай. Она, я полагаю, уже наметила способ убийства с последующим применением апоморфина, чтобы обеспечить себе алиби. Вероятно, Хопкинс собиралась как-нибудь заполучить Элинор и Мэри в свой коттедж, но неожиданное приглашение Элинор облегчило ей задачу. Обстоятельства сложились так, что Элинор не могли не признать виновной.
- И если бы не вы, - медленно сказал Лорд, - ее бы осудили.
- Нет, нет, друг мой, это вам она обязана жизнью.
- Мне? Но я ничего не сделал. Я только старался...
- Он осекся. Пуаро ехидно улыбался:
- Да, уж старались вы изо всех сил, просто из кожи вон лезли. Вы изнывали от нетерпения, полагая, что я действую недостаточно энергично. И вы осмелились лгать мне, Эркюлю Пуаро! Ах, дорогой мой, рекомендую вам в будущем заниматься корью и коклюшем, а не сыскным делом, в котором вы ничего не смыслите.
Питер Лорд вспыхнул до корней волос.
- Значит, вы все время знали? Пуаро строго сказал:
- Вы за руку приводите меня к просвету в кустах и помогаете мне найти спичечный коробок, который сами же только что подбросили туда. Да это просто ребячество? Вы беседуете с садовником и буквально заставляете его сказать, что он видел на дороге вашу машину, а затем вдруг начинаете уверять, что машина была вовсе не ваша. - Ну и болван же я был, - простонал врач.
- Что вы делали в Хантербери в то утро.
Питер Лорд покраснел так, что на него было жалко смотреть.
- Идиотство... Я услышал, что она здесь, и отправился к дому, надеясь увидеть ее. Я не собирался с ней говорить. Я хотел... ну только взглянуть на нее. Через просвет в кустах я видел, как она нарезает сандвичи, и... в общем, смотрел на нее, пока она не ушла.
Пуаро негромко спросил:
- Вы с первого взгляда полюбили Элинор Карлайл, не так ли?
- Надо полагать, так.
Наступило долгое молчание. Наконец молодой человек нарушил его.
- Что говорить! Надо надеяться, теперь она и этот ее... Родди будут жить долго и счастливо. Она простит ему случай с Мэри Джеррард. В конце концов это действительно было лишь наваждение. Пуаро покачал головой.
- Нет-нет... Между прошлым и будущим лежит глубокая пропасть. Если человек вступает в полную теней долину смерти, а потом вновь выходит из нее на солнечный свет, для него начинается новая жизнь, и этой новой жизнью Элинор Карлайл обязана вам. Вы дали ей эту жизнь. Она вам благодарна, правда.
Питер Лорд нехотя ответил:
- Да, она благодарна - сейчас. Но нужен ей не я, а он.
Пуаро снова покачал головой:
- Вы ошибаетесь. Она никогда не нуждалась в Родерике Уэлмане. Элинор Карлайл любила его, да, безответно, до отчаяния.
Лицо Лорда сразу словно осунулось. Он хрипло проговорил:
- Никогда она не будет любить меня так. - Возможно, и не будет. Но вы нужны ей, друг мой, потому что только с вами может она начать жизнь заново.
Врач молчал.
Голос Эркюля Пуаро зазвучал необычайно мягко:
- Поймите же, наконец... Она любила Родерика Уэлмана. Ну, и что? Эта любовь не принесла ей ничего, кроме горя. А с вами она может быть счастлива...

Предыдущая страница 7


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Печальный кипарис

Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая (Страница 1)
    • Глава первая (Страница 1)
      • I (Страница 1)
      • II (Страница 1)
      • III (Страница 1)
    • Глава вторая (Страница 1)
      • I (Страница 1)
      • II (Страница 1)
      • III (Страница 1)
      • IV (Страница 2)
      • V (Страница 2)
      • VI (Страница 2)
    • Глава третья (Страница 2)
      • I (Страница 2)
      • II (Страница 2)
      • III (Страница 2)
    • Глава четвертая (Страница 2)
      • I (Страница 2)
      • II (Страница 2)
      • III (Страница 2)
      • IV (Страница 2)
      • V (Страница 2)
    • Глава пятая (Страница 2)
      • I (Страница 2)
      • II (Страница 2)
      • III (Страница 2)
      • IV (Страница 3)
      • V (Страница 3)
      • VI (Страница 3)
    • Глава шестая (Страница 3)
    • Глава седьмая (Страница 3)
      • I (Страница 3)
      • II (Страница 3)
      • III (Страница 3)
      • IV (Страница 3)
  • Часть вторая (Страница 3)
    • Глава первая (Страница 3)
    • Глава вторая (Страница 4)
    • Глава третья (Страница 4)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 5)
    • Глава девятая (Страница 5)
    • Глава десятая (Страница 5)
    • Глава одиннадцатая (Страница 5)
    • Глава двенадцатая (Страница 5)
      • I (Страница 5)
      • II (Страница 5)
      • III (Страница 5)
    • Глава тринадцатая (Страница 5)
  • Часть третья (Страница 6)
    • Глава первая (Страница 6)
      • I (Страница 6)
      • II (Страница 6)
      • III (Страница 6)
      • IV (Страница 6)
      • V (Страница 6)
    • Глава вторая (Страница 6)
      • I (Страница 6)
      • II (Страница 6)
    • Глава третья (Страница 6)
      • I (Страница 6)
      • II (Страница 6)
      • III (Страница 6)
      • IV (Страница 6)
      • V (Страница 6)
      • VI (Страница 6)
      • VII (Страница 6)
      • VIII (Страница 6)
      • IX (Страница 6)
    • Глава четвертая (Страница 6)
      • I (Страница 6)
      • II (Страница 6)
      • III (Страница 6)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)


Агата Кристи - Печальный кипарис

Агата Кристи

Печальный кипарис

Цикл: "Эркюль Пуаро" - 24

 Читать книгу

Аннотация

Роман еще издавался под названием "Чаепитие в Хантербери"

Создание книги: Антон (anton@e-mail.net.ua)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel