Агата Кристи - Лощина

1 Агата Кристи

Глава I

В ту пятницу, ровно в шесть тридцать, большие голубые глаза Люси Эндкателл открылись навстречу новому дню. Как всегда, проснувшись, она стала размышлять. Ее ум, необычайно деятельный, уже воскрешал в памяти ряд вопросов, которые непременно следовало с кем-нибудь обсудить. И выбор пал на Мидж Хардкастл, приехавшую в "Долину" накануне вечером. Люси быстро встала, накинула на еще красивые плечи халат и отправилась в спальню родственницы. Так как ее мысли быстро следовали одна за другой, леди Эндкателл по старой привычке мысленно уже вела предстоящий разговор: богатая фантазия позволяла ей предугадывать не только собственные слова, но и реплики Мидж. Воображаемая беседа зашла уже довольно далеко, когда она открыла дверь в комнату Мидж и громко закончила фразу, начало которой еще не было произнесено:
- ...таким образом, вам следует согласиться, моя дорогая, что этот конец недели, этот уик-энд будет совсем не простым!
Внезапно оборванная из глубокого сна, Мидж ответила только невнятным ворчанием. Леди Эндкателл подошла к окну и раздвинула занавески. Бледное сентябрьское солнце заглянуло в комнату.
- Птицы! - воскликнула она. - Это великолепно!
- Что?
- Во всяком случае, - продолжала леди Эндкателл, - у нас не будет затруднений с погодой. Кажется. устанавливается неплохая погода, и это уже хорошо. Иметь в доме людей с разными вкусами и держать их взаперти - согласитесь, это все только усложняет! Я прекрасно знаю, что могут быть неожиданности. Ведь могло же, получиться, как в прошлом году с бедной Гердой! Этого я себе никогда не прощу. Потом я сказала Генри, что мне следовало лучше подумать. Ведь ее невозможно не пригласить, нельзя просить Джона приехать без нее, но это чрезвычайно все усложняет. Хуже всего то, что она симпатичная! Быть такой славной и в то же время не иметь ни капли ума... Действительно, странно... И если это называют законом компенсации, я не нахожу тут справедливости.
- Но, дорогая Люси, о чем вы говорите?
- Ну, о нашем уик-энде, о людях, которые приедут завтра. Я думала о них целую ночь, все это очень меня беспокоит. Мидж, для меня истинное удовольствие все с вами обсудить. У вас столько здравого смысла, и вы так практичны!
- Люси, вы не знаете, который сейчас час?
- Нет, у меня нет чувства времени.
- Так вот, сейчас без четверти семь!
- Как!
Леди Эндкателл, казалось, не испытывала ни малейших угрызений совести. Мидж рассматривала ее строгим взглядом и думала, что кузина - существо совершенно невозможное, доводящее до безумия, и что действительно непонятно, почему люди к ней тянутся. Пока она мысленно формулировала этот вопрос, нашелся и ответ: Люси улыбнулась, и в этой улыбке проявилась вся прелесть, которую Люси излучала в течение всей своей жизни и которую она сохранила до сих пор. Очарование, подобное этому, побеждало во всех странах мира, монархи, министры, знаменитые капитаны склонялись перед ним. В Люси было нечто ребяческое и радостное, что обезоруживало и заставляло сдаваться. Ей стоило открыть свои огромные голубые глаза, в безутешном жесте развести маленькими слабыми руками, пробормотать: "Ах! Я глубоко сожалею..." - и любое возмущение мгновенно испарялось.
Леди Эндкателл вдруг поняла.
- Моя дорогая! - воскликнула она. - Право, я глубоко сожалею... Вы должны были мне сказать, что еще так рано!
- Я и говорю... но уже поздно! Теперь я все равно проснулась.
- Мне очень стыдно!.. Но, несмотря на это, вы мне поможете, не так ли?
- Вас беспокоит уик-энд. Думаете, все сложится неудачно?
Леди Эндкателл присела на край кровати, и Мидж не могла не заметить, что даже это она сделала не так, как другие. Все, связанное с Люси, становилось каким-то неземным. Казалось, что сказочная фея на мгновение одарила мир своим присутствием.
- Все может получиться неудачно, - ответила Люси. - Все, кто приедет, очень милые люди, но мне страшно представить их собравшимися вместе.
- Кого вы ожидаете?
Мидж крепкой загорелой рукой смахнула со своего лба темные, густые, тяжелые волосы. В ней-то уж не было ничего воздушного, и она, конечно, не располагала к мыслям о феях.
- Прежде всего, - начала леди Эндкателл, - Джон и Герда. Сами по себе - приятные люди. Джон - бесконечно симпатичный, очень приятный в обхождении. Что же касается бедной Герды... Что можно сказать? Мы все должны быть с ней любезными, очень, очень любезными!
Побуждаемая неясным инстинктом к сопротивлению, Мидж возразила:
- Уж не до такой степени она заслуживает сожаления!
- Но, дорогая, в ней есть что-то трогательное, даже волнующее!.. Ее глаза!.. И у нее всегда такой вид, как будто она не понимает ни слова из того, что ей говорят!
- Она не понимает! - возразила Мидж. - Она вас не понимает, и я не слишком уверена, что это нужно ставить ей в упрек. Ваши мысли бегут так стремительно, что за ними не уследить. В своей беседе вы делаете изумительные скачки. Промежуточные звенья остаются в стороне.
- Да, как у обезьян!
- У нас будут супруги Кристоу, - продолжала Мидж, - и кто еще? Генриетта, я полагаю?
Лицо леди Эндкателл засветилось.
- Да, - сказала она. - И я на нее очень рассчитываю. Генриетта добрая, очень добрая. Доброта ее не внешняя, а врожденная. Она нам очень поможет в отношении Герды. В прошлом году она была просто замечательна. Вы помните, это случилось, когда мы играли в шарады или пословицы: все уже закончили и хотели начать вскрывать ответы, когда заметили, что бедная Герда еще ничего не написала. Она даже не знала, во что играют! Нам всем было очень неловко.
- Я спрашиваю себя, - заявила со всей серьезностью Мидж, - как возможно, что люди до сих пор посещают ваш дом! Забавы - пытка для мозга, шутка - на уровне самого избранного круга, беседа - исключительно частного характера.
Леди Эндкателл улыбнулась.
- Я знаю, мы, наверное, очень нудны, и все это должно быть совершенно невыносимо для Герды. Я уверена, что если бы у нее было хоть немного здравого смысла, она бы к нам не приезжала. Но тогда она там была! Вид у нее был ошеломленный и очень огорченный... Джон был нетерпелив, подавал ей знаки, и я спрашивала себя, чем все это кончится. Тогда Генриетта, - за что я ей всегда буду благодарна, - спасла положение. Она повернулась к Герде и заговорила с ней о пуловере. На Герде был ужасный пуловер - невероятный, отвратительного зеленого цвета, ужас! А Герда вся просияла - оказывается, она сама связала это произведение, и я никогда не видела ее более счастливой и гордой, чем в тот момент, когда Генриетта попросила дать ей выкройку. Я хочу сказать, что такие идеи для Генриетты естественны. Это дарование!
- Она делает усилия, чтобы нравиться.
- И всегда находит нужное слово.
- Она на этом не остановилась и пошла еще дальше. Вы знаете, теперь у нее такой же пуловер, красивый и хорошо сделанный.
- И Генриетта его носит?
- Конечно. Она ничего не делает наполовину! - И он не кажется на ней таким противным?
- Нисколько, пуловер ей очень идет!
- Вот-вот! - подхватила леди Эндкателл. - Именно в этом вся разница между Генриеттой и Гердой. Все то, что делает Генриетта, получается хорошо и складно. Я уверена, что если уик-энд пройдет удачно, то этим мы будем обязаны ей. Она будет мила с Гердой, она будет развлекать Генри, она будет поддерживать хорошее настроение у Джона, и, мне кажется, Дэвид будет очень рад ее присутствию.
- Дэвид Эндкателл?
- Да, он прибудет из Оксфорда, а может быть, из Кембриджа. Мальчики в этом возрасте очень трудные, особенно - если они из интеллигентной семьи. Это как раз тот случай... Они могли бы подождать, пока станут постарше, и тогда уже играть в интеллектуалов. Они смотрят на вас круглыми глазами и либо совсем не открывают рта, либо говорят слишком громко, чтобы обратить на себя внимание. Несмотря на это, я полагаюсь на Генриетту и в отношении Дэвида. Она обладает чувством такта и знает, о чем вести беседу. Впрочем, поскольку она скульптор, он проявит к ней известное уважение. Вы знаете, она не относится к числу художников, которые лепят головки ангелочков. Она делает крупные и крепкие вещи, такие, как этот странный кусок из гипса и металла, который она в прошлом году экспонировала в "Модном салоне художников". Это произведение несколько напоминало лестницу, как отметил критик Робинсон, но называлось оно "Размышления на восходе" или что-то в этом роде. Такие произведения - как раз то, что нужно, чтобы произвести впечатление на мальчиков типа Дэвида. Для меня, признаюсь, это непостижимо и непонятно. Но она создала и вещи, которые я очень люблю, ее "Плакучий ясень", к примеру...
- Я согласна, - сказала Мидж. - Талант Генриетты иногда проявляет себя. Кроме того, это очаровательная женщина.
Леди Эндкателл поднялась. Стоя у окна, она рассеянно играла со шнуром, приводящим в действие штору. Она прошептала:
- Для чего эти кисточки?
- Какие кисточки?
- Да на конце этого шнура. Что они тут делают? А почему к верхушкам оград приделывают ананасы? Для чего? В этом должен быть какой-то смысл. Вместо этих кисточек могли бы быть груши или сосновые шишки. Но нет, именно кисточки, всегда! Это интересно...
- Моя дорогая, не отклонились ли вы от своей темы Ведь вы пришли сюда, чтобы поговорить со мной о уик-энде. Я не вижу, впрочем, что вас беспокоит. Если вы не будете ошеломлять Герду быстрым разговором, если доверите Генриетте дрессировку молодого интеллектуала, в чем тогда затруднения?
- Для начала существует Эдвард. Он должен приехать.
После короткого раздумья Мидж спросила:
- Но какого дьявола вы его пригласили?
- Как раз не я его приглашала! - воскликнула леди Эндкателл. - Он сам себя пригласил. Дал телеграмму и попросил разрешения приехать. Вы его знаете с его обидчивостью. Если бы я ответила ему "нет", мы бы его больше никогда не увидели здесь. Он такой!
Мидж кивком головы выразила согласие. Да, Эдвард был таким. Она представила себе его красивое лицо с тонкими чертами, легкой иронической улыбкой. Да, в нем таилось большое обаяние. Как и в Люси...
- Милый Эдвард! - как эхо повторила мысли Мидж леди Эндкателл. С некоторым раздражением она продолжала:
- Решится ли Генриетта выйти за него замуж? Она влюблена в него, я это знаю. Если бы они были здесь без Джона... Но Эдвард во всем уступает Джону. Кажется, он теряет все то, что другой выигрывает. Вы понимаете, что я хочу сказать?
Мидж снова кивнула.
- Я не могла отменить приглашение супругам Кристоу, с ними все было условлено давно. Но я предчувствую, Мидж, что нам предстоят трудные деньки. Дэвид будет сидеть сычом и грызть ногти, Генриетта - пасти Герду, чтобы та не чувствовала себя одиноко, Джон будет так блистателен, а бедняга Эдвард, конечно, стушуется...
- Составляющие пудинга тоже не особенно вдохновляют, - пробормотала Мидж.
Люси улыбнулась.
- Иногда, - задумчиво произнесла она, - дела улаживаются сами по себе. В воскресенье к ленчу у меня будет детектив. Это немного развлечет нас, как вы думаете?
- Детектив?
- Ну да, - объяснила леди Эндкателл. - Тот, которого мы встретили в Багдаде, когда Генри был там верховным комиссаром. Он приехал, не помню по какому поводу, и был у нас на обеде с несколькими служащими и офицерами. Пришел в белом фланелевом костюме с красивым цветком в петлице и черных остроносых туфлях. Я не могу представить себе его лицо - забыла, потому что его занятие не вызывает у меня восторга. Мне казалось, его интересовало не кто убил, а почему. Когда люди становятся мертвыми, причина уже не имеет значения. Для чего устраивать возню вокруг их смертей?..
- Этот джентльмен находится по соседству, потому что в округе совершено преступление? - спросила Мидж.
- Слава богу, нет. Вы знаете, здесь недавно появились две новые виллы, такие странные - с этими балками, о которые все стукаются головами. Обе причудливо разукрашены. А эти маленькие садики, которые ни на что не похожи! На первом этаже живет какая-то актриса, я думаю, что он занимает второй. Кажется, лондонцы любят такого рода строения, вероятно потому, что они живут здесь не постоянно, как мы...
Леди Эндкателл замолчала на несколько секунд, прошлась по комнате, затем продолжила:
- Дорогая Мидж, я вас благодарю за помощь, которую вы мне оказали.
- Мне кажется, я вам помогла совсем немного.
- Вы думаете? - леди Эндкателл нарочито выказала удивление. - Как бы там ни было, - продолжала она, - вы сейчас снова заснете и будете спать до завтрака. А когда вы встанете, вы можете снова быть невежливой.
Мидж удивилась в свою очередь:
- Снова? Почему? - Поняв, она расхохоталась и добавила:
- Вы тонкий психолог, Люси!
Леди Эндкателл улыбнулась и ушла. Проходя мимо открытой двери ванной, она заметила на газовой плитке чайник, и у нее мелькнула мысль: Мидж не получит вовремя свой чай. Что ж, она сама ей его приготовит. Люси зажгла под чайником газ, затем прошла по коридору и повернула ручку двери, ведущей в спальню мужа. Но сэр Генри Эндкателл, дальновидный администратор, знал свою жену. Он очень ее любил, но утренний сон тоже был ему дорог. Дверь была заперта.
Леди Эндкателл вернулась в свою спальню. Несколько мгновений она постояла у окна, зевнула и легла в постель. Через две минуты она спала как ребенок.
...Чайник в ванной исходил паром.
- Еще один чайник можно выбрасывать! - объявила горничная Симмонс.
Гуджен, дворецкий, покачал седой головой, взял из рук горничной треснувший чайник и пошел в кладовую за другим; там, в шкафу, он держал в резерве дюжину таких чайников.
- Вот другой, мисс Симмонс. Миледи даже не заметит замены.
- Она часто бывает такой рассеянной? - спросила горничная.
Гуджен вздохнул.
- У миледи золотое сердце, - ответил он, - но она очень небрежна. Поэтому я слежу в доме за тем, чтобы было сделано все возможное, лишь бы оградить мадам от суеты и забот.

Глава II

Генриетта Савернейк скатала между ладонями маленький шарик из глины, вытянула его и уверенным жестом положила на статуэтку девушки, которую лепила. Работая, она рассеянно, одним ухом слушала признания натурщицы, которая рассказывала довольно обыденным голосом:
- Я убеждена, мисс Савернейк, что я была права. "Так вот какие у вас намерения", - сказала я ему. Я считаю, мисс Савернейк, что девушка сама должна заставить себя уважать. "Я не привыкла, чтобы мне говорили такие вещи, и ваши мысли мне кажутся неприятными. Может быть, вам это не понравится, но есть вещи, которые нельзя допускать", - вы согласны с этим, мисс Савернейк?
- Абсолютно, мисс Саундерс.
Генриетта произнесла свою реплику с таким убеждением в голосе, что натурщица и не подумала о том, что ее слушают вполуха.
- Я не знаю почему, мисс Савернейк, но со мной всегда случаются такого рода истории, и я вас уверяю, что я сама тут ни при чем! Мужчины такие волокиты, правда?
- О, ужасные!
Генриетта, прищурившись, рассматривала свою работу. "Здесь, - думала она, - эти два плана скоро соединятся, прекрасно!.. А вот угол челюсти - не тот! Это нужно сломать и начать заново".
Громко, теплым и сочувствующим голосом она добавила:
- Вы находились в неимоверно трудном положении!
- Я полагаю, мисс Савернейк, что ревность - это низкое и жалкое чувство, - продолжала Дорис Саундерс. - Это одна из форм зависти, возникающая потому, что вы моложе и красивее.
- Это достаточно очевидно!
Генриетта, целиком сосредоточенная на челюсти, которую она переделывала, ответила, почти не думая. В течение многих лет она научилась делить свой мозг на практически непроницаемые отсеки. Она могла играть в бридж, поддерживать беседу или писать письмо, и эти занятия полностью ее не поглощали. В настоящее время она думала только о лице статуи - лице Навсикаи, которое рождалось под ее пальцами, и болтовня, бившая ключом из красивого, почти детского, ротика Дорис Саундерс, ей не надоедала. В нужный момент она без усилия произносила несколько слов, которых от нее ждали, и монолог Дорис возобновлялся. Она привыкла к натурщицам, любившим поговорить. Некоторые профессиональные натурщицы молчаливы, другие же, смиряясь со своей вынужденной неподвижностью, компенсировали ее долгими откровенными разговорами. Генриетта делала вид, что слушает, отвечает, но мысли ее были далеко. "Эта малышка довольно обыкновенная, даже просто заурядная, - думала она, - но у нее очаровательные глаза. Пусть поговорит, пока я занята ими, это мне не мешает Нужно только, чтобы она замолчала, когда мы перейдем ко рту. Губы у нее - нежного очертания, к сожалению, из них выходят только примитивные маленькие истории кокетливой женщины".
А Дорис между тем продолжала:
- Мадам, сказала я ей, я не вижу и не понимаю, почему ваш муж не может сделать мне маленький подарок, если это доставляет ему удовольствие, и я считаю, что это не должно позволять вам делать подобные намеки... Это был очень красивый браслет, мисс Савернейк, действительно восхитительное украшение. Покупая его, он сделал глупость, но в то же время это было очень мило с его стороны, и зачем мне было лишать себя этого?
- Действительно, зачем? - откликнулась Генриетта.
- Заметьте, между нами ничего не было, и никто нас ни в чем упрекнуть не может.
- Я в этом абсолютно уверена!
Работа продвигалась. В следующие полчаса Генриетта работала с одержимостью. Пятна глины пачкали лоб, по которому случалось проводить нетерпеливой рукой. Глаза блестели. Вот оно... Схвачено... Через несколько часов она выйдет из этого кошмара, в котором жила почти десять дней...
Навсикая! Она сама чувствовала себя Навсикаей, утром она вставала с Навсикаей, завтракала с ней, Навсикая не покидала ее ни на минуту. Нервная, чрезмерно возбужденная, Генриетта не в состоянии была стоять на месте. Она бродила по улицам, неотступно преследуемая этим слепым и великолепным лицом, которое она смутно угадывала, но черты которого ясно увидеть не могла. Многочисленные модели, даже греческого типа, не могли ее удовлетворить.
То, что она искала, что не могла найти, не позволяло ей попытаться материализовать это лицо, которое она лишь угадывала и которое не оставит ее в покое до тех пор, пока она, наконец, не вылепит его в глине. Она старалась различить его яснее, но оно исчезало в ней самой, и эта борьба ее изнуряла. Она очень много ходила в это время и чувствовала большую усталость. Как-то она вошла в автобус, почти машинально, даже не зная, куда едет...
И вдруг ее глаза, которые до сих пор смотрели, ничего не видя, остановились на Навсикае! Это именно она сидела напротив Женщина с детским лицом, с очаровательным полураскрытым ртом и великолепными глазами. Это были глаза, которые она так долго искала: глаза восхитительно пустые, глаза слепого!
Молодая женщина встала, чтобы выйти из автобуса. Генриетта пошла за ней. Теперь она была спокойна. Тяжелая погоня закончилась. На тротуаре она подошла к молодой женщине.
- Вы меня извините, что останавливаю вас на улице. Я работаю над скульптурой, и ваше лицо как раз то, которое я ищу уже много дней.
Она была любезной и милой, она умела становиться такой, когда хотела чего-нибудь достигнуть, и Дорис Саундерс, вначале недоверчивая и немного встревоженная, в конце концов согласилась.
- Я никогда не позировала, но если речь идет только о голове.
Для приличия она поколебалась, сдержанно поинтересовалась о вознаграждении за сеансы позирования.
- Разумеется, я настаиваю, чтобы вы приняли вознаграждение по профессиональным расценкам.
Вот таким образом Навсикая обосновалась на маленьком помосте в мастерской Генриетты. Предметы искусства, которые она видела вокруг себя, не приводили в восторг, но мысль, что ее очаровательные черты будут скоро увековечены, радовала, и она во время сеанса открыла вторую причину удовлетворения: удовольствие от того, что может кому-то рассказывать о себе, что кто-то кажется, слушает ее с симпатией и вниманием.
Ее очки лежали недалеко на столе. Дорис носила их как можно реже из-за кокетства, но на улице они были ей необходимы, как она созналась Генриетте, из-за близорукости и из-за того, что без стекол едва видела на метр перед собой. Именно этот недуг объяснял пустой и очаровательный взгляд, который прельстил скульптора. Генриетта положила инструменты и воскликнула:
- Наконец это закончено! Надеюсь, вы не очень устали?
- О нет, нисколько, мисс Савернейк, но действительно все совершенно закончено?
Генриетта улыбнулась:
- Нет, не полностью. Я еще поработаю над ней. Кончено то, что связано с вами. Я получила все, что хотела. Основа сделана...
Молодая женщина осторожно сошла с помоста и надела очки. В тот же миг ее лицо потеряло детское простодушное выражение и непостижимое очарование. Осталась только хорошенькая, совершенно заурядная девочка. Дорис приблизилась к скульптуре.
- Ох, - воскликнула она разочарованно, - это не очень похоже на меня!
Генриетта терпеливо объяснила ей, что это не портрет. И действительно, между произведением и моделью почти не было сходства. Дорис Саундерс кое-чем снабдила скульптуру - формой глаз, линией скул, но это было не ее лицо, это было лицо слепой девушки, которую мог бы воспеть поэт. Губы приоткрыты, как у Дорис, но рот статуи создан для молчания, а если он и откроется, то для того, чтобы передать мысли, которые никогда не смогут прийти в голову Дорис Саундерс. Черты еще не были четко определены, это скорее была мечта о Навсикае, чем ее изображение.
- Надеюсь, - заявила Дорис Саундерс тоном, который давал возможность догадаться, что она не очень на это рассчитывает, - надеюсь, что это будет выглядеть лучше в законченном виде. Вы уверены, что я вам больше не нужна?
- Да, мисс Саундерс, - ответила Генриетта, которая бы охотно добавила: "к счастью". - Но вы мне оказали большую услугу, и я вам благодарна.
Натурщица ушла. Генриетта приготовила себе кофе. Как она устала, страшно устала, но как счастлива, словно после отпущения грехов.
"Спасибо тебе, Боже! - подумала она. - Я снова становлюсь человеком".
Ее мысли сразу переключились на Джона. Сердце забилось быстрее. Завтра, в "Долине", она его увидит...
Вытянувшись на диване, она медленно выпила три чашки горячего, очень крепкого кофе. К ней возвращалась жизнь. Как она счастлива снова вернуться на землю! Она перестала быть чудовищем, каким ощущала себя в последнее время, она избавлялась от своих неясных грез, ее больше не выталкивала на улицу какая-то таинственная сила, которая швыряла ее в изнуряющий и раздражающий поиск неопределенной цели. Теперь, о великое счастье, эта пытка кончилась! Осталось только энергично работать, а это ее не пугает.
Поставив пустую чашку, Генриетта встала и пошла взглянуть на свою Навсикаю. Она долго рассматривала скульптуру, и морщины беспокойства понемногу вырисовывались на лбу Генриетты.
Это не то!
Что здесь не так?
Слепые глаза!
Слепые глаза красивее глаз, которые видят... Они разрывают сердце именно детому, что они слепые. Сумела ли она. это передать? Да бесспорно. Но было еще что-то другое. Здесь присутствовало что-то чуждое, что она не хотела вкладывать, о чем она, конечно, и не думала… Что это?.. Как будто все было так, как она хотела, но это что-то было, оно было только указанием, но отчетливым...
Она поняла! Это лицо скрывает за собой обыкновенную, заурядную душу.
Она как будто бы и не слушала по-настоящему разговоры натурщицы, однако ее пальцы их почувствовали и пальцы пропитали этими разговорами глину... И это, она знала, уже не изменить никогда!
Она быстро отвернулась. Может быть, это только воображение? Ну конечно, это так! Завтра она посмотрит на свое произведение другими глазами. Пересекая мастерскую, она остановилась перед "Обожающей" - статуэткой, вырезанной из прекрасного грушевого дерева, которое она берегла много лет, прежде чем использовать. Вот это было действительно хорошо! Это лучшее из того, что она сделала за последнее время. Это - для салона, для "Международного салона художников" и это - хорошая работа. Тут есть все: покорность, сила в мускулах затылка, опущенные плечи и, едва приподнятое, странное лицо, которое она почти лишила черт, поскольку поклонение и обожание лишает индивидуальности. Да, это так! Покорность и полное выражение боготворения...
Генриетта вздохнула. Почему Джон из-за этой статуэтки так разгневался? Это был такой приступ гнева, который ошеломил его самого и который раскрыл в нем что-то такое, о чем он сам не догадывался. Решительным тоном он сказал:
"Вы не можете это экспонировать!"
И не менее решительно она ответила:
"Я буду ее выставлять!"
Она мысленно снова вернулась к Навсикае. Здесь не было ничего, что она не смогла бы привести в порядок. Немного успокоившись, Генриетта обернула глину влажной тряпкой. Она продолжит работу в понедельник, а может, во вторник... Ничто теперь не торопит. Работа в основном закончена, теперь требуется только доработка...
Впереди у нее было три дня счастья. С Люси, Генри, Мидж... И с Джоном.
Генриетта зевнула, потянулась, с удовольствием чувствуя, как напряглись все мышцы, и призналась себе, что действительно очень устала.
Приняв горячую ванну, она легла. Вытянувшись в темноте, с открытыми глазами, она сначала смотрела на звезды, видимые через стеклянный потолок мастерской, потом взглянула на стеклянную маску, одну из первых своих вещей. Маска была освещена слабым светом, который ночью оставался включенным. Эта маска теперь казалась довольно условной. "К счастью, - подумала Генриетта, - наблюдается прогресс!"
Она решила заснуть. Очень крепки кофе, выпитый перед сном, ей не помешает. Уже давно она знала, как вызвать сон. Нужно выбрать какую-нибудь мысль и не сосредоточиваясь, предоставить ей возможность идти своим ходом, мечтать, потихоньку скользить к небытию...
С улицы донесся шум мотора, затем смех и голоса, которые сливались с ее мыслями, уже наполовину бессознательными. Машина, как тигр... желтая и черная... в полосах... Это джунгли... Рядом река... Большая тропическая река, текущая в сторону моря, в сторону порта, откуда уходят белые пароходы... Хриплые голоса кричат: "До свидания!"... Она - на палубе... И Джон рядом с ней... Они оба уходят в совершенно синее море... За обедом он улыбнулся ей... Это было так, как будто бы они в золотом дворце... Бедный Джон!.. Машина, скорость... сумасшедшая езда, все дальше и дальше от Лондона... Дюны... Леса... Преклонение... "Долина"... Люси... Джон... Болезнь Риджуэй... Дорогой Джон...
Она уснула счастливая.
Через некоторое время Генриетта вдруг почувствовала тревогу. Это было какое-то чувство виновности, что-то такое, чего она не сделала, долг, от выполнения которого она уклонилась...
Навсикая?
Медленно, будто против желания, она встала с постели, повернула выключатель, затем пошла и освободила глину от влажных тряпок, которыми, ее укрыла.
Генриетта застонала.
Это была не Навсикая! Это была Дорис Саундерс!
Какая тоска! Какой-то голос нашептывал Генриетте: "Ты можешь все очень хорошо исправить!", однако другой отвечал властно: "Ты прекрасно знаешь, что ты должна сделать!"
Это нужно было делать немедленно. Завтра, она это знала, у нее не хватит смелости. Это то же, что уничтожить свою собственную плоть и свою собственную кровь! От этот бывает плохо! Чрезвычайно плохо! И все же...
Генриетта сделала глубокий вдох, затем, обхватив бюст обеими руками, вырвала его из арматуры и бросила в ведро для глины. Долго, со сдавленным дыханием рассматривала свои грязные руки. Она чувствовала себя усмиренной, опустошенной.
"Навсикая, - думала она, - никогда больше не явится. Она родилась, что-то осквернило ее, и она умерла". Огромная печаль охватила Генриетту. Так без нашего ведома что-то новое, чуждое незаметно проникает в нас. Она как будто бы и не слушала, что болтала Дорис, но все-таки куцые мысли Дорис откладывались в ее сознании, и руки не подчинялись мозгу.
И теперь то, что было Навсикаей или, скорее, Дорис, стало глиной, сырым материалом, который скоро снова примет какую-нибудь другую форму.
"Кто знает? - размышляла Генриетта, - может быть, смерть то же самое? То, что мы называем личностью, нашим "я", может быть, отражение чужой мысли?
Чьей мысли? Бога? Но существует ли эта высшая идея? Где он, человек совершенный, человек истинный? Где он, с божьей отметиной на лбу? Может быть, это мнение Джона? В тот вечер он был таким уставшим, таким унылым... Болезнь Риджуэй..."
Она еще не успела прочесть, кто такой был этот Риджуэй, но это нужно знать... Болезнь Риджуэй... Джон...

Глава III

Джон Кристоу сидел в своем врачебном кабинете и слушал предпоследнюю утреннюю больную. Его доброжелательный взгляд ободрял ее, и она все говорила и говорила о симптомах своего недуга. Он соглашался, понимающе кивал головой, задавал вопрос, опережал ответ, и дама была очарована. Да, доктор Кристоу - прекрасный врач, он интересуется всем, что ему говорят, он вас понимает, и больному легче уже после одного только разговора с ним.
Джон начал выписывать пациентке рецепт.
"Лучше всего, - думал он, - выписать ей слабительное. Это новое патентованное американское средство. Оно прекрасно сделает свое дело. Оно светло-розового цвета, продается в элегантных целлофановых упаковках, и поэтому дорогое, да и не во всех аптеках его можно достать. "Больная" несомненно найдет его в маленькой аптеке на углу Вардоур-стрит. Это прекрасно! Она успокоится на один - два месяца и это время не будет его беспокоить. Что он еще может сделать для нее? Она вялая, инертная. Вот мамаша Крэбтри - та совсем другая, у нее все не так..."
Утро было скучным. Он заработал много денег, но до чего же все неинтересно! Джон чувствовал себя усталым. Он устал от этих женщин, которым не мог облегчить их выдуманных страданий. Он уже начал сомневаться в пользе своей профессии, но каждый раз вспоминал о больнице для бедных, о длинных рядах кроватей в большом зале и о беззубой улыбке матушки Крэбтри.
Как хорошо они друг друга понимали - она и он. Она не была такой тряпкой, как та, что лежала на соседней кровати. Она была борцом, она боролась за жизнь, хотела выжить во что бы то ни стало! А зачем? Она жила в какой-то жалкой конуре с мужем-алкоголиком, с кучей невыносимых детей. У нее была тяжелая работа - она натирала паркетные полы бесконечных учреждений, у нее было мало радостей и очень много забот, и тем не менее она хотела жить. Она любила жизнь так же, как он сам. Его жизнь тоже не была такой, какой бы он хотел, но он ее любил! Это любопытно, необъяснимо, но это факт! Он любит жизнь! Почему? Он подумал, что об этом обязательно нужно поговорить с Генриеттой.
Он встал, чтобы проводить свою пациентку, крепко пожал ей руку, повторил несколько ободряющих слов. Она ушла почти счастливая - доктор Кристоу заинтересовался ее болезнями, он ее понял, он ей поможет.
Как только дверь закрылась, Джон забыл о посетительнице. Когда она сидела вот здесь перед ним, он делал свое дело, как автомат. И все-таки он тратил на это энергию. Он так устал! Боже, как он устал!
Надо принять еще одну больную, и тогда трудовая неделя закончится, наступит долгожданный конец недели - уик-энд. Джон заранее предвкушал радость отдыха. Осенние листья, окрашенные в яркие желтые и красные цвета, нежный и влажный запах осени, лесная дорога, Люси - удивительное и почти божественное существо, со своими очаровательными неуловимыми мыслями. Генри и Люси умели принимать гостей, он любил у них бывать. Их "Долина" была прекрасной гаванью, волшебной гаванью.
В воскресенье они с Генриеттой пойдут в лес. С ней он забудет, что на свете существуют больные; к счастью, она всегда чувствовала себя хорошо. "Даже если бы ее что-нибудь и беспокоило, - подумал он с улыбкой, - она бы мне об этом не сказала".
Надо принять еще одну больную! Только нажать на кнопку звонка, и она войдет. Но Джон не мог заставить себя сделать это. Он уже опаздывал. Он знал, что этажом выше, в столовой, уже накрыт стол. Герда и дети ожидают его. Нужно поскорее освободиться от этой больной и на том закончить. Но он не шевелился. Он так устал, невероятно устал!
Эта усталость давно уже преследовала его. Джон знал, кто виноват в этой усталости, в его раздражительности. К великому сожалению, он ничего не может с собой поделать. Бедная Герда, ей несладко живется!.. Если бы только она не была такой пассивной, такой безропотной... Она всегда готова принять вину на себя, а на самом деле в каждых девяти случаях из десяти виноват он. Бывало, все, что она делала, все, что говорила, выводило его из себя. Это были те свойства ее характера, которые были для него невыносимы. Ее бесконечное терпение, желание сделать ему что-то приятное, Предвосхитить его желание - все это его раздражало и портило ему настроение. Она никогда не упрекала его, терпеливо сносила приступы гнева, никогда ему не возражала. Но ведь именно поэтому он на ней и женился. На что же жаловаться? Надо же было случиться тому южному лету...
Забавно, что те самые качества, которые он терпеть не мог у Герды, он хотел бы видеть у Генриетты. Она тревожила его строгим отношением, в присутствии посторонних вообще резко изменяла манеру поведения.
- У меня такое впечатление, - однажды сказал он, - что вы самая большая обманщица в мире.
- Возможно, - спокойно ответила она.
- Вы говорите людям только то, что им приятно и доставляет удовольствие.
- Мне это действительно кажется очень важным.
- Важнее, чем говорить правду?
- Гораздо важнее.
- Тогда почему же вы никогда не обманываете меня? Хоть самую малость?
- Вы бы этого хотели?
- Да, очень.
- Я очень сожалею, Джон, но я не смогу!
- А вы ведь прекрасно знаете, что бы я хотел от вас услышать.
Не надо думать о Генриетте, завтра он ее увидит. Сейчас нужно нажать на кнопку звонка и принять эту больную, ведь она ждет. Еще одна женщина, страдающая от неопределенного, мнимого заболевания. У них у всех неврастения, чаще мнимая, чем подлинная.
Что ж, если ей доставляет удовольствие тратить деньги на лечение, пусть! Это поможет мамаше Крэбтри и другим бедным больным.
А он все сидел, не двигаясь, и чувствовал себя таким уставшим... Было что-то такое, чего ему очень хотелось, и уже давно. Что же это?
Вдруг его осенило: "Я хочу домой!"
Странная мысль! Откуда она? Что это может значить? Домой? У него никогда не было настоящего дома. Его родители жили в Индии. Он переходил от одних родственников к другим, от дяди к тете, потом учился и снова проводил каникулы то у одних, то у других. Его по-настоящему первым домом должен был бы стать вот этот, в котором он находится сейчас, дом на Гарлей-стрит, где обитают самые дорогие и модные врачи Лондона. Именно здесь он должен чувствовать себя дома. Так ли это? Нет, не так!
Что же тогда означала эта фраза, неожиданно поразившая его?
"Я хочу домой!" - Джон закрыл глаза и постарался в своем подсознании найти образ, внушивший ему эти слова. И сразу же внутренним зрением увидел так хорошо знакомый ему средиземноморский пейзаж. Ему показалось, что он чувствует тяжелую южную жару, а на коже у него - капельки воды после купания в море. Сан-Мигуэль!
Джон немного испугался. Он старался не думать об этом уже много лет и не имел желания к этому возвращаться. Сан-Мигуэль - это было его прошлое, закрытая глава, все кончено!
Сколько же прошло лет? Двенадцать? Четырнадцать? А может быть, все пятнадцать? Он сделал то, что должен был сделать. Принял единственно верное решение. Вероника! Он безумно ее любил, но все-таки хорошо сделал, что сумел от нее отказаться. Она бы уничтожила его и физически, и духовно. Она была эгоисткой, она этого и не скрывала. Сама она добилась всего, чего хотела. Она остановила свой выбор на нем, но он нашел в себе силы от нее избавиться. Просто решил жить своей собственной жизнью. С ней это было бы невозможно. Вероника хотела жить только для себя, а Джон... ему отводилась при ней роль простого придатка.
Как она удивилась, когда он отказался сопровождать ее в Голливуд.
- Если вам так дорога ваша медицина, - пренебрежительно сказала она, - вы сможете сделать свою карьеру и там. Я считаю, что это совершенно бессмысленно. Вы достаточно богаты, да и я буду получать очень большие деньги. Можно спокойно ничего не делать!
Он постарался объяснить ей, что любит свою профессию, и добавил:
- Я буду работать с самим Рэдли! Вероника фыркнула:
- Этот старый смешной человечек?

1 Следующая страница


Лощина 2

- Этот старый смешной человечек - знаменитый ученый! - вспылил он.
- Это никого не интересует, - ответила она. - В Калифорнии волшебный климат, лучше было бы нам вместе открыть Новый Свет! Мне нужно, Джон, чтобы вы поехали со мной, я не смогу обойтись без вас!
Тогда он предложил пожениться. Она откажется от американского контракта, они будут жить в Лондоне. Это предложение ее лишь позабавило. Уверенная в своей красоте и неотразимости, Вероника заявила, что поедет только в Голливуд, а он будет ее сопровождать. Он понял, что выход у него один, и он это сделал - он порвал с ней.
Джон очень страдал, но твердо знал, что поступил правильно. Он вернулся в Лондон, работал с Рэдли и через год женился на Герде, которая абсолютно во всем отличалась от Вероники.
Дверь открылась и вошла его помощница и секретарь Берилл Колье.
- Доктор, вы помните, что вас ждет еще одна больная? - спросила она.
- Я знаю.
Он проводил ее взглядом. Это была некрасивая женщина, но она прекрасно выполняла свои обязанности. Она работала у него вот уже шесть лет. Никогда она не совершила ни одной ошибки, ни разу не потеряла самообладания, никогда он не видел ее в замешательстве. Она была брюнеткой, с землистым цветом лица и решительным подбородком. Через толстые стекла очков ее ясные серые глаза смотрели на него и на все окружающее равнодушно, без всяких эмоций. Именно такая и была ему нужна, он сам ее выбрал, и все же иногда Берилл казалась ему невыносимой. В театре и в романах секретарши обычно обожают своего начальника и слепо ему преданы. С Берилл все было иначе. Для нее он был обычным человеком, со всеми человеческими слабостями. Его очарование на нее совсем не действовало, она оставалась бесчувственной; он иногда спрашивал себя, питает ли она к нему хотя бы симпатию.
Как-то Джон случайно подслушал ее телефонный разговор с подругой.
- Нет, - говорила она, - мне не кажется, что он большой эгоист, он просто очень рассеянный...
Он понял, что речь идет о нем, и это огорчало его в течение двадцати четырех часов. Все раздражало его: полное согласие Герды, холодный критический ум Берилл, споры с Генриеттой. Но это же ненормально! Переутомление? Может быть. Но и в этой усталости, и в этом раздражении, наверное, кроется одна причина, и ее нужно найти.
"Нет, так не может дальше продолжаться, - думал он. - Вот если бы я смог уйти..." И опять: "Я хочу домой!"
Есть же у него дом, вот он, здесь! А за дверью его ожидает эта больная, наводящая скуку, у нее много денег, и она желает тратить их и свое время, чтобы поправить свое слабое здоровье.
Однажды кто-то сказал ему, что бедные люди обращаются к врачам только если действительно в них нуждаются. Это должно приносить врачам удовлетворение. Джон улыбнулся. Выдумывают каких-то Бедных с большой буквы! Вот, например, "бедная" старая миссис Пирсток. Каждую неделю она обходит пять клиник и тащит оттуда притирания для спины, микстуру от кашля, пилюли для пищеварения - все, что сможет получить. И она вечно недовольна. Недавно она жаловалась, что ей дали светлую микстуру вместо темно-коричневой, которую она привыкла принимать вот уже четырнадцать лет. У него еще стоял в ушах ее плаксивый голос, исходящий из солидной утробы, которая выдерживала все эти лекарства. А выглядела она очень хорошо. Они одной породы - вот эта богатая женщина, ожидающая его здесь, и бедная миссис Пирсток. И ту, и другую нужно терпеливо выслушать и выписать то же самое, только одной на больничном бланке, а другой на красивой дорогой бумаге.
Как все это ему надоело!
...Лазурное море, запах мимозы, тяжелая южная жара...
Прошло пятнадцать лет, и все мертво. Хорошо, что у него хватило смелости с этим покончить!
"Смелость? - шепнул ему какой-то маленький злой демон. - И это ты называешь смелостью?"
Он сделал то, что следовало. Это было нелегко, ему было очень плохо, но он не сдался. Разрыв был окончательный, он вернулся в Англию и женился на Герде.
Его секретарша безоговорочно некрасива, жена тоже не красавица. Ведь именно этого он и хотел. Что такое красивая женщина, он испытал на себе. Она все может сделать с человеком, которого встретила на своем пути. После Вероники ему захотелось безопасности. Тишина, преданность, покой - все это делает жизнь терпимой. Именно Герда была ему необходима. У нее нет других мыслей - только он. Она и не хочет ни о чем другом Думать, она подчиняется всем его решениям, она никогда не спорит. Кто это сказал: "Самое страшное - это обладать тем, чем пожелаешь?"
Джон раздраженно нажал на кнопку звонка. Он примет эту больную!
На это ушло четверть часа. Как легко получать деньги! Снова он внимательно слушал, задавал вопросы, успокаивал, выписал рецепт на дорогое патентованное средство. Ободренная пациентка вышла из кабинета более уверенным шагом. Он помог ей понять на какое-то время, что жизнь все-таки стоит того, чтобы жить.
Джон откинулся на спинку кресла. Теперь он свободен. Он может пойти в свою квартиру и присоединиться к Герде и детям, забыть о всех существующих болезнях до будущего понедельника.
Но у него не было сил и желания шевелиться, что-либо делать. Это было какое-то странное и незнакомое ощущение. Воля устала приказывать.
Он так устал... устал... устал...

Глава IV

В столовой Герда Кристоу рассматривала ногу ягненка и думала, что ей делать. Нужно ли жаркое отправить на кухню и подогреть, или нет. Если Джон еще задержится, то мясо совсем остынет. Но, с другой стороны, если он поднимется сейчас - ведь ушла последняя больная - то он не сможет сразу же сесть за стол. Он войдет и скажет тоном, которого она так боится, - так он говорит, когда с трудом удерживается, чтобы не всплыть, - он скажет:
- Ты же знала, что я сейчас приду.
Если она отошлет блюдо в кухню, мясо будет пережаренное и сухое. Он этого не любит, но он не любит также и остывшее жаркое.
Герда не приняла никакого решения и чувствовала себя несчастной. Сейчас для нее вся вселенная была в этой бараньей ножке, которая остывала.
По другую сторону стола сидел двенадцатилетний Теренс. Он сообщил, что соль борной кислоты горит зеленым пламенем, а хлористый натрий - желтым. Герда посмотрела на маленькое лицо, усыпанное веснушками. Она не имела ни малейшего понятия, о чем только что говорил ее сын.
- Разве ты об этом не знаешь, мама?
- О чем, дорогой?
- О том, о чем я только что говорил, о солях. Глазами Герда поискала солонку, которая оказалась на столе. Перечница - тоже. Как-то на прошлой неделе их забыли поставить, и Джон возмутился...
- Это химические опыты, - продолжал Теренс. - Это очень интересно.
Зена, девяти лет, шумно вздохнула. - Я хочу есть! Можно, мама?
- Подожди немного. Нужно подождать папу.
- Но, - заметил Теренс, - мы могли бы начать. Зачем ждать папу? Он всегда ест так быстро.
Герда отрицательно покачала головой.
Может быть, разрезать? Но она никогда не помнила, с какой стороны следует приниматься за ногу. Если она ошибется, Джон будет очень недоволен. Можно просто прийти в отчаяние! Она всегда совершает ошибки, которых хотела бы избежать. Вот уже и соус начал остывать! Нет, необходимо отослать блюдо в кухню. Но если сейчас придет Джон? Он может войти в любой момент...
Мысли в ее голове шли кругом...
А Джон в своем кабинете не шевелился. Он рассеянно постукивал пальцами по столу. Он знал, что его ждут в столовой, но не мог найти в себе силы, чтобы подняться.
Сан-Мигуэль... голубое море... запах мимозы... солнце... жара... любовь... страдание...
- Нет, нет! - пробормотал он. - Хватит об этом. Все кончено и давно кончено.
Ему вдруг захотелось обо всем забыть, о том, что он когда-то любил Веронику, что женился на Герде, что знает Генриетту...
Мамаша Крэбтри одна стоила их всех, вместе взятых. На прошлой неделе ей стало хуже. Он был очень ею доволен, все шло так хорошо, и вдруг - резкое ухудшение. Когда он подошел к кровати, она повернула к нему свое бледное лицо и посмотрела на него маленькими лукавыми глазами.
- Я ведь служу вам подопытным кроликом, правда, дорогуша доктор? Это ведь еще один эксперимент?
Он улыбнулся:
- Мы хотим вас вылечить! Мамаша Крэбтри сделала гримасу.
- Вы прежде всего хотите увидеть, чего стоят ваши новые штучки. Ничего плохого со мной не случится, можете продолжать. Ведь надо, чтобы кто-то начал, верно? Когда я была еще совсем девчонкой, мне сделали завивку-перманент. В то время это было совсем не простым делом. Я могла бы запросто закосить под негра. По волосам было не провести гребешком! Но меня это не забавляло. Если вас забавляет это, то можете продолжать! Все выдержу!
Джон проверил ей пульс. Ему вдруг захотелось рассказать ей о своей жизни.
- Вы не очень хорошо себя чувствуете? - спросил он.
- Попали в точку, - ответила больная. - Все идет не совсем так, как вы думали, да? Пусть это вас не беспокоит! Я бывала и в худших передрягах!
Он снова улыбнулся.
- Какая вы замечательная! Если бы все мои пациенты были на вас похожи!
- Я просто хочу поправиться, - ответила она. - Моя мама прожила восемьдесят восемь лет, а бабушка девяносто. В нашей семье все живут до глубокой старости.
Джон ушел расстроенный и неуверенный. Где-то допущена ошибка. Он был слишком уверен в том, что все пойдет хорошо, но получилось совсем не так. И вот, когда он спускался по лестнице, его вдруг охватила огромная усталость. Он почувствовал отвращение к медицине, к своим клиническим исследованиям, и его мысли обратились к Генриетте, единственно потому, что она была красивой, свежей, потому что от нее веяло здоровьем и радостью жизни, потому что волосы ее пахли полевыми цветами.
Джон позвонил домой, сказал, что его вызвали на срочную консультацию за пределами Лондона, и отправился к Генриетте. Он обнял ее сразу же, как вошел в мастерскую, обнял и крепко прижал к себе. Это было что-то новое в их отношениях. Генриетта внимательно и удивленно посмотрела на него своими большими глазами и ловким движением освободилась.
Она стала готовить ему кофе и одновременно задавала вопросы, на которые он не стал отвечать. Какое для нее имело значение, пришел ли он прямо из больницы или нет. Если он был здесь, у нее, значит, не для того, чтобы беседовать о своей работе, а для того, чтобы ухаживать за ней и забыть все: и больницу, и мамашу Крэбтри, и болезнь Риджуэй, и свои исследования - все это, от чего он так страшно устал.
Однако, шагая по мастерской, он начал говорить именно о медицине. Джон читал настоящую лекцию, все больше увлекаясь. Иногда он прерывал ее, чтобы объяснить Генриетте непонятные выражения в более доступной форме.
- Вы понимаете, Генриетта, эта реакция должна была быть...
- Положительной, я знаю. Это реакция ДЛ. Продолжайте!
- Как вы узнали о существовании реакции ДЛ?
- В книге.
- В какой?
Генриетта принесла книгу.
Он бросил на нее короткий взгляд.
- Это ничего не стоит. Автор во всем ошибается. Если вы действительно хотите получить об этом представление, то лучше прочитать...
Она прервала:
- Я хотела получить только общее представление и узнать смысл некоторых слов, которые вы употребляете, чтобы не надоедать вопросами. Продолжайте, пожалуйста! Теперь я буду хорошо себя вести!
Джон продолжал свою речь и в течение двух часов провел анализ своей проблемы: он пересмотрел свои теории, выдвинул новые предположения. Он совсем забыл о присутствии Генриетты. Она несколько раз сказала вслух то, о чем он говорить боялся. Вернулась вера в себя, в свои силы. Он не ошибся. Надо бороться дальше! Можно попробовать еще один вид лечения.
Наконец, он почувствовал, что сказал все. Все ему было теперь ясно. Завтра же он попросит приготовить растворы нового состава и назначит новую схему лечения. Он - прав, он - победит!
Он сел на диван, через две минуты крепко уснул и проснулся только на следующее утро. Генриетта готовила чай. Они друг другу улыбнулись.
- Вот чего не было в программе, - сказал он.
- Все в порядке, - ответила она. Его взгляд упал на полки с книгами.
- Если этот вопрос вас интересует, я принесу вам книги об этом.
- Они меня совершенно не интересуют! Меня интересуете только вы, Джон!
- Только, пожалуйста, не читайте больше ту книгу, ее автор - шарлатан.
Она засмеялась. Он подумал, что нет ничего смешного в том, что он строго осудил своего коллегу. Вот это его всегда поражало: Генриетта могла над ним смеяться! Он к этому не привык. Вероника всегда думала только о себе. Герда относилась к нему чрезвычайно серьезно. А Генриетта отбрасывала голову назад и смотрела на него с Улыбкой, нежной и насмешливой, как будто бы говорила:
"Нужно изучить эту странную особу по имени Джон, какой он все-таки смешной!" -"Она смотрит на меня так же, как рассматривает свои произведения, - подумал он. - Она думает обо мне совершенно отвлеченно, без всякого чувства". Ему хотелось другого...
Снова появился маленький демон и стал нашептывать: "Ты от нее требуешь как раз того, что тебя так раздражает в Герде..."
Он понимал, что совершенно нелогичен, что не знает, чего хочет. Опять появилась эта нелепая фраза: "Я хочу домой!" Что это значит?
Через несколько часов он покинет Лондон, он забудет про всех больных, у них какой-то кисловатый противный запах. Он будет дышать чистым осенним воздухом, езда на машине на предельной скорости его успокоит. Хотя нет, все будет совсем не так! Ведь он вывихнул запястье, и машину поведет Герда. Она никогда не научится держать руль! Он заставлял себя молчать и сжимал зубы, по опыту хорошо зная, что его замечания ничего ни исправят, наоборот! Никто не смог научить Герду переключать скорость, даже Генриетта от этого отказалась.
У Генриетты было терпение, которого не было у него Она обожала автомобиль. О своей машине она говорила восторженно, даже лирично, как говорит поэт о весне или о первых снежинках.
- Это прекрасно, Джон! Она летит по дороге, как птица! На третьей скорости она забирается на этот крутой холм удивительно легко! Вы только прислушайтесь к ритму ее мотора!
Однажды эти разговоры вывели его из себя.
- Может быть, - воскликнул он, - вы чуть меньше будете думать о своей машине и чуть больше обо мне?
Он всегда жалел потом об этих вспышках гнева, стыдился их, но избежать не мог. Они появлялись тогда, когда он меньше всего этого ожидал. Как гром с ясного неба...
Одна ссора с Генриеттой произошла тоже неожиданно. Он согласен - у нее талант, даже большой талант. Но ее произведения он ненавидел, одновременно восхищаясь ими.
Однажды Герда сказала:
- Генриетта попросила меня позировать ей.
- Тебя? - тон его ничего хорошего не предвещал.
- Да, - ответила она. - Завтра я пойду к ней в мастерскую.
- Что хорошего она из тебя сможет сделать?
Да, он говорил с ней не слишком любезно, но она этого даже не заметила. Он подумал, что это в духе Генриетты - делать всем приятное. Герда, наверное, хотела, чтобы сделали ее бюст.
Действительно, этот бюст, маленькую гипсовую статуэтку, Герда принесла домой примерно через десять дней. Герда сияла. Вещица была хорошо выполнена и выглядела красиво, как все, что выходило из рук Генриетты. Это была идеализированная Герда, и модель осталась очень довольна.
- Это просто очаровательно! - восхищалась Герда.
- Неужели это сделала Генриетта? Даже не верится, - сказал Джон.
- Наверное, это очень отличается от других ее произведений, от того, что она делает обычно. Но это очень хорошо!
Он не стал спорить. Ему не хотелось портить радость Герде, но при первом удобном случае он высказал свое мнение Генриетте.
- Зачем вы сделали этот смешной бюст Герды? С вашей стороны это неблагородно. Ведь обычно вы делаете хорошие вещи.
- Та вещь не так уж плоха, и Герда ею довольна.
- Она в восторге. Но вы же прекрасно знаете, так же, как и я, что она не понимает разницы между цветной фотографией и акварелью.
- Это не такая уж плохая скульптура, Джон. Маленький бюст, без претензий...
- У вас нет привычки терять время на такие безделушки...
Он не закончил фразу, неожиданно увидев деревянную статуэтку, даже статую, высотой метра полтора.
- Это что такое?
- Это для международной выставки, грушевое дерево. "Обожающая".
Их взгляды встретились, и сразу же разразился его гнев.
- Значит, вот для чего вам была нужна Герда? Как вы посмели?!
- Я думала, вы не узнаете...
- Я не узнаю Герду? Да это же она, без всяких сомнений! - Он прикоснулся к развитым мускулам шеи "Обожающей".
- Мне были нужны плечи и шея, и эта манера наклоняться вперед... Покорность... И этот взгляд... Великолепно!
- Это отвратительно! Неужели вы не могли оставить Герду в покое?!
- Но она об этом ничего не узнает. И никто, и тем более она сама, не смогут ее в этом узнать. Это - не Герда, это - никто!
- Я ее очень хорошо узнал!
- Вы - другое дело. Вы видите то, чего другие не видят.
- Нет, я этого не выдержу, неужели вы не понимаете, что этого делать нельзя!
- Почему же?
- И вы не понимаете? Вы, всегда такая чуткая.
- Нет, это вы не понимаете, Джон, и вряд ли поймете, что такое желание художника изобразить то, что ему нужно. Так часто я видела у Герды линию этой шеи, эту группу мышц, этот тяжелый подбородок... Каждый раз, когда я ее встречала, это была ужасная пытка. Мне это было нужно, я этого хотела и наконец получила.
- Без всяких угрызений совести?
- Если есть такое непреодолимое желание, приходит момент, и вы не можете этого не взять.
- Вы ко всем так относитесь! Для вас все как Герда!
- Не говорите глупости, Джон! Я сделала бюст Герды, он доставил ей большое удовольствие. И вы действительно думаете, что она себя узнает в этом?
Гнев Джона угас. Он долго смотрел на статую, на это странное лицо женщины, обожающей какое-то невидимое божество, на которое она устремила свой взгляд, слепой взгляд безумного восхищения, взгляд фанатика...
- Да, - наконец произнес он, - в этом есть даже что-то страшное...
- Вы правы.
- На что смотрит эта женщина? Кто перед ней? Генриетта колебалась, но слегка изменившимся голосом все же тихо сказала:
- Я не знаю. Джон. Но я думаю, что это можете быть вы.

Глава V

В столовой юный Теренс утверждал уже другую научную истину:
- Соли свинца лучше растворяются в холодной воде, чем в горячей.
Он без особой надежды ожидал реакции матери. Родители были-люди странные и непонятные.
- Ты об этом знаешь, мама?
- Нет, дорогой, я ничего не понимаю в химии.
- Если бы ты почитала книгу, ты тоже могла бы научиться!
Это была просто констатация факта, без намеков, но Герда и без того думала совсем о другом. Еще утром она проснулась совершенно несчастной - наступил день, которого она так страшилась. Через несколько часов ей придется покинуть Лондон, чтобы на конец недели отправиться в "Долину". Пребывание там было для нее кошмаром. Она там совершенно терялась. Больше всего она боялась Люси, ее неоконченных фраз, ее любезностей... Но и остальные были не лучше. Эти выходные в "Долине" были для Герды мучением, которое она терпела ради Джона. Он так радовался сегодня утром, что им предстоит эта поездка.
"Я так счастлив, что сегодня мы уедем из Лондона! И для тебя, Герда, это будет полезно, тебе тоже нужен свежий воздух".
Она невольно улыбнулась и ответила тоном, который мог показаться искренним, что рада предстоящей поездке. Она печальным взором окинула свою спальню. Туалетный столик красного дерева, зеркало, которое всегда плохо отражало. Ковер веселого голубого цвета, она его так любит. Гравюры на стенах с пейзажами Озерного края... Все эти дорогие сердцу вещи она до понедельника больше не увидит.
Завтра она проснется в чужой комнате, рано утром явится горничная, поставит на столик поднос с завтраком, откроет занавески и обязательно переложит по-своему всю одежду, это особенно бесило Герду. Она все это вынесет. Она будет повторять про себя: "Еще два дня, еще день..." Совсем как в школе, когда она считала дни, оставшиеся до каникул. Дома она не была счастлива, а в школе ей приходилось еще хуже. Все девочки были более живыми, проворными, умными... Они не были злыми, но им не хватало с ней терпения. До сих пор она еще помнит, как они говорили: "Герда, поторопись! Не поручайте этого Герде, она за сто лет с этим не справится! Герда ничего не понимает!" Так продолжалось до тех пор, пока она не нашла выход. Когда ей говорили: "Нужно быть полной идиоткой, чтобы этого не понять…", она делала круглые глаза, придавала лицу бессмысленное выражение, и к ней больше не приставали.
Она чувствовала свое внутреннее превосходство Она вовсе не была такой дурой, какой ее считали. Часто она говорила, что не понимает, а сама прекрасно все понимала. Игра ее даже забавляла. Герда испытывала удовольствие от мысли, что вполне справилась бы с тем, на что ее считали неспособной. Но такое поведение не годилось для "Долины". Там все были такие высокоразвитые, что казалось, это какая-то другая порода людей. Она их ненавидела. А Джон там очень любил бывать, он возвращался из "Долины" отдохнувший, освеженный и менее раздражительный.
Дорогой, милый Джон! Он же замечательный, это все говорят. Он хороший врач, он гробит себя на работе, он принимает не только богатых людей, он еще возится в больнице с бедняками. Джон - бескорыстный, благородный человек!
С самого начала она поняла, что ему нужно во всем подчиниться. Он выбрал ее, а мог бы сделать и более блестящую партию. Она не была ни красивой, ни особенно умной, но он на это не посмотрел. Он сказал: "Я буду с вами и я буду о вас заботиться! Это обязанность мужчины". И это просто чудесно, что он выбрал именно ее! Он ей сказал, конечно, что всегда будет поступать по-своему, она не возражала. Никогда и ни в чем она ему не возражала. Она во всем старалась ему подчиниться, особенно в последнее время, когда он стал таким нервным и трудным. Все его раздражало, ничем ему нельзя было угодить. Но на него нельзя сердиться, у него столько дел, он так устает.
А тут еще это жаркое. Давно пора было отправить его на кухню. Джон так и не идет. Он всегда говорит, что она неспособна принять правильное решение. Снова она почувствовала себя очень несчастной. Баранья ножка! Эти дни в "Долине"!
У нее началась сильная головная боль. Мигрень! Только этого еще не хватало! Джон терпеть не может, когда у нее мигрень, и не хочет ее лечить. Ведь мог бы дать что-нибудь для облегчения боли, разве это трудно? Нет, он говорит: "На это не рассчитывай, я не хочу отравлять тебя всякой дрянью, лучше иди погуляй"
Ножка! Теперь она думала только о ней. Ножка. Ножка. Ножка.
На ресницах у Герды появились слезы. Почему она всегда ошибается, почему ничего не может сделать правильно?
Теренс тоже смотрел на остывающее жаркое. "Почему мы не можем начать есть? - думал он. - Какие взрослые глупые". Громко он сказал:
- Николсон из нашего класса и я приготовили нитроглицерин, он пока у них в доме.
- Это, наверное, очень интересно, - сказала Герда, думая о ножке. Пока еще есть время отправить эту злосчастную ножку в кухню.
Теренс смотрел на свою мать и удивлялся. Он сам смутно чувствовал, что изготовление нитроглицерина - занятие, которое взрослые одобрять не должны. Это - удобный случай! Это случайно полученное согласие при случае ему пригодится! Вдруг будет неудача, вдруг этот нитроглицерин произведет то действие, которое от него ожидают? Тогда он скажет, что предупредил свою мать. Но эта удача не доставила ему радости. "Неужели мама не понимает, что такое нитроглицерин?" - думал он.
Теренс глубоко вздохнул. Такое впечатление, что он один на белом свете! У отца никогда нет времени его выслушать. Мать не обращает внимания на то, что он говорит, а Зена всего лишь маленькая девчонка. Он занимается какими сложными химическими опытами, но ведь это никому не интересно!
Бах! Герда подскочила. Захлопнулась дверь врачебного кабинета Джона, он поднимался по лестнице. Он вторгся в столовую, как порыв ветра. Обстановка сразу изменилась. Всем передалась его энергия и бьющая через край жизненная сила. Казалось, у него прекрасное настроение.
- Как мне надоели эти ужасные больные! - воскликнул он, усаживаясь за стол.
- Не говори так! - голос Герды задрожал, ведь она его упрекнула. - Дети могут подумать, что ты говоришь серьезно.
- А я и говорю совершенно серьезно. Мой сын не должен стать врачом, и у него не будет этих скучных больных. В интересах сына Герда поспешила заявить, что отец шутит.
- А я не верю! - серьезно сказал Теренс.
- Если бы ты не любил больных, ты не стал бы врачом, - сказала Герда, улыбаясь.
Джон, стал точить нож, чтобы разрезать мясо.
- Все врачи, и я в том числе, занимаются медициной именно потому, что ненавидят болезни. - Совсем другим тоном он спросил:
- Почему мясо холодное? Почему его не подогрели?
- Я думала, что ты придешь с минуты на минуту...я...
Раздраженный, Джон нажал кнопку звонка. Прибежал лакей.
- Заберите, это нужно разогреть!
- Хорошо, сэр!
В этом ответе чувствовался намек на дерзость. Легко можно было догадаться, что слуга думает о хозяйке дома, способной сидеть за столом и безучастно смотреть на остывающую баранью ножку.
- Мне очень жаль, - сказала Герда. - Это моя ошибка. Сначала я думала, что ты сейчас придешь, потом решила, что если отправлю ее на кухню, то...
Джон довольно грубо перебил ее.
- Зачем объяснения? Что они изменят? Машина готова?
- Готова.
- Тогда едем!
Он подумал о красивой дороге, по которой им предстояло ехать. Аромат осени... Люси и Генри... Генриетта...
Генриетту он не видел целых четыре дня! В последний раз он опять на нее рассердился. Его раздражал этот взгляд, который, казалось, был устремлен куда угодно, но только не на него. "Конечно, - думал он, - она художница, и у нее большой талант. Но когда я с ней, она обязана думать обо мне и только обо мне". Эти мысли были несправедливы, и он это знал. Генриетта всегда мало говорила о своей работе, гораздо меньше, чем все его знакомые художники. Только редко она уходила в себя, думала о чем-то своем, и в такие моменты как будто бы совершенно забывала о нем. Это было ему понятно, но все равно невыносимо.
Как-то раз он серьезно спросил Генриетту, смогла бы ли она все бросить, если бы он ее об этом попросил.
Очень удивленно она спросила:
- Что значит "все"?
- Все это! - Он уже упрекал себя за этот вопрос, не следовало его задавать, но он широким жестом обвел все, что находилось в мастерской. Он думал: "Она должна согласиться, это не будет правдой, я знаю, но ведь должна же она понять, что это мне так необходимо. Мне нужна эта ложь, для моего покоя! Пусть она скажет: "Конечно", и мне будет совершенно все равно, что она думает на самом деле".
Генриетта долго молчала, ее глаза приняли отсутствующее выражение, брови нахмурились, наконец, она ответила:
- Конечно. Конечно, если бы это было совершенно необходимо!
- Что вы хотите сказать, что вы подразумеваете?
- Я не могу ответить точно, Джон! Совершенно необходимо, ну, как ампутация, например.
- Значит, для вас это было бы жестокой хирургической операцией?
- Вы рассердились? Какого же ответа вы ожидали?
- Вы сами прекрасно знаете. Одного слова было бы достаточно - "да". Почему вы его не сказали? Всем людям вы хотите доставить удовольствие, а обо мне думать не хотите! Почему вы отказали мне в этой лжи? Почему?
- Не знаю, Джон, не могу - и все. Я не могу... Он быстро ходил по мастерской, потом сказал:
- Вы сводите меня с ума, Генриетта. Мне кажется, что у меня нет никакого влияния на вас.
- Для чего вам это нужно?
- Я не знаю, но я бы этого хотел. Я хочу быть первым.
- Вы и так первый, Джон!
- Нет. Как только я умру, вы с пылающими от слез глазами сразу же начнете лепить женщину в трауре или еще какое-нибудь выражение "Скорби"!
Она тихо сказала:
- Может быть, это верно!.. Да, вы безусловно правы... Но ведь это ужасно! - Она остановилась рядом с ним, в глазах ее был страх...
Пудинг, как оказалось, сгорел. Герда поторопилась взять вину на себя.
- Это я виновата, дорогой! Как это получилось, не понимаю, дай мне эту верхнюю сгоревшую часть.
Джон не ответил. Пудинг сгорел, потому что он задержался у себя в кабинете. Потому что предавался там этим нелепым мыслям, потому что он думал о Веронике, Генриетте и мамаше Крэбтри. Вина лежала исключительно на нем. Но это упрямство Герды - зачем ей есть сгоревшую часть? Для чего эта игра в страдание? Почему Теренс смотрит на него круглыми удивленными глазами? Почему Зена все время фыркает? Почему они все такие противные?
Его гнев в конце концов обрушился на Зену.
- Ты можешь, наконец, высморкаться? Герда вмешалась:
- Я думаю, дорогой, что у нее насморк.
- Нет! Вечно ты воображаешь, что они больны. Нет у нее никакого насморка!
Герда вздохнула. Она никак не могла понять, почему ее муж, жизнь которого целиком посвящена чужим болезням, может быть совершенно безразличен к здоровью своих родных. Он даже не допускает мысли, что кто-то может заболеть и в его семье.
Зена важно заявила, что до завтрака чихнула восемь раз.
Джон встал.
- Мы кончили? Тогда поедем! Ты готова, Герда?
- Сейчас, Джон. Мне осталось упаковать несколько мелочей...
Он сделал ей замечание, что времени у нее было достаточно и она могла бы все уже упаковать. Джон покинул столовую в очень плохом настроении. Герда поспешила в спальню. Она должна поторопиться.
"На что она использовала утро? - думал он. - Почему до сих пор не готова? Почему?.." Его собственный чемоданчик уже стоял у дверей.
К отцу подошла Зена с колодой изрядно засаленных карт.
- Папа, хочешь, я тебе погадаю? Я очень хорошо это умею! Я уже гадала маме, Терри и многим другим.
- Давай!
Джон, думал о том, что Герда опять заставляет себя ждать. Ему не терпелось покинуть этот опостылевший ему дом. Он хотел скорее оставить этот город, населенный больными, шмыгающими носом людьми. Он хотел увидеть деревья, вдохнуть запах палой листвы, скорее встретить Люси - эту удивительную женщину, у которой, казалось, отсутствует плотская оболочка.
Зена разложила карты на столе.
- Вот здесь, в середине, это ты - червонный король.
Я кладу другие карты лицом вниз, две слева, две справа, одну сверху - это карта, которая имеет власть над тобой, а карта внизу - над ней ты имеешь власть. Последнюю карту я кладу на тебя.
Она глубоко вздохнула и продолжала:
- Теперь мы их перевернем. Справа от тебя бубновая дама.
"Генриетта", - подумал Джон. Его забавлял торжественный вид ребенка.
- Рядом с ней валет треф. Это молодой человек, очень спокойный и очень тихий. Слева от тебя восьмерка пик - это неизвестный противник. У тебя есть неизвестный враг, папа?
- Насколько я знаю, как будто бы нет, - улыбнулся Джон.
- Рядом дама пик - старая дама.
- Леди Люси Эндкателл! - сказал он.
- Теперь посмотрим, кто сверху, кто имеет власть над тобой. Червонная дама!
Он подумал: "Вероника!" - и сам удивился Вероника в его жизни уже ничего не значила.
- А вот карта внизу, над ней ты имеешь власть - дама треф!
В комнату вошла Герда и сообщила, что готова. Зена стала протестовать:
- Подожди, мама, осталось совсем немножко. Я гадаю папе. Нам осталось открыть только одну карту, ту, которая его закрывает!
Маленькими, не очень чистыми пальчиками она перевернула карту.
- Ах, - громко воскликнула она. - Туз пик!.. Это означает смерть! Но...
Джон встал.
- Не волнуйся. Сейчас твоя мама задавит кого-нибудь по дороге из Лондона. Поехали, Герда! Зена, Теренс, до свидания! Постарайтесь быть умными и хорошими.

Глава VI

В субботу утром Мидж Хардкастл спустилась около одиннадцати часов. Она позавтракала в постели, почитала, снова заснула. Как хорошо вот так предаваться лени. Сейчас она была в отпуске. Вот вернется на работу, там опять измотают нервы! Ярко светило солнце. Она улыбнулась. Сэр Генри Эндкателл сидел в кресле в саду и читал газету. Он поднял голову и улыбнулся Мидж, которую очень любил.
- Вы уже встали, Мидж!
- Немного поздно!
- Ничего подобного! К столу вы не опоздали!
- Как здесь хорошо! Это доставляет такое удовольствие - быть здесь!
Она села рядом.
- У вас усталый вид...
- Нет, я чувствую себя прекрасно! Я так счастлива быть там, где не увижу толстых дам, которые пытаются влезть в платья, слишком узкие для них.
- Это, наверное, в самом деле отвратительно, - сказал сэр Генри. Он посмотрел на часы и продолжал:
- Поездом 12.15 приедет Эдвард.
- Давно уже я его не видела, - задумчиво проговорила Мидж.
- Он совсем не изменился. Почти не выезжает из Айнсвика.
Айнсвик! Что-то кольнуло Мидж в сердце. Какие чудесные дни она когда-то провела в Айнсвике! Об этом она когда-то мечтала месяцами. Она считала дни, сколько раз, проснувшись ночью, она повторяла: "Я поеду в Айнсвик!" И, наконец, этот день наступил. Большой скорый поезд из Лондона останавливался на маленькой станции. Нужно было специально предупредить начальника поезда, иначе остановки бы не было. Их уже ожидала машина. Сразу же на границе владения начиналась аллея его столетними деревьями, а за последним поворотом появлялся большой белый приветливый дом. Обычно их встречал сам дядя Джеффри в своем старом твидовом пиджаке.
- Ну, малыши, забавляйтесь и развлекайтесь! - говорил он.
Они с удовольствием следовали его совету, они все: Генриетта, приехавшая из Ирландии, Эдвард, который тогда учился в Итоне, она сама, вырвавшаяся из огромного и скучного индустриального города. Айнсвик был для них раем на земле.
Для Мидж Айнсвик был прежде всего Эдвардом. Большой, милый, иногда немного застенчивый, очень вежливый Эдвард. Но на нее он внимания не обращал, из-за Генриетты, конечно...
Он всегда был очень сдержанным, исключительно скромным, казался таким же гостем, как они. Она была просто поражена, когда узнала, что когда-нибудь это владение перейдет к Эдварду. Ей объяснили: у дяди Джеффри только один ребенок - дочь Люси. Она не может стать наследницей, наследование идет по мужской линии. Самый близкий родственник - Эдвард.
Сейчас в Айнсвике жил Эдвард, один. Мидж спрашивала себя, не жалеет ли Люси, что Айнсвик достался другому. Вряд ли. К таким вещам Люси была совершенно безразлична. Но ведь она там родилась, а ее двоюродный брат Эдвард был моложе ее на двадцать лет. Ее отец - сэр Джеффри - был очень богат, значительная часть его состояния перешла к Люси. Эдвард по сравнению с ней был даже беден. Когда он уплатил все, что следовало при получении владения, у него сталось совсем немного.
Его вкусы, правда, были совсем непритязательны. После смерти дяди Джеффри он отказался от дипломатической карьеры и поселился в своих владениях. Он любил книги, разыскивал первые издания. Время от времени писал для заштатных журналов маленькие, немного ироничные статьи. Три раза он просил руки своей двоюродной сестры Генриетты, и три раза она ему отказала.
Мидж обо всем этом размышляла и не могла понять, рада ли она, что снова увидит Эдварда. Нельзя сказать, что она смирилась. Есть вещи, с которыми смириться нельзя! Эдвард жил в Айнсвике очень уединенно, но ей казалось, что он живет в Лондоне, недалеко от нее. Сколько она себя помнит, она его всегда любила...

Предыдущая страница 2 Следующая страница


3 Агата Кристи

Голос сэра Генри вернул ее к действительности.
- Как вы нашли Люси?
- В прекрасной форме! Она совершенно не меняется! Сэр Генри молча сделал несколько затяжек из своей трубки и сказал:
- Знаете, Мидж, иногда Люси меня беспокоит.
- Да что вы говорите? Почему? Сэр Генри покачал головой.
- Она не отдает себе отчет в том, что есть вещи которые делать нельзя!
Мидж не верила своим ушам. Он продолжал:
- Конечно, она выпутается. Она всегда из всего выпутывается! Однажды, на дипломатическом приеме она нарушила все традиции. Она совершенно сознательно игнорировала законы старшинства, а это, Мидж, самое страшное преступление. Она посадила рядом за столом смертельных врагов и повела беседу о проблемах цветных рас. Обед мог кончиться просто потасовкой, и у меня были бы большие неприятности. Она, как всегда, прекрасно вышла из этого положения. Обычные приемы: улыбки, невинный вид совершенного отчаяния. Она так же обращается и с прислугой - она превращает их в ослов, а они ее обожают!
Мидж задумчиво слушала.
- Я понимаю, что вы хотите сказать! То, что другим никогда не простили, с ее стороны воспринимается даже мило. Что это? Обаяние? Гипноз? Я сама об этом думаю.
Сэр Генри пожал плечами.
- Все было так же, когда она была еще совсем молодой девушкой. Меня беспокоит, что, как мне кажется, она не понимает - есть пределы, которые нельзя переступать.
Смеясь, он добавил:
- Вы знаете, я верю, что Люси чувствует в себе способности отмести любые обвинения, хотя бы даже и в убийстве.

***

Генриетта вывела машину из гаража и поехала по дороге. Она улыбалась, наслаждаясь удовольствием, которое доставляла ей машина, главное - уединение! Она очень любила водить машину, ей нравилось открывать маршруты более короткие и более выгодные. Лондон она знала не хуже любого шофера такси. Ловко пробираясь через лабиринт пригородных улиц, она мчалась на юго-запад.
Генриетта преодолела крутой подъем и остановилась на вершине холма. Она любила обозревать окрестности с этого места. Она восхищалась великолепием леса внизу, еще теплыми лучами осеннего солнца. Золотисто-желтые тона в лесу начали уступать место коричнево-красному цвету.
"Как я люблю осень, - подумала она. - Она намного богаче, намного живописнее весны".
Внезапно ей пришло в голову, что это минута ее наивысшего счастья. Никогда природа не казалась ей более красивой, более совершенной, никогда раньше Генриетта не испытывала чувства такого слияния с ней Возобновив путь, она прошептала:
- Никогда уже я не буду так счастлива, как сейчас, никогда!
Когда машина приблизилась к дому, Мидж приветственно помахала Генриетте с террасы. Тут же вышла леди Эндкателл.
- А вот и вы, Генриетта! Отведите своего скакуна в конюшню, завтрак уже готов!
Мидж прыгнула на подножку машины и проводила Генриетту в гараж. Генриетта обратила внимание на слова Люси.
- Какое верное замечание! Вы знаете, у меня нет такой любви к лошадям, как у моих ирландских предков. Я выросла среди людей, которые говорили только о лошадях. Поневоле начинаешь гордиться, что не впадаешь в эту крайность. Люси напомнила, что я отношусь к своей машине так же, как мои предки - к лошадям. Она права!
- И ты права! Люси иногда просто поражает. Сегодня утром она разрешила мне быть здесь такой грубой, как мне захочется.
Генриетта сначала не поняла, потом энергично кивнула.
- Конечно! - воскликнула она. - Из-за магазина!
- Правильно! Каждый день я должна быть на работе исключительно вежливой. Я должна улыбаться плохо воспитанным женщинам, называть их "мадам", помогать им надевать платья, терпеть все, что они смеют мне говорить! Некоторые полагают, что быть прислугой более унизительно, чем работать в магазине. Они ошибаются! Продавщице в магазине приходится выносить гораздо больше обид, чем прислуге в хорошем доме.
- Это, вне сомнения, омерзительно. Ну, что же делать, если ты такая гордая и хочешь обязательно сама зарабатывать себе на жизнь!
- Во всяком случае, Люси - ангел! Поверь мне, я никого не пощажу!
Генриетта вышла из машины.
- Кто еще будет здесь?
- Ожидают Герду и Джона Кристоу. - Немного помолчав, Мидж добавила:
- Только что приехал Эдвард.
- Эдвард?.. Браво! Как долго я его не видела! Кто еще?
- Дэвид Эндкателл. Люси очень рассчитывает на тебя. Она надеется, что ты помешаешь ему проявить несдержанность.
- Совсем напрасно! - воскликнула Генриетта. -
Я не люблю заниматься тем, что меня не касается, и я уважаю причуды людей!
- И еще, - продолжала Мидж, - от тебя ожидают, что ты будешь любезна с Гердой.
- Вот за это я бы возненавидела Люси, если бы была Гердой!
- А завтра в гости придет господин, специальность которого - раскрывать преступления. Это сосед.
- Надеюсь, мы все же не собираемся разыгрывать тут убийство?
К молодым женщинам подошел Эдвард - большой, высокий и худощавый. Генриетта радостно ему улыбнулась. Она отметила, что больше, чем могла бы предположить, рада его видеть. Она забыла, что так к нему привязана.

***

После завтрака Эдвард и Генриетта пошли прогуляться. Они направились по тропинке, причудливо извивающейся между деревьями. Генриетта подумала о лесах Айнсвика, так похожих на эти. В памяти воскресли старые воспоминания...
- Вы помните нашу белку? - спросила она. - Бедняжка сломала себе лапку, а мы ее лечили и ухаживали за ней.
- Конечно! Мы ей дали такое смешное имя. Как это...?
- Холмонделли-Марджорибэнкс!
- Точно!
Они рассмеялись.
- А старая экономка, мисс Бонди, предсказывала, что белка убежит через дымоход.
- Нас это очень сердило!
- И она ведь действительно сбежала через дымоход.
- По вине мисс Бонди! Она внушила белке эту идею! Помолчав, Генриетта спросила:
- Айнсвик сильно изменился? Я его представляю себе таким, каким знала...
- Почему вы не приезжаете? Могли бы сами посмотреть. Давно вы там не были...
- Я знаю.
Почему она туда не ездит? Трудно сказать Она занята своими делами, новыми связями...
- Вы всегда желанный гость в Айнсвике.
- Спасибо.
- Я очень рад, что вы его любите.
- Это самое красивое место в мире!
Она представила себя в Айнсвике в те далекие и прекрасные дни. Длинноногое худое создание с черными растрепанными волосами. Беззаботная девчонка, не имевшая никакого представления о том, что приберегла для нее жизнь. Как хорошо было ничего об этом не знать! Если бы можно было все вернуть...
Она спросила:
- Игдрасил еще там?
- Нет, в него ударила молния.
Жаль. Имя Игдрасил она дала большому дубу. Если молния свалила даже этот дуб, то ничто не может уберечь от ударов судьбы. Лучше не возвращаться назад!
- Вы помните, - спросил Эдвард, - приметы этого дуба?
- Игдрасил не был похож ни на одно дерево. Я рисовала его, где только могла, на всяких клочках бумаги... Я его прекрасно помню! Дайте мне карандаш!
Он протянул ей карандаш и блокнот. Смеясь, Генриетта изобразила смешное дерево.
- Да, это он, - кивнул Эдвард, - Игдрасил.
Они пришли на вершину холма. Генриетта села на поваленный древесный кряж, Эдвард устроился рядом.
- Вам не кажется, что "Долина" - это маленький Айнсвик, Айнсвик в миниатюре? - спросила она. - Может быть, именно поэтому Люси и Генри здесь обосновались.
- Очень возможно.
- Совершенно невозможно догадаться, что происходит в голове Люси...
Решив изменить тему, Генриетта спросила, что он делал со дня их последней встречи.
- Абсолютно ничего, Генриетта.
- Это звучит весьма мирно.
- Мне никогда не удавалось что-то сделать, чего-нибудь добиться...
Эдвард произнес эти слова таким странным тоном, что она внимательно на него посмотрела. Он улыбнулся, и она снова ощутила, что очень привязана к нему.
- Может быть, это даже мудро!
- Что именно?
- Ничего не делать.
- И это говорите вы, вы - преуспевающая женщина!
- Я преуспеваю? - возмутилась она. - Вы что, смеетесь надо мной?
- Нет, что вы. Вы - художница, вы можете собой гордиться.
- Многие мне это говорят, но они не понимают, и вы, Эдвард, тоже не можете понять! Скульптуру начинают не для того, чтобы преуспеть. Художник не может иначе, потребность ваять сидит в тебе, какой-то демон преследует и изводит тебя до тех пор, пока ты его не удовлетворишь. Произведение вынашиваешь в себе, пока от него не освободишься. На некоторое время успокаиваешься, потом все начинается сначала.
- Вам не хочется спокойной и тихой жизни? - спросил он.
- Иногда мне кажется, что я хочу больше всего на свете именно этого!
- Такая жизнь, Генриетта, ждет вас в Айнсвике. Там вы могли бы быть счастливой. Даже... Даже, если вам нужно будет привыкнуть к моему присутствию. Что вы думаете об этом? Айнсвик вас ждет. Это - ваш дом навсегда.
Она медленно повернулась к нему.
- Эдвард, - сказала она очень тихо, - я очень, очень к вам привязана, поэтому мне так трудно продолжать говорить вам "нет".
- Значит, нет?
- Мне больно и трудно вам это говорить, но - нет!
- Вы и раньше говорили мне "нет", но я надеялся, что сегодня ответ может измениться. Еще я хочу спросить вас, Генриетта: вы сейчас были счастливы? Вы ведь не можете этого отрицать?
- Я была очень счастлива!
- Мы оба были счастливы, и вы, и я. Мы вспоминали Айнсвик, говорили о нем. Неужели вы не понимаете, что это значит?
- К сожалению, Эдвард, это значит, что только что мы жили в прошлом.
- В прошлом не было ничего плохого!
- Вы правы, но вернуться назад невозможно. После продолжительного молчания он спросил удивительно спокойно:
- Это правда, Генриетта, что вы не хотите выйти за меня замуж из-за Джона?
Она молчала, и он продолжал:
- Значит - правда! Если бы не было Джона, вы бы не противились.
Она сказала резко и твердо:
- Я не представляю себе мир без Джона! Поймите это!
- Если это так, то почему он не разведется и не женится на вас.
- Джон никогда не думал о разводе. А если бы он это сделал, не думаю, что у меня появилось бы желание выйти за него замуж. Речь не идет о... Речь совершенно не о том, о чем вы думаете!
После некоторого молчания он тихо произнес:
- Джон... Как много в этом мире Джонов!
- Напрасно вы так думаете, - живо возразила она. - Таких, как он, очень мало.
- Если это так, то чем лучше! Я просто высказал свое мнение. - Эдвард встал.
- Лучше будет, если мы вернемся.

Глава VII

Когда закрылась дверь дома и Герда села за руль, у нее возникло чувство, что она едет в ссылку. Ей казалось, что ее насильно выгнали из дому. Предстояли эти кошмарные выходные, а дома ждало еще столько дел, которые она не успела сделать.
Будут ли дети слушаться гувернантку? Она не пользуется у них большим авторитетом.
Поглощенная своими невзгодами, она нажала на педаль стартера - безуспешно. Нажала еще раз - опять осечка.
- Я думаю, Герда, - сказал Джон, - что автомобиль пойдет лучше, если ты включишь зажигание.
- Ну и дура же я!
Она быстро взглянула на Джона, опасаясь, как бы ее глупость не вызвала у него раздражения, и с большим облегчением убедилась, что он улыбается. Помилована. "В виде исключения, - подумала она: он так счастлив, что едет в "Долину", что на мелочи не обращает внимания".
Машина тронулась с места, - может быть, излишне резко. Герда вернулась к недавнему разговору.
- Может быть, не надо было говорить при детях о своем отвращении к больным? Конечно, это была шутка, я понимаю, но дети, особенно Терри, понимают все так буквально.
- Наоборот, - возразил Джон. - Терри уже иногда реагирует как надо. Не то что Зена. В каком возрасте женщины, наконец, перестают жеманничать?
Герда тихо засмеялась, понимая, что Джон ее дразнит, но осталась при своем мнении.
- Мне все-таки кажется, Джон, что детям следует понять, что профессия врача требует преданности делу и самоотречения.
- О, господи! - простонал Джон.
В этот момент у Герды возникла очередная серьезная проблема. Они приближались к светофору, зеленый свет горел уже давно. Она была уверена, что сейчас зажжется красный свет, и притормозила. Сигнал оставался зеленым. Джон, решивший никогда не делать Герде замечаний по поводу методов вождения машины, не смог удержаться и спросил, почему она тормозит.
Она нажала на акселератор, машина рванулась вперед и остановилась на середине перекрестка - заглох мотор. Загорелся красный свет. Машины, рванувшиеся на перекресток слева и справа, яростно сигналили.
- Ну, дорогая, хуже тебя водителя быть не может! Замечание было сделано даже весело.
- Эти сигналы ужасны. Никак не угадаешь, когда они изменятся.
Джон искоса взглянул на Герду. У нее был очень несчастный вид. Он подумал, что вечно что-то ее мучает и что просто невозможно жить вот так, в постоянной тревоге. Впрочем, недостаток воображения помешал Джону прочувствовать состояние жены.
Герда между тем вернулась к прежней теме.
- Я все время стараюсь убедить детей в том, что врач жертвует собой, чтобы облегчить страдания других. Его жизнь - подвиг! Я так горжусь тобой, ты себя не щадишь, ты...
Он ее перебил:
- А тебе не приходит в голову мысль, что я люблю свою профессию? Что она доставляет мне радость? Что я вовсе не жертва? Что мне все очень интересно?
Он задавал вопросы без надежды на ответ. Она никогда этого не поймет! Он не говорил Герде о больнице для бедных, о мамаше Крэбтри, она представила бы его себе в виде ангела-благодетеля, склонившегося к скорбящим беднякам. Она не может понять цели его научных исследований. Он пытался рассказать ей о болезни Риджуэй, но ничего втолковать не смог. Врачи еще сами так мало знают об этой болезни! А вот Теренс, еще совсем ребенок, не остался безразличным к болезни Риджуэй. Джону понравилось, как сегодня, за столом, Теренс серьезно сказал, что не думает, что отец шутит, когда утверждает, что больные ему противны. Недавно Теренс разбил дорогой кувшин, когда пытался сам приготовить нашатырный спирт. Смешной мальчишка, зачем ему нашатырный спирт. А впрочем, сама затея неглупа.
Герда испытывала облегчение от того, что Джон молчит. Она вела машину гораздо лучше, когда с ней не разговаривали. Джон, погруженный в свои мысли, не обращал внимания на ее ошибки. Иногда она вполне прилично переключала скорости, ко только не в присутствии мужа. Когда он был рядом, она панически боялась что-то сделать не так, нервничала, и машина на это реагировала.
В общем, на этот раз все было не так уж плохо. Джон вышел из задумчивости, когда машина поднялась на вершину высокого холма, где незадолго до них проезжала Генриетта.
- Как хорошо! - воскликнул Джон. - Подумай, Герда, мы могли бы сейчас быть в Лондоне, а не тут! Мы бы пили чай в маленьком салоне, было бы темно и пришлось бы зажечь свет.
Герда мысленно представила себе свой, так ею любимый маленький салон. Она его не увидит целых два дня в течение этого ужасного уик-энда.
- Да, очень красиво, - героически произнесла она.
Машина спустилась с холма, цель приближалась. Герда была бы согласна много часов сидеть за рулем, пусть Джон делает ей замечания, лишь бы подальше от ненавистной "Долины". Но чудо не свершилось. Приехали...
Герда сразу же заметила Генриетту, которая, сидя на низенькой ограде, беседовала с Мидж и высоким худощавым мужчиной. Она почувствовала некоторое облегчение: то, что здесь Генриетта, ее успокоило. На ее поддержку можно рассчитывать в трудных обстоятельствах.
Джон тоже был рад, что видит Генриетту. Ей очень шел простой костюм из зеленого твида, он ей был гораздо больше к лицу, чем те платья, которые она носила в Лондоне.
Взглянув друг на друга, они обменялись понимающими улыбками.
У Джона не было желания заговорить с ней. Достаточно того, что она здесь.
Уик-энд без нее был бы пустым и тусклым.
Из дому вышла Люси Эндкателл, чтобы встретить гостей. С Гердой она была гораздо любезнее, чем с другими.
- Как я рада вас видеть, дорогая Герда! Как давно мы с вами не виделись! Вас я тоже очень рада видеть, дорогой Джон!
Она как бы подчеркивала, что главное приглашенное лицо - Герда, а Джон только сопровождает жену. Эта чрезмерная любезность сделала свое дело - Герда почувствовала себя неловко, еще не успев оставить руль.
- Вы знакомы с Эдвардом? - спросила Люси. - Это - Эдвард Эндкателл!
Джон приветствовал Эдварда кивком.
С густыми светлыми волосами и яркими голубыми глазами, он был похож на викинга, высадившегося на завоеванную территорию. Все, за исключением Люси, ушли на второй план, в тень. Эдвард рядом с ним выглядел расплывчатым и блеклым силуэтом.
Генриетта предложила Герде пойти с ней на огород.
- Люси, - сказала она по дороге, - предпочла бы показать вам свой шикарный сад, но у меня слабость к огороду. Там спокойно, можно посидеть на рамах от парника или уединиться в теплице, если холодно, а иногда даже можно найти что-то съедобное!
Они обнаружили только поздний зеленый горошек. Генриетте он понравился, но Герду не соблазнил. Она была счастлива, что ее увели подальше от Люси. Та сегодня казалась особенно опасной. Ободрившись, Герда охотно отвечала на вопросы, и ей уже начало казаться, что эти дни будут не такими страшными, как ей представлялось.
Зена начала ходить на уроки танцев, и ей только что купили новое платье. Герда подробно рассказала про него. Еще она сообщила, что нашла очень симпатичный магазинчик кожгалантереи. Генриетта поинтересовалась, трудно ли самой сплести сумочку: Герда обязательно должна показать ей, как это делается.
"Как на самом деле просто, - думала она, - вернуть Герде уверенность в себе, и как она от этого выигрывает!" Генриетта мысленно сравнивала Герду с котенком, которого достаточно погладить, и он замурлыкает.
Сидя вдвоем на парнике в обманчивых лучах заходящего солнца, они чувствовали себя счастливыми.
Наступило молчание. Через некоторое время лицо Герды утратило выражение былой безмятежности. Плечи опустились, вид у нее стал самый несчастный. Когда Генриетта вновь заговорила, Герда вздрогнула.
- Зачем же вы приехали, если это вам так неприятно? - спросила Генриетта.
- Нет-нет, - поспешно ответила Герда. - Мне здесь очень нравится. Почему вы так думаете? Наоборот, так хорошо уехать из Лондона... И леди Эндкателл так любезна!
- Люси? Любезна? Простите, я другого мнения!
- Со мной она всегда исключительно любезна, - настаивала Герда.
- Люси очень хорошо воспитана. Она умеет казаться очень милой, но она скорее жестока. Наверное, это потому, что в ней вообще мало человеческого: она не думает и не чувствует, как простые смертные. Что касается вас, то сознайтесь честно: вам не хотелось сюда ехать. Потому я и спрашиваю.
- Но ведь Джон так любит сюда приезжать!
- В этом я не сомневаюсь! Но вы могли бы отпустить его одного!
- Ему бы это не понравилось. Без меня его удовольствие было бы неполным. Джон всегда думает о других. Он считает, что поездка за город мне полезна. Я не хочу, Генриетта, чтобы вы считали меня неблагодарной!
- Но, дорогая Герда, за что вы должны любить нас? Я всегда говорю, что семья Эндкателл совершенно несносна! Мы любим быть вместе. Мы говорим на языке, который принадлежит нам одним. Совершенно понятно, что другие нас терпеть не могут!
Она встала.
- Наступило время чая, пойдемте!
Они пошли по тропинке к дому. Генриетта незаметно наблюдала за своей спутницей. "Всегда интересно, как выглядит лицо мученика, - думала она. - Святая христианка-страдалица".
Вдруг они услышали выстрелы.
- Ну вот, - сказала Генриетта, - началась избиение Эндкателл ов!
Все оказалось гораздо проще. Сэр Генри и Эдвард поспорили об огнестрельном оружии. Генри Эндкателл был страстным коллекционером револьверов и пистолетов. Он принес несколько образцов, и оба стреляли по маленьким картонным мишеням.
- Генриетта, попробуйте! Посмотрим, сумеете ли вы убить грабителя.
Сэр Генри показал, как обращаться с оружием, как целиться.
Генриетта выстрелила и промахнулась.
- Ваша очередь, Герда!
- Я никогда не научусь!
Герда выстрелила с закрытыми глазами. Пуля прошла очень далеко от цели. Следующей была Мидж, успехи ее были такими же плачевными.
- Оказывается, это гораздо труднее, чем кажется, - сказала Мидж.
Из дому вышла Люси, которую сопровождал угрюмый молодой человек с большим кадыком на худой шее. Пока Дэвид Эндкателл здоровался со всеми, Люси взяла револьвер и три раза выстрелила. Каждый раз она попадала в центр мишени.
- Браво, Люси! - закричала Мидж. - Я не знала, что вы так замечательно стреляете.
- Люси всегда попадает в цель, - торжественно сказал сэр Генри и добавил:
- Ее искусство, по крайней мере, один раз, очень пригодилось. На нас напали бандиты, это было на азиатском берегу Босфора. Двое бросились на меня и хотели перерезать мне горло. Вмешалась Люси и выстрелила прямо в кучу тел. Я даже не знал, что у нее есть оружие. Одному из напавших на меня она попала в ногу, второму - в плечо. Можно сказать, что мне здорово повезло. До сих пор не понимаю, как она меня не ранила.
Леди Эндкателл улыбнулась мужу. " - Иногда нужно рисковать, - сказала она. - В таких случаях нужно решаться сразу и долго не раздумывать.
- Все это, конечно, верно, дорогая, - заявил сэр Генри. - Но ведь в тот день ты рисковала мной.

Глава VIII

После чая Люси все-таки настояла на том, чтобы показать Герде сад. Джон пригласил Генриетту на прогулку.
С Эдвардом ходить было легко - он почти никогда не спешил. С Джоном все было по-другому - за ним Генриетта еле поспевала. Когда они забрались на вершину высокого холма, она совсем запыхалась.
- Джон, ведь у нас не соревнования по спортивной ходьбе.
- Я иду слишком быстро?
- Я могу поспеть за вами, но ведь никто нас не гонит! Мы не опаздываем на поезд. Зачем эта напрасная трата энергии? Может быть, вы хотите убежать от самого себя?
Он резко остановился.
- Почему вы так говорите?
Генриетта заверила, что никакого особого значения ее слова не имеют.
Он пошел медленнее.
- Я сам не могу понять, отчего, но на самом деле я страшно устал! - в голосе его действительно звучала усталость.
- Как здоровье матушки Крэбтри? - спросила она.
- Ничего определенного сказать нельзя, еще слишком рано. Но мне кажется, что мы на правильном пути.
Незаметно для себя Джон снова ускорил шаг. Он продолжал:
- Все еще нужно проверить. Нам неизвестно, какую роль тут играют эндокринная система, гормоны.
- Вы думаете, что научитесь лечить болезнь Риджуэй? Больные больше не будут от этого умирать?
- Надеюсь. Наши возможности безграничны! Вздохнув, он произнес:
- Как я счастлив, что приехал сюда! Здесь я могу полной грудью дышать свежим воздухом... и видеть вас! - Он улыбнулся:
- И Герде здесь хорошо.
- Ну как же, - в голосе Генриетты сквозила ирония, которой Джон не заметил. - Герда просто обожает пребывание в "Долине".
- Я тоже так считаю. Кстати, подскажите мне, встречался я раньше с Эдвардом Эндкателлом?
- Вы уже видели его два раза, не считая сегодняшнего, - сухо ответила Генриетта.
- Не припомню. Он такой незаметный... Кажется, немного чудаковат.
- Эдвард очень милый человек, и я его очень люблю!
- Пусть будет так. Мне жаль терять наше время на разговоры о нем! Какое нам дело до всех этих людей? Они - не в счет!
- Иногда, Джон, я вас просто боюсь, - тихо произнесла его спутница. - Вы меня боитесь, Генриетта? Меня? Что вы хотите этим сказать?
Очень удивленно он уставился на нее.
- Вы удивительно слепы, Джон!
- Слеп?
- Да. Вы ничего не понимаете, ничего не видите, ничего не чувствуете! Мысли и чувства других до вас просто не доходят.
- А мне кажется, все наоборот.
- Договорились! То, на что вы смотрите, вы действительно видите. Но это все! И больше ничего! Вы - как прожектор. Сильный свет освещает точку, которая вас интересует, все остальное остается погруженным в глубокую тьму.
- Но объясните же, что все это значит?
- Это опасно, Джон! Опасно для вас! Вам кажется, что все вас любят, что все желают вам добра. Например, Люси.
- Люси меня не любит? - Он был поражен. - А я ее всегда очень любил!
- С чего вы взяли, что и она вас любит? Я в этом совершенно не уверена. А Герда, Эдвард, Мидж и Генри? Откуда вы знаете, какие чувства они к вам питают?
- Мне гораздо важнее чувства Генриетты! Вот в вас я уверен!
Он взял ее руку, она ее отняла.
- В этом мире, Джон, нельзя быть уверенным ни в ком!
- Генриетта, этому я никогда не поверю! Я уверен в вас так, как уверен в себе. То есть... - он вдруг замолчал.
- Что вы сейчас хотели сказать, Джон?
- Вы знаете, меня сегодня преследует одна фраза, какая-то идиотская фраза: "Я хочу домой!" Это лезет мне в голову сегодня весь день, и у меня нет ни малейшего представления, что это может значить.
Медленно и тихо она сказала:
- Вы, должно быть, о чем-то думали... Он резко ответил:
- Нет, ни о чем я не думал, совершенно ни о чем!

***

За обедом Генриетта сидела рядом с Дэвидом. Об этом ее попросила Люси. Она никогда не распоряжалась, не командовала, она всегда только очень скромно просила.
Сэр Генри изо всех сил старался развлечь Герду, и небезуспешно. Джон слушал, что ему говорила Люси; он пытался уловить смысл ее неоконченных фраз, и это занятие его забавляло. Мидж болтала Эдварду, мысли которого, казалось, были очень далеко, что-то бессвязное.
Дэвид бегло рассматривал присутствующих, сильными пальцами непрерывно кроша хлеб. В "Долину" он приехал очень неохотно. Ни сэра Генри, ни Люси он раньше не видел. В Британской империи ничего не вызывало его одобрения, и он ничего стоящего не ожидал увидеть и в имении сэра Генри. Эдвард, которого он знал, казался ему дилетантом, эту породу он презирал. Столь же снисходительно Дэвид дал оценку оставшимся гостям. Дамы - Мидж, Генриетта и жена доктора - ничего не стоят: в черепной коробке у них пусто. А сам доктор Кристоу - один из тех модных шарлатанов, которые делают карьеру в великосветских салонах. Все они - не люди, это - куклы, марионетки! Как жаль, что он не может показать им, как невысоко ставит их. Все они достойны презрения.
Последнюю фразу он повторил про себя три раза, и это принесло ему некоторое облегчение.
Генриетта очень старалась выполнить поручение Люси, но добилась весьма посредственных результатов. Короткие ответы Дэвида были до крайности нелюбезны. Тогда она решила прибегнуть к испытанному методу, который уже применяла в аналогичных случаях, чтобы развязать язык у молодых молчаливых людей. Она знала, что Дэвид любит хвастаться своими познаниями в области музыки. Она с умыслом высказала догматическое и заведомо несправедливое суждение об одном из современных композиторов.
План удался. Дэвид поднял голову, повернулся к ней, посмотрел ей прямо в глаза и возмущенно заявил, что она не знает даже основ этого вопроса. Он проглотил наживку, и Генриетта со смирением полного профана до конца обеда терпеливо слушала его лекцию о современной музыке. Люси Эндкателл улыбалась.
- Вы действительно великолепны! - сказала она, взяв Генриетту под руку по пути в гостиную. - Что нам теперь делать? Играть в бридж или в невинные игры?
- Думаю, Дэвид воспримет как личное оскорбление ваше предложение сыграть в загадки.
- Наверное, вы правы. Тогда бридж! Я убеждена, что он покажется Дэвиду более достойным занятием. Для него это будет прекрасный случай лишний раз показать свое превосходство.
Играли на двух столах. Генриетта, объединившаяся с Гердой, играла против Джона и Эдварда. Она предпочла бы другое распределение игроков: Герду следовало бы изолировать не только от Люси, но и от Джона, однако это сделать не удалось. Джон пожелал играть именно против Герды.
Генриетта скоро почувствовала, что атмосфера накаляется. Она очень хотела бы, чтобы выиграла Герда, которая и в отсутствие мужа была средним игроком. Джон бывал иногда излишне доверчив, но играл хорошо, а Эдвард играл превосходно. Напряжение нарастало" и только одна Герда его не чувствовала и о нем не догадывалась. Партия ее развлекала, при помощи Генриетты с легкостью разрешались трудные ситуации. Генриетта практически играла за нее.
Джон с трудом сдерживал раздражение, иногда делая жене замечания.
- Ну зачем ты играешь трефами, Герда? Генриетта немедленно ответила:
- Она все сделала правильно, Джон. Это единственный выход.
Когда игра закончилась, Генриетта со вздохом сказала:
- Мы выиграли, но это не принесет нам больших доходов!
- Только этого и не хватало! - воскликнул Джон. Генриетта хорошо знала этот его саркастический тон. Она подняла голову, взгляды их встретились, и она опустила глаза.
Все встали из-за стола. Генриетта подошла к камину, Джон, улыбаясь, последовал за ней.
- Обычно вы не следите так внимательно за игрой своих партнеров, - заметил он. Генриетта спокойно ответила:
- К сожалению, это было заметно. Наверное, это достойно обсуждения - так стремиться выиграть?
- Сознайтесь, что вы старались помочь выиграть Герде и, стараясь ей помочь, вы не останавливались даже перед обманом!
- Вы довольно грубо высказываетесь, но это так!
- Кроме того, - продолжал он, - мне показалось, что и мой партнер играл на вашей стороне.
"Значит, он тоже заметил", - подумала она. До сих пор она сама была не совсем в этом уверена. Эдвард действовал с такой ловкостью, что ничего определенного нельзя было утверждать. Он играл настолько хорошо, что ему ничего не стоило дать своим противникам выиграть. Это не понравилось Генриетте. Он старался проигрывать, чтобы лишить успеха Джона, для того, чтобы Джон проиграл. Генриетта глубоко задумалась.

***

Двери и окна не закрывали, так как вечер был теплый.
И вдруг в проеме одного из таких окон, начинающихся от самого пола, возникла Вероника Крей, возникла так, как будто вышла на сцену. Картинно распахнув створки, она остановилась, ее силуэт вырисовывался на фоне звездного неба. Вероника улыбалась и молчала, словно хотела убедиться, что все ее заметили.
- Леди Эндкателл, - заговорила она наконец, - извините меня за это внезапное вторжение! Я - ваша соседка, живу в соседней вилле, в этой смешной вилле, которая называется "Голубятня". У меня ужасная неприятность! - Она ослепительно улыбалась. - У меня нет ни единой спички! Ни одной во всем доме! А ведь сегодня суббота, и купить спички негде. Наверное; это глупо, но что же делать? Я пришла за помощью к единственным соседям, которые у меня есть в радиусе многих миль.
Сначала все молчали. В этом не было ничего удивительного: Вероника была так красива, что дух захватывало. Ее светлые волосы рассыпались очаровательными волнами, на плечи была накинута серебристая лиса, платье из белого бархата ниспадало богатыми складками.
Она переводила взгляд с одного на другого, слегка ироничный, чарующий.
- Я ведь смолю, как дымоход. Моя зажигалка, конечно, сломалась, а еду приходится готовить на газовой плите. Это ужасно!
Она беспомощно развела руками. Люси подошла к ней.
- Вы хорошо сделали, что пришли, и... - фразу ей окончить не удалось: Вероника с выражением радостного изумления на лице, будто не веря себе, рассматривала Джона. Она воскликнула:
- Неужели это Джон? Я не ошиблась? Джон Кристоу! Это необыкновенно!
Она подошла к нему, протянув руки.
- Сколько лет я вас не видела? Прошли годы и годы! И вот я встречаю вас здесь!
Их руки встретились. Вероника излучала жар и энергию.
- Джон - мой старый друг. Это, можно сказать, первый мужчина, которого я любила! Я с ума из-за него сходила!
В голосе Вероники звучали полусмешливые смущенные нотки - это был голос женщины, тронутой нежданным напоминанием о первой любви.
- Джон, - воскликнула она, - вы всегда были удивительны!
Сэр Генри со своей обычной любезностью спросил Веронику, что она хочет выпить. Леди Эндкателл попросила Мидж позвонить прислуге.
- Гуджен, принесите несколько коробков спичек. Ослепительно улыбаясь, Вероника запротестовала:
- О нет, леди Эндкателл, зачем же столько!
- Вероника, разрешите представить вам мою жену, - сказал Джон.
- Я очень рада познакомиться с вами, мадам!
Герда, совершенно растерянная, пробормотала какую-то подходящую случаю фразу так тихо, что ее с трудом можно было расслышать.
Гуджен принес на серебряном блюде шесть коробков спичек и по знаку Люси остановился перед Вероникой.
- Но это же слишком много для меня! Леди Эндкателл сделала королевский жест:
- Плохо иметь в доме только один коробок спичек. У нас всегда большой запас. Берите, я вас прошу!
Сэр Генри галантно спросил Веронику, как ей нравится в "Голубятне".
- Я чувствую себя там очень хорошо, - ответила она. - Деревня - это очаровательно. Такая близость от Лондона и в то же время такая уединенность...
Она поправила лису на плечах, поставила бокал и сказала:
- Я вам бесконечно благодарна, вы были так любезны!
Фраза была адресована сэру и леди Эндкателл и, по неизвестным причинам, почему-то и Эдварду. Вероника продолжала:
- Мне осталось только отнести добычу домой. Я бы попросила вас, Джон, проводить меня, мне так хочется узнать, как вы прожили все эти долгие годы - мы ведь ни разу не виделись!
Она еще раз извинилась за беспокойство, которое причинила, снова поблагодарила леди Эндкателл и удалилась в сопровождении Джона. Сэр Генри стоял около двери и смотрел им вслед.
- Прелестная ночь! - сказал он обернувшись. Леди Эндкателл зевнула.
- Пора ложиться, дорогой, - заявила она. - Нужно как-нибудь посмотреть фильм с ее участием. Я убедилась, что она прекрасная комедиантка.
Мидж вышла вместе с Люси, пожелала ей спокойной ночи и спросила, что означают слова "прекрасная комедиантка".
- А вы так не думаете, моя милая?
- Вы считаете, Люси, что в "Голубятне" больше спичек, чем требуется?

Предыдущая страница 3 Следующая страница


Лощина 4

- Я в этом совершенно уверена, дорогая! Их там навалом. Но отдадим ей должное - комедию она ломает великолепно!
Гости прощались, обменивались пожеланиями спокойной ночи. Прежде чем уйти в спальню, сэр Генри позаботился о том, чтобы по возвращении Джон нашел дверь открытой.
Генриетта простилась с Гердой, сообщила, что падает от желания спать и, смеясь, добавила:
- Обожаю наблюдать актрис в жизни - они удивительно красиво входят и выходят.
...Вероника быстро шла по узкой тропинке. Джон позади. Они вышли из леса и оказались у бассейна. Невдалеке стоял маленький павильон, где в ветреные дни Эндкателлы и их гости любили наслаждаться солнцем.
Вероника остановилась и повернулась к Джону. Указывая рукой на бассейн, где плавали опавшие осенние листья, она сказала:
- Не правда ли, Джон, это немного отличается от Средиземного моря?
Он не ответил. Он знал теперь, чего ждал так долго. Только сейчас он осознал, что все эти пятнадцать лет Вероника жила в нем. Голубое южное море, жара, легкий запах мимозы - все это она. Она тайно оставалась в его памяти... Ему было тогда двадцать четыре, и он был влюблен до потери сознания. На сей раз он не убежит!

Глава IX

Джон вышел из леса на площадку, выложенную дерном, которая спускалась к дому. При лунном свете он посмотрел на часы - три часа. На его лице появилось беспокойство. Джон вздохнул. Он больше не мальчишка двадцати четырех лет, влюбленный в красивую девочку. Он - мужчина в расцвете сил, который рассуждает трезво, здраво и ясно.
Он сделал глупость, но не жалеет об этом. Сейчас у него полный контроль над собой, он ясно отдает себе отчет: в течение всех этих лет, сам того не ведая, он тащил на себе обузу, которая его связывала. Он избавился от этого. Теперь он свободен!
Да, он был свободен, он был самим собой, он знал, что для Джона Кристоу, выдающегося специалиста с прекрасной практикой, Вероника нечего не значит. Абсолютно ничего! Образ Вероники все эти годы преследовал его потому, что он не мог простить себе побег, положивший конец их отношениям. В этом для него было что-то оскорбительное. В этот вечер Вероника вернулась, вернулась из мечты. Он не мог отказаться от мечты, он ее принял... и освободился от нее навсегда. Он вернулся на землю.
Уже три часа утра. Его отсутствие может вызвать нежелательные кривотолки. Что подумает Герда?
Что касается Генриетты, то это не так важно. Она все поймет, но Герде, это он прекрасно понимал и чувствовал, он ничего объяснить не способен. Риск никогда его не пугал. Он рисковал своими больными, когда впервые применял новый метод лечения, он рисковал деньгами, когда пускался в финансовые операции, но то был риск разумный, обдуманный. А сегодня...
Что подумала Герда, когда он ушел вслед за торжествующей Вероникой? Имел ли он вид ослепленного, околдованного прелестным созданием мальчишки или мужчины, исполняющего простой долг вежливости? Джон этого не знал, и это его тревожило. Неужели безумие, которое он совершил, нарушит спокойный распорядок его жизни?
Он с раздражением задавал себе эти вопросы, не находя ни утешения, ни оправдания, даже если его поступок толковать как безумие.
Дом спал спокойно. Не слишком ли спокойно?
Когда он подходил, ему показалось, что он услышал, как тихо закрылась дверь. Может быть, он ошибся? Может быть, кто-то за ним следил? Кто-то мог ждать его у пруда и последовать за ним, обогнав другой дорогой. Действительно ли это был звук закрываемой двери?
Он бросил быстрый взгляд на окна второго этажа. Не пошевелилась ли там занавеска, как будто бы кто-то только что выглянул в окно? Это была комната Генриетты. Его охватила тревога.
- Нет, - прошептал он, - только не Генриетта! Я не хочу ее терять!
Он подумал, не бросить ли горсть гравия в ее окно, позвать ее, тотчас сказать ей все, что он только что узнал о себе самом, все ей раскрыть, все объяснить... если она сама этого еще не знает.
"Любовь моя, - сказал бы он ей. - Я начинаю новую жизнь, и она начинается для меня сегодня, сейчас. Все, что до сих пор мешало мне жить по-настоящему, больше не существует. Вы были правы, когда вы спросили, не убегу ли я. Все время, все эти годы я только это и делал. Я не знал, что это - сила или слабость, - бегство от Вероники. Я боялся самого себя, боялся жизни, боялся вас!"
Сейчас он разбудит Генриетту, пригласит ее на прогулку, они вместе поднимутся на самую вершину холма и встретят там восход солнца!
Он постарался взять себя в руки. Нельзя же окончательно терять голову. Этой ночью он уже наделал достаточно глупостей. Надо постараться выпутаться хотя бы из этого. Не следует усложнять все еще больше. Он возвращается на рассвете. Как объяснить это Герде? Что подумают о нем Эндкателлы?
Эндкателлы будут думать так, как решит Люси. Тут волноваться не о чем. Люси очень разумно ко всему относится и очень терпимо.
Герда, к сожалению, не принадлежит к семейству Энкдателлов, вот с ней ему следует объясниться, и чем скорее, тем лучше.
А если именно она следила за ним?
Он хорошо знал, что этого делать не принято, и отдавал себя отчет в том, что даже очень уважаемые люди, очень воспитанные и очень деликатные подслушивают под дверью, читают чужие письма, даже низко шпионят, если им представится такая возможность.
Если Герда все узнала...
Нет, это невероятно! Герда легла и сразу же заснула. У нее нет воображения, она никогда его не имела и иметь не будет!
Он вошел в дом через дверь, которую специально для него оставили открытой. Очень тихо поднялся по лестнице и осторожно открыл свою дверь. Комната была погружена во мрак. Герда спала безмятежно. Она повернулась, когда он вошел, и спросила:
- Это ты, Джон? - Да.
- Ты вернулся очень поздно. Который час?
- Не имею ни малейшего понятия. Мне очень жаль, что я тебя разбудил. Эта женщина обязательно хотела угостить меня виски.
Голос его ясно показывал, что ему пришлось выполнить неприятную обязанность, которой он всячески хотел бы избежать. Герда сказала: "А-а", пожелала мужу спокойной ночи и снова заснула.
Все прошло как нельзя лучше. Ему повезло, как всегда. Как всегда... Почему-то это не очень радовало Джона. Как всегда, удача его не покинула. Как всегда, все для него обернулось хорошо. Иногда он себя спрашивал с беспокойством, что же будет, если удача ему изменит, это фатально, это возможно...
Он быстро разделся и лег. Он думал о Зене и ее гадании на картах.
Она сказала: "Карта имеет над тобой власть". Это была Вероника. Верно, когда-то она имела власть над ним.
"Что ж, милочка, - подумал он с каким-то мстительным удовлетворением. - Только это было вчера, а сегодня все кончено. Теперь я свободен!"

Глава X

На следующее утро в десять часов утра Джон спустился к первому завтраку. Герда уже позавтракала в постели. Ей это было неприятно, она не хотела быть причиной беспокойства для других. Джон проснулся в хорошем настроении. Он успокоил Герду: Эндкателлы относятся к людям, которые еще имеют возможность содержать многочисленную прислугу. И никакого беспокойства нет в том, что эта прислуга что-то делает.
В саду он увидел леди Эндкателл, она ухаживала за своими цветами. Она сообщила, что сэр Генри и Эдвард отправились на охоту. Беседа еще продолжалась, когда подошел Гуджен и подал Джону на подносе письмо.
- Только что принесли для вас, мистер Кристоу!
Джон нахмурился: он узнал на конверте почерк Вероники. Взяв письмо, он пошел в библиотеку и там вскрыл его. Послание было коротким.

"Зайдите ко мне сегодня утром. Необходимо увидеться.
Вероника".

Повелительный тон письма был в духе Вероники. После короткого колебания Джон решил немедленно пойти к ней. Тропинка проходила как раз под окном библиотеки. Он прошел мимо пруда, который находился в центре поместья. Очень скоро он оказался в "Голубятне". Вероника ждала его. Она пригласила его войти и приняла в своем шикарном белом салоне. В камине горели дрова.
Теперь он рассматривал ее при дневном свете и увидел лучше, чем накануне, что она отличается от той девушки, которую он знал пятнадцать лет назад. Правда, сейчас она казалась ему еще красивее, чем тогда. Вероника научилась подчеркивать свою красоту, видно было, что этому она уделяет много времени и старания. Ее волосы, раньше золотистые, теперь были светлыми с пепельным оттенком. При помощи косметики Вероника старалась придать своему лицу "интеллектуальное" выражение. Ей хотелось подчеркнуть, что она обладает университетским дипломом, что имеет свое собственное мнение о произведениях Шекспира и Стриндберга.
- Я попросила вас прийти, - сказала она, - потому что нам нужно все обсудить. Необходимо принять меры ради общего будущего...
Она предложила ему ящичек с сигаретами, он взял одну, прикурил и с улыбкой спросил:
- А есть ли у нас будущее?
- Что вы хотите сказать? Конечно, у нас есть будущее! Мы потеряли пятнадцать лет, больше напрасно тратить годы нельзя!
- Я очень сожалею, Вероника, но вы, очевидно, не понимаете, ситуацию, - он сел и продолжал:
- Я был счастлив увидеть вас снова. Но у вас - своя жизнь, у меня - своя. Каждый должен идти своей дорогой.
- То, что вы говорите, глупости! - воскликнула она. - Я вас люблю, вы любите меня, мы всегда любили друг друга. Раньше вы были ужасно упрямы, но сейчас это не имеет никакого значения. Наши дороги не так уж различны, как вам кажется. Я не хочу возвращаться в Соединенные Штаты. Когда я закончу фильм, в котором снимаюсь, я буду играть на большой сцене в Лондоне... Прекрасная роль в пьесе, которую специально для меня написал Элдертон. Это будет огромный успех.
- Я в этом не сомневаюсь.
- А вы сможете продолжать занятия медициной.
В тоне Вероники звучало снисхождение, когда она добавила:
- Вы, кажется, очень известный врач.
- Мое дороге дитя, - ответил он, - вы забываете о том, что я женат, что - я отец семейства.
- Женат? Я пока тоже замужем. При помощи хорошего адвоката эти дела можно быстро уладить. Я всегда была уверена, что когда-нибудь выйду за вас замуж. Я почему-то очень вас люблю, дорогой, сама этого не понимаю, но это так!
Она сказала это с лучезарной улыбкой.
- Я очень огорчен, Вероника, но для меня адвокаты ничего уладить не смогут. Наши жизни не имеют ничего общего!
- Даже после последней ночи?
- Вы же не ребенок, Вероника! У вас уже было два мужа и, наверное, много любовников. Приключение последней ночи ничего не значит. Абсолютно ничего! И вы это прекрасно знаете.
Она продолжала улыбаться и сказала:
- Если бы вы могли видеть себя вчера со стороны! Вы были так похожи на того страстного Джона, каким он был в Сан-Мигуэле.
- Вчера я и был в Сан-Мигуэле. Вы пришли из прошлого, и я оказался в прошлом. Но сегодня все не так! Я - мужчина, который стал старше на пятнадцать лет. Вы меня сейчас совершенно не знаете, и, поверьте, никогда бы не полюбили, если бы знали.
- Вы хотите сказать, что предпочитаете мне жену и детей?
В своем невероятном эгоизме она была искренне удивлена.
- Вам это покажется странным, но я вынужден сказать "да".
- Это не правда, Джон! Вы меня любите!
- Я должен сказать вам честно, - заявил он. - Вы, Вероника, женщина необыкновенной красоты, но я вас не люблю!
Сначала Вероника застыла, как статуя. Когда она заговорила, голос ее был полон ненависти.
- Как ее зовут?
- Кого?
- Женщину, которая стояла у камина вчера вечером? "Генриетта, - подумала он. - Интересно, как она догадалась?"
Вслух он произнес:
- Вы говорите, вероятно, о Мидж?
- Мидж?.. Нет. Мидж - это маленькая невзрачная брюнетка. Нет, я говорю не о ней и тем более не о вашей жене! Нет, я говорю о той нахальной женщине в костюме, которая стояла у камина! Это ей вы меня приносите в жертву! Не играйте в добродетель и не рассказывайте мне о своей любви к жене и детям! Вы мечтаете только о ней!
Она встала и подошла к нему.
- Неужели вы не понимаете, Джон, что с тех пор, как я вернулась в Англию - вот уже полтора года - я все время думала о вас? Почему вы воображаете, что я решила похоронить себя здесь, в этой дыре? Я здесь только потому, что узнала, что вы часто проводите выходные в поместье Эндкателлов.
- Значит, это не случай привел вас к ним вчера вечером?
- Вы принадлежите мне, Джон! Вы всегда мне принадлежали.
- Я не принадлежу никому, Вероника! Годы вас так и не научили, что нельзя завладеть телом и душой другого человека. Я вам тогда предложил разделить со мной жизнь. Вы этого не захотели.
- Потому что моя карьера была гораздо важнее вашей! Медициной может заниматься любой!
Он вспылил:
- Думаете, вы так оригинальны, как вам представляется?
- Вы хотите сказать, что я не достигла больших успехов? Возможно. Но я этого еще добьюсь!
Джон посмотрел на нее и понял, что она его совершенно не интересует.
- Я этому не верю, - сказал он. - Вам многого не хватает, Вероника. Вы хотите иметь все, все. Абсолютно все! Но у вас нет необходимой щедрости. Вы думаете только о себе. Поэтому вы никогда не достигнете вершин в искусстве.
- Я заставлю вас пожалеть об этом! - заявила она спокойно.
Он встал и пошел к двери.
- Я не хотел вас обидеть, Вероника. Вы очаровательная женщина, и я вас очень любил. Неужели мы ничего не сохраним?
- До свидания, Джон. Нет, мы ничего не сохраним Вы это скоро узнаете! Я вас ненавижу! Я даже не предполагала, что способна так ненавидеть!
Он пожал плечами:
- Мне очень жаль, прощайте!
Джон медленно шел по дороге в "Долину". У пруда стояла скамейка, он сел на нее и стал думать. Возможно, он был слишком суров с Вероникой, но он ни о чем не жалел. Он судил о ней без всякого пристрастия. В этой женщине было мало хорошего. Лучшее, что он сделал в своей жизни - это то, что он вовремя сбежал от нее. Кем бы он стал, если бы остался с ней?!
У Джона было чувство, что он начинает новую жизнь. Он вырвался из объятий прошлого. Конечно, последние годы он был трудным человеком, портил жизнь своим ближним. Он дал себе обещание лучше относиться к бедной Герде, она всегда так старается идти навстречу всем его желаниям. Он постарается не быть тираном по отношению к Генриетте. Она, конечно, все равно всегда поступала по-своему и была выше любых скандалов. Но надо стараться избегать этих приступов гнева. "Пойду и расскажу ей обо всем", - подумал Джон.
Легкий шум заставил его насторожиться. Где-то далеко в лесу раздавались выстрелы охотников. Вблизи лес жил своими знакомыми шорохами и звуками. Этот, почти неуловимый, шум отличался от других. Он был чужой, посторонний, не на своем месте, как щелчок...
Внезапно у него появилось острое чувство опасности. Сколько времени он здесь? Полчаса час, может быть, больше? Кто-то за ним следит. И что это за щелчок? Этого не может быть...
Он быстро обернулся, но недостаточно быстро. Он широко раскрыл глаза в величайшем изумлении, но не успел ничего сказать - грянул выстрел. Он рухнул на землю, на левой стороне груди быстро стало увеличиваться бурое пятно, потекла струйка крови...

Глава XI

Эркюль Пуаро указательным пальцем сбил пылинку с лацкана пиджака. Он долго одевался к завтраку в "Долине" и остался доволен результатом.
Он прекрасно знал, как принято одеваться в Англии, какой костюм подходит утром в воскресенье в деревне, но у него были свои взгляды на этот счет. Он систематически уклонялся от британских законов элегантности и одевался по своему вкусу и усмотрению. Он не был английским джентльменом, он был Эркюлем Пуаро.
Он действительно не любил деревню. Но все же дал себя уговорить и купил маленькую виллу.
Дом нравился ему только своей формой - он напоминал куб. Окружающий пейзаж его совершенно не интересовал, хотя эти места славились своей красотой. Природе очень не хватает симметрии. Деревья раздражали его своей отвратительной привычкой терять листья осенью. Тополя, ровно стоящие вдоль аллеи, - это еще ничего. Но лес, где бук и дуб растут так, как им заблагорассудится, - это нелепо! Такой ландшафт больше всего нравился ему из окна автомобиля, едущего по хорошей дороге. Тут даже можно было бы воскликнуть: "Какой очаровательный пейзаж!", и вернуться в комфортабельную гостиницу.
В своих новых владениях Пуаро больше всего любил огород с симметричными, хорошо ухоженными грядками. Об этом заботился Виктор, садовник бельгиец. Его жена Франсуаза прекрасно готовила и доставляла большое удовольствие своему хозяину, умевшему ценить вкусную еду.
Эркюль Пуаро вышел из дому, бросил взгляд на свои начищенные черные ботинки, поправил шляпу и осмотрелся. Как всегда, он поежился при виде "Голубятни". Его вилла "Покой" и соседняя "Голубятня" были построены двумя соперничающими архитекторами, первоначальные идеи которых были основательно урезаны энергичным вмешательством национального общества по сохранению ландшафта. Два дома представляли две школы: современную - "Покой", коробка под крышей, навевающая тоску. "Голубятня", напротив, сочетала в себе четыре или пять стилей в довольно экстравагантной комбинации.
Пуаро подумал о том, какой дорогой направиться в "Долину". Дорога через лес была короче на полмили, но не давала возможности войти в имение через главные ворота. С точки зрения этикета, для первого визита укороченный путь не подходил. И хозяева, и их гости занимали завидное положение в обществе, приглашение льстило Пуаро.
"Я становлюсь снобом", - подумал он. Он сохранил приятные воспоминания о встрече с Эндкателлами в Багдаде. Особенно понравилась ему леди Эндкателл - оригинальная и очаровательная женщина.
Он хорошо рассчитал график своего движения. Без четверти час, немного уставший и довольный, что он уже пришел (он испытывал отвращение к ходьбе), он позвонил у входной двери. Открыл величественный и торжественный Гуджен. Пуаро нашел его безукоризненным.
Однако прием оказался совсем не таким, на какой он надеялся.
- Миледи ждет вас, сэр, в малом павильоне около пруда, - сказал Гуджен. - Разрешите мне проводить вас туда.
Эркюлю Пуаро была непонятна манера англичан все время быть вне дома. Это еще понятно в летнюю жару, но никак не в конце сентября. Конечно, еще не очень холодно, но чувствуется сырость. Благоразумнее было бы находиться в теплой, уютной комнате, может быть, с горящим в камине огнем. Вместо этого...
У Эндкателлов было принято приглашать гостей к часу. Если погода была хорошей, то коктейли подавали в павильон. В половине второго садились за стол.
Впереди шествовал Гуджен, за ним шел Эркюль Пуаро. Они пересекли большую лужайку, сад и пошли по тропинке через каштановую рощу. "Сейчас я вернусь туда, откуда пришел", - подумал Пуаро.
Вдруг он услышал слабый крик. Это его заинтересовало. Было непонятно, что выражал этот крик - удивление или страх. Во всяком случае, крик был странный и неожиданный.
Когда они вышли из леса, Гуджен посторонился и с поклоном пропустил вперед Пуаро. Гуджен откашлялся, собираясь подходящим тоном оповестить о госте, но слова застряли у него в горле. Пуаро выразил свои чувства многозначительной гримасой.
Это было уже слишком! От Эндкателлов он ожидал другого Бесконечная дорога, пустой дом, и наконец это! У англичан довольно своеобразный юмор, если они находят это забавным. У него появилось желание уйти обратно. Смерть - это не развлечение. Неужели эти люди решили разыграть комедию, чтобы привлечь его внимание?
В классической позе убитого на берегу пруда лежал крупный мужчина со светлыми волоса-ми. По бетонному поребрику в воду стекала узкая красная струйка. Около "жертвы" стояла женщина с револьвером в руке. У нее был тупой, блуждающий взгляд.
Другие участники этой сцены, очевидно, прибежавшие с разных сторон, стояли в отдалении. Это была молодая женщина с корзиной, полной георгинов, мужчина в охотничьем костюме с ружьем на плече и, наконец, сама леди Эндкателл, которая держала в руках корзинку с яйцами. Во всем этом было что-то рассчитанное и искусственное. Пуаро глубоко вздохнул. Чего они от него ждут? Они очевидно, хотят, чтобы он поверил в это "преступление". Должен ли он сначала обследовать тело или с любезностью поздравить леди Эндкателл с удачно поставленным спектаклем. Ничего смешного во всем этом не было. И разве не сама королева Виктория когда-то заметила: "Это нам не смешно".
К трупу приблизились леди Эндкателл и Пуаро с Гудженом, который был явно взволнован и тяжело дышал. "Не посвящен в тайну", - подумал Пуаро, но тут же заметил, что это вовсе не комедия, красное пятно - это кровь, человек на земле умирал, он был сражен выстрелом и притом совсем недавно.
Пуаро посмотрел на женщину, державшую револьвер. Ее лицо ничего не выражало. С отсутствующим видом она оставалась на месте. "Как идиотка", - подумал Пуаро. Это его не удивляло. Он знал, что после совершения преступления некоторые убийцы больше не волнуются, ни на что не реагируют, впадают в полную апатию.
Но человек на земле еще не умер, он открыл глаза, и Пуаро догадался, что лежащий еще понимает, что происходит вокруг него. Даже больше - умирающий был единственный живой человек в этой странной сцене. Остальные были тенями, куклами. Он же был единственным живым среди них.
Джон открыл рот и произнес: "Генриетта..." Он моргнул, голова откинулась набок. Пуаро подошел, опустился около лежащего на колени, осмотрел его и поднялся, механически отряхивая брюки. - Скончался, - сказал он.

***

Пуаро внимательно наблюдал за реакцией каждого. Верный Гуджен освободил леди Эндкателл от корзинки с яйцами, она очень естественно его поблагодарила, затем, после короткого колебания, произнесла:
- Герда...
Женщина, державшая револьвер, вышла из своей неподвижности, посмотрела на всех и, пораженная, прошептала:
- Джон умер!
Высокая молодая женщина - та, у которой была корзина с георгинами, авторитетным тоном потребовала, чтобы ей отдали оружие. Пуаро не успел ни вмешаться, ни возразить - она уже держала револьвер в руке.
- Вы не должны были этого делать! - сказал он. Звук его голоса испугал ее: она вздрогнула, раскрыла пальцы, и оружие упало в воду.
- Какая я неловкая! - воскликнула она. - Простите меня!
Пуаро внимательно на нее посмотрел, она спокойно выдержала его взгляд. Он подумал, что подозрения, только что мелькнувшие у него, необоснованны.
- Ничего нельзя трогать, - сказал он. - Ничего не должно измениться до прихода полиции.
Некоторое время царило полное замешательство.
- Действительно, нужно позвать полицию, - с отвращением тихо проговорила леди Эндкателл.
Мужчина в охотничьем костюме с легким презрением заявил, что ему тоже кажется - без полиции тут не обойтись.
Тем временем со стороны дома донеслись звуки голосов и смех. На опушке леса появились сэр Генри и Мидж. Они подошли к группе, собравшейся на берегу пруда.
- Что здесь происходит? - удивленно спросил сэр Генри.
Леди Эндкателл ответила:
- Это Герда, которая... Я хочу сказать... Это Джон, который...
Герда закончила начатую фразу:
- Джона убили. Он - умер.
Тон был очень странный. Казалось, что она еще ничего не поняла. Все отвернулись.
- Моя дорогая, - сказала леди Эндкателл, - я думаю, что вам лучше пойти в дом и немного прилечь. Нам здесь делать нечего. Генри и месье Пуаро останутся и подождут прибытия полиции.
- Я думаю, в самом деле, это как раз то, что нужно сделать, - сказал сэр Генри и добавил, повернувшись к Гуджену:
- Гуджен, позвоните, пожалуйста, в полицию, объясните, в чем дело, и, когда они приедут проводите их прямо сюда.
- Да, сэр.
В тоне Гуджена звучала обычная почтительность: он держался прекрасно. Все еще немного бледный, с корзиной яиц в руке, он направился по тропинке к дому. Генриетта взяла Герду под руку и, поддерживая ее, повела туда же.
- Теперь, Люси, - резко сказал сэр Генри, - я бы хотел знать, что здесь произошло.
Та развела руками. Пуаро подумал, что этот жест полон изящества.
- Мой дорогой, - сказала она, - я сама ничего не знаю. Я была в курятнике и услышала выстрел, показалось, что он раздался совсем близко, но я не придала этому значения. Когда, чуть позже, я пришла сюда, я увидела Джона, лежащего тут, и Герду, которая стояла около него с револьвером в руке. Генриетта и Эдвард пришли почти одновременно.
Эркюль Пуаро прокашлялся.
- Кто такие этот Джон и эта Герда?.. Если вы разрешите мне задать этот вопрос.
- Извините меня! - Леди Эндкателл живо повернулась к нему. - Конечно, я забыла представить... Когда убивают людей... Джон - это Джон Кристоу, доктор Кристоу, а Герда - его жена. Герда Кристоу.
- А молодая женщина, которая пошла с миссис Кристоу?
- Моя кузина Генриетта Савернейк.
Мужчина в охотничьем костюме слева от Пуаро сделал какое-то невольное движение, оно не прошло незамеченным для Пуаро. "Генриетта" - это имя произнес умирающий, он сказал его как-то странно, что-то тут следовало уточнить. Что же это было? Пока он не искал ответ, он к этому еще вернется.
Леди Эндкателл решила выполнить свои обязанности полностью.
- Позвольте вам представить Эдварда Эндкателла, нашего кузена, и мисс Хардкастл.
Пуаро приветствовал их легким поклоном головы, который показался Мидж таким комичным, она с трудом удержалась от истерического смеха.
- Теперь, дорогая, - сказал сэр Генри, - вы могли бы пойти в дом, как вы того хотели Я перекинусь с месье Пуаро парой слов...
Леди Эндкателл была в раздумье.
- Я надеюсь, что Герда прилегла, надеюсь, об этом позаботились Я не знаю подобных примеров .. Я не знаю, что следует говорить женщине, только что убившей своего мужа.
На этот вопрос никто ответить не смог, и она удалилась в сопровождении Мидж и Эдварда. Пуаро остался наедине с хозяином.
Сэр Генри не знал, как начать разговор, и заметил, что Джон Кристоу был способный, очень способный человек.
Пуаро снова посмотрел на труп. И сейчас еще этот мертвец казался ему живее всех живых из тех, что он здесь видел. Странное впечатление, которое никак не удается объяснить!
- Какая ужасная трагедия! - вежливо сказал он.
- Вы правы, - согласился сэр Генри. - Здесь у меня нет никакого опыта. Я в первый раз вижу убийство так близко Надеюсь, что до сих пор мы не совершили какой-нибудь ошибки?
- Сделано все, что нужно, - подтвердил Пуаро - Вы вызвали полицию, и до их прибытия мы должны лишь присутствовать здесь, чтобы никто не дотронулся до трупа и не уничтожил вещественных доказательств преступления.
При этих словах он бросил взгляд в сторону пруда, на дне которого покоился револьвер. Эта улика не исчезла, но подстроено дело так, что она стала почти бесполезной. Все происходило у него на глазах, а он ничем не мог помешать. Было ли это лишь случайностью?..
- Обязательно ли нам оставаться здесь? - брезгливо осведомился сэр Генри. Становится прохладно Не кажется ли вам, что мы могли бы пойти в павильон?
Пуаро, который чувствовал легкий озноб, с готовностью согласился Они обошли пруд и вошли в маленькое строение на противоположном берегу. Внутри павильон был изыскано обставлен: удобные диваны и ковры ярких расцветок На столике, на подносе, стояли бутылки хереса и несколько бокалов.
- Я охотно предложил бы вам что-нибудь выпить, - сказал сэр Генри. - Но, вероятно, лучше ничего не трогать до прибытия полиции. Вряд ли здесь есть что-то для нее интересное, но кто знает! Гуджен не успел принести сюда коктейли, они ожидают нас в доме.
Они устроились в плетеных креслах около двери, чтобы иметь возможность наблюдать за тропинкой, ведущей к дому. Оба молчали. Сейчас светская беседа была неуместна.
Пуаро внимательно осмотрелся. Ничего особенного его внимания не привлекло. Великолепная накидка из серебристой лисы была небрежно брошена на спинку кресла. Он спросил себя, кому она могла бы принадлежать. Ее вызывающая роскошь не подходила ни к кому из тех, кого он до сих пор здесь видел. Эту накидку он не мог себе представить, к примеру, на плечах леди Эндкателл. Она принадлежала богатой женщине, женщине, которая стремилась обратить на себя внимание.
Сэр Генри вынул из кармана портсигар, открыл его и предложил Пуаро.
- Я полагаю, - сказал он, - что мы успеем покурить.
Прежде чем прикурить сигарету, Пуаро еще раз глубоко втянул в себя воздух. Легкий запах великолепных французских духов, едва ощутимый... Казалось невозможным, чтобы этот запах был связан с кем-то из здешних обитателей.
Пуаро наклонился, чтобы прикурить от зажигалки сэра Генри, и заметил на маленьком столике несколько спичечных коробков. Он их сосчитал: шесть. Любопытно...

Глава XII

- Половина третьего! - объявила леди Эндкателл. Она сидела в гостиной вместе с Мидж и Эдвардом. В кабинете ее мужа совещались Эркюль Пуаро, сэр Генри и инспектор Грэндж. Сквозь закрытую дверь доносились звуки их голосов.
Люси продолжала:
- Знаете, я думаю, что следует распорядиться насчет завтрака. Конечно, сидеть за столом, как будто ничего не случилось, нехорошо. Могут подумать, что это бессердечно. Но нельзя забывать, что мы пригласили месье Пуаро к завтраку. Он, наверное, голоден. Смерть бедного Джона не должна его трогать так, как нас. Я сама совсем не хочу есть, но Генри и Эдвард, которые были на охоте все утро, должно быть, голодны.
- Обо мне не беспокойтесь, дорогая Люси! - заметил Эдвард.
- Вы всегда так, щепетильны, Эдвард!.. Но остается еще Дэвид. Я заметила вчера вечером, что он хорошо ест. У интеллектуалов часто бывает прекрасный аппетит. В самом деле, где Дэвид?
- Он поднялся наверх, в свою комнату, как только узнал печальную новость, - ответила Мидж.
- Да?.. Это свидетельство его тактичности! Он, наверное, чувствует себя крайне неудобно. Говорите, что хотите, но ведь убийство до того неудобная вещь! Прислуга теряет голову, все перепутывается... Кстати, на завтрак должна была быть утка. К счастью, ее можно есть и холодной... Как вы думаете, что нужно сделать для Герды? Мне хочется послать ей наверх что-нибудь. Может быть, наваристый суп...
Мидж слушала и думала, что все эти хлопоты бесчеловечны. А может быть, она не права? Может быть, как раз Люси наиболее человечна? Самые страшные катастрофы ничего не меняют в обычном порядке вещей. Может быть, Люси кажется такой бессердечной только оттого, что она честно говорит об этих мелочах, о которых остальные предпочитают молчать, хотя тоже думают. Они хотят есть так же, как и в другие дни. Мидж сама была голодна, хотя сейчас ее слегка мутило. Кроме того, ее очень беспокоило, что она не знала, как вести себя по отношению к Герде. Еще вчера все ее называли: "Эта бедная женщина", а в ближайшие дни Герда может предстать перед судом по обвинению в убийстве. "Такие вещи не могут произойти с нами, только с другими..." - думала Мидж.
Ее взгляд остановился на Эдварде. Да, действительно есть люди, с которыми такое произойти не может. Люди, подобные Эдварду, не способны на насилие. Она почувствовала себя увереннее. Эдвард был таким спокойным, таким тактичным и предупредительным.
В комнату вошел Гуджен, поклонился леди Эндкателл и вполголоса доложил, что в столовой приготовлены сэндвичи и кофе. Люси поблагодарила его и, когда он вышел, сказала:
- Гуджен поистине замечательный малый! Что было бы со мной без него? Он всегда знает, что следует делать. Сэндвичи - это так же хорошо, как завтрак. Мы можем их есть, не боясь обвинений, что у нас нет сердца! Она с удивлением заметила, что по щекам Мидж текут крупные слезы.
- Бедная, дорогая моя, - прошептала она. - Эти эмоции слишком тяжелы для вас!
Эдвард сел на диван с Мидж и обнял ее за плечи.
- Не плачь, малышка Мидж!
Она прижалась к нему и зарыдала. Она вспомнила тот пасхальный день в Айнсвике, когда ее тоже пожалел Эдвард. Тогда умер ее кролик...
- Можно мне принести ей каплю коньяка? - спросил Эдвард.
- Конечно. В буфете в столовой есть коньяк. Не думаю, что...
Люси замолчала, когда в комнату вошла Генриетта. Мидж отстранилась от Эдварда, а он даже не пошевелился. Поведение Генриетты казалось Мидж странным. В ней чувствовалась какая-то враждебность, казалось, она избегает смотреть на Эдварда.
- Ах, Генриетта, вот и вы! воскликнула леди Эндкателл. - Полиция - рядом, там Генри и месье Пуаро. Что вы дали Герде? Коньяк или час и аспирином?
- Я ей дала немного коньяка и грелку.
- Прекрасно! Это как раз то, что сейчас рекомендуют врачи при шоковых состояниях. Я имею в виду грелку. По отношению к коньяку мнения противоречивые. Вопрос моды, я думаю. Когда я была еще совсем молодой, считали, что при шоке коньяк необходим. Но у Герды не должно быть шока. Я не знаю, что испытывает женщина, убившая своего мужа, это довольно трудно представить, но я не думаю, что это - шок. Элемент неожиданности здесь отсутствует.
- Почему вы так уверены, что именно Герда убила Джона? - ледяным тоном спросила Генриетта.
Наступила гнетущая тишина, которую прервала Люси.
- Мне кажется, это... совершенно очевидно. А как же еще могло быть?
- Разве не возможно, - возразила Генриетта, - что Герда нашла Джона раненым и подняла револьвер как раз перед нашим приходом?
Снова наступила тишина.
- На этом настаивает Герда? - спросила Люси. - Да.
Это короткое слово прозвучало как выстрел. Люси удивленно подняла брови, но решила прекратить спор. Она сказала без всякого перехода:
- Сэндвичи и кофе в столовой. Если вы...
Вдруг она замолчала. Через открытую дверь в салон вошла Герда. Сразу же скороговоркой она начала извиняться.
- Я... я не могла больше лежать. Становишься такой... Не находишь себе места...
Люси встала.
- Вам нужно сесть, Герда! - Она потеснила на диване Мидж, устроила Герду и подложила ей подушку под спину.
- Бедняжка!
Люси говорила подобающие случаю слова, но было ясно, что она не вкладывает в них почти ничего. Эдвард стоял у окна и смотрел в сад. Герда отбросила пряди волос, падавшие ей на лицо, и тревожно сказала:
- Я только сейчас начинаю отдавать себе отчет в том, что случилось. Я не могу поверить, что все это правда! Я не могу поверить, что Джона нет! Зачем его убили? Кто его убил?!
Леди Эндкателл глубоко вздохнула и отвернулась. В это время из кабинета вышли сэр Генри и широкоплечий человек со свисающими вниз усами. Сэр Генри представил его как инспектора Грэнджа. Полицейский поздоровался и спросил, можно ли ему поговорить с миссис Кристоу. Люси движением головы показала на Герду, сидевшую на диване.
Грэндж подошел к вдове.
- Миссис Кристоу?
- Да, это я.
- Я хотел бы задать вам несколько вопросов. Если вы пожелаете, наш разговор может состояться в присутствии адвоката.
Сэр Генри прервал полицейского:
- Это иногда очень разумно, Герда! Она не дала ему закончить.
- Адвокат? Зачем нужен адвокат? Что он может знать о смерти Джона?
Инспектор Грэндж покашлял. Сэр Генри хотел что-то сказать, но Генриетта опередила его.
- Инспектор, - сказала она, - только хочет знать, что произошло сегодня утром.
Герда подняла глаза на полицейского.
- Мне кажется, что я переживаю страшный сон. Я не могу поверить, что это правда. Я даже не могу плакать. Как будто бы я совсем бесчувственная...
- Это шок, - мягко сказал Грэндж.
- Да? Наверное. Все случилось так внезапно... Я шла из дому, я шла по тропинке, которая вела к пруду...
- В какое время, миссис Кристоу?
- Около часа. Я могу это сказать, потому что перед тем как выйти, я посмотрела на часы. Когда я пришла туда, я увидела, что Джон лежит на земле, в Луже крови, а около него...

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Вы слышали звук выстрела?
- Да... Нет... Я не знаю! Я знала, что сэр Генри и мистер Эндкателл пошли на охоту... Я видела только Джона...
- А что было потом, миссис Кристоу?
- Джон... Кровь... Револьвер... Я подняла револьвер...
- Почему?
- Как?
- Почему вы подняли револьвер, миссис Кристоу?
- Я... я не знаю!
- Вы не должны были этого делать, миссис Кристоу.
- Нет? - Ее невыразительные глаза с вопросом были обращены на инспектора. Герда продолжала:
- Но я это сделала. Я держала его в руках.
Она посмотрела на свои руки, как будто бы оружие еще было там. Подняв голову, она снова тревожно заговорила.
- Кто мог убить Джона? Зачем его убили? Это был... Это был самый лучший, самый хороший человек! Он думал только о других! Его все любили! Он был прекрасный врач... Самый нежный, самый любящий муж... Это была случайность! У кого могло появиться желание убить Джона?
Инспектор Грэндж захлопнул свою записную книжку. Подчеркнуто профессиональным тоном он сказал:
- Благодарю вас, миссис Кристоу. Пока достаточно.

***

Эркюль Пуаро и инспектор Грэндж через каштановою рощу подошли к пруду. Труп, сфотографированный со всех сторон и осмотренный судебно-медицинским экспертом, уже увезли в морг. Окружающий пейзаж вновь был совершенно безмятежен.
К инспектору подошел ныряльщик и подал ему револьвер.
Оружие было еще мокрым. Грэндж взял его осторожно, двумя пальцами.
- Отпечатки пальцев искать бесполезно, - сказал он. - К счастью, в данном случае это не имеет большого значения. Когда вы подошли, месье Пуаро, миссис Кристоу держала револьвер в руке?
- Да.
- Первое, что нужно сделать, - сказал Грэндж, - это идентифицировать оружие. Думаю, что сэр Генри это сделает без труда. Оружие, очевидно, было взято в его кабинете.
Он осмотрелся кругом и продолжал:
- Нужно все уточнить. Вот эта тропинка вниз ведет на ферму, по ней пришла леди Эндкателл. Двое других - мистер Эдвард Эндкателл и мисс Савернейк - пришли из леса, но не вместе. Они шли по разным тропинкам, он пришел слева, она - справа. Когда вы их заметили, месье Пуаро, они были на той стороне пруда?
- Да.
- А вот эта тропинка от павильона ведет в Поддер. Пойдемте по ней и посмотрим.
Пока они шли, Грэндж продолжал говорить. У него был большой опыт, он многое видел и был скорее пессимистом, нежели оптимистом.
- Я очень не люблю дела такого рода. В прошлом году у меня был очень похожий случай. Был убит офицер в отставке. Его застрелила жена, шестидесяти пяти лет, немного старомодная, очень тихая, совсем неплохая женщина, честное слово. У нее были очень красивые седые локоны. Она увлекалась садоводством. Однажды она пошла в кабинет мужа, взяла револьвер и убила мужа в саду. Все так просто, как здесь. Конечно, за всем этим была целая история, которую пришлось выяснить. Она пыталась нас уверить, что преступление совершил бродяга. Мы сделали вид, что поверили ей, что расследование прекращено, но мы прекрасно знали, как было дело.
- Вы совершенно уверены в том, что миссис Кристоу убила своего мужа? - спросил Пуаро.
Грэндж с удивлением взглянул на него:
- Разве вы другого мнения?
- Все могло произойти так, как она рассказала, - медленно произнес Пуаро.
Инспектор пожал плечами.
- Могло, конечно. Но ее рассказ не кажется мне очень правдоподобным. Они все уверены, Что его убила именно она. Они знают о чем-то, чего не знаем мы. Когда вы оказались на месте, у вас были сомнения в том, кто выстрелил?
Чтобы лучше все вспомнить, Пуаро прикрыл глаза. Гуджен посторонился и пропустил его вперед... Герда стояла около умирающего... У нее был отрешенный вид, и она держала в руке револьвер... Да, как подметил Грэндж, он, Пуаро, сразу подумал, что она только что совершила убийство. Точнее, он подумал, что это было то, в чем его хотели уверить.
А это совершенно разные вещи.
Он видел лишь сцену из спектакля!
Имела ли Герда вид женщины, только что убившей своего мужа? Эркюль Пуаро задал себе этот вопрос и с некоторым удивлением подумал, что за всю свою долгую жизнь никогда не видел жену, только что убившую мужа. Что отражает лицо убийцы, только что убившего свою жертву? Торжество, оцепенение, недоверие, страх... или вообще ничего? Все зависит от обстоятельств. При каждом преступлении - особые обстоятельства.
Грэндж продолжал что-то говорить, Пуаро услышал только конец фразы и спросил, может ли Герда Кристоу вернуться в Лондон.
- Да, - ответил инспектор. - Трудно этому помешать. У нее там двое детей. Только мы будем за ней наблюдать. Незаметно, конечно, чтобы она об этом не догадалась. Она думает, что выпутается как нельзя лучше. Вид у нее, прямо скажем, глуповатый.
Пуаро спрашивал себя, понимает ли Герда, что находится под подозрением и со стороны полиции, и со стороны своих друзей. Она, по-видимому, женщина с очень медленной реакцией, она до сих пор еще не полностью поняла, что произошло.
С тропинки они перешли на дорогу и вскоре остановились у виллы Пуаро.
- Это ваш дом? Очень славный! - заметил Грэндж. - Мне остается поблагодарить вас, месье Пуаро, за сотрудничество. Я буду держать вас в курсе расследования.
Глазами показав на соседнюю виллу, он спросил:
- Не здесь ли живет наша новая знаменитость?
- Мисс Вероника Крей? Да, здесь. Она наведывается сюда на выходные.
- Я ее видел в фильме "Леди, оседлавшая тигра". Она хороша, но, на мой взгляд, немного фальшива. Не сравнить с Хеди Ламарр...
Инспектор Грэндж попрощался с Пуаро и пошел обратно в "Долину".

***

- Вы узнаете этот револьвер, сэр Генри?
Сэр Генри посмотрел на оружие, которое инспектор положил перед ним на стол, и спросил:
- Можно потрогать?
- Пожалуйста, - ответил Грэндж. - Он уже побывал в воде, все отпечатки с него исчезли. Как жаль, мисс Савернейк уронила его в воду.
- Безусловно!.. Но она была очень взволнована, в таком состоянии это могло случиться...
Инспектор согласился, однако заметил, что мисс Савернейк не производит впечатление очень нервной женщины. Сэр Генри внимательно осмотрел револьвер, нашел номер, сверил его со списком в особой записной книжке.
- Да, - сказал он, - это револьвер из моей коллекции.
- Когда вы видели его последний раз?
- Вчера, после обеда. Мы стреляли по мишеням в саду. Это один из револьверов, которыми мы пользовались.
- Кто именно?
- Все по очереди, я думаю.
- И миссис Кристоу в том числе? - Да.
- Когда вы кончили стрелять, куда вы дели оружие?
- Я положил его на место. Вот сюда...
Сэр Генри встал и подошел к большому секретеру. Он открыл верхний ящик, который был заполнен различными револьверами и автоматическими пистолетами.
- У вас очень хорошая коллекция.
- Я собираю ее много лет.
Инспектор Грэндж задумчиво смотрел на бывшего губернатора группы островов. Еще красивый мужчина, тот был, наверное, начальником куда более приятным, чем главный комиссар - нынешний начальник Грэнджа. Этот - своенравный деспот, о котором ничего хорошего не скажешь.
Оторвавшись от размышлений, инспектор вернулся к действительности.
- Скажите, пожалуйста, сэр Генри, когда вы клали револьвер на место, он ведь не был заряжен?
- Конечно, нет!
- А где вы храните патроны?
- Здесь.
Сэр Генри достал из отделения для бумаг ключ и отпер один из нижних ящиков секретера.
"В общем, все очень просто, - подумал Грэндж. - Герда Кристоу знала, где находится оружие, и ей оставалось только им воспользоваться. Когда женщины ревнуют, они способны на все. Причиной всему тут наверняка ревность".
Впрочем, это окончательно прояснится чуть позже, когда место действия переместится на Гарлей-стрит. А пока... пока надо проследить за тем, чтобы все формальности были соблюдены.
- Благодарю вас! - поклонился инспектор. - Я буду держать вас в курсе дела.

Глава XIII

На ужин была подана холодная утка и карамельный крем. Если верить леди Эндкателл, это доказало деликатность кухарки.
- В самом деле, - объяснила она, - кухарка знает, что мы этот крем не любим. Она поняла, что было бы непристойно подавать то, что нам нравится, в день смерти нашего друга... Этот крем совсем безвкусный, его всегда оставляют в тарелке...
Она вздохнула и продолжала:
- Я надеюсь, что была права, когда разрешила Герде вернуться домой.
Герда уехала в Лондон вместе с сэром Генри, который настоял на том, чтобы ее проводить. Люси продолжала:
- Естественно, она вернется сюда на следствие. Но я ее понимаю, ей самой следует сообщить детям печальную новость. Их гувернантка завтра все прочтет в газетах. Все француженки очень нервозны, с ней может случиться нервный приступ... Я уверена, что Герда справится со всеми испытаниями. Она позовет к себе кого-нибудь из своих родственников. Я полагаю, одну из своих сестер. У нее их три или четыре...
- Вы что-то путаете! - воскликнула Мидж.
- Ну хорошо, моя дорогая, поговорим о чем-нибудь другом.
Люси, казалось, с сожалением смотрит на оставшийся крем. Дэвид мрачно уставился на свою уже опустевшую тарелку.
Но леди Эндкателл встала.
- Я думаю, - сказала она, - что сегодня всем захочется лечь пораньше. Сколько всего случилось! Когда читаешь газеты, не отдаешь себе отчета, как изнуряют подобные события. Я так устала, как будто прошла пешком десятки километров. А ведь я ничего не делала, я все время сидела и даже не читала. Можно подумать, что человек совершенно бессердечен, если он будет читать при таких обстоятельствах. Мне кажется, ничего плохого не случилось бы, если бы мы почитали "Обсервер". Это - серьезная газета. А вот "Ньюс оф де Уорлд" занимается только разными происшествиями и сплетнями. Что вы об этом думаете, Дэвид?
- Да. Один должен стоять на посту в вестибюле, другой - следить за входной дверью.
- Зачем?
- Этого я вам сказать не могу. Так обычно бывает в книгах. А потом в течение ночи совершается второе убийство.
- Люси, пожалуйста, не надо!
Леди Эндкателл успокоила Мидж улыбкой.
- Я просто дура, Мидж. Я прекрасно знаю, что в эту ночь никто не будет убит. Герда уехала... Нет, нет, Генриетта, я совсем не то хотела сказать!
Но Генриетта молчала. Стоя около круглого стола для игры в карты, она внимательно изучала оставшийся со вчерашнего дня счет от партии в бридж.
- Что вы сказали, Люси?
- Я спрашиваю, - снова заговорила Люси, - есть ли еще в доме полицейские?
- Не думаю, - сказала Генриетта. - Сейчас они должны быть в комиссариате и переводить на полицейский язык те заявления, которые они от нас получили.
- Чем вы так увлечены, Генриетта?
- Ничем.
Помолчав, Генриетта добавила:
- Хотела бы я знать, что сейчас делает Вероника Крей?
Леди Эндкателл встревожилась.
- Она наверняка уже все знает. Вы не думаете, что она может прийти сегодня вечером? Мне нужно срочно позвонить супругам Кэри. Мы не может завтра принять их так, как будто ничего не случилось!
Она вышла из комнаты, и вскоре За ней последовал Дэвид. Он дошел до изнеможения и пробормотал, что ему совершенно необходимо кое-что поискать в британской энциклопедии. Генриетта вышла в сад. После недолгого колебания Эдвард пошел за ней.
- Сегодня не так тепло, как вчера вечером, - сказала она.
- Да. Даже холодно.
Дэвид пробурчал, что никогда не читает "Ньюс оф де Уорлд".
- А я - всегда! - сказала Люси. - Эту газету мы выписываем как бы для слуг, но Гуджен - толковый человек, он никогда не забирает "Ньюс оф де Уорлд", пока мы не попьем чай. Это презанимательная газета. Вы себе и представить не можете, сколько бедных женщин лишают себя жизни при помощи газа!
- Что же будет, - с усмешкой сказал Эдвард, - когда газ всюду будет заменен электричеством?
- Они найдут какое-нибудь другое средство!
- Я не разделяю вашего мнения о значении электричества в будущем, - заявил Дэвид.
Он сделал попытку прочесть лекцию на эту тему, одновременно и научную, и социальную, но Эдвард поспешно остановил его признанием, что этот вопрос выходит за рамки его компетенции. Дэвид презрительно скривился.
Гуджен принес кофе в салон. Он двигался медленнее, чем обычно. Это казалось ему необходимым в доме, где траур.
- Кстати, Гуджен, - обратилась к нему леди Эндкателл, - эти яйца... я забыла их промаркировать, как обычно. Не проследите ли вы за тем, чтобы на них карандашом написали сегодняшнюю дату.
Гуджен поклонился и почтительно ответил, что все уже сделано.
- Замечательный малый. У нас вообще все слуги очень хорошие, - щебетала Люси, - и мне их искренне жаль. Целый день здесь торчали полицейские. Интересно, они все еще здесь?
- Полицейские? - спросила Мидж.
Генриетта остановилась и смотрела на дом. Ее взор скользил вдоль рядов окон. Потом она повернулась к лесу.
Эдвард спросил себя, о чем она думает.
- Не лучше ли вернуться? - обратился он к ней - Вы простудитесь!
Она покачала головой.
- Нет, я дойду до пруда.
- Я провожу вас! - он сделал шаг к ней.
- Нет, Эдвард... Я хочу побыть одна со своим мертвецом...
- Генриетта! - воскликнул он. - Неужели вы не понимаете, как я страдаю?
- Вы? - довольно резко спросила она. - Вы страдаете от того, что Джон умер?
- Я страдаю за вас. Вам сейчас очень тяжело...
- Я - сильная, Эдвард. Я все вынесу. Речь идет о вас. Я думаю, что сейчас вы должны быть рады. Вы ведь не любили Джона.
Эдвард пробормотал:
- У нас просто было мало общего.
- Как благородно вы выражаетесь. А ведь между вами было кое-что общее. Вы оба меня любили. Только это вас не сближало, наоборот...
Из-за облака вышла луна. Она осветила мрачное лицо Генриетты. Для него она всегда оставалась той девушкой, которую он знал в Айнсвике - веселой, молодой, смешливой. Женщина же, стоявшая перед Эдвардом, показалась ему совершенно чужой. Она смотрела на него холодно и враждебно.
- Генриетта, дорогая, поверьте, что искренне сочувствую вашему горю!
- Разве это горе?
Казалось, что этот вопрос она задает не ему, а себе самой. Генриетта тихо продолжала:
- Все произошло так внезапно, так стремительно. Он был здесь совершенно живой, и вдруг - его нет, он мертв! Все кончено!.. Больше ничего нет... Пустота.. Ничто... А мы тут продолжаем поглощать карамельный крем, разговариваем... Делаем вид, что живы... А Джон, который был самым живым среди нас, Джон - умер! Я не перестаю повторять: умер... умер... умер... Это как заунывный звук там-тама где-то в джунглях... Умер., умер... умер...
- Генриетта, ради всего святого, перестаньте! Она с любопытством посмотрела на него.
- Вас удивляет то, что я говорю? Чего же вы ждали? Что вы станете меня утешать, а я буду вытирать глаза маленьким красивым платочком? Что сначала я буду потеряна от горя, а потом начну постепенно приходить в себя? Что я терпеливо и благодарно буду выслушивать ваши слова утешения? Вы, Эдвард, - очень хороший, но вы никогда ничего не понимаете!
С изменившимся лицом он печально произнес:
- Я всегда это знал.
- Вы представляете себе, чем был для меня сегодняшний вечер? Джон умер, но всем на это наплевать, кроме меня и Герды. Вы - радуетесь, Дэвида эта история раздражает, Мидж находит ее печальной. Люси продолжает находить развлечение в происшествиях, описанных в "Ньюс оф де Уорлд". Вы отдаете себе отчет в том, какой это для меня кошмар?
Эдвард молчал. Она продолжала говорить.
- В этот вечер ничто не кажется мне реальным. Никто не существует! Никто, кроме Джона!
- Хорошо, - тихо произнес он, - я не существую в полном смысле слова, я знаю это.
- Простите меня, Эдвард. Я считаю несправедливым, что Джон, который был полон жизни, умер!
- Тогда как я, наполовину мертвый, я - живой!
- Я совсем не то хотела сказать, Эдвард.
- Но вы это подумали, и может быть, вы правы... Возвращаясь к вопросу, который задала себе, Генриетта сказала:
- Нет, это не горе. Или я совершенно бесчувственная? А я как хотела бы, чтобы смерть Джона была для меня тяжелым горем!
Эдвард слушал ее и не понимал. Он вздрогнул, когда она совершенно спокойно сообщила, что теперь должна пойти к пруду.
Вскоре она исчезла среди деревьев. Он стоял и смотрел ей вслед, потом неверной походкой вернулся в дом.

***

В салоне была Мидж. Она посмотрела на вошедшего Эдварда. Он был бледен, взгляд его - отрешен. Он совершено автоматически сел в кресло. Что-то нужно было сказать, и он громко сообщил, что на улице не жарко.
- Вам холодно, Эдвард? - спросила Мидж и встала. - Хотите, я разожгу огонь?
- Что?..
Она взяла коробку спичек на камине, встала на колени, чтобы разжечь огонь. Уголком глаза она наблюдала за Эдвардом. Почему у него такой отсутствующий, такой безучастный вид? Что ему сказала Генриетта? Вслух Мидж предложила:
- Пододвиньте свое кресло ближе к огню, Эдвард.
- Что?..
- Пододвиньте кресло - ваше кресло - к огню. Она говорила очень медленно, отчетливо выговаривая слова, как для глухого. И вдруг совершенно внезапно она сердцем почувствовала, что Эдвард, настоящий Эдвард, вернулся. Он улыбнулся ей.
- Вы что-то говорили, Мидж. Простите, я не слышал. Я думал о другом...
- О нет, ничего особенного. Я просто советовала вам сесть ближе к огню.
Затрещали, разгораясь, еловые шишки. Они пылали ярким чистым пламенем.
- Красивый огонь! - сказал Эдвард, протягивая ладони к жару очага.
- В Айнсвике мы всегда бросали в огонь еловые шишки.
- И сейчас там их всегда целая корзина стоит около камина.
Мидж, прикрыв глаза, представила себе Эдварда в Айнсвике. Она ясно видела, как он сидит в библиотеке, в правом крыле дома. Перед одним из окон там росла магнолия... После обеда, если светило солнце, там все было залито зеленым и золотым светом. За окнами виднелись лужайка и высокая секвойя, стоящая как часовой. А если взглянуть направо - большой бук. Айнсвик... Ей казалось, что она вдыхает нежный запах магнолии, видит ее красивые белые цветы, будто сделанные из воска... Эдвард сидит перед огнем в большом кожаном кресле, с книгой в руках. Время от времени он смотрит на пламя камина и мечтает... о Генриетте.
Мидж пошевелилась и спросила:
- Куда пошла Генриетта?
- К пруду.
- Зачем?
Вопрос удивил Эдварда.
- Моя маленькая Мидж, я думал, что вы знаете... или по крайней мере догадываетесь... Она была очень привязана к Джону.
- Конечно, я это знаю. Но я не понимаю, почему она при лунном свете идет туда, где его убили. Это на нее не похоже! Она не склонна к мелодраме!
- Чужая душа - потемки. И Генриетта здесь не исключение.
Она нахмурила брови.
- Эдвард, мы с вами знаем Генриетту годы и годы!
- Она изменилась.
- Не настолько! Я не верю, что можно так сильно измениться.
- Генриетта изменилась.
- Больше, чем мы?
- Я, к сожалению, остался совсем таким, как прежде. Жаль... А вот что касается вас...
Он внимательно посмотрел на Мидж. Ее темные глаза казались ему решительными, выражение рта - непреклонным, подбородок - волевым.
- Что касается вас, дорогая Мидж, я хотел бы видеть вас чаще!
Она улыбнулась.
- Это так трудно сейчас, сохранить отношения... Хлопнула входная дверь. Он встал.
- Люси была права, - сказал он, - день сегодня был очень утомительный. Пожалуй, я пойду. Спокойной ночи, Мидж.
Вошла Генриетта. Мидж повернулась к ней:
- Что вы сделали с Эдвардом?
- Что я с ним сделала?
Мысли Генриетты витали где-то очень далеко. Мидж продолжала:
- Когда он пришел, у него был очень странный вид.
- Если вы интересуетесь Эдвардом, Мидж, то почему вы не действуете?
- Что вы хотите сказать? Что я могу сделать?..
- Встаньте на стул и кричите! Неважно, что вы сделаете, только привлеките к себе внимание. Лишь так можно заинтересовать такого человека, как Эдвард.
- Вы прекрасно знаете, Генриетта, что Эдвард интересуется только вами.
- Это доказывает, что он не очень умен! Мидж побледнела.
- Я вас огорчила. Простите, я этого не хотела. Но сегодня я ненавижу Эдварда.
- Вы его ненавидите? Это невозможно?
- Но это так! Разве вы можете знать...
- Что знать?
- Он мне напоминает то, что мне хотелось бы забыть! - медленно произнесла Генриетта.
- И что бы вам хотелось забыть?
- Например, Айнсвик.
- Айнсвик? Вы хотели бы забыть Айнсвик? Мидж не могла поверить своим ушам.
- Да, - решительно сказала Генриетта. - В Айнсвике я была счастлива. Сегодня мне даже думать не хочется о том, что я когда-то могла быть счастливой! Неужели вы не понимаете? Я не хочу вспоминать о том, что было время, когда я не задумывалась о будущем, когда я была уверена, что жизнь готовит мне только радость и счастье. Мудрецы говорят, что не следует рассчитывать на счастье в будущем! А я - надеялась.
Она резко добавила:
- Я никогда не вернусь в Айнсвик.
- Кто знает?.. - задумчиво произнесла Мидж.

Глава XIV

В понедельник утром Мидж, проснувшись, бросила взгляд на дверь: сейчас войдет Люси. Она была еще полусонной. Как Люси тогда говорила?.. Ах, да! Что ждет трудного уик-энда. Она не ошиблась. Что-то произошло, что-то очень неприятное, что-то имеющее отношение к Эдварду.
Невозможно, это бред! Неужели она видела Джона, распростертого на берегу пруда, в луже крови?.. Как на обложке какого-то детективного романа... Фантастический кошмар! Такое может случиться лишь с другими. Если бы они были сейчас в Айнсвике... Тем более это не могло случиться в Айнсвике.
Медленно до ее сознания дошло, что вчерашнее событие - реальное происшествие, такое, какие описывают в "Ньюс оф де Уорлд", и в нем оказались замешанными она сама, Эдвард, Люси, Генри и Генриетта. Как это несправедливо! Если Герда решила убить своего мужа, то при чем здесь они?
Но могла ли она его убить? Можно ли представить себе, что преступление совершила бедная Герда, такая на вид спокойная, бестолковая и безобидная? Нет, Герда не способна кого-нибудь убить!
Но так рассуждать нельзя! Если исключить Герду, то кто же убил Джона? Ведь Герда стояла там рядом с трупом с револьвером в руке. Револьвер она взяла в кабинете сэра Генри, а утверждает, что нашла его около трупа и подняла. Но ведь ничего другого она не могла сказать. Что-то ведь нужно было говорить...
Генриетта ее защищает, уверяет всех, что Герда говорит правду. Неужели она не понимает, что единственно возможна версия о том, что убила Герда. Вчера вечером Генриетта вообще вела себя очень странно. Наверное, потому, что так любила Джона. Бедная Генриетта! Но пройдет время, и она утешится. Все забывается. Она выйдет замуж за Эдварда и будет жить в Айнсвике. Эдвард ее всегда обожал, он будет счастлив. На пути к этому частью между ними всегда вставала сильная личность Джона. Джона больше нет...
Когда Мидж спустилась к завтраку, ее поразила перемена, которая произошла с Эдвардом. Он казался более уверенным в себе, вел себя свободно, не было обычных колебаний и щепетильности. Он беседовал с Дэвидом.
- Чаще приезжайте в Айнсвик, Дэвид! Мне хотелось бы, чтобы вы чувствовали себя там, как дома.
Дэвид взял себе побольше конфитюра и уверенно заявил, что такие огромные поместья нелепы: их нужно делить на части.
Эдвард улыбнулся.
- Я надеюсь, что это не произойдет, пока я жив. Мои фермеры очень довольны своей судьбой.
- Зря, - сказал Дэвид. - Им не следует быть довольными.
- Если бы "Обезьяны были довольны, что имеют хвост", - вставила Люси. - Это первая строчка стихотворения, которое я выучила, когда была совсем маленькой. К сожалению, сейчас я не помню продолжения. Дэвид, вы должны просветить меня в отношении новых идей! Насколько я понимаю, следует всех ненавидеть, но в то же время обеспечивать бесплатной медицинской помощью и образованием. Даже думать страшно об этих бедных ребятишках, которых без разбора гонят в школы и, нравится им это или нет, дают им рыбий жир. Самая противная вещь, по-моему.
Мидж заметила, что Люси снова стала сама собой. К Гуджену вернулась прежняя поступь. Жизнь продолжалась.
Сэр Генри ночевал в Лондоне в своем клубе и только что приехал.
- Все идет прекрасно, - ответил он на вопрос жены. - Секретарь Джона знает свое дело. Она всем занимается. У Герды есть сестра, ей послали телеграмму. - Я знала, что у нее должна быть сестра и что она живет неподалеку от Лондона.
Подошел Гуджен и доложил сэру Генри, что звонил инспектор Грэндж. Дознание назначено на среду, на одиннадцать часов.
- Мидж, - сказала леди Эндкателл, - вам следует позвонить в магазин и предупредить их.
Мидж медленно направилась к телефону. Ее жизнь до сих пор текла так спокойно, так обыкновенно. Как объяснить начальству, что ей нужно продлить отпуск сверх тех четырех дней, которые ей предоставили. И это потому, что она замешана в дело об убийстве! Немыслимо! Вряд ли такое объяснение устроит ее директрису.
Мидж решительно взялась за трубку.
Все произошло так, как она предполагала. Гневный пронзительный голос дрожал от возмущения.
- Что вы мне рассказываете, мисс Хардкастл? Мертвец? Похороны? Вы же знаете, что у меня и так не хватает персонала! Мне нет дела до ваших историй. Я вижу - вы там не скучаете!
Мидж рассказала подробности, отчетливо выговаривая слова.
- Что? Полиция? Вы имеете дело с полицией? - визгливо закричали на другом конце провода. Сжав зубы, Мидж продолжала объяснять. Удивительно, в каком грязном свете можно все при желании представить. "Вульгарная полицейская история". Сколько злобы все-таки заложено в людях!
Эдвард заглянул в комнату и хотел сразу же удалиться. Мидж закрыла рукой трубку и взмолилась, чтобы он остался. Его присутствие действовало как противоядие, и она вернулась к телефонному разговору.
- Но я действительно тут ни при чем, мадам, я же не виновата, если...
Пронзительный голос прервал:
- Интересно, что у вас за друзья? Хорошее вы себе выбрали общество, где убивают друг друга! У меня большое желание вообще сказать вам, чтобы вы не возвращались на работу! Вы можете испортить репутацию моего магазина!
Мидж постаралась отвечать спокойно. Через некоторое время она с облегчением положила трубку Она была совершенно измучена.
- Я звонила в магазин, где работаю, - объяснила она. - Нужно было сообщить им, что я не смогу вернуться вовремя... из-за дознания.
- Я надеюсь, все обошлось без трудностей? - спросил Эдвард. - Интересно, что это за магазин. Хочется верить, что ваша работа приносит вам удовольствие.
Мидж устало улыбнулась.
- К сожалению, это не совсем так. Моя директриса - еврейка с крашеными волосами и противным голосом. Она только что наговорила мне массу гадостей...
Эдвард, казалось, очень был удивлен.
- Но, малютка Мидж, вы не можете там оставаться! Если уж так необходимо, чтобы вы что-то делали, нужно найти должность у симпатичных людей, с которыми приятно работать.
Мидж молча смотрела на него. Как все объяснить? Что он знает о людях, вынужденных зарабатывать себе на жизнь? В ней поднималась какая-то горечь. Между ней и другими, Эдвардом, Люси, Генри и даже Генриеттой, лежала непроходимая пропасть. Эта пропасть разделяет тех, кто работает, и тех, кто ведет праздную жизнь, кто не имеет представления о том, как трудно найти работу и как трудно ее сохранить. Конечно, они могли бы ей помочь, и ей не пришлось бы зарабатывать себе на жизнь. Люси и Генри охотно приглашают ее к себе. И они, и Эдвард могли бы выделить ей ренту, на которую можно существовать. Только ей не хотелось быть им обязанной. Она с радостью иногда проводила несколько дней в роскошной резиденции Эндкателлов, но старалась сохранить свою независимость. По тем же соображениям она не хотела занимать у них деньги, чтобы открыть свое дело.
Она нашла работу в этом магазине. Ее хозяйка вообразила, что Мидж привлечет сюда своих знакомых. Хитрая женщина разочаровалась: Мидж никогда не советовала своим друзьям приобретать платья у них в магазине.
У Мидж не было никаких иллюзий. Она ненавидела этот магазин, ненавидела мадам Эльфридж, ненавидела свое раболепство перед раздражительными и вечно недовольными покупательницами. Тем не менее, она дорожила своей работой. Где бы она подыскала себе другую? Эдвард воображает, что у нее есть выбор. Смешно! Знает ли он реальный мир? И он, и все Эндкателлы? Она сама Эндкателл только наполовину. Иногда, как, например, сегодня утром, ей казалось, что ничего общего у нее с ними нет. Она была единственной дочерью своего отца. Она всегда вспоминала его с любовью. Мидж ясно видела его перед собой - седого, усталого .. Всю свою жизнь он боролся за то, чтобы поддержать свое маленькое семейное предприятие. Он хорошо знал, что оно обречено. Это была не его вина. Нельзя остановить прогресс!
Мидж было всего тринадцать лет, когда умерла мать. Она, наверное, плохо ее знала. Мама была настоящая Эндкателл: очаровательная, веселая, блестящая. Сожалела ли она о своем замужестве? Ведь оно отделило ее от клана Эндкателлов. Мидж об этом раньше не задумывалась. Когда отец овдовел, он как-то сразу постарел, но продолжал свою бесполезную борьбу. Он сошел в могилу тихо и незаметно, когда Мидж исполнилось восемнадцать.
С тех пор она часто бывала у Эндкателлов, принимала от них подарки, приятно проводила с ними время. Но ей не хотелось от них зависеть. Она их любила, но бывали такие минуты, как эта, когда она чувствовала, что она совсем иная, что резко отличается от них.
От Эдварда мало что ускользало. Он ласково спросил:
- Чем я вас так огорчил, Мидж?
Приход Люси избавил ее от необходимости отвечать. Люси была одна, но продолжала какой-то разговор.
- ...понимаете, неизвестно, остановится ли она здесь или предпочтет другое место.
Мидж с удивлением сначала посмотрела на Люси, потом на Эдварда.
- Я обращаюсь не к Эдварду. Он ничего об этом не знает. Я спрашиваю вас, Мидж, вы так практичны...
- Но о чем речь, Люси?
Леди Эндкателл этого вопроса не ожидала.
- Это же совершенно ясно. Я думаю о предстоящем дознании. Герда обязана на него приехать. Захочет ли она остановиться у нас? Здесь она снова встретится с тяжелыми воспоминаниями, но в гостинице на нее набросятся репортеры, куча людей будет на нее глазеть. Это будет в среду, в одиннадцать, вы знаете? А может быть, в половине двенадцатого, я уже не помню. - Ее глаза горели. - Я еще никогда не была на дознании. Наверное, я оденусь в серое, нахлобучу шляпу, как в церкви. Но без перчаток! Впрочем, сейчас у меня остались только перчатки для работы в саду. Когда Генри был губернатором, у меня была целая коллекция вечерних перчаток, сейчас не осталось ни одной пары. Я считаю, что перчатки - глупость! Вы не согласны?
- Может быть! - улыбаясь, ответил Эдвард, - Перчатки бывают нужны, когда не хотят оставить отпечатки пальцев.
Люси с удивлением посмотрела на телефонную трубку, которую держала в руке.
- Что я собираюсь делать с этой трубкой? - спросила она.
- Наверное, вы хотели кому-нибудь позвонить.
- Нет. Не думаю. - Она положила телефонную трубку на место и продолжала:
- Я прошу вас, Эдвард, не огорчайте Мидж. Она очень впечатлительна. Эта внезапная смерть...
- Мы совсем не об этом говорили. Я только сказал, что мне совсем не нравится магазин, где работает Мидж.
- Да, - сухо сказала Мидж. - Эдвард советует мне найти себе славных хозяев, которые бы меня больше ценили.
- Я уверяю вас, Мидж, так продолжаться не может. Я думаю...
Мидж его прервала:
- Эта отвратительная злюка платит мне четыре фунта в неделю. Обсуждать тут больше нечего! - Она повернулась и быстро вышла в сад.
Сэр Генри сидел на своем излюбленном месте. Заметив его, Мидж изменила путь и направилась вверх по лесной тропинке. Все Эндкателлы - очень милые люди, но сегодня утром ей почему-то не хочется их видеть!
Наверху, на скамейке, сидел Дэвид. Он тоже принадлежал к Эндкателлам, но не был столь обаятелен, как остальные. Мидж подошла и села рядом, со злорадством отметив выражение растерянности на его лице.
Дэвид думал о том, что уединение найти невозможно. Вооруженные тряпками и пылесосами горничные изгнали его из спальни. В библиотеке он тоже не нашел надежного убежища. Два раза туда врывалась леди Эндкателл и говорила что-то невразумительное, недоступное его пониманию. Сюда он пришел, чтобы подумать о сложившейся ситуации. С самого начала он с сожалением принял приглашение на этот уик-энд. Пребывание его здесь затягивалось из-за очень досадных обстоятельств. Вчера он заверял леди Эндкателл, что ни разу не заглядывал в газету "Ньюс оф де Уорлд". Теперь в этой газетенке стряпают статьи о том, что произошло в "Долине".
Убийство! Это же омерзительно! Что подумают его друзья? Как ему держать себя при подобных обстоятельствах? Следует ли принять вид утомленного, испытывающего отвращение, или лучше развлекающегося, не теряющего чувства юмора человека?
Поглощенный своими мыслями, он без всякого удовольствия, наблюдал, как рядом с ним садится эта противная девица, абсолютно лишенная умственной деятельности.
- Что вы думаете о своей семье? - спросила она без лишних слов.
- Разве что-нибудь думают о своей семье? - Дэвид пожал плечами.
- Разве думают когда-нибудь что-нибудь о чем бы то ни было?
Дэвид подумал, что она совершенно права: ее замечание касается в первую очередь ее самой. Но эти соображения он вслух не высказал и произнес почти любезно:
- Я как раз анализировал свою реакцию в этой ситуации.
- Нужно признать, что довольно забавно очутиться замешанными в подобное дело!
Дэвид вздохнул. Он выбрал манеру поведения.
- Прежде всего, это скучно! Создается впечатление, что мы живем в детективном романе.
- Вы, наверное, очень жалеете, что сюда приехали?
- Дэвид снова вздохнул.
- Как вы правы! Я мог бы остаться в Лондоне с одним из своих друзей. Человек восхитительный, левых взглядов, он занимается торговлей книгами...
- Осмелюсь, сказать, что здесь больше удобств, чем в городе.
- Разве речь идет о комфорте? - спросил он тоном учителя, делающего выговор ученику.
- Бывают моменты, - возразила Мидж, - когда мне кажется, что это - единственная моя забота.

Предыдущая страница 5 Следующая страница


Лощина 6

- Это позиция пресыщенной буржуазии! - авторитетно заявил Дэвид. - Вот если бы вы принадлежали к рабочему классу...
Она перебила.
- Но как раз потому, что я принадлежу к рабочему классу, я так и дорожу комфортом! Удобная кровать, мягкие подушки, чай, который утром приносят и неслышно ставят на ночной столик, красивая ванна с горячей водой, кресла, в которых утопаешь... - Мидж на секунду остановилась.
- Конечно, рабочие имеют право на все это, - сказал Дэвид. Я бы только исключил чай, который подают в постель. Это барство, неприемлемое в хорошо организованном обществе!
- А я с вами не согласна! - возразила Мидж.

Глава XV

Когда зазвонил телефон, Эркюль Пуаро как раз наслаждался чашкой шоколада. Это он себе позволял регулярно каждое утро. Пуаро встал и снял трубку.
- Алло!
- Месье Пуаро?
- Леди Эндкателл?
- Как мило с вашей стороны, что вы узнали мой голос! Я вас побеспокоила?
- Ничуть! Надеюсь вчерашние события вас не сломили?
- Нет, я только немного сбита с толку! Я позвонила вам, чтобы попросить приехать в "Долину". Мне так нужно с вами поговорить. Вам это не будет трудно?
- Я в вашем распоряжении, леди Эндкателл! Когда вы сможете меня принять!
- Как можно раньше! Если можно, то сейчас.
- Хорошо, я сейчас приду. Я пойду через лес.
- Это самая короткая дорога. Большое спасибо, месье Пуаро! Я жду вас.
Пуаро почистил щеткой пиджак, надел демисезонное пальто и отправился в "Долину". Когда он проходил мимо павильона, у него появилось желание заглянуть туда еще раз. Накидка из лисьего меха исчезла, но шесть коробок спичек были еще там.
"Странно, - подумал Пуаро, - здесь ужасно сыро. Можно было бы оставить одну коробку спичек, - но шесть - нет".
На зеленой краске металлического стола кто-то карандашом нарисовал причудливое дерево. Это огорчило Пуаро, который выше всего ценил порядок и чистоту. Зачем пачкать столы?..
Встретив Пуаро на пороге дома, леди Эндкателл проводила его в гостиную.
- Я позвала вас, месье Пуаро, - объяснила она, - потому что ситуация становится невозможной. Инспектор здесь, он собирает "свидетельские показания". Я думаю, что это - превышение власти! И знаете, кого он допрашивает? Гуджена!.. Вся наша жизнь зависит от Гуджена. Я очень его люблю, и для меня ужасно сознавать, что его допрашивает полиция. Даже если она представлена симпатичным инспектором Грэнджем. Он, должно быть, прекрасный отец семейства. У него, вероятно, много сыновей, с которыми он вечером играет в настольные игры. А его жена, наверное, все время борется с пылью при помощи метелки из перьев... Квартира заставлена мебелью...
Пуаро слушал ее с некоторым удивлением. Леди Эндкателл продолжала толковать ему о семейной жизни инспектора Грэнджа.
- Если судить по виду его усов, у него и дома все безукоризненно ухожено. Знаете, ухоженный дом иногда угнетает так же, как лицо сиделки в больнице небольшого городка. В Лондоне сиделки не такие, они умеют пользоваться косметикой: пудрой, губной помадой, а в маленьких городках и в деревне эти бедные девочки знают только воду и мыло... Как бы там ни было, месье Пуаро, как я только что об этом говорила, абсолютно необходимо, чтобы вы, как только закончится эта нелепая история, пришли к нам на ленч. Надеюсь, что на этот раз он пройдет достойно.
- Вы очень любезны.
- Я лично ничего не имею против полиции.
- Я даже хочу помочь! У меня впечатление, что инспектор немного сбит с толку, хотя в методичности ему не откажешь. Но, может быть, это один из его многочисленных методов? Прежде всего его, наверное, занимает причина преступления. Я вам уже говорила о сиделках. Может быть, Джон Кристоу когда-то обидел одну из них?.. Может быть, рыжую, с курносым, но совсем не противным носиком... Это могло быть очень давно, и я не верю, что полиция может об этом подумать. Они не представляют себе, через что должна была пройти Герда! Она доверяет людям и верит всему, что ей говорят. Я полагаю, что если женщина не очень умна, то это самое лучшее, что она могла сделать...
Неожиданно леди Эндкателл раскрыла дверь в кабинет мужа и звонко провозгласила: "Месье Пуаро!" Внезапно для себя он очутился в комнате, где инспектор и Гуджен сидели друг против друга за письменным столом сэра Генри.
- Простите меня! Я ухожу. Никогда не мог бы подумать, что леди Эндкателл может...
- Оставайтесь, пожалуйста, месье Пуаро, - удержал его Грэндж, - садитесь! Я хотел вас кое о чем спросить. С Гудженом мы почти закончили.
Вид у инспектора был еще более мрачный, чем накануне. Пуаро еще преследовали слова, только произнесенные хозяйкой дома. Он поймал себя на мысли, что жена инспектора, вероятно, купила какую-нибудь новую мебель, в загроможденной квартире стало еще меньше места, и это отразилось на настроении Грэнджа. Но что может леди Эндкателл действительно знать? Все это плод ее воображения: отец, играющий с детьми в настольные игры, любящая чистоту жена... Обо всем этом взбалмошная дама болтала с такой уверенностью, что почти убедила его в реальности всего сказанного.
Грэндж продолжал допрос Гуджена.
- Это все, что вы можете вспомнить?
- Да, сэр, все было как обычно, и вечер не был отмечен никакими происшествиями.
- В маленьком павильоне около пруда была меховая накидка. Вы не знаете, кому она принадлежит?
- Если вы говорите о накидке из серебристой лисы, то я ее видел вчера в павильоне, когда заходил туда, чтобы убрать стаканы. Но она не принадлежит никому из этого дома.
- Тогда чья же она?
- Может быть, мисс Крей, сэр... Мисс Вероники Крей, киноактрисы... На ней была такая...
- Когда?
- Когда она приходила сюда позавчера вечером.
- Вы ее не называли в числе приглашенных.
- Она и не была приглашенной, сэр Мисс Крей живет на соседней вилле. У нее не было спичек, и она пришла сюда за ними вечером.
- Ей дали шесть коробок, и она их унесла? - спросил Пуаро.
- Совершенно верно, сэр. Миледи настояла на том, чтобы она взяла шесть коробок.
- Которые она оставила в павильоне, - сказал Пуаро.
- Да, сэр. Я заметил это еще вчера утром. Грэндж отпустил Гуджена, и тот удалился, почтительно затворив за собой дверь.
- Я попросил одного из своих сотрудников побывать на Гарлей-стрит, где работал и жил Джон Кристоу. Я сам хочу поехать туда завтра. Мы можем собрать там интересные сведения. Я думаю, что жена этого Кристоу на многое должна была закрывать глаза. Эти шикарные врачи и их красивые пациентки... Леди Эндкателл говорила что-то о том, что у него были неприятности с какой-то медицинской сестрой. Над этим стоит поразмышлять. Но пока ничего определенного выяснить не удалось.
Пуаро кивнул. Внушенная леди Эндкателл мысль показалась ему очень правдоподобной. Намеки на связи Джона с какой-то медицинской сестрой, на возможности, которые дает для любовных приключений профессия врача, - все это давало понять, что у Герды были все основания для ревности. Эта ревность могла в конце концов толкнуть ее на преступление. Нарисованная картина привлекала внимание следователей к Гарлей-стрит и тем самым отвлекала его от "Долины", от того, что Генриетта выхватила оружие у Герды и бросила его в пруд; от того, что, умирая, Джон произнес имя Генриетты. Это было его последнее слово...
Пуаро размышлял с закрытыми глазами. Поддавшись непреодолимому любопытству, он неожиданно спросил:
- Вы играете со своими детьми по вечерам в настольные игры?
Инспектор не скрывал своего удивления.
- Почему вы об этом спрашиваете? Вообще-то, они еще мелюзга... Но на Рождество я думаю подарить Тедди одну игру. Почему вы задали мне этот вопрос?
Пуаро пожал плечами.
"В чем опасность леди Эндкателл? - думал он. - То, что она выдает за причуды своей фантазии, может нередко совпадать с реальностью. Слова как будто брошены ею случайно, но были ли они случайностью? Она рисовала картину, половина которой заключала в себе правду. Верить ли в правдивость другой половины?"
- В этой истории есть кое-что, интересующее меня, - снова начал Грэндж. - Зачем мисс Крей, знаменитая актриса, приходит сюда, чтобы занять спички? Для этого она прошла около полумили. Если ей были нужны спички, то почему она не попросила их у вас? Ведь вы живете в двух шагах от нее.
- Может быть, у нее были свои причины, - ответил Пуаро. - Она - сноб! Моя вилла невелика, никто меня здесь не знает, тогда как сэр и леди Эндкателл - очень важные люди. У этой мисс Крей, может быть, возникло желание с ними познакомиться... Средства все хороши!
- Вполне возможно, - согласился инспектор, вставая. - Я ничего не хочу упускать. Очень надеюсь, что теперь все пойдет быстро. Сэр Генри опознал оружие - оно из его коллекции. Они все стреляли из него в тот день после обеда. Миссис Кристоу знала, где хранится оружие, ей легко было его взять. Все очень просто...
- Да, все кажется очень простым, - задумчиво подтвердил Пуаро.
"Вполне возможно, - размышлял он, - что такая женщина, как Герда, могла совершить преступление. Без хитрости, без сложности. Она несчастное создание, которое любит и страдает, страдает, потому что любит... Можно ли, однако, допустить, что она не хотела избежать возмездия? Ведь инстинкт самосохранения присущ всем. Неужели она действовала в полном ослеплении, неужели разум ее полностью покинул?"
Эркюль Пуаро представил себе пустое, ошеломленное выражение лица Герды в тот день, когда он ее увидел в первый раз.
Он пока еще не знает - просто не знает ответов на вопросы, которые задает себе.
Но у него было предчувствие, что скоро он получит их.

Глава XVI

Герда сняла траурное платье, которое только что примеряла, и бросила на стул.
- Не знаю! - проговорила она устало. - Я ничего больше не знаю. Ничто не имеет значения...
Ее сестра Элси Паттерсон кивнула, выражая участие. Она точно знала, как следует вести себя с людьми в расстроенных чувствах. Герда ее всегда раздражала своей медлительностью, а в этот момент - особенно. Элси сказала:
- Это в самый раз!
Ей все время нужно было принимать решения за Герду.
Герда не шевельнулась. Она неуверенно прошептала:
- Джон не любил траурную одежду. Он часто это мне говорил.
Абсурдная идея пришла ей в голову: "Если бы только он был здесь, он знал бы, что мне посоветовать ." Больше никогда, никогда она его не увидит живым, никогда... Элси Паттерсон терпеливо объяснила ей, что на дознании ей нужно быть в черном. Люди не поймут, если она появится в голубом.
Герда закрыла глаза и со страхом думала об испытаниях, которые ожидали впереди.
- Я знаю, - продолжала Элси, - все это очень страшно. Но сразу после этого ты поедешь к нам, и мы будем о тебе заботиться.
Герда казалась совершенно растерянной.
- Что со мной будет без Джона?
Этот вопрос не смутил Элси. Ответ у нее был готов.
- У тебя дети! Ты должна жить ради них!
Бедные малютки! Им сказали, что отец случайно застрелился сам, он держал в руках револьвер и... Зена горько зарыдала и бросилась на кровать. Терри сильно побледнел, но слез у него не было. Берилл Коллинз дала строгие наставления прислуге и спрятала все газеты. Но чуть позже Терри с крепко сжатыми губами пришел к матери в полутемный салон и спросил:
- Мама, почему папу застрелили?
- Я тебе уже говорила, мой дорогой, это несчастный случай...
- Почему ты мне так говоришь? Ведь это же не правда! Папу застрелили, убили. Это напечатано в газетах.
- Где ты нашел газету? Я же сказала мисс Коллинз...
- Как раз потому, что она спрятала все газеты, я подумал, что в них что-то есть такое, что от нас хотят скрыть. Я вышел и купил одну газету...
Бесполезно пытаться обмануть Терри. У него пытливый ум, он очень любознательный, он всегда требует только правду. Сын настаивал:
- Почему его убили, мама? Что она могла ему ответить?
- Не спрашивай меня об этом! Я не хочу, я не могу об этом говорить!.. Это так страшно!
- Но полиция найдет убийцу! Его обязательно найдут!
Мальчик говорил тихо, без всяких эмоций. Он быстро вышел из комнаты. Он крепко стиснул зубы, стараясь не расплакаться. Ему казалось, что он совсем один в целом свете. Это ощущение не было для него ново. Он часто его испытывал. Но до сегодняшнего дня это не имело значения.
Теперь все стало иначе. Если бы рядом был кто-нибудь, кто мог бы ответить на все вопросы...
На следующий день они с младшим Николсоном собирались приготовить нитроглицерин. Он ждал этого дня с таким нетерпением... Теперь ему было совершенно все равно, делать нитроглицерин или нет. Эксперименты его больше не интересовали. Он хотел только одного - чтобы кто-то толково ответил на его вопросы. Отец убит... "Мой отец - убит", - повторял Теренс.
И он почувствовал гнев, которого раньше не знал.
В дверь спальни постучали. Вошла Берил Коллинз - бледная, но собранная.
- Здесь инспектор Грэндж.
Хватая ртом воздух, которого ей вдруг стало не хватать, Герда умоляюще смотрела на нее. Берил поспешно продолжала:
- Он сказал, что не собирается вас тревожить. Перед уходом он должен задать вам несколько вопросов - дежурных, насчет работы доктора, а я постараюсь удовлетворить его любопытство.
- О, спасибо, Колли.
Берил быстро удалилась, и Герда выдохнула:
- Колли - это такая помощь... Она так практична.
- Да, конечно, - сказала миссис Паттерсон. - Видно, что она превосходный секретарь. Бедняжка довольно простодушна, не правда ли? Надеюсь, что она всегда держала себя на высоте. Даже с таким интересным мужчиной, как Джон.
Герда взорвалась:
- На что ты намекаешь, Элси? Джон бы никогда, никогда... Ты рассуждаешь так, будто Джон мог флиртовать или делать что-нибудь недостойное, если бы у него была симпатичная секретарша. Джон был бесконечно далек от всего этого.
- Конечно, конечно, дорогая, - пробормотала миссис Паттерсон. - Но ведь ты же знаешь, что мужчинам совершенно нельзя доверять.
Инспектор Грэндж допрашивал Берил Коллинз. Он встретил ее холодный и даже враждебный взгляд. "Как она уродлива, - подумал он, - между ней и ее хозяином ничего не могло быть. Но ведь она могла быть влюблена в него..."
Скоро он убедился в том, что ничего не было. На все его вопросы Берил отвечала подробно и без всяких колебаний. Получив сведения о пациентах доктора, инспектор осторожно направил разговор на жизнь супругов Кристоу. Берил заверил его, что супруги уживались очень хорошо.
- Но ведь иногда между ними возникали размолвки, как в любой семье? - спросил Грэндж.
- Нет, насколько я помню, Миссис Кристоу была бесконечно предана своему мужу. Она была как рабыня.
Инспектор заметил в тоне Берил оттенок презрения. "Да эта особа, видно, феминистка", - подумал он. А вслух спросил:
- У нее не было воли?
- Зато очень много воли было у доктора Кристоу.
- Он был тираном?
Прежде чем ответить, она подумала.
- Нет, я бы этого не сказала. Он воспринимал как должное, что жена всегда разделяет его мнение.
- У него случались какие-то сложности в отношениях с пациентками? У врачей это бывает...
С упреком в глазах Берил заявила, что с больными доктор вел себя совершенно безупречно.
- Были ли у него связи с женщинами? Не бойтесь, мисс Коллинз, говорите откровенно. Вы не предадите своего хозяина. Для нас это крайне важно.
- Я все понимаю. Насколько я знаю, нет.
Ответ прозвучал немного поспешно. Может быть, секретарша не знала, но догадывалась? Грэндж продолжал задавать вопросы.
- Что вы знаете о мисс Генриетте Савернейк? Берил поджала губы.
- Это - близкий друг семьи.
- Мистер и миссис Кристоу никогда не ссорились из-за нее?
- Нет, совершенно точно.
Тон был очень категоричен, может быть, чересчур категоричен. Инспектор перешел к другому вопросу.
- Знаете ли вы мисс Веронику Крей?
- Мисс Веронику Крей? - Берил Коллинз была искренне удивлена. - Я никогда ее не видела, но имя мне почему-то знакомо.
- Это - киноактриса.
- Конечно, я о ней слышала. Но я даже не знала, что доктор с ней знаком.
Она говорила так уверенно, что Грэндж больше об этом не спрашивал. Они подошли к поведению доктора Кристоу в течение субботы, и первый же вопрос инспектора привел Берил в замешательство. Уже не столь решительно она сообщила, что он был не совсем таким, как обычно.
- Что же в нем изменилось?
- Он был рассеян... Он очень долго не принимал последнюю больную. Обычно, когда в субботу ему предстояло покинуть Лондон, он всегда торопился окончить прием. У меня было впечатление, что его мысли определенно что-то занимает...
Однако более определенно она ничего разъяснить не сумела.
Грэндж не был удовлетворен расследованием. Причина преступления оставалась неясной. Инспектор был совершенно уверен, что Герда Кристоу убила своего мужа из ревности, но доказать этого он не мог.
Сержант Кумбс допрашивал слуг. Они подтвердили показания Берил Коллинз: миссис Кристоу была готова целовать следы своего мужа.
Зазвонил телефон. Мисс Коллинз передала трубку Грэнджу.
- Алло, Грэндж слушает... Что вы говорите? Лицо его оставалось невозмутимым, но в голове звучало удивление.
- Да, - сказал он, выслушав то, что ему сказали. - Да, понял. Вы в этом уверены? Ошибки быть не может? Хорошо! Сейчас вернусь. Я здесь уже почти закончил. Понятно!
Он положил трубку и замер в неподвижности. Лишь через несколько минут он вновь обратился к мисс Коллинз, которая смотрела на него с любопытством.
- Нет ли у вас собственных идей по этому делу, мисс Коллинз?
- Вы имеете в виду...
- Каких-нибудь идей о причинах убийства?
- Абсолютно никаких, инспектор.
Она отвечала очень кратко и сухо, но это не обескуражило полицейского.
- Вы ведь знаете, что, когда обнаружили труп, то рядом стояла мисс Кристоу с револьвером в руке...
Грэндж умышленно оставил фразу неоконченной. Берил спокойно сказала:
- Если вы думаете, что миссис Кристоу убила своего мужа, то вы ошибаетесь, я в этом уверена. Миссис Кристоу не может совершить акт насилия. Она очень тихая, безвольная, и доктор делал из нее, что хотел. Она на все смотрела только его глазами. Мне кажется нелепым даже на мгновение представить себе, что это сделала она.
- Кто же тогда убийца?
- Не имею ни малейшего представления. Когда инспектор встал, Берил спросила его, желает ли он видеть миссис Кристоу перед уходом. Он заколебался.
- Пожалуй, нет... А впрочем, да! Это будет лучше!
Верил удивлялась перемене, которая произошла с ним после разговора по телефону: он стал совсем другим.
Вскоре вошла Герда, раздраженная и грустная. Она просила глухим и немного дрожащим голосом:
- Вы нашли убийцу?
- Нет, миссис Кристоу, еще нет.
- Я до сих пор не могу поверить в это преступление.
- Тем не менее, оно совершилось, мадам.
Она опустила голову. Руки мяли платок, превратившийся в маленький влажный комочек..
- Скажите, у вашего мужа были враги? - спросил Грэндж.
- У Джона?.. Конечно нет! Это был замечательный человек. Все его обожали.
- Вы не знаете никого, кто мог бы желать зла ему... или вам?
- Мне?.. О, нет, инспектор!
Она казалась изумленной. Инспектор вздохнул и спросил:
- Вы что-нибудь знаете о Веронике Крей?
- Вероника Крей? Это та женщина, которая пришла, чтобы попросить спички?
- Да. Вы ее знали? Она покачала головой.
- Я. ее никогда раньше не видела. Джон знал ее много лет тому назад. Так она сказала...
- Не исключено, что у нее были к нему какие-то старые счеты, о которых вы не знали.
Герда с достоинством сказала:
- Я не верю, чтобы кто-нибудь мог иметь в отношении Джона враждебные намерения. Он был самый добрый и самоотверженный человек - один из благороднейших людей.
- Х-м, - произнес инспектор. - Да, конечно. Разумеется. Итак, до свидания, миссис Кристоу. Вы не забыли насчет дознания? В среду в одиннадцать. Ничего страшного. Может быть, придется повременить с неделю, чтобы мы успели провести дальнейшее расследование.
- О, я понимаю. Благодарю вас.
Герда смотрела ему в глаза. Уходя, Греэндж так и не мог понять, дошло ли до нее хоть сейчас, что она - главный подозреваемый.
По дороге он думал об информации, полученной по телефону. Куда приведут его эти новые сведения? Пока совершенно неясно... Это дело кажется на первый взгляд нелепым, глупым и невероятным. Но должен же быть какой-то смысл? Вот это нужно было выяснить...
Становилось ясно, что дело не такое простое, каким он представлял его себе вначале.

Глава XVII

Сэр Генри с удивлением посмотрел на инспектора Грэнджа и сказал:
- Я не уверен, что хорошо вас понял, инспектор.
- Все очень просто, сэр Генри! Я вас прошу еще раз проверить вашу коллекцию огнестрельного оружия. У вас ведь есть каталог?
- Конечно!.. Но ведь я же уже опознал револьвер, он из моей коллекции.
- Понимаете, сэр Генри, дело тут в другом... Грэндж колебался, продолжать ли ему. Он не любил расставаться с информацией, которой обладал сам. Он любил сохранять ее для себя. Но тут была другая ситуация, и сэр Генри - важная личность.
- Сэр Генри, - продолжал Грэндж, - револьвер, который вы опознали, не тот, из которого было совершено убийство.
Тот удивленно поднял брови:
- Любопытно!
Это слово выражало и мнение инспектора. Эта история с револьвером, безусловно, была любопытной. Никакого смысла она, по крайней мере сейчас, не имела.
- У вас есть основания думать, что оружие, которым совершено преступление, принадлежит к моей коллекции? - спросил сэр Генри.
- Никаких, но мой долг убедиться в том, что оно не из вашей коллекции.
- Понимаю вас. Сейчас посмотрим. Правда, я боюсь, что проверка займет некоторое время.
Сэр Генри взял в ящике письменного стола записную книжку в кожаном переплете, которую Грэндж уже видел, подошел к большому секретеру и начал сверять оружие с записями в книжке. Прошло минут тридцать. Грэндж только что мельком взглянул на часы. Сэр Генри издал крик удивления.
- Вы что-нибудь обнаружили, сэр Генри?
- У меня не хватает револьвера Смит и Вессон,
38-го калибра. Он был в кожаной кобуре, и я его т нахожу.
Грэндж постарался скрыть свою реакцию. Он спокойно спросил:
- И когда вы его видели на своем месте в последний раз?
- Трудно сказать, - ответил сэр Генри после некоторого размышления. - Я не открывал этот ящик уже неделю. В последний раз револьвер был здесь, я уверен. Если бы его не было, я бы это заметил. Но я не могу поклясться, что видел его в тот день.
Грэндж кивнул, поблагодарил сэра Генри и вышел из его кабинета с решительным видом человека, который знает, что ему следует делать и который не хочет терять время.
Оправившись от неожиданности, сэр Генри вышел в сад, где его жена, вооруженная садовыми ножницами, приводила в порядок свои любимые кусты.
- Чего он хотел, этот инспектор? - спросила она. - Я надеюсь, что он больше не будет надоедать слугам. Они смотрят на вещи не так, как мы. Ничего забавного в этом для них нет.
Сэр Генри не успел выразить свое удивление, потому что Люси продолжала:
- У тебя очень усталый вид, Генри. Ты так переживаешь по поводу этой истории?
- Но, Люси, убийство - это очень серьезно! Продолжая подстригать кусты, леди Эндкателл возразила:
- Я в этом не уверена, Генри! Почему столько беспокойства из-за какого-то убийства? Когда-нибудь мы все умрем. Не все ли равно, что нас унесет: рак, туберкулез, пуля из револьвера или удар ножа? Все, это приводит к одному и тому же состоянию. Умер, и никаких больше хлопот и забот! Неприятности для тех, кто остался, для родных. Им нужно решить, носить ли траур или нет, они спорят о наследстве, чтобы узнать, кому достанется письменный прибор тети Селины!
Сэр Генри не стал с ней спорить.
- К сожалению, дорогая Люси, это дело может доставить гораздо больше неприятностей и хлопот, чем мы предполагали.
- Хорошо, мы все это вынесем! - заявила леди Эндкателл, - и, когда все это кончится, мы поедем куда-нибудь отдохнуть. Нужно думать не о сегодняшних неприятностях, а о завтрашних радостях. Я думаю, когда нам лучше поехать в Айнсвик: на Рождество или на Пасху? Как ты думаешь?
- У нас еще хватит времени, чтобы продумать планы на Рождество.
- Но я люблю все предвидеть заранее!.. Пасха, я думаю, будет очень хорошей... - И, улыбнувшись мужу, Люси добавила:
- К тому времени она все равно примирится!
- Кто? - Сэр Генри был слегка испуган. Совершенно спокойно Люси ответила:
- Генриетта, конечно! Если свадьба будет в октябре будущего года, то мы поедем к ним на следующее рождество. Я подумала, что...
- Я очень сожалею, моя дорогая, но ты слишком много загадываешь.
- Понимаешь, там есть амбар. Он может стать прекрасной мастерской для Генриетты. Зачем ей отказываться от своего искусства? У нее большой талант, и Эдвард будет ею гордиться. Я им желаю двух мальчиков и одну девочку... или, может быть, двух мальчиков и двух девочек. Это будет очень хорошо!
- Люси, Люси! Ты спешишь! Ты очень спешишь!.. От удивления красивые глаза Люси еще больше увеличились, она подняла их на мужа.
- Совсем нет, дорогой! Эдвард никогда не женится ни на одной другой женщине, кроме Генриетты. Он страшно упрям. Мой отец был таким же. Я совершенно уверена, что Генриетта выйдет за него замуж. Теперь, когда исчез Джон. Жаль только, что она его вообще встретила.
- Бедный Джон...
- Почему "бедный"? Потому, что он умер? Но все равно этим все кончается! Я никогда не жалею умерших...
- Мне казалось, что ты привязана к Джону, Люси?
- Да, он был приятный и очень обаятельный, но я совсем не думаю, что надо даже такому человеку придавать слишком большое значение.
И с милой улыбкой леди Эндкателл вновь принялась за свои кусты.

Глава XVIII

Эркюль Пуаро увидел Генриетту из окна. Она направлялась к нему. Она была в том же костюме из зеленого твида, что и в день преступления. Рядом бежал спаниель. Пуаро поспешил выйти ей навстречу.
- Разрешите посетить вашу виллу? - спросила она с улыбкой. - Я так люблю входить в дома, которые не знаю! Я вышла, чтобы выгулять собаку...
Генриетта прошла в комнату, где все было расставлено с большим старанием, по возможности симметрично.
- Вы прекрасно устроились! - воскликнула она. - Какой порядок! Моя мастерская вас испугала бы.
- Почему же?
- Потому что там все перемазано глиной и потому что там всего одна или две вещи, которые мне самой нравятся.
- Я это хорошо понимаю, мадемуазель. Вы же художница.
- А вы сами разве не художник, месье Пуаро? Пуаро склонил голову набок.
- На этот вопрос я, пожалуй, отвечу "нет". Я видел преступления, которые можно было бы назвать произведениями искусства в том смысле, что у преступника была творческая фантазия. Но в криминальных расследованиях нет творчества. Для, того чтобы добиться успеха, нужна только любовь к правде.
- Любовь к правде... - задумчиво повторила Генриетта. Она живо продолжала:
- Это должно было сделать из вас ужасно опасного человека. Но достаточно ли вам знать правду?
Пуаро пристально посмотрел на нее.
- Что вы имеете в виду?
- Я понимаю, что вы хотите знать правду. Но, узнав ее, не захотите ли вы пойти дальше и действовать?
Пуаро был заинтересован.
- Иначе говоря, узнав правду о смерти доктора Кристоу, смогу ли я удовлетвориться этим? Сохранить ее для себя? А вы знаете эту правду?
Она пожала плечами.
- Наиболее очевидный ответ на ваш вопрос: "Герда". Это просто отвратительно: когда убит человек, прежде всего подозревают его жену!
- Вы с этим не согласны?
- Я всегда отношусь с недоверием к предвзятому мнению.
- Мисс Савернейк, - спросил Пуаро, - почему вы сюда пришли?
- Должна честно признаться, месье Пуаро, что я не разделяю вашу любовь к правде. Прогулка с собакой - это предлог. Вы, наверное, заметили, что у Эндкателлов нет собаки?
- Это от меня не ускользнуло.
- Спаниеля я одолжила у садовника. Вы видите, месье Пуаро, я не всегда говорю правду...
Она улыбнулась, и Пуаро спросил себя, почему он находит эту улыбку волнующей.
- Это возможно, - спокойно ответил он. - Но вы цельный человек.
- К чему вы это говорите? - В голосе Генриетты послышалось некоторое беспокойство.
- Говорю, так как считаю, что это верно.
- Цельность, - прошептала она, как бы разговаривая сама с собой, - кто знает, что это такое?
Она опустила голову, как будто изучала узор на ковре. Потом взглянула на Пуаро:
- Вы действительно хотите, чтобы я вам сказала, почему пришла?
- Вам это трудно выразить?
- Трудно. Завтра будет дознание. Мне нужно принять решение, я должна решить, сколько...
Она не закончила фразу, встала и подошла к камину. На полке камина стояли какие-то безделушки. Она переставила все предметы и в завершение поставила на камин вазу с цветами, которую взяла на столе.
Чтобы получить представление о тем, что сотворила, Генриетта отступила на несколько шагов.
- Как вы это находите, месье Пуаро?
- Мне это совсем не нравится!
- Я и не сомневалась! - Смеясь, она все расставила по-прежнему и сказала:
- Когда есть, что сказать, нужно говорить! Вы, месье Пуаро, относитесь к людям, которым можно доверять. Считаете ли вы необходимым, чтобы полиция знала, что я была любовницей Джона Кристоу?
Генриетта говорила совершенно спокойно, без всяких эмоций, но на Пуаро не смотрела. Она устремила взгляд на стену над его головой. Указательным пальцем она не переставала водить по декоративному желобку на керамической вазе. Пуаро подумал, что это движение, должно быть, индикатор ее эмоционального состояния.
- Значит, вы любили друг друга?
- Если хотите, да.
Он не отводил от нее глаз.
- Это было не так, как вы называете это, мадемуазель. - Да.
- Почему?
Генриетта села рядом с ним на диван.
- Самое лучшее все изложить как можно точнее, - медленно продолжала она.
Генриетта все больше интересовала Эркюля Пуаро.
- И как долго вы были любовницей доктора Кристоу? - спросил он.
- Примерно полгода.
- Я полагаю, что полиция без особого труда до этого докопается.
- Я не уверена, пусть ищет...
- Они все узнают, и очень скоро.
- В таком случае, что же мне делать? Идти к инспектору Грэнджу и сказать ему... Как сказать это человеку, у которого такие усы, усы добропорядочного отца семейства?
Пуаро провел пальцами по собственным усам, законному предмету гордости.
- Тогда как мои, если я правильно вас понимаю...
- Ваши усы, месье Пуаро - это произведение искусства. Когда их видишь, ни о чем другом думать невозможно! Я предполагаю, что они - единственные на свете.
- Так и есть!
- Вот почему я именно так с вами и разговариваю. Если предположить, что полиция знает правду о нашей связи с Джоном, необходимо ли предавать гласности эту правду?
- Смотря по обстоятельствам, - сказал Пуаро. - Если полиция будет считать, что ваша связь не имеет отношения к преступлению, то они не станут болтать напрасно. Вам будет очень неприятно, если об этом узнают?
Генриетта кивнула. Она долго молча рассматривала свои руки, лежащие на коленях, потом подняла глаза и серьезно спросила:
- Не будет ли это несправедливо по отношению к Герде? Она обожала Джона, и он умер. Для чего еще больше увеличивать ее страдания?
- Вы думаете только о ней?
- Не упрекайте меня в лицемерии! Вы считаете, что, если бы я заботилась о счастье Герды, то не стала бы любовницей ее мужа. Вы этого не поймете! Я не разрушила ее домашний очаг и не собиралась его разрушать. Я была только одной из многих...
- Значит, он был таким? Она горячо возразила:
- Нет, нет, вы не правы! Я как раз очень не хочу, чтобы так думали. Не нужно составлять о Джоне ошибочное представление. Поэтому-то я и пришла к вам. Я хотела объяснить вам, каким был Джон. Я хорошо представляю себе, что может произойти, мне, кажется, что я вижу заголовки в газетах: любовная жизнь доктора Кристоу... Герда, я, Вероника Крей... Понимаете, Джон не был бабником. Женщины в его жизни почти ничего не значили. Самое важное, единственное в его жизни - это была работа. Большую часть своего времени он думал о своей работе, и ей он обязан почти всеми своими радостями. Если бы вы у него спросили имя женщины, о которой он чаще всего думает, он бы вам назвал миссис Крэбтри!
- И кто же она такая, эта миссис Крэбтри?
В голове Генриетты зазвучали слезы и смех одновременно.
- Миссис Крэбтри - старуха! Старая, грязная, сморщенная уродина! Но она полна оптимизма и энергии, и Джон ее очень уважал. Она лежит в больнице, у нее болезнь Риджуэй, очень редкое и неизлечимое заболевание, до сих пор еще нет способа лечения. Джон был на пороге открытия. Что он хотел применить, я вам объяснить не могу. Это необычайно сложно, я в этом ничего не понимаю, что-то связанное с эндокринологией, с гормонами. Джон проводил эксперименты, и миссис Крэбтри была его любимой больной. Она его очень любила и доверяла ему, она смелая и очень хочет жить. Они боролись с болезнью вместе, с одной стороны баррикады, и уже много месяцев днем и ночью Джон думал только о болезни Риджуэй и о миссис Крэбтри. Вот каким он был! Вот его образ - образ врача. Толстые и богатые женщины, которых он принимал в своем роскошном кабинете на Гарлей-стрит, - это все было второстепенное занятие. Главным для него были научный поиск, открытие, миссис Крэбтри... Мне так хочется, чтобы вы меня поняли!
Она оживилась, и Эркюль Пуаро любовался выразительными жестами ее тонких и красивых рук.
- Во всяком случае, у вас такой вид, что вы сами очень хорошо все поняли! - сказал он.
- Да, я его хорошо понимала. Джон приходил ко мне и рассказывал. Я думаю, что не столько для меня, сколько для себя. Так его мысли становились более ясными и точными. Иногда он приходил расстроенный, почти в отчаянии. В процессе объяснения ему в голову приходил какой-нибудь новый метод лечения. Я не могу вам точно передать, как это было! Как сражение... Тяжелое и суровое сражение, которое его иногда просто лишало сил, истощало...
Она замолчала, вспоминая...
Через некоторое время Пуаро спросил:
- У вас есть медицинские знания? Она отрицательно покачала головой.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Нет. Я знала достаточно, чтобы понимать объяснения Джона, не больше и не меньше. Прочитала несколько книг...
Последовало новое молчание. Генриетта заново переживала пришлое, исчезнувшее навсегда. Она глубоко вздохнула, вернулась к настоящему, и, когда она обратилась к Пуаро, в голосе ее звучала мольба:
- Если бы вы только могли меня понять, месье Пуаро!
- Я вас понял.
- Правда?
- Правда. Я знаю, когда говорят правду!
- Спасибо. Боюсь, что объяснить все инспектору Грэнджу будет гораздо труднее.
- Вероятно! Он скорее обратит внимание на другие стороны вопроса.
- Они так ничтожны! Какое они вообще имеют значение?
Генриетта произнесла эти слова с таким пылом, что удивила Пуаро. Он этого не скрыл.
- Поверьте мне! - сказала она. - Прошло определенное время, и я стала его стеснять, я становилась между ним и его мыслями. Я была женщиной, и это мешало ему сосредоточиться. Он начал бояться меня, он боялся влюбиться, а он не хотел никого любить, он не мог допустить, чтобы его мысли были заняты женщиной. Я стала его любовницей. Но для него эта связь не имела большого значения и никогда не стала бы важной.
Пуаро внимательно за ней наблюдал, он спросил:
- И вы считали, что все это очень хорошо? Вас это удовлетворяло?
Она встала и сухо ответила:
- Нет, я не считала, что это очень хорошо! Я такая же женщина, как все остальные...
- Тогда почему же вы?..
- Почему? - воскликнула она. - Потому что это было то, чего он хотел. Единственное, что для меня имело значение - это счастье Джона. Я хотела, чтобы у него была полная свобода мысли, необходимая для того, чтобы продолжать единственное дело на свете, которое его интересовало, - его работу! Он боялся любви, он не хотел страданий... Я это поняла и покорилась.
Пуаро почесал кончик носа и спросил:
- Только что вы говорили о Веронике Крей. Она тоже является другом Джона Кристоу?
- Они не виделись пятнадцать лет до той субботы, когда она появилась в "Долине".
- А что было пятнадцать лет тому назад?
- Они были помолвлены...
Генриетта подошла и снова села рядом с Пуаро.
- Очевидно, нужно кое-что уточнить. Тогда Джон был по уши влюблен в Веронику. А она всегда была такой, какой осталась до сих пор: подлой и самовлюбленной. Она поставила свои условия: Джон должен порвать со всем, что его интересует в жизни, и стать покорным муженьком великой актрисы Вероники Крей. Джон от этого отказался и ушел от нее. Он был совершенно прав, но он очень страдал. Он хотел, чтобы его жена во всем отличалась от Вероники, и женился на Герде. А Герда, вы меня извините, это славно упакованная дура. Было совершенно ясно, что должен наступить день, когда он пожалеет о том, что его жена так глупа. Этот день, конечно, пришел. У Джона были связи с женщинами, но они были поверхностными, и Герда о них ничего не знала. Мне кажется, что, несмотря на то, что Джон потерял Веронику из виду пятнадцать лет тому назад, внутренне он от нее так и не избавился!
После некоторого молчания Пуаро сказал:
- В субботу вечером Джон ушел из "Долины" вместе с Вероникой, он собирался проводить ее домой. Он вернулся ночью, в три часа.
- Откуда вы это знаете?
- У одной из горничных была нестерпимая зубная боль.
- У Люси всегда было слишком много слуг! - заметила Генриетта.
- Но вы сами это знали? - Да.
- И как вы это узнали?
После едва заметного колебания, она ответила:
- Я смотрела в окно и видела, как он вернулся.
- Вы тоже страдали от зубной боли? Она улыбнулась.
- Я страдала, месье Пуаро, но это не было зубной болью!
Она встала, сказав, что собирается вернуться в "Долину". Пуаро пошел ее проводить. Они направились по тропинке в лес и там, где тропинка выходит на дорогу, сели на скамейку. Между деревьями поблескивала вода пруда. Сначала они молчали, потом Пуаро спросил:
- О чем вы думаете? - Об Айнсвике.
- Что такое Айнсвик?
Она мечтательно описала рай своего детства: светлый красивый дом среди лесистых холмов, большая магнолия перед окном библиотеки, лужайка, по которой она любила бегать...
- И там вы жили?
- Нет, я жила в Ирландии, но там мы все собирались на каникулы. Все - это Эдвард, Мидж и я. Дом принадлежал отцу Люси и после его смерти перешел к Эдварду.
- А почему же не к сэру Генри, который имеет титул?
- Генри дворянство было пожаловано позже, он получил титул и орден за заслуги перед государством, а тогда он был только дальним родственником.
- А кто унаследует Айнсвик, если исчезнет Эдвард Эндкателл?
- Забавно! Этот вопрос мне никогда в голову не приходил! Если Эдвард не женится...
Она замолчала. Какая-то тень прошла по ее лицу, Пуаро очень хотел бы знать, в чем тут дело.
- Если Эдвард не женится, - снова начала она, - то я предполагаю, что Айнсвик перейдет к Дэвиду. Это без сомнения! Вот почему...
- Что?
- Вот почему Люси его пригласила... Понизив голос, она почти прошептала:
- Дэвид и Айнсвик не подходят друг другу! Движением подбородка Пуаро показал на тропинку перед ними.
- По этой тропинке вы тогда спустились к пруду?
- Нет, по этой тропинке пришел Эдвард, а я шла от дома по другой.
Резко повернувшись к Пуаро, она спросила:
- Неужели необходимо об этом говорить? Этот пруд наводит на меня страх! Я его ненавижу! И "Долину" тоже! Я ее ненавижу! Ненавижу!..
Пуаро вполголоса продекламировал:

Я ненавижу дол за лесом,
Его обрыв и поле над ним.
Вереск на поле цвета крови,
И склоны бездны от красноты страшней.
Там царит кровавый страх,
Он притаился в темных кустах.
А эхо на любой вопрос ответит "Смерть!"

Генриетта с удивлением посмотрела на Пуаро.
- Это - Теннисон, - объявил он не без гордости. Генриетта тихо повторила последнюю строчку.
- Однако, говоря все это, вы думали о чем-то определенном?
- Я подумал о том, как вы подошли к миссис Кристоу, взяли у нее из рук револьвер и бросили его в пруд.
Он почувствовал, как она вздрогнула, но голос ее прозвучал совершенно спокойно.
- Герда - очень неловкая. Я боялась, что в револьвере остались еще пули, и она может кого-нибудь ранить...
- Но не вы ли оказались слишком неловкой, когда уронили оружие в воду?
- Это только... Я была потрясена, я тоже!.. На что вы хотите намекнуть, месье Пуаро?
Пуаро открыл глаза и непреклонно заявил:
- Если на револьвере были отпечатки пальцев, оставленные до того, как миссис Кристоу взяла револьвер в руки, было бы интересно знать, кому они принадлежали... Теперь мы этого никогда не узнаем.
Генриетта сказала спокойно, но твердо:
- Вы думаете, что там были мои отпечатки? Вы предполагаете, что я убила Джона и оставила револьвер рядом с ним, чтобы Герда его подняла и понесла всю ответственность за преступление? Не так ли? Но, если бы я убила Джона, у меня хватило бы соображения вытереть оружие и ликвидировать свои отпечатки.
- Вы, несомненно, достаточно умны, мисс Савернейк, чтобы понять: если бы вы это сделали и на револьвере нашли бы лишь отпечатки пальцев миссис Кристоу, это было бы очень странно, потому что все держали в руках этот револьвер накануне. А Герда Кристоу вряд ли уничтожила бы эти отпечатки до того, как выстрелить. Зачем ей делать это?
- Ну конечно! - воскликнула она. - Вот это что! Эхо!..
- Эхо? Что вы хотите сказать?
- То, что "Долина" - это только эхо! Эта мысль мелькнула у меня в субботу, когда я тут гуляла. "Долина" - это эхо Айнсвика! И мы, все Эндкателлы, тоже только эхо, тени! Мы - не реальны! Как жаль, месье Пуаро, что вы не знали Джона. По сравнению с ним мы все призраки! Джон был существом воистину живым, жившим!
- Я знаю, мисс Савернейк...
- А он мертв... Мы, тени, бродим здесь будто живые... Это какая-то дурная шутка!
Ее лицо, молодое и спокойное, когда она говорила про Айнсвик, теперь было скорбным и постаревшим от горя. Генриетта была так далека от настоящего, что ей пришлось попросить Пуаро повторить вопрос, который он ей задал.
- Я спрашивал вас, любила ли ваша тетя, леди Эндкателл, Джона?
- Люси?.. Прежде всего, она мне не тетя, а кузина. Да, она была очень привязана к Джону.
- А ваш... кузен - мистер Эдвард Эндкателл? Генриетта, казалось, смутилась.
- Он не питал большой симпатии к Джону, но ведь он его едва знал.
- А другой ваш кузен, мистер Дэвид Эндкателл? Лицо Генриетты посветлело.
- Вот он - другое дело! Я думаю, что он всех нас ненавидит. Он вырос в библиотеке и сейчас проводит там все время. Он читает Британскую энциклопедию.
- Значит, он умный человек!
- Я его немного жалею. У них в семье жизнь была очень тяжелой. Мать - болезненная, характер у нее - отвратительный. Она нашла способ обороняться от действительности, возомнив себя лучше всего остального человечества. Это можно выдерживать долго, но иногда неизбежны срывы. И вот появился Дэвид - слабый и уязвимый. Бедный мальчик.
- И он считал себя лучше и выше доктора Кристоу?
- Он хотел бы уверить себя в том, что гораздо выше, но не достиг цели. Я думаю, что Дэвид хотел бы быть таким человеком, как Джон, и это еще одна причина, по которой Дэвид не питал к нему симпатии.
- Пуаро задумчиво покачал головой. Он заметил человека, который шел по берегу пруда и внимательно разглядывал землю.
- Этот человек, - громко сказал Пуаро, - один из сотрудников инспектора Грэнджа. У него такой вид, как будто он что-то ищет.
- Следы, без сомнения, какие-нибудь вещественные доказательства. Разве не это ищут все полицейские? Пепел сигареты, обгоревшие спички...
Генриетта произнесла эти слова с некоторым презрением.
- Правильно! - серьезно сказал Пуаро. - Все это разыскивают и, кстати, иногда находят. Но главное, мисс Савернейк - это то, как ведут себя люди, замешанные в деле, их манера держаться.
- Я не совсем вас понимаю.
Пуаро откинул голову, наполовину прикрыв глаза, и продолжал:
- Это все небольшие детали... Жест, взгляд, неожиданное движение.
Теперь он совсем закрыл глаза.
- Стало быть, вы думаете, что это я убила Джона? - медленно спросила Генриетта.
- Умирая, он произнес ваше имя, не так ли?
- Вы полагаете, что это было обвинение? Ошибаетесь.
- Тогда что же это было?
Носком туфли Генриетта рисовала на песке какие-то узоры.
- Неужели вы уже забыли, - очень тихо сказала она, - все, что я вам рассказала о... характере нашей связи?
- Это верно! Вы были любовниками. Покидая этот .подлый мир, он последний раз повторил ваше имя. Очень трогательно.
Она бросила на Пуаро гневный взгляд.
- Эти насмешки необходимы?
- Я не шучу! Просто я не люблю, когда меня обманывают... а у меня такое впечатление, что именно это вы пытаетесь сделать.
Генриетта тихо произнесла:
- Я уже призналась, что не всегда говорю правду. Но прошу поверить, что, умирая, Джон произнес мое имя не для того, чтобы меня обвинить. Поймите, люди такого склада, как я, - это созидатели, они не способны разрушать, уничтожать жизнь! Я не смогла бы убить, поверьте, месье Пуаро! Это правда, чистейшая правда! И вы меня подозреваете только оттого, что умирающий прошептал мое имя? Он уже не ведал, что говорит...
- Доктор Кристоу прекрасно знал, что говорил! Его голос был таким же живым и отчетливым, как голос хирурга, который во время операции приказывает своему ассистенту подать ему нужный инструмент.
- Но... - Генриетте, казалось, не хватало слов, чтобы возразить. Пуаро продолжал:
- Я не думаю, что вы способны на преднамеренное убийство. Нет! Но вы могли выстрелить в момент гнева, и в этом случае, мисс Савернейк, ваша творческая фантазия помогла бы вам оградить себя от подозрений.
Генриетта резко встала. Очень бледная и взволнованная, она вдруг улыбнулась какой-то горькой улыбкой.
- А я думала, что вы мне симпатизируете.
Пуаро грустно вздохнул:
- Вот это-то меня и огорчает.

Глава XIX

Когда Генриетта ушла, Пуаро продолжал свои размышления на прежнем месте, пока не увидел Грэнджа. Инспектор миновал пруд и решительной походкой направился в сторону вилл. Интересно, куда именно, подумал Пуаро.
Он поднялся и вернулся домой прежним путем. Если Грэндж собрался к нему, сыщик был бы непрочь выслушать его.
Однако у дверей "Покоя", он никого не застал. Пуаро бросил задумчивый взгляд в сторону "Голубятни". Он знал, что Вероника Крей не уезжала в Лондон.
Пуаро почувствовал, что его интерес к этой фигуре возрастает. Накидка из серебристой лисы, беспорядочно раскиданные коробки спичек, это внезапное вторжение в субботнюю ночь и, наконец, откровение Генриетты Савернейк относительно взаимоотношений Джона и Вероники Крей... Интересный получается рисунок, размышлял Пуаро. Да, именно так: рисунок.
Узор из причудливо переплетенных страстей и воль. Странный узор, с пронизывающими его темными нитями вражды и вожделения...
Убила ли Герда Кристоу своего мужа?
Или все не так просто?
Пуаро думал о своем недавнем разговоре с Генриеттой и решил, что все не так просто.
Генриетта почему-то заключила, что он подозревает ее в убийстве, но он этого не сказал бы. Пуаро был уверен лишь, что она что-то знает. Но что?
Неудовлетворенный, он покачал головой.
Сцена у пруда была, несомненно, поставлена. Поставлена с умыслом. Кем? И для кого?
Он имел веские основания подозревать, что ответом на второй вопрос является, скорее всего, звучание его собственного имени. Именно так решил тогда.
Однако он думал, что это дерзкая шутка.
Это оказалось дерзостью, но далеко не шуткой.
А ответ на первый вопрос?
Пуаро снова покачал головой. Он не знал его. Более того, не имел ни малейшего представления о том, каким может быть этот ответ.
Полузакрыв глаза, он поочередно вызывал перед мысленным взором всех участников разыгранного перед ним действа. Сэр Генри - ответственный, доверенный администратор, опора империи. Леди Эндкателл - уклончивая, неуловимая, неожиданно и обезоруживающе чарующая, с непреодолимым обаянием ее незаконченных мыслей. Генриетта Савернейк, которая любила Джона Кристоу больше, чем себя самое. Мягкий и пессимистичный Эдвард Эндкателл. Смуглая, жизнерадостная девушка по имени Мидж Хардкастл. Испуганное, изумленное лицо Герды Кристоу, сжимающей в руке, револьвер. Ранимая личность юного Дэвида Эндкателла...
Вот они все, запутавшиеся в сетях закона, властно вмешавшегося в их жизнь. На какое-то время - теперь уже против желания - сведенные вместе и связанные неумолимыми последствиями внезапной и необъяснимой смерти. И у каждого по-своему осмысленная трагедия, собственная версия происшедшего.
И где-то среди хитросплетений эмоций и характеров таится истина.
Для Эркюля Пуаро лишь одно занятие было более интересно, чем изучение человеческой натуры, - установление истины.
Он твердо решил узнать истину о смерти Джона Кристоу.

***

- Но это совершенно естественно, инспектор. Я хочу быть вам полезной, если это в моих силах!
- Я очень вам признателен, мисс Крей. Вероника Крей была совсем не такой, какой он себе ее представлял. Он боялся, что знаменитая актриса начнет играть комедию. Артисты очень любят громкие слова и драматические действия. Мисс Крей может или принять его с удивительной простотой, или станет играть роль.
Но Вероника не была дурой, - это полицейский быстро понял, усевшись напротив нее.
- Я хотел бы, мисс Крей, - сказал Грэндж, - получить от вас некоторые сведения. Только факты. Скажите, в субботу вечером вы были в "Долине"?
- Да. У меня кончились спички... В деревне это просто катастрофа.
- И вы пошли за ними в "Долину". Это довольно далеко отсюда. Почему вы не обратились к своему соседу, месье Пуаро, который живет совсем рядом?
Вероника Крей улыбнулась, как улыбаются перед фотокамерой.
- Я не знала имени и положения в обществе своего соседа. Иначе я пошла бы к нему. Мне показалось, что это какой-то иностранец. Я его остерегалась: он живет так близко и мог бы стать надоедливым.
Грэндж подумал, что ее объяснения правдоподобны.
- Вы получили спички, - продолжал он, - и когда вы были в "Долине", вы узнали в докторе Кристоу своего старого друга?
Она кивнула.
- Бедный Джон! Я не видела его пятнадцать лет!
- Правда? - в его тоне было вежливое недоверие.
- Правда?
- И вам доставило удовольствие его снова увидеть?
- Большое удовольствие! Всегда приятно снова встретиться со старым другом, не так ли, инспектор?
- В некоторых случаях, возможно...
Не ожидая следующего вопроса, Вероника продолжала:
- Джон проводил меня домой. Конечно, вы меня спросите, не сказал ли он мне что-то такое, что могло бы пролить свет на эту трагедию. Я об этом много думала и могу вам честно ответить - нет.
- О чем вы говорили?
- О прошлом! "Вы помните это?.. И то?.." Мы познакомились на побережье Средиземного моря. Джон действительно очень мало изменился, немного постарел, конечно, и приобрел уверенность, Он мне ничего не рассказывал о своей супружеской жизни, но у меня создалось впечатление - я подчеркиваю, речь идет об очень смутном впечатлении, - что он не особенно счастлив. Я полагаю, что его жена, которую мне от всей души жаль, - существо ревнивое, без сомнения, она ему устраивала сцены, когда он принимал хорошеньких пациенток.
- Не думаю, - сказал Грэндж, - она не производит такого впечатления. Она действительно нисколько не похожа на ревнивую жену.
- Вы хотите сказать, что она скрывала свою ревность? Возможно. Это еще опаснее!
- Если я вас правильно понял, мисс Крей, вы уверены, что миссис Кристоу убила своего мужа?
- Я не должна была так говорить! Надо воздерживаться от комментариев, пока не закончится процесс. Я это знаю и должна была бы помнить! Я сказала это только потому, что моя горничная мне рассказала, что миссис Кристоу стояла радом с трупом и еще держала в руке револьвер. Вы знаете, как распространяются новости в деревне и как их преувеличивают слуги.
Грэндж вернулся к основной теме.
- Главный вопрос: кто мог иметь причины для убийства доктора Кристоу?
По лицу Вероники пробежала легкая грустная улыбка.
- Как всегда, прежде всего подозрение падает на жену. Но обычно присутствует также и "другая женщина". Не могла ли она иметь основание для убийства?
- Вы думаете, что в жизни доктора Кристоу была другая женщина?
- Это, скорее, домысел с моей стороны. Основанный лишь на впечатлении...
- Впечатления иногда могут быть весьма полезны.
- Судя по тому, что он говорил, эта женщина-скульптор была для него больше, чем другом. Без сомнения, вы уже об этом знаете.
- Мы это учтем!
Инспектору показалось, что эта дежурная фраза доставила Веронике большое удовольствие. Ее красивые синие глаза заискрились.
Официальным тоном Грэндж продолжал:
- Вы говорите, что доктор Кристоу проводил вас домой. В котором часу он ушел от вас?
- Должна вам признаться, что я этого не помню. Все, что я могу вам сказать, - это то, что мы разговариваем долго, и, должно быть, было очень поздно.
- Он заходил в дом?
- Да, чтобы выпить коктейль.
- Боюсь, что ваш разговор состоялся в другом месте... Точнее, в маленьком павильоне, который находится на берегу пруда.
Вероника захлопала ресницами.
- Вы настоящий детектив! - воскликнула она не колеблясь. - Это верно, мы там сидели недолго и болтали, курили. Как вам удалось это узнать?
Казалось, что она ждала ответ с любопытством ребенка, которому сейчас должны открыть секрет фокуса. Грэндж спокойно ответил:
- Вы, мисс Крей, забыли там свою лисью накидку... и спички.
- Да, да, конечно!
Грэндж продолжал столь же бесстрастно:
- Доктор Кристоу вернулся в "Долину" в три часа утра.
- Неужели так поздно? - удивление Вероники казалось искренним.
- Да, мисс Крей.
- Вы знаете, это возможно! У нас было много о чем вспомнить... Прошло столько лет!
- Вы совершенно уверены, мисс Крей, что действительно не видели доктора Кристоу много лет?
- Я вам только что сказала, что мы не встречались пятнадцать лет!
- Вы не ошибаетесь? Может быть, вы его видели гораздо чаще, чем говорите?
- Почему вы так думаете?
- Вот эта записка, например...
Инспектор вынул из внутреннего кармана пиджака лист бумаги и развернул его - это была записка, которую она в воскресенье утром послала Джону. Он громко прочитал:
"Зайдите ко мне сегодня утром. Абсолютно необходимо увидеться".
- Вероятно, - сказала с улыбкой Вероника, - это Голливуд делает нас такими самонадеянными!
- Как бы там ни было, - снова начал Грэндж, - получив ваше послание, доктор Кристоу пришел к вам. Вы повздорили. Не хотите ли вы, мисс Крей, сказать мне, почему?
Инспектор раскрыл свои карты. По обнаружившим себя на долю секунды признакам он уловил, что у Вероники резко упало настроение.
Она гневно отрезала:
- Мы не повздорили!
- Увы, мисс Крей! Вы ему сказали-"Мне кажется, что я вас ненавижу! Я не знала, что способна так ненавидеть!"
Вероника пожала плечами.
- Опять со слов прислуги! У моей горничной чересчур богатое воображение. Существуют многочисленные способы выразить что-нибудь, и могу вас уверить, что сцена не имели ничего мелодраматического. Я действительно произнесла эту фразу, но смысл у нее был совершенно доброжелательный, нужно было слышать, как она была произнесена. Мы флиртовали.
- Эти слова не следовало понимать буквально?
- Конечно, нет, инспектор! И я даю вам слово, что мы с Джоном не виделись пятнадцать лет. Наведите справки и вы увидите, что я говорю правду! - Она снова обрела уверенность.
Грэндж решил, что бесполезно продолжать дискуссию.
- Спасибо мисс Крей, пока у меня все, - вежливо сказал он, поднимаясь. Через несколько минут он толкнул калитку виллы Эркюля Пуаро.

***

Выслушав инспектора, Пуаро был очень удивлен. Все еще с недоверием он спросил:
- Значит, револьвер, который держала в руках Герда и который упал в пруд, - не тот, с помощью которого было совершено преступление?
- Да, это так.
- Это поразительно! - воскликнул Пуаро.
- По-моему, тоже. Мне это кажется абсурдом.
- Да, это лишено всякого смысла. Но в то же время, инспектор, это должно иметь смысл, а?
Грэндж глубоко вздохнул.
- Я это знаю. Мы должны найти способ вернуть происшедшему смысл. Но пока я не вижу такого способа. Мы нисколько не продвинемся, пока не найдем оружие, из которого был убит Кристоу. Оно из коллекции сэра Генри, по крайней мере, там одной единицы не хватает. Единственное, что можно утверждать, - это то, что все каким-то образом связано с "Долиной".
- Это верно!
- Это дело, - продолжал инспектор, - казалось таким простым, а оно вовсе не простое. Тут может быть ловушка, махинации, предназначенные для того, чтобы заставить нас поверить в виновность Герды Кристоу. Но почему, в таком случае, около трупа не оставили оружие, которым было совершено преступление?
- Возможно, потому, что не были уверены в том, что миссис Кристоу его поднимет.
- Может быть! Допустим, она этого не сделала бы. На оружии, конечно, не было никаких отпечатков, их постарались бы уничтожить. Все равно миссис Кристоу попала бы под подозрение. Убийце только это и было нужно!
- Вы уверены?
Вопрос Пуаро застал инспектора врасплох.
- Если вы совершили преступление, - сказал Грэндж, - я полагаю, что вы постарались бы отвести подозрения на кого-нибудь другого. Это - обычное стремление убийцы.
- Да, если преступник обыкновенный. Но очень может быть, что убийца, который нас занимает, выходит за рамки обычного. Может быть, в этом скрыто решение задачи!
- В чем?
- В том, что наш убийца - не обыкновенный убийца.
- Пусть будет так! Но что он задумал и чего он хотел?
Пуаро развел руками.
- Ничего не знаю. Абсолютно ничего! Однако мне кажется...
- Что?
- То, что убийца - это некто, кто хотел убить Джона Кристоу, но совсем не хотел скомпрометировать Герду.
- Однако подозрение в первую очередь падает на нее!
- Да, но убийца знал, что существование второго револьвера не будет долго оставаться тайной и что потом проблему будут рассматривать под другим углом зрения. Однако он мог бы иметь отсрочку... Пуаро остановился.
- Для чего? - спросил Грэндж.
- Это как раз то, что я очень хотел бы знать! - воскликнул Пуаро. - Я снова вынужден признаться, что у меня нет ни малейшей идеи на этот счет.
Инспектор прошелся по комнате, а затем остановился прямо перед Пуаро.
- Месье Пуаро, сегодня я пришел к вам по двум причинам. Прежде всего, потому, что все мои коллеги и я знаем, что вы человек с большим опытом. Вы совершали чудеса в таких делах, каким мы сейчас заняты. Вторая причина - та, что вы были там. Вы же очевидец. Вы видели, что произошло?
- По существу, - ответил Пуаро, - вы правы - я очевидец. Но глаза, дорогой инспектор, - свидетели, на которые не следует очень полагаться.
- Как это?
- Случается, что глаза видят то, что от них хотят.
- Вы думаете, что-то было подстроено?
- Не уверен, однако это возможно. Все было слишком похоже на спектакль. А в отношении того, что я видел, нет никаких сомнений. Я видел мужчину, только что убитого выстрелом, и около него женщину, еще державшую револьвер, из которого она стреляла. Это то, что я видел, и мы уже знаем, что это фальшивая картина: револьвер оказался не тот, из которого убили.
Грэндж теребил кончики своих усов, которые никогда еще не были столь отвислыми.
- Значит, могли быть и другие фальшивые детали этой картины?
- Очень возможно. Там были еще трое человек, которые, казалось, только что пришли. Я говорю "казалось", так как это не доказано. Пруд со всех сторон окружен довольно густым лесом, к пруду ведут пять тропинок, из "Долины" от дома, из леса, из сада, от фермы, пятая проходит здесь. Эти трое пришли по разным тропинкам: Эдвард Эндкателл пришел из леса, леди Эндкателл поднялась от фермы, Генриетта Савернейк спустилась из сада, который расположен выше дома. Все трое подошли к пруду почти одновременно, через несколько минут после Герды Кристоу. Любой из них мог убить Джона Кристоу, вернуться на одну из тропинок и выйти оттуда через несколько минут, одновременно с другими.
- Это вполне возможно, - согласился Грэндж.
- Есть и другая возможность, мы ее пока не рассматривали. Прийти по тропинке, которая проходит здесь, и по ней же уйти незамеченным.
- Вы совершенно правы! - воскликнул Грэндж. - Кроме Герды Кристоу, еще двое подозреваемых могли убить из ревности. Существуют еще две женщины в жизни Джона Кристоу. Первая - это Вероника Крей. Он был у нее в то утро, они ссорились, и она сказала, что ненавидит его сильнее, чем думала, что не знала, что способна так ненавидеть и что заставит его пожалеть о том, что он сделал.
- Очень интересно! - сказал Пуаро.
- Она приехала из Америки, из Голливуда, и, если верить газетам, выстрелы из револьвера там раздаются частенько. Можно предположить, что она направилась к пруду, чтобы забрать свою меховую накидку, которую забыла в павильоне ночью. Она встретила Кристоу, спор возобновился, обострился, она убила его и тем самым прекратила ссору. После этого она ушла той же дорогой, по которой пришла, как только услышала, что кто-то приближается.
После короткой паузы Грэндж продолжал с раздражением:
- Только вот этот проклятый револьвер сюда не подходит... Однако, если...
Радость промелькнула в его глазах.
- Она могла убить его из своего револьвера или из револьвера украденного у сэра Генри. Около трупа она оставила оружие из коллекции. Она хотела, чтобы подозрения пали на жителей "Долины". Она могла не знать, что есть возможность идентифицировать оружие, которым совершено преступление.
- Вы думаете, что есть люди, которые этого не знают?
- О том же мы говорили и с сэром Генри, - сказал инспектор. - Она считает, что всем это известно из-за огромного количества детективных романов. Один из них - "Тайна кровавого фонтана"; его читал в субботу Джон Кристоу, и в этом романе убийство раскрыли как раз таким способом.
- Придется допустить, что Вероника Крей украла оружие из кабинета сэра Генри.
- Если мы сможем это доказать, то убийство было преднамеренным, - инспектор продолжал терзать свои усы. - Существует еще одна возможность - мисс Савернейк. Снова взываю к вашей памяти свидетеля. Вы сами слышали, как, умирая, Джон Кристоу произнес имя Генриетты. Впрочем, все это слышали, кроме мистера Эдварда Эндкателла...
- Он не слышал? Это интересно.
- Все остальные слышали, это важно. Мисс Савернейк предполагает, что он пытался ей что-то сказать. Леди Эндкателл заявляет, что он открыл глаза, заметил мисс Савернейк и произнес ее имя. Мне кажется, она не придает этому никакого значения.
- Это меня нисколько не удивляет, - заметил Пуаро улыбаясь.
- Теперь, месье Пуаро, я хотел бы услышать ваше мнение. Вы были там, вы видели и слышали. Не пытался ли Кристоу обвинить Генриетту, сказать, что именно она его убила?
- До сих пор я этому не верил, - медленно сказал Пуаро.
- А теперь? Пуаро вздохнул.
- Возможно, он хотел обвинить, но я ничего не могу утверждать. Вы просите, чтобы я сказал о своих впечатлениях. Впечатления через определенное время могут только отдалить от действительности.
- Это разговор неофициальный, - живо сказал инспектор. - То, что подумал месье Пуаро, еще не представляет собой доказательства, но может указать истинный путь.
- Я вас хорошо понимаю - впечатление очевидца может сослужить большую службу. К своему стыду, должен признать, что мои впечатления практически не имеют никакой ценности. Меня подвели глаза. То, что я увидел, исказило мое суждение. Я был убежден в том, что миссис Кристоу убила своего мужа, и, когда он открыл глаза и заговорил, я не мог представить себе, что он обвиняет другого человека. А сейчас я боюсь придать этой сцене смысл, которого она не имела.
- Я понял, что вы хотели сказать, месье Пуаро! Это было последнее слово, произнесенное умирающим. Или Кристоу обвинял, или он обращался с последним прощальным словом к любимой женщине. Что вы можете сказать но этому поводу?
Пуаро закрыл глаза, подумал, открыл и раздраженно произнес:
- Он требовал, вот что я могу сказать! Мне не показалось, что он обвинял или обращался к кому-то с последним словом. Это было не то! Я совершенно уверен, что он был в полном сознании, когда сказал это единственное слово - это был тон врача, отдающего распоряжения.
- Это уже третья возможность! О ней я и не думал, - сказал Грэндж. - Он чувствовал приближение смерти, он хотел, чтобы что-то сделали, не теряя времени. И если, как заявляет леди Эндкателл, Генриетта была первой, кого он увидел, открыв глаза, то он к ней и обратился. Объяснение приемлемое, но мало удовлетворительное.
- Нет ничего удовлетворительного в этом деле! - с горечью пробормотал Пуаро. Сцена убийства была предназначена для него, и он послушно проглотил наживку. Нет, удовлетворительного здесь было мало.
Грэндж посмотрел в окно:
- Возвращается сержант Кларк. У него такой вид, как будто он что-то узнал. Я поручил ему поговорить с прислугой. Это очень милый мальчик, он умеет обращаться с женским персоналом.
Сержант Кларк немного запыхался. Он казался очень довольным собой и старался это всячески скрыть.
- Я знал, где вы находитесь, господин инспектор, - объяснил он Грэнджу, - и решил немедленно перед вами отчитаться.
Он замолчал. Присутствие Пуаро, на которого он поглядывал с недоверием, стесняло полицейского.
- Продолжайте, - ободрил его инспектор. - Месье Пуаро больше забыл в нашей профессии, чем вы когда-либо будете знать.
- Хорошо, господин инспектор. В общем... я кое-что вытянул из посудомойки...
Грэндж торжествующе прервал его:
- Ну, что я вам говорил, месье Пуаро? Всегда можно на что-то надеяться, пока существует мелкая прислуга. Они судачат между собой, утешают друг друга, а горничные и повара смотрят на них свысока. Они всегда рады, если кто-то согласен их выслушать. Итак, Кларк?
- Эта девушка заявляет, господин инспектор, что в воскресенье после обеда она видела управляющего Гуджена, который пересекал холл и держал в руке револьвер.
- Гуджен?
- Да, господин инспектор.
Сержант раскрыл свою записную книжку и продолжал:
- Вот что она мне сказала дословно: "Не знаю, правильно ли я поступаю, но я должна вам сказать, что я видела в тот день. Мистер Гуджен стоял в холле с револьвером в руке, и мне показалось, что вид у него странный".
Закрывая свою записную книжку, сержант добавил:
- Может быть, она что-то потом и придумала, но мне показалось, что эта важная информация, и вы должны это узнать немедленно.
Грэндж сиял. Он видел перед собой дело, для которого был создан.
- Гуджен?! Не будем терять время.

Глава XX

Инспектор снова устроился в кабинете сэра Генри. Он рассматривал невозмутимое лицо Гуджена, сидящего перед ним.
- Я глубоко сожалею, сэр, - повторил Гуджен, - я признаю, что должен был вам это сообщить, но я совершенно забыл об этом.
Со своими извинениями он обращался одновременно и к инспектору Грэнджу, и к сэру Генри, который присутствовал при разговоре.
- Если я не ошибаюсь, - продолжал Гуджен, - то было примерно половина шестого. Я проходил по холлу, чтобы посмотреть, нет ли писем для отправки на почту, и заметил, что на столе лежит револьвер. Я решил, что он из коллекции сэра Генри. Я взял его и пошел в эту комнату, чтобы положить его на место, вот сюда, на полку около камина.
- Вы могли бы показать это оружие? - спросил Грэндж.
Гуджен встал и в сопровождении инспектора подошел к полке. Пальцем он показал на маленький маузер двадцать пятого калибра. Это была игрушка, при помощи которой, конечно, нельзя было убить Джона Кристоу.
- Это не револьвер, это автоматический пистолет, - заметил Грэндж, не спуская с Гуджена глаз.

Предыдущая страница 7 Следующая страница


Лощина 8

- Правда, сэр? Прошу прощения. Я мало знаком с огнестрельным оружием, поэтому я употребил слово "револьвер".
- Но вы уверены, что это именно то оружие, которое вы нашли на столе в холле и принесли сюда?
- Совершенно уверен! В этом не может быть ни малейшего сомнения.
Грэндж остановил руку Гуджена, которую тот протянул к оружию.
- Не трогайте! Он может быть заряжен, и я должен исследовать его для определения отпечатков пальцев.
- Я не думаю, что он заряжен, - сказал Гуджен, - ни один экземпляр из коллекции сэра Генри не заряжен. Что же касается отпечатков, то перед тем, как положить пистолет на место, я очень тщательно вытер его платком. Там не может быть других отпечатков, кроме моих.
- Зачем вы это сделали? Гуджен с улыбкой извинился.
- Я не хотел убирать оружие, покрытое пылью, сэр! Дверь распахнулась, и к инспектору устремилась леди Эндкателл.
- Как я рада вас видеть, инспектор! Что эго за история с револьвером? Эта малышка из кухни вся в слезах! Все ее ругают. Это несправедливо! Эта девочка была совершенно права, она рассказала о том, что видела, она решила, что должна это сделать! В чем заключается долг? Это не всегда легко определить. Во всяком случае, нельзя ругать того, кто думает, что исполнил свой долг! Что это за история, Гуджен?
Тоном глубокого уважения, каким он всегда говорил с леди Эндкателл, и с некоторым присущим ему пафосом Гуджен снова начал свои объяснения.
- Этот автоматический пистолет, мадам, был в холле, он лежал на столе. Я не мог понять, откуда он там появился, но потом убедился, что он из коллекции сэра Генри. Я убедился, что на полке одно место свободно, и положил пистолет туда. Обо всем этом я только что доложил господину инспектору, он прекрасно все понимает.
Леди Эндкателл покачала головой и с ласковым упреком обратилась к Гуджену.
- Не нужно было все это сочинять, Гуджен. Я сама поговорю с инспектором.
Гуджен хотел что-то сказать, но она жестом остановила его.
- Я прекрасно понимаю, Гуджен, зачем вы это сделали. Я знаю, что вы всегда стараетесь уберечь нас от всех тревог. Вы можете удалиться!
Гуджен колебался. Он нерешительно посмотрел сначала на сэра Генри, потом на инспектора, затем поклонился и направился к дверям. Инспектор хотел его вернуть, но так и не исполнил этого намерения. Он сам не мог понять, почему Гуджен вышел. Леди Эндкателл опустилась в кресло, улыбнулась мужу и инспектору и сказала в тоне милой беседы:
- Я сейчас во всем признаюсь! Я нахожу, что Гуджен, как всегда, сделал все наилучшим способом! Это настоящий слуга старинной школы. Хозяин для него не просто хозяин, а господин!
- Правильно ли я вас понимаю, леди Эндкателл, - удивленно спросил Грэндж, - вы что-то знаете по этому поводу?
- Конечно! Гуджен нашел этот пистолет вовсе не в холле. Он обнаружил его в корзине, когда вытаскивал яйца.
- Яйца? - Грэндж уже ничего больше не понимал.
- Да, яйца, которые были в корзине. - У Люси был такой вид, как будто бы она все объяснила.
- Я думаю, моя дорогая, - сказал сэр Генри, - ты нам должна сказать побольше. Инспектор не успевает следить за тобой... а я тем более! -
- Тогда, чтобы было совершенно ясно, я вам скажу, что пистолет был на дне корзины, под яйцами.
- Объясните, пожалуйста, какая корзина и какие яйца? - взмолился инспектор.
- Корзину я взяла, чтобы пойти на ферму. Пистолет лежал в ней, яйца я положила сверху и совсем забыла, что он там. Когда мы нашли бедного Джона у пруда, я так волновалась, что чуть было не уронила корзину. Гуджен ее вовремя подхватил и принес в дом. Потом я попросила его написать на яйцах дату - это совершенно необходимо, если вы хотите употреблять свежие яйца. Он ответил, что уже обо всем позаботился... Он действительно поступил как вассал по отношению к своему повелителю. Он нашел оружие, никому ничего не сказал и положил его на место. Несомненно, он сделал так потому, что в доме была полиция. Мне кажется, что это - пример верности, но и ошибка тоже. Согласитесь, инспектор, ведь полиция хочет только правды!
Леди Эндкателл послала Грэнджу самую очаровательную улыбку.
- Это точно, - с некоторой грустью сказал он. - Я стремлюсь узнать только правду!
Леди Эндкателл вздохнула и продолжала:
- Я не верю, что человек, убивший Джона, хотел лишить его жизни. Он не мог стрелять в него серьезно. Если это была Герда, то она слишком доброе и мягкое создание. Если бы она захотела его убить, то, я уверена, она бы промахнулась, такая она неловкая. К тому же, если она убийца и вы ее арестуете и повесите, то что же будет с ее детьми? Если она убила Джона, то теперь, наверное, очень об этом жалеет! Бедные маленькие дети, у которых убили отца, нельзя же еще больше увеличить их несчастье и сделать их, кроме всего прочего, детьми повешенной матери! Иногда, инспектор, я задаю себе вопрос, думают ли полицейские о таких вещах?
- Я могу вас уверить, леди Эндкателл, что в данный момент никакого ареста не предполагается.
- Это доказательство ума и здравомыслия! Меня это в вас не удивляет, я вас оценила с первого взгляда!
Лучезарная улыбка подкрепила это утверждение. Не очень охотно, но решительно Грэндж вернулся к главной проблеме.
- Вы сами только что сказали, леди Эндкателл, что меня интересует только правда. Этот автоматический пистолет вы взяли здесь. Который это был точно?
Леди Эндкателл посмотрела на полку.
- Второй справа, - сказала она. - Маузер двадцать пятого калибра.
Такая точность удивила Грэнджа. Он не ожидал ее от женщины, которой он уже приписал эксцентричный ум и которая была, может быть, даже "немного тронута".
- Зачем вы положили оружие в корзину? - спросил он.
- Я не сомневалась, что вы зададите этот вопрос! - воскликнула леди Эндкателл с восторгом. - Вероятно, в этом должен был крыться какой-то смысл. Что ты думаешь, Генри?
Ее муж заявил с некоторым затруднением, что в основном человеческие поступки чем-то мотивированы. Леди Эндкателл продолжала:
- Правильно. Только иногда что-то делают, а потом не помнят, зачем. Смысл есть, но его нужно найти! Конечно, я о чем-то думала, когда положила этот пистолет в корзину. Инспектор, я вас спрашиваю, почему я это сделала?
Грэндж смотрел на нее с изумлением. Она говорила без всякого стеснения и совершенно искренне. Никогда в жизни он еще не видел кого-нибудь похожего на леди Эндкателл.
- Моя жена очень рассеянна, - сказал сэр Генри.
- Я это вижу! - не очень любезно заметил Грэндж. Люси повторила свой вопрос.
- Ну же, инспектор, зачем я взяла с собой этот пистолет?
- Признаюсь, леди Эндкателл, у меня нет на этот счет никаких мыслей.
Она продолжала громко рассуждать.
- Когда я пришла сюда, я только что распорядилась сменить наволочки на подушках, у камина я заметила, что нам срочно нужна новая кочерга...
Грэндж почувствовал, что у него кружится голова, а Люси все говорила...
- Затем я взяла маузер... Этот маленький изящный пистолет, мне он очень нравится, он хорошо выглядит в руке... Я его положила в корзину... Но у меня в голове было столько дел, что я теперь не-могу сказать, для чего. Я думала о том, что некоторые грядки в саду начали зарастать сорняками и что сегодня на обед нужно заказать шоколадный крем...
Чтобы сохранить хоть какую-то ясность мыслей, Грэндж резко прервал речь леди Эндкателл.
- Пистолет вы зарядили?
Он надеялся застать ее врасплох, может быть даже испугать, но его ожидания опять не сбылись. Она стала спокойно вслух размышлять над его вопросом.
- Зарядила ли я его? Это глупо, но я не помню. Может быть, что я ничего не помню? Это возможно! Что вы об этом думаете, инспектор? Для чего вообще нужно оружие, если оно не заряжено? Если бы я только могла вспомнить, что тогда творилось в моей голове!
- Моя дорогая Люси, - заметил сэр Генри, - то, что происходит или не происходит в твоей голове, уже много лет приводит в отчаяние всех кто тебя хорошо знает.
Она ласково улыбнулась в ответ и сказала:
- Постараюсь вспомнить. Но иногда я делаю странные вещи. Как-то, например, я сняла телефонную трубку, увидела, что держу ее в руке, и не могу понять, зачем!
- Без сомнения, у вас было намерение кому-то позвонить! - ледяным тоном произнес Грэндж.
- Совсем нет! Об этом я вспомнила гораздо позже. Я все время удивлялась, почему миссис Мирс, жена садовника, так странно носит своего ребенка, и сняла телефонную трубку, чтобы проделать эксперимент. Я хотела понять, как она носит ребенка, и поняла, что она так его держит, потому что она левша!
Леди Эндкателл переводила торжествующий взгляд с одного из мужчин на другого.
Грэндж отдавал себе отчет в том, что все ею сказанное могло быть обманом. Посудомойка однозначно утверждала, что Гуджен держал в руках револьвер. Но она может и не знать разницы между револьвером и автоматическим пистолетом. Гуджен и леди Эндкателл заявили, что это был маузер. Это ничем не доказанное утверждение. Очень возможно, что девушка видела в руках Гуджена револьвер, который исчез из коллекции сэра Генри. Может быть, он сам вручил его жене. Но нет очевидной причины для того, чтобы леди Эндкателл могла бы убить Джона Кристоу. И все же если допустить, что она могла сделать это, го прислуга, и в первую очередь Гуджен, сделают все, чтобы спасти свою хозяйку, которую, очевидно, очень любят.
Если же она действительно виновна, то зачем ей рассказывать о том, чего она не помнит? Впрочем, она держалась так непринужденно, так спокойно, что трудно было представить себе, что она говорит не правду.
Грэндж встал.
- Если вы вспомните что-нибудь еще, леди Эндкателл, - несколько суховато сказал он, - будьте так любезны сообщить мне об этом.
- Обязательно! - ответила Люси. - Между прочим, это вполне возможно. Память такая капризная вещь!
В коридоре Грэндж провел пальцем между рубашкой и шеей и глубоко вздохнул. У него было впечатление, что он словно вышел из зарослей колючего чертополоха.
"Сейчас бы мне мою старую трубку, пинту эля, добрый кусок бифштекса с картошкой... Со всем этим хорошо знаешь, где ты есть!" - размышлял инспектор Грэндж.

Глава XXI

Когда полицейский ушел, сэр Генри в молчании долго смотрел на свою жену. Она рассеянно наводила порядок в его кабинете, поправляла что-то то там, то тут. Наконец, он решил получить ответ на вопрос, который безуспешно задавал инспектор.
- Зачем ты взяла этот автоматический пистолет из коллекции?
Леди Эндкателл села против мужа, улыбнулась и сказала, что в самом деле не знает. Потом добавила:
- Может быть, я подумала о каком-нибудь несчастном случае.
- Какой несчастный случай?
- Ну, бывает... Это может произойти, когда стреляют по мишеням... если забыть пулю в магазине... можно споткнуться, например, о корень... Происходит выстрел. Понимаешь, иногда несчастный случай является хорошим предлогом, чтобы покончить с некоторыми трудностями.
- И кто стал бы жертвой этого несчастного случая? На лице Люси выразилось самое неподдельное удивление.
- Конечно же, Джон! - воскликнула она.
- Боже правый! Люси! Ты не... - сэр Генри не осмелился продолжать.
- Не буду скрывать от тебя, что вопрос об Айнсвике мог доставить нам много хлопот, - сказала Люси.
- Мне иногда кажется, что это единственный вопрос, который тебя по-настоящему волнует.
- Естественно, Эдвард и Дэвид - последние из Эндкателлов. Невозможно же, чтобы Дэвид унаследовал Айнсвик после смерти Эдварда. Он может не жениться из-за своей матери или по другим причинам, и тогда - мы Эндкателлы - исчезнем. Эдвард останется последним, и все уйдет с ним.
- Неужели возможна такая катастрофа?
- Но ведь речь идет об Айнсвике! - она произнесла это с таким увлечением и уверенностью, что сэр Генри не смог удержаться от улыбки. Люси продолжала:
- В самом деле, все зависит от того, женится ли Эдвард, а он, к несчастью, страшно упрям, совсем как наш отец! Я думала, он когда-нибудь забудет Генриетту и женится на какой-нибудь милой девушке. Мы бы могли помочь ему найти ее. Но теперь я знаю, что на него нельзя рассчитывать. Я говорила себе, что связь Джона с Генриеттой не может продолжаться бесконечно. Джон ведь был довольно ветреным. Но однажды я заметила, что он на нее смотрит так, как будто любит ее действительно. Я подумала, что если Джон исчезнет, то Генриетта выйдет замуж за Эдварда. Она не такая женщина, которая будет жить одной памятью. Таким образом, проблема состояла в том, чтобы избавиться от Джона.
- Но, Люси, ты не... - сэр Генри снова не смог окончить фразу.
- Не думай, пожалуйста, что это я убила Джона. Без сомнения, я имела глупость думать о всяких несчастных случаях. Но я вспомнила, что мы сами его к нам пригласили. Совсем другое дело, если бы он приехал сам, без приглашения. Но, вспомнив, что мы просили его быть нашим гостем, я не могла больше думать о несчастном случае. Законы гостеприимства налагают определенные обязанности. Вот видишь, дорогой, у тебя не может быть никакого повода для беспокойства!
Она подошла к двери и, обернувшись, добавила:
- Все получилось как нельзя лучше! Мы избавились от Джона, не пошевельнув пальцем! Это напоминает мне того человека в Бомбее, который был так груб со мной. Три дня спустя его переехал трамвай.
Она еще раз улыбнулась мужу и вышла.
Сэр Генри смотрел ей вслед. Он чувствовал себя очень старым и усталым.
В кухне посудомойка Дорис, с глазами, полными слез, выслушивала упреки Гуджена, кухарки и старшей горничной, которые играли роль античного хора.
- Вы увидели меня с оружием. Вам нужно было сделать только одно: прийти ко мне и спросить, почему у меня в руке пистолет.
- Вы могли бы попросить совета у меня, - взяла слово кухарка, - я всегда готова помочь молодой девушке, которая еще ничего не понимает в жизни.
Гуджен продолжал:
- Во всяком случае, вы сделали то, что делать не следовало абсолютно! Придет же в голову мысль, никого не предупредив, тайно сообщить об этом полиции, да еще выбрать для этого какого-то сержанта! Если полиция вас ни о чем не спрашивает, моя девочка, лучше быть от нее подальше! Достаточно печально уже то, что она находится в доме.
- Как правильно вы говорите! - прошипела старшая горничная. - Вот со мной такое никогда бы не могло случиться!
- Мы все знаем нашу миледи, - снова сказал Гуджен, - и нас ничего удивить не может. А полиция совсем не знает ее, и просто поразительно, что эти люди имеют право ей надоедать всякого рода вопросами. Они делают всяческие предположения, и только потому, что миледи взяла пистолет, чтобы пойти погулять. С ее стороны в этом нет ничего необычного, но полицейские видят во всем злые намерения. Миледи никогда и муху не обидит, но она необычайно рассеянна и может класть вещи в самые неожиданные места. Я никогда не забуду день, когда она положила живую лангусту на поднос для визитных карточек в холле. Когда я увидел эту лангусту, я подумал, что у меня галлюцинации.
Дворецкий замолчал. Нравоучения закончились. Кухарка еще раз повторила Дорис, что мистер Гуджен говорил с ней исключительно в ее собственных интересах, и отослала ее чистить зелень. Сама она в глубокой меланхолии вернулась к плите. Очень трудно испечь приличные пирожные в доме, где атмосфера испорчена присутствием полицейских.

Глава XXII

Вероника Крей была очень элегантна. Ее спортивный костюм показался Пуаро похожим на костюм Генриетты. Вероника распространяла вокруг себя аромат, который Пуаро сразу уловил. С ослепительной улыбкой она обратилась к нему.
- Месье Пуаро, я только что узнала, что именно вы были моим соседом так долго, мне так хочется с вами познакомиться!
Он поклонился, поцеловал протянутую руку и проводил гостью к креслу. Она отказалась от предложенных напитков.
- Месье Пуаро, - продолжала Вероника. - А ведь я пришла поговорить с вами. Серьезно поговорить. Я очень волнуюсь.
- Вы чем-то обеспокоены? Это меня огорчает.
- Вы знаете, что завтра будет дознание по поводу смерти Джона Кристоу?
- Да.
- Моя история так необыкновенна, что кажется почти невероятной. Но я надеюсь, что вы мне поверите, вы ведь прекрасно знаете людей!
- Немного, - подтвердил Пуаро.
- Ко мне приходил инспектор Грендж, - продолжала актриса. - Он почему-то уверен, что мы с Джоном поссорились. В некотором роде это, конечно, так, но совсем не в том смысле, как он это себе представляет. Я сказала ему, что не видела Джона пятнадцать лет, а он не захотел мне поверить. Но это же правда, месье Пуаро, истинная правда!
- Если это правда, то это легко доказать. Вам нечего беспокоиться!
Она улыбнулась.
- Дело в том, месье Пуаро, что я не осмелилась рассказать инспектору, что произошло в субботу вечером. Это настолько фантастично, что он определенно отказался бы мне поверить. Но мне нужно об этом кому-то рассказать... поэтому я и пришла к вам!
- Этим вы оказываете мне большую честь. Пуаро подумал, что она совершенно в этом не сомневается. Красивая, даже очень красивая, она уверена в своей власти и неотразимости. Настолько уверена, что иногда может и ошибаться.
- Пятнадцать лет назад, - продолжала Вероника, - мы с Джоном были помолвлены. Он меня очень любил, так сильно, что иногда эта любовь меня даже беспокоила. Он хотел, чтобы я бросила театр, чтобы моя жизнь была тенью его жизни. Он был сильной личностью, не считался с чужим мнением, и я поняла, что не смогу жить так, как он мне предлагает. Я расторгла нашу помолвку. Боюсь, он очень страдал.
Лицо Пуаро ясно показывало, что обратное кажется ему совершенно невозможным. Она продолжала:
- Я увидела его после долгой разлуки только в прошлую субботу вечером. Он проводил меня до моего дома и, как я рассказала инспектору, мы разговаривали о прошлом. Только мы на этом не остановились...
- Вот как?
- Джон потерял голову. Поверьте мне! Он был просто безумным. Он требовал, чтобы я бросила мужа и детей, добилась развода, вышла за него замуж. Он говорил, что никогда не мог меня забыть, что время для него остановилось с того дня, когда он меня потерял...
Даже под гримом было видно, как она бледна. Вероника закрыла глаза и открыла их через несколько секунд с застенчивой улыбкой.
- Вы верите, месье Пуаро, что чувство может продолжаться годами?
- Верю.
- Вы верите, что можно не забывать, ждать, строить планы, надеяться, сохранять свою волю для того, чтобы добиться, в конце концов, исполнения своих желаний? Вы верите, что есть мужчины, способные на это?
- Да. Женщины тоже...
- Я говорю о мужчинах, о Джоне! Естественно, я начала смеяться над тем, что он говорил, я не принимала его всерьез, я просто сказала ему, что он сумасшедший. Мы очень долго спорили, и было уже очень поздно, когда он ушел. Он остался таким же непримиримым упрямцем...
Вероника сглотнула и продолжала:
- Вот почему на другой день утром я послала ему записку с просьбой снова прийти ко мне. Это нельзя было так оставлять. Я должна была убедить его в том, что то, что он требует, - невозможно.
- А это действительно было невозможно?
- Конечно, это было невозможно! Абсолютно невозможно! Он пришел ко мне, но повторилась сцена, разыгравшаяся накануне. Он не хотел ничего слушать и продолжал настаивать... Я ему заявила, что он теряет время, что я его не люблю и даже питаю к нему отвращение!.. Я была вынуждена очень жестоко с ним обойтись, мы расстались обозленные... И вот теперь он мертв!
Пуаро смотрел на ее руки с переплетенными пальцами - большие, широкие, некрасивые, даже жестокие. Они выдавали необычное волнение. Вероника стала жертвой своих эмоций, но ему показалось, что она нисколько не опечалена. Чувство", которое сейчас в ней преобладало, было гневом. Разновидность эгоистической злопамятности.
- Вот это, месье Пуаро, - продолжала она уже спокойнее, - я и хотела вам рассказать. Что мне было делать? Выложить все, что произошло, или сохранить это в себе? Все это правда, но поверят ли мне?
Пуаро молча смотрел на нее. У него не создалось впечатление, что Вероника сказала ему правду, но что-то в ее рассказе соответствовало истине. Она, очевидно, исходила из фактов, но излагала их по своему усмотрению.
И вдруг он все понял. Она переставила роли! Это она не могла забыть Джона. Он ее, а не она его оттолкнула. Она не могла молча перенести унижение, которое он заставил ее испытать, она была в ярости от неудачи. Страдала ее гордость, и Вероника представила версию более для нее выгодную и дававшую ей отмщение.
- Если все это имеет отношение к смерти Джона Кристоу, - наконец сказал Пуаро, - то вам придется все это изложить. Если же ничего такого не было, то вполне можете это сохранить в себе.
Вероятно, его ответ разочаровал ее. Пуаро угадывал настроение посетительницы. Она была бы в восторге, если бы ее историю напечатали на первых полосах газет. Может быть, она даже пришла с надеждой, что он поможет распространить эту историю...
Как бы то ни было, Вероника не выдала своих чувств. Она встала.
- Благодарю вас, месье Пуаро. Я знала, что вы дадите мне мудрый совет, и счастлива, что обратилась к вам. Мне обязательно нужно было с кем-то поговорить...
- Постараюсь оправдать ваше доверие, мадам.
Проводив Веронику до садовой калитки, Пуаро вернулся в дом и распахнул окно. Духи посетительницы были очень дорогими, с изысканным ароматом, но он оскорблял чувствительное обоняние Пуаро. Так же как и в самой комедиантке, в этом запахе было что-то избыточное.
Пуаро спрашивал себя, убила ли она Джона. Он был уверен, что она сделала бы это охотно, она бы с удовольствием спустила курок и увидела бы, как рухнет к ее ногам мужчина, оскорбивший ее тщеславие. Но ему также казалось, что эта женщина с холодным и расчетливым умом, знающая цену риску, напрасно не стала бы подвергать себя опасности. Она могла иметь желание убить Джона, но сделала ли она это?

Глава XXIII

Дознание было закончено. Окончание следствия откладывалось на две недели по просьбе полиции.
Герда в сопровождении своей сестры приехала из Лондона на машине, взятой напрокат. Леди Эндкателл вышла проводить ее.
- Как вы себя чувствуете, дорогая? Надеюсь, вы снова обрели сон? Я глубоко опечалена, что вы не у нас р "Долине", но хорошо понимаю, как тяжело бы вам было здесь при нынешних обстоятельствах.
Миссис Патерсон взглядом укоряла сестру за то, что та не представила ее надлежащим образом. Она объяснила, что мисс Коллинз предложила поберечь Герду и дать ей возможность ночевать дома в Лондоне.
- Я увезу Герду и детей к себе, - добавила она, - Герда нуждается в покое, ей нужно отдохнуть. Ее дом в Лондоне осаждают репортеры.
Герда казалась раздраженной и отчужденной. Она была уже в машине. Сестра присоединилась к ней, и они уехали.
- Бедняжка! - сказала Мидж Хардкастл. Эдвард Эндкателл пожал плечами и с досадой бросил:
- Что особенного представлял собой Кристоу? У этой женщины совершенно подавленный вид.
- Она жила только им.
- Но почему? Это был страшный эгоист, хотя, может быть, интересный собеседник...
Не закончив фразы, он неожиданно спросил:
- А что думали о нем вы, Мидж?
- Я?
Она подумала, потом несколько удивленно произнесла:
- Я, наверное, его уважала.
- Вы его уважали? Почему?
- Бог мой! Потому что он знал свое дело!
- Как врач?
- Да.

***

Больше времени для продолжения разговора у них не было. Подошла Генриетта, которая обещала захватить Мидж и отвезти ее в Лондон на своей машине. Эдвард вместе с Дэвидом после завтрака должны были уехать послеобеденным поездом. На прощание Эдвард сказал:
- Хорошо было бы, Мидж, если бы вы как-нибудь приехали и позавтракали со мной.
- С радостью! Только мой обеденный перерыв длится всего час...
Он улыбнулся.
- Неужели нельзя сделать исключение? Я уверен, что ваши хозяева поймут...
Повернувшись в сторону Генриетты, он добавил: А вам, Генриетта, я позвоню!
- Решено! Но я, вероятно, редко буду бывать дома.
- Редко?
Она насмешливо объяснила:
- Мне же нужно переживать свое горе! Вы, может быть, ожидали, что я буду сидеть дома и горевать в четырех стенах?
- Я вас больше совершенно не понимаю, - тихо сказал Эдвард. - Вы так изменились.
Генриетта ласково пожала ему руку выше локтя и с Мидж пошла к машине. Через несколько минут автомобиль уже мчался по дороге в Лондон через леса, окрашенные всеми цветами осени.
- Я рада, что уехала, - сказала Мидж немного погодя. - Люси меня любит, я тоже ее люблю, но бывают минуты, когда она наводит на меня страх!
Генриетта, устремив взгляд в зеркало, ответила довольно рассеянно:
- Виноват ее характер. Она все приукрашивает, все представляет, как на сцене, даже убийство!
- Я никогда до этого не думала об убийстве. Правда, это странно?
- Совершенно естественно! Убийство - это слово из восьми букв для любителей кроссвордов или два часа увлекательного чтения для читателей детективных романов. Только настоящее убийство...
Она прервалась, и Мидж закончила за нее:
- ...ужасно!
- А вы не испугались, Мидж! Из всех нас вы единственная не испугались.
- Теперь все это кончилось для всех!
- Вы в этом так уверены?
Генриетта, взгляд которой не покидал зеркало, нажала на акселератор. Стрелка скорости с семидесяти подскочила до девяноста. Мидж посмотрела на Генриетту. Ей казалось, что для такой извилистой дороги скорость слишком велика.
- Посмотрите назад, Мидж, - сказала Генриетта. - Вы видите машину, идущую за нами?
- Да.
- Это "Вентнор-10".
- Ну и что же? - Мидж не проявила особого интереса.
- Это хорошие маленькие машины, ими удобно управлять, они мало потребляют бензина, но они не слишком быстрые.
Мидж никогда не понимала, как можно иметь такую страсть к машинам.
- Они не очень быстрые, Мидж. Только вот эта держится за нами, не отставая, хотя у нас скорость - девяносто.
- Вы хотите сказать?..
Генриетта кивнула. - У полиции, должно быть, есть машины неприметных марок со специальными моторами.
- Значит, за нами следят!
- У меня такое впечатление. Мидж стало не по себе.
- Скажите, Генриетта, что это за история со вторым револьвером? Вы понимаете, что это значит?
- Нет. Новое обстоятельство оправдывает Герду. Но в остальном никто ничего не понимает.
- Однако, если второй револьвер принадлежит Генри...
- Это, Мидж, чистое, не доказанное предположение. Не забывайте, что его не нашли.
- Правда! Возможно, он принадлежит кому-то со стороны. Я теперь готова к чему угодно! Вы знаете, кого я считаю убийцей - эту женщину!
- Веронику Крей? - Да.
Генриетта смотрела прямо перед собой на дорогу и молчала.
Мидж упорно добивалась своего.
- Вы не думаете, что это возможно?
- Да, это возможно.
- Тогда не думаете ли вы, что...
- Зачем выдумывать, зачем выдавать желаемое за действительное. Это было бы идеально! Мы все тогда были бы оправданы.
- Мы? Но...
- Ну да, моя дорогая, мы все подозреваемые, все! Даже вы, хотя довольно трудно представить себе мотив, по которому вам захотелось бы убить Джона. Предположим, что виновата Вероника. Мне бы это очень понравилось. Я была бы в восторге, если бы увидела ее на скамье подсудимых. Вот где она могла бы проявить свой артистический талант! Вот где я получила бы огромное удовольствие!
- Вы ей этого желаете потому, что... - Мидж не знала, как закончить фразу.
- ...Потому что я любила Джона? Не это ли вы хотите у меня спросить?
- Да.
Мидж отметила про себя, что это произнесено вслух в первый раз. Все об их связи знали, мирились с ней, но никто никогда об этом не говорил.
Наступило долгое молчание. Генриетта, наконец, сказала:
- Я не смогла бы вам объяснить, что я испытываю. Может быть, я сама этого не знаю...
Уже наступил вечер, когда обе женщины вошли в мастерскую Генриетты.
- Вам не кажется, что здесь холодно? - спросила Генриетта - Сейчас я зажгу газовую печку... Ах, я же забыла купить спички!
- У вас нет зажигалки?
- Есть, но она не работает. Здесь на углу один слепой старик торгует спичками. Я схожу к нему. Сейчас вернусь. А вы пока устраивайтесь.
Оставшись одна в мастерской, Мидж стала осматривать скульптуры Генриетты. Она остановилась перед бронзовой скуластой головой в пилотке - наверное, это солдат, подумала Мидж. Воздушная композиция из алюминиевой ленты ее сильно заинтриговала. Привлекла ее внимание и толстая лягушка из красного гранита. Мидж как раз была в глубине мастерской перед деревянной статуей высотой почти в рост человека, когда вернулась Генриетта. Мидж спросила:
- Что это такое? Это ужасно!
- Это называется "Обожающая". Предназначено для международной выставки.
- Это ужасно! - повторила Мидж.
Стоя на коленях перед печкой, Генриетта спросила через плечо:
- Что вы находите в этом ужасного?
- Не знаю... Может быть, отсутствие лица?
- Вы правы, Мидж.
- Во всяком случае, это - великолепно! Генриетта, смеясь, ответила, что это только красивый кусок хорошего грушевого дерева. Поднявшись, она сбросила шубу и положила на стол два коробка спичек.
- А теперь займемся чаем!
Мидж задумчиво рассматривала спичечные коробки:
- Генриетта, а вы помните - в тот вечер Вероника тоже пришла за спичками.
- И Люси настояла на том, чтобы она взяла с собой полдюжины коробков.
- Кто-нибудь попытался узнать, имела ли она в доме спички на самом деле?
- Думаю, что да.
- Полиция добросовестно делает свое дело.
На губах Генриетты играла едва заметная торжествующая улыбка. Мидж это было неприятно: она подумала, что Генриетта по-настоящему не могла любить Джона, хоть и утверждает это. Мидж с грустью размышляла о том, что Эдварду долго ждать не придется. Тотчас же она упрекнула себя за эту мысль. Ведь она желала Эдварду счастья, она должна радоваться, что он скоро получит женщину, которую любит.
Но это уже слишком! Этого от нее требовать нельзя, раз она сама не может выйти замуж за Эдварда. Для него она навсегда останется "малюткой Мидж". Ничем более! Он ведь из породы верных влюбленных. Они будут жить в Айнсвике, он и Генриетта, они будут счастливы, и история каждого - и его, и ее - завершится так, как должно.
- Мидж! Выше голову! Не позволяйте несчастью наваливаться с такой силой. Не хотите ли сегодня поужинать со мной?
Мидж извинилась: у нее много дел дома, ей нужно написать письма.
- Я выпью чашку чая и убегу.
- Хорошо, я вас провожу!
- Нет, нет, спасибо, я возьму такси.
- Зачем вам брать такси, когда у дверей стоит моя машина?
Когда они сели в автомобиль, Генриетта показала Мидж на "Вентнор", стоявший в некотором отдалении.
Мы не потеряли свою тень, - сказала она, - сейчас она будет нас сопровождать, вот увидите!
- Меня это раздражает!
- А мне совершенно все равно.
Генриетта доставила Мидж домой, поставила машину в гараж и вернулась в мастерскую. Она. довольно долго простояла у камина, погруженная в свои мысли, пальцы ее бессознательно выбивали барабанную дробь. Затем со вздохом она громко сказала:
- А теперь за работу! Бесполезно тратить время!
Через полтора часа, растрепанная и измазанная глиной, она уже любовалась произведением, которое только что сотворила.
Генриетта отошла подальше, чтобы оценить его критическим оком. Она осталась довольна. Это было изображение лошади, но эта лошадь так отличалась от себе подобных, что полковник кавалерии при виде ее тут же свалился бы от апоплексического удара. Даже предки Генриетты с изумлением увидели бы эту лошадь. Это, несомненно, была лошадь, но лошадь абстрактная.
Генриетта спросила себя, что подумал бы об этом произведении инспектор Грендж, если бы ему довелось лицезреть его. Эта мысль развлекла ее на некоторое время.

Глава XXIV

Эдвард Эндкателл стоял перед заведением мадам Эльфридж и внимательно изучал вывеску. Он собирался с силами, чтобы войти. Какое-то неясное чувство помешало ему позвонить Мидж по телефону, чтобы пригласить ее на завтрак. Он слышал телефонный разговор, когда в "Долине" Мидж говорила со своей хозяйкой. Этот разговор произвел на него неприятное впечатление. Ему очень не понравилась покорность, звучавшая в голосе Мидж. Он не мог допустить, чтобы Мидж, взбалмошная и неукротимая, привыкшая говорить и думать, что хочет, чтобы веселая маленькая Мидж безропотно покорялась и выслушивала грубости, которые он не слышал, но предполагал.
Что-то там было неладно!
Он знал, что существует множество молодых женщин, которые работают, но раньше как-то не задумывался об этом. Наверное, они работают только потому, что это доставляет им удовольствие, они хотят быть независимыми и что-то делать в течение дня. Он и не догадывался, что если молодая женщина занята с девяти часов утра до шести вечера, с часовым перерывом на обед, то она лишена большинства удовольствий, украшающих жизнь. Даже пожертвовав обедом, Мидж не могла попасть на выставку картин. Концерты во второй половине дня были тоже для нее недоступны, кроме субботы и воскресенья. В обеденный перерыв она могла перекусить только в переполненной закусочной. Это открытие причинило ему страдание. Он с теплым чувством относился к "малютке Мидж", которая приезжала в Айнсвик застенчивая и робкая, а потом веселилась там все каникулы.
Эдвард всегда относился к ней как к ребенку и только в тот вечер в "Долине" заметил, что она выросла. В тот вечер, когда он пришел расстроенный разговором с Генриеттой, оцепеневший и обескураженный, и, когда в гостиной она разжигала для него огонь, он обнаружил, что Мидж уже не маленькая девочка, а молодая женщина. Он тогда понял, что Генриетта не была той Генриеттой, которую он когда-то любил, а Мидж перестала быть "малюткой Мидж" из Айнсвика. Прошлое разваливалось...
С тех пор он стал себя упрекать, что совершенно не интересуется жизнью Мидж. Мысль, что ее работа ей неприятна, стала его беспокоить. Он принял решение приехать и увидеть воочию, что тут происходит. Модели, выставленные на витрине, ему не понравились. Он ничего в этом не понимал, но платья показались ему вызывающе роскошными и недостойными Мидж. Магазин не вызывал у него никакого уважения. Нужно что-то сделать, и в этом ему может помочь Люси.
Преодолев последние колебания, Эдвард толкнул дверь и вошел в магазин. Он сразу же почувствовал себя страшно неловко. Справа две молодые блондинки рассматривали пальто, которое им показывала продавщица. В глубине толстая неприятная женщина, очень маленького роста, с волосами, рыжими от хны, с огромным носом и противным голосом обсуждала с клиенткой возможности переделки вечернего платья. Слева, из примерочной кабинки, сквозь легкую перегородку доносился раздраженный голос:
- Это просто страх божий! У меня нет других слов! Неужели у вас нет ничего по-настоящему приличного?
- Посмотрите на это темно-красное платье, мадам, я уверена, что оно очень вам пойдет! Не хотели ли бы вы его примерить?

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Эдвард узнал голос Мидж - непривычно почтительный, убежденный.
- Я не хочу терять время и надевать на себя то, что мне не нравится! Потрудитесь немного, девушка, я ведь вам уже сказала, что красного не хочу. Если бы вы меня слушали...
Эдвард чувствовал, что его лицо и шея приняли пунцовую окраску. Он надеялся, что Мидж сейчас швырнет платье в лицо отвратительной мегере. Но Мидж очень вежливо продолжала уговаривать:
- Сейчас я поищу для вас другую вещь, мадам. Не хотите ли посмотреть вот это зеленое или вот это персиковое, оно очень красивое.
- Это все ужасно! Я ничего больше не хочу смотреть! Я теряю время!
Между тем миссис Эльфридж оставила свою клиентку и направилась к Эдварду, вопросительно на него глядя. Он собрал всю свою волю и обратился к ней:
- Могу ли я, мадам, поговорить с мисс Хардкастл? Хозяйка магазина нахмурилась, но, заметив, что одежда Эдварда могла быть сшита только у лучшего портного Лондона, одарила посетителя улыбкой, которая все равно не могла ее украсить.
В примерочной кабине клиентка почти кричала.
- Осторожно! Вы рвете мне сетку для волос! До чего же вы неловкая!
- Я глубоко сожалею, - извинялась Мидж.
- Нельзя же быть такой неуклюжей! Пустите, я сама это сделаю! Где мой пояс?..
Миссис Эльфридж медовым голосом сообщила Эдварду, что мисс Хардкастл освободится "через минуту". Скоро Мидж открыла дверь кабины, и оттуда вывалилась немолодая женщина с перекошенным злым лицом. В руках у нее была масса всяких пакетов. Крупным шагом она вышла из магазина. Мидж была одета в черное платье строгого покроя. Она была очень бледна и казалась совершенно несчастной.
- Мидж, - сказал Эдвард без всяких предисловий, - я пришел пригласить вас на завтрак.
Мидж бросила быстрый взгляд на часы.
- Я не смогу уйти раньше четверти второго. Было десять минут второго.
Мисс Эльфридж сказала приторно сладким тоном:
- Вы можете пойти сейчас, потому что за вами пришел ваш друг.
Мидж прошептала слова благодарности, попросила его подождать недолго и исчезла в глубине магазина. Эдвард чувствовал себя неловко в этой отвратительной лавке. Ему не понравилось, как миссис Эльфридж произнесла слово "друг". Все тут было отвратительно. Миссис Эльфридж как раз собиралась начать беседу, когда в магазин вошла облаченная в роскошное манто дама с мерзкой собачонкой на руках, безобразным пекинесом. Коммерческий инстинкт взял верх над любопытством, и миссис Эльфридж устремилась навстречу посетительнице.
Мидж вернулась. Эдвард взял ее за локоть и увел.
- Боже мой! - воскликнул он на улице. - Неужели вам нужно все это терпеть? Я слышал ваш разговор с этой ведьмой. Как вы удержались от того, чтобы не швырнуть ей эти тряпки в лицо?
- Если бы я на это решилась, я бы быстро потеряла это место.
- Но разве у вас не возникает желания запустить тряпками в такую особу?
Мидж вздохнула.
- У меня бывает такое желание. К концу дня, особенно летом, в жаркие дни наступают моменты, когда я боюсь потерять самообладание, когда я с трудом удерживаюсь, чтобы не сказать этим мерзким бабам все, что я о них думаю!
- Мидж, моя дорогая маленькая Мидж, так продолжаться не может!
Она немного натянуто засмеялась.
- Не беспокойтесь, Эдвард! В этом нет ничего особенного. Объясните мне лучше, почему вы пришли, почему не позвонили?
- Я хотел сам увидеть, что представляет собой этот ваш магазин. Меня это беспокоило. - Он помолчал, а потом взорвался:
- Люси не стала бы говорить с самой последней своей посудомойкой таким тоном, как эта женщина говорила с вами. Недопустимо, чтобы вы постоянно подвергались таким унижениям! У меня огромное желание украсть вас и спрятать в Айнсвике. Я сейчас остановлю такси, затолкну вас туда, и мы уедем поездом в четырнадцать пятнадцать!
Мидж резко остановилась. У нее было утомительное утро с трудными, неприятными покупательницами, миссис Эльфридж тиранила ее больше, чем обычно, и Мидж почувствовала, что больше не может притворяться. Она повернулась к Эдварду и зло закричала с издевательством:
- Так чего же вы ждете? Почему же не останавливаете такси?
Он с изумлением уставился на нее. Гнев ее рос, и она продолжала:
- Вы считаете, что это очень мило с вашей стороны, сначала прийти, а потом говорить мне все это? Вы понимаете, что это значит - после такого утра, какое у меня было сегодня, напомнить мне об Айнсвике? Вы об этом не подумали! Вы говорите, что хотите вырвать меня из этого ужасного магазина, и не думаете над своими словами! Я могла бы продать свою душу, чтобы избавиться от этой жизни, к которой испытываю отвращение! Как вы можете говорить мне об Айнсвике? Ваши намерения, может быть, и хороши, Эдвард, но вы жестокий человек! Это все разговоры...
Они стояли на тротуаре и мешали людям, торопившимся на обед. Их толкали, но они этого не замечали, они видели только друг друга. Эдварду казалось, что он пробудился от долгого сна.
- Хорошо, черт возьми, - сказал он. - Пусть будет так! Вы поедете в Айнсвик поездом четырнадцать пятнадцать.
И он остановил такси.
Машина направилась к вокзалу, они долго молчали. Мидж плотно сжала губы, в ее глазах сверкало вызывающее пламя. Эдвард смотрел прямо вперед. На остановке перед светофором она довольно любезно сказала:
- Я, кажется, спровоцировала вас на обман.
- Я и не собирался вас обманывать, - сухо ответил он.
Через некоторое время к Эдварду вернулось самообладание.
- Мы не успеем на поезд два пятнадцать. Постучав в стекло шоферу, он попросил отвезти их на Беркли.
- Почему мы не успеем на четырнадцать пятнадцать? - холодно спросила Мидж. - Сейчас только половина второго!
Он улыбнулся.
- У вас даже нет чемодана, Мидж! Вы едете без зубной щетки, без домашних туфель, без запасного платья. Есть очень хороший поезд в шестнадцать пятнадцать. А сейчас мы позавтракаем и немного поговорим!
Мидж глубоко вздохнула.
- Узнаю вас, Эдвард. Вы-никогда не забываете мелочей жизни. Ваши порывы никогда не заводят вас слишком далеко. Это продолжалось очень недолго, но это был прекрасный сон.
Они вышли из машины, она взяла его под руку и ласково сказала:
- Простите меня, Эдвард! Мне очень жаль, что я держала себя так вызывающе и торговалась с вами, как на базаре! Но знаете, вы меня ужасно разозлили!
- Да, - сказал он, - это очень возможно!
В ресторане на Беккерлей они устроились за столиком у окна. Эдвард заказал превосходный завтрак. После цыпленка Мидж со вздохом заявила, что ей нужно вернуться в магазин: она уже опаздывает.
- Сегодня, - сказал Эдвард, - вы можете задержаться и спокойно позавтракать. Я за вас извинюсь и, если нужно, куплю половину товаров.
Мидж признала себе побежденной. За кофе он спросил, помешивая своей ложкой в ее чашке:
- Значит Айсвик вы любите по-настоящему? Она ответила слабой, натянутой улыбкой.
- Неужели обязательно говорить об Айнсвике? Мы не поехали поездом в два пятнадцать, и я уцелела. Я прекрасно знаю, что не может быть и речи о поезде в четыре пятнадцать, но... зачем вы тревожите мою рану?
- Я не хочу вас заставить уехать поездом в четыре пятнадцать. Но я все-таки предлагаю вам приехать в Айнсвик. Приехать туда навсегда! Если вы сочтете возможным ужиться со мной...
Мидж с изумлением смотрела на него. Чашку она поставила на стол и спрятала руки, чтобы скрыть, как они дрожат.
- Мне кажется, Эдвард, что я вас не совсем понимаю.
- Да, Мидж, я вас прошу выйти за меня замуж! У меня нет романтической любви, я немного нелюдим, хорошего во мне мало. Я - не Дон Жуан, мы уже давно знаем друг друга, вы и я, а Айнсвик был бы - ну как это сказать?.. - чем-то вроде компенсации. Что вы на это скажете?
Мидж нужно было приложить усилие, чтобы что-то сказать.
- Но... я думала... Генриетта...
Дальше она говорить не могла. Он сказал:
- Три раза я просил ее руки и три раза она мне отказала. Генриетта хорошо знает, чего она не хочет.
Снова наступило молчание, и он снова спросил:
- Ну, и что же вы решили?
Она посмотрела ему в глаза и, не скрывая своего волнения, ответила:
- Мне все это кажется фантастическим и нереальным. Вот здесь, за завтраком в Беккерлей, получить приглашение в рай. Ведь вы предложили мне земной рай!
Лицо Эдварда засветилось радостью. Он взял ее руку и сказал:
- Значит, для вас рай - это Айнсвик! Если бы вы знали, Мидж, как я рад!
Они долго молчали. Оба были счастливы. Потом Эдвард заплатил по счету, одарив официанта царскими чаевыми. Пора было уходить.
- Мне все-таки нужно зайти в магазин, - сказала Мидж, - я должна предупредить миссис Эльфридж, я не хотела бы уйти без предупреждения.
- Пожалуйста, - согласился Эдвард, - но только при условии, что вы ни одной минуты там больше работать не будете. Это я вам категорически запрещаю! К тому же мы еще должны зайти в ювелирный магазин за кольцом...
- За кольцом?
- Разве это не принято? Разве вы. не должны иметь обручальное кольцо?
И она его получила.
Эдвард выбрал кольцо, украшенное бриллиантом, с большим вкусом: камень был среднего размера, но прекрасно обработанный и с замечательным блеском.
- А теперь, - сказал Эдвард, выходя из ювелирного магазина, - пойдем и покажем миссис Эльфридж, что мы тоже можем быть грубыми и плохо воспитанными.

Глава XXV

Леди Эндкателл была в восторге.
- Вы сто раз правы, Эдвард, что сумели вытащить Мидж из этой ужасной лавки, и так же сто раз правы, что привезли ее к нам! Она будет жить у нас, и, если захочет, здесь вы можете и пожениться. Сент-Джордж от нас не далее четырех километров, по главной дороге, через лес - полтора километра. Но на свадьбу никто не ездит через лес. Богослужение, конечно, совершит приходской священник. В последнее время у него был страшный насморк, но он гораздо симпатичнее, чем викарий, и служба с ним будет более впечатляющей.
Мидж не могла удержаться от замечания, что прием полностью в духе Люси: одновременно хочется и смеяться и плакать!
- Я буду очень счастлива выйти замуж именно здесь! - сказала она.
- Тогда, дорогая, все в порядке! Договорились! - воскликнула Люси. - Естественно, у вас будет белое атласное платье и молитвенник в переплете из слоновой кости. Много к вам приедет подруг?
- Нет, мы хотим сделать все как можно проще.
- Вы совершенно правы! Все нужно обдумать заранее и тщательно выбрать подруг. Они никогда не составляют безукоризненный ансамбль: всегда найдется одна уродина, которая все испортит, и от нее не избавиться, потому что она сестра жениха. Правда, у Эдварда нет сестры.
Эдвард улыбнулся.
- Да, это действительно проблема.
И нужно постараться, чтобы не было детей, - продолжала леди Эндкателл. - Все находят их очень милыми, но с ними нет покоя! Вечно они бегают по шлейфу невесты...
- Но у меня не будет шлейфа! - воскликнула Мидж. - Я буду в костюме.
- В костюме, Мидж? - Люси была возмущена. - Но тогда у вас будет вид не невесты, а вдовы! Нет, нет и нет! Вы будете в белом атласном платье, и оно будет не от миссис Эльфридж!
- Безусловно, нет! - энергично поддержал Эдвард.
- Мы закажем это платье у Мирей...
- Но, дорогая Люси, это для меня слишком дорого!
- Не говорите глупости, Мидж! О вашем приданом заботимся мы - Генри и я. Генри в церкви подаст вам руку... Я надеюсь, что пояс его брюк не будет слишком тесным... Уже более двух лет мы не были на свадьбе. А я буду в... В чем же буду я?
Она закрыла глаза, подумала и продолжала:
- Я буду в голубом... Я думаю, Эдвард, вы пожелаете, чтобы шафером был кто-то из ваших друзей. Если нет, то, может быть, мы это предложим Дэвиду. Этим мы ему покажем, что мы его любим, это будет прекрасно! Он ведь хочет быть очень сильным и очень умным, и все же страдает от того, что его никто не любит! Но тут есть определенный риск: он может потерять обручальные кольца или уронить их в последнюю минуту. Как было бы хорошо, если бы на свадьбе присутствовали все те, кто был здесь во время убийства!
Люси сказала это так естественно, что Мидж не удержалась и вслух произнесла странную фразу, которая промелькнула в ее голове:
- Леди Эндкателл пригласила нескольких друзей по случаю убийства.
- Да, - задумчиво сказала Люси. - Это звучит угрожающе.
- К счастью, эта скверная история наконец закончилась!
- Это не совсем так. Расследование лишь отложено. У нас в имении полно людей инспектора Грэнджа. Они всюду шныряют, гуляют в каштановой роще, пугают фазанов, их можно увидеть в самых неожиданных местах.
- Что же они ищут? - спросил Эдвард. - Оружие, которым был убит Кристоу?
- Наверное. Подумайте, они даже явились сюда с разрешением на обыск! Инспектор чувствовал себя неловко, он очень извинялся, но я ему сказала, что нахожу это очень интересным, что я просто в восторге! Они все осмотрели, все! Я их сопровождала и показывала такие уголки, о которых они и не догадывались. Они ничего не нашли, и мы все были очень разочарованы, особенно этот бедный инспектор Грэндж, он худел просто на глазах! Его жене следовало бы дать ему укрепляющие и успокаивающие средства, но я думала, что она относится к тем экономным женщинам, которые больше беспокоятся о блеске паркета, чем о здоровье мужа. Да, кстати, мне нужно повидать кухарку, миссис Миджуэй. Очень странно, что прислуга все еще не может привыкнуть к полиции! Суфле с сыром вчера вечером оказалось совершенно неудачным, это доказывает, что что-то неладно! Если бы Гуджен их не удержал, они бы все разбежались! А вы, Эдвард и Мидж, почему бы вам не погулять? Вы могли бы помочь полицейским поискать этот знаменитый револьвер.
Эркюль Пуаро сидел на скамейке, откуда хорошо был виден пруд. На тропинке показалась Генриетта. Заметив его, она сначала остановилась, но после минутного колебания подошла и села рядом.
- Добрый день, месье Пуаро, - сказала она. - Я была у вас дома и не застала. Какой у вас торжественный вид! Еще бы, вы будете руководить розысками. Полиция проявляет большую активность. Что они ищут? Револьвер?
- Да, мисс Савернейк, это как раз то, что они ищут.
- И вы думаете, они его найдут?
- Да, уверен. Я не буду удивлен, если это случится очень скоро.
Она вопросительно на него посмотрела.
- И вы знаете, где он находится?
- Нет, этого я не знаю. Но я уверен, что очень скоро его найдут. Прошло уже достаточно времени с тех пор, как его ищут.
- Вы говорите очень странно, месье Пуаро.
- Это потому, что здесь происходят странные вещи. Вы вернулись из Лондона довольно скоро, мисс Савернейк.
Черты лица Генриетты ожесточились, она желчно усмехнулась.
- Убийца всегда возвращается на место преступления, разве не так? Ведь именно так говорят! Значит, вы все-таки убеждены в том, что Джона убила я? Вы мне не поверили, когда я вам сказала, что не могу убить кого бы то ни было.
Пуаро ответил не сразу.
- Мисс Савернейк, - сказал он задумчиво, - с самого начала у меня создалось впечатление, что это преступление или очень простое, такое простое, что это может сбить с толку, или оно необычайно сложное. Очевидно, что мы боремся с противником очень умным, с кем-то, кто способен все запутать до такой степени, что каждый раз, когда нам кажется, что мы близки к истине, мы оказываемся в тупике. Мы боремся не с реальностью, а с чем-то подстроенным, с версией, которую создали с большим умом, с тонкостью и хитростью. Все планы нашего противника до сих пор были очень удачны.
- Я вам охотно верю, но не понимаю, какое я имею к этому отношение?
- Эти планы, мисс Савернейк, задуманы и осуществляются умом созидателя.
- И поэтому вы подумали обо мне? Последовало долгое молчание. С нахмуренным лицом, куском карандаша Генриетта рисовала на белой скамейке какое-то фантастическое дерево. Пуаро смотрел на этот рисунок и вдруг вспомнил фишки для игры в бридж, вспомнил то, что увидел на столе в павильоне...
- То же самое вы изобразили на своих фишках? - спросил он.
Генриетта перестала рисовать, как будто только осознав, что делает.
- Да, - ответила она улыбаясь. - Это - дерево, месье Пуаро, и называется оно "Игдрасил".
- Какое удивительное название! Она все объяснила.
- Таким образом, - спросил Пуаро, - если вы что-то непроизвольно рисуете, то у вас всегда получается Игдрасил?
- Да, это какая-то дурацкая мания!
- Сейчас вы его нарисовали на этой скамейке, в субботу вечером на своей фишке, в воскресенье утром - на столе в павильоне...
Шутливо она спросила:
- Я его нарисовала на столе в павильоне?
- Да, этот рисунок там и сейчас.
- Значит, я это сделала в субботу после обеда.
- Ни в коем случае! Когда в воскресенье утром Гуджен принес напитки в павильон, там этого рисунка не было. И в полдень этого рисунка там не было на столе. Я задал ему этот вопрос, он хорошо это помнил, он был категоричен.
- Тогда я могла его нарисовать во второй половине дня в воскресенье.
Пуаро отрицательно покачал головой.
- Этого не может быть! Полицейские всю вторую половину дня воскресенья возились около пруда, фотографировали, выуживали револьвер из пруда. Они ушли только поздно вечером. Если бы вы пошли в павильон, они бы вас увидели.
- Вы правы, месье Пуаро. Я вспомнила, это было в воскресенье после ужина...
Пуаро довольно сухо прервал ее.
- В темноте обычно не рисуют, мисс Савернейк. Вы хотите заставить меня поверить, что поздно вечером отправились в павильон и нарисовали это дерево на столе, хотя не могли видеть, что вы делаете?
- Месье Пуаро, - совершенно спокойно возразила она, - я вам сказала правду. Вы мне не верите. Это меня не удивляет. У вас - свое мнение. Можно мне его узнать?
- Я думаю, что вы пошли в павильон в воскресенье после двенадцати часов дня, то есть уже после того, как Гуджен отнес туда стаканы и напитки. Вы стояли у стола, за кем-то следили или кого-то ожидали и, как всегда бессознательно, взяли карандаш и нарисовали свой Игдрасил, даже не заметив этого.
- Я не ходила в павильон в воскресенье утром, - возразила Генриетта. - Я долгое время пробыла на террасе, потом взяла корзину, пошла в сад и срезала там увядшие георгины. К пруду я спустилась не раньше, чем в час дня. Инспектор Грэндж может подтвердить, что именно так распределено было мое время. До этого я не приближалась к пруду, а когда я туда пришла, в Джона уже выстрелили.
- Вы так объясняете, мисс Савернейк. Игдрасил вас опровергает.
- И вы настаиваете на том, что я была в павильоне и убила Джона?
- Я ни на чем не настаиваю. Вы могли находиться там и могли выстрелить в доктора Кристоу - это одна гипотеза. Вы могли быть там и увидеть того, кто убил. Это другая гипотеза. Или, наконец, кто-то, кто знает вашу манию всегда бессознательно рисовать Игдрасил, был там и нарисовал его на столе, чтобы подозрение упало на вас. Это третья версия.
Генриетта встала и бросила на сыщика вызывающий взгляд:
- Вы продолжаете думать, месье Пуаро, что я убила Джона. И вам кажется, что вы сможете это доказать. Я говорю вам, что доказать это вы не сможете! Никогда! Никогда!
- Вы считаете себя умнее?
- Вы не сможете этого сделать!
Генриетта повернулась и быстрым шагом удалилась по тропинке, ведущей к пруду.

Глава XXVI

Грэндж зашел к Пуаро, и тот предложил ему выпить чашку чая. Чай был именно таким, как представлял себе Грэндж, - очень слабым.
"Иностранцы не умеют заваривать чай, - подумал он, - и бесполезно пытаться их этому научить". Но он с видом мученика проглотил напиток. В такие мрачные дни, как этот, еще одна неприятность принесла ему горькое удовлетворение.
- Отложенное следствие состоится послезавтра, - сказал Грэндж, - а чего мы добились? Ничего! Ведь где-то же находится этот проклятый револьвер! Только как его искать на таком огромном пространстве? Требуется целая армия, чтобы прочесать километры и километры этого леса! Я уже начинаю думать, что этот револьвер мы не найдем никогда.
- Вы его найдете, - с уверенностью сказал Пуаро.
- Конечно, мы продолжаем поиски.
- Причем найдете его очень скоро, и это меня не удивит.
Грэндж отпил из своей чашки.
- Я очень этого хочу, - сказал он устало, - ход дела приводит к тому, что я становлюсь смешным. Все эти люди делают вид, что стараются мне помочь изо всех сил, но каждый раз, когда я что-то делаю согласно тому, что они говорят, я отдаляюсь от цели...
Пуаро кивнул.
- Возьмите эту историю с револьвером, например, - продолжал инспектор. - По данным судебно-медицинского эксперта, выстрел был произведен за одну - две минуты до вашего прихода. Вы видели там леди Эндкателл, которая держала в руках корзину с яйцами, мисс Савернейк, тоже с корзиной в руках, у нее там лежали головки георгинов, которые она только что срезала в саду, и, наконец, Эдварда Эндкателла в охотничьем костюме с огромными карманами. Все трое прекрасно могли спрятать револьвер и унести его с собой. И кто-то это сделал, потому что револьвера нет около пруда. Мои люди все перевернули и обыскали, но ничего там не нашли. Похоже на то, что нас хотят заставить поверить в виновность Герды Кристоу? Но кто этого хочет? Вот чего я не могу понять!
- Вы спрашивали их о том, что они делали в то утро? Можно ли верить их версиям?
- Их рассказы просто неоспоримы! Мисс Савернейк работала в саду. Леди Эндкателл собирала яйца в курятнике. Эдвард охотился вместе с сэром Генри. Как только они расстались, сэр Генри вернулся прямо в дом, а Эдвард пошел через лес. Молодой Дэвид читал у себя в комнате, а мисс Хардкастл - в саду. Все это правдоподобно, но не поддается проверке. Гуджен, который около полудня принес в павильон стаканы и напитки, ничего не может сказать о том, что делали и чего не делали эти люди. В результате можно спокойно подозревать каждого из них.
- Вот как?
- В моем списке подозреваемых первой идет Вероника Крей. Она поссорилась с Кристоу, сказала, что ненавидит его, и она, мне кажется, способна была его пристрелить. Но никаких доказательств, что она это сделала, у меня нет. Каким образом она могла бы украсть револьвер из коллекции сэра Генри? В этот день никто ее в "Долине" или в окрестностях не видел. Я совершенно уверен, что и сейчас у нее этого револьвера нет.
- Вы в этом действительно уверены?
- Да. Я мог бы попросить ордер на обыск, но этого не понадобилось. Она сама нам предложила осмотреть ее виллу сверху донизу, а величина виллы - с носовой платок! После первого предварительного следствия я дал распоряжение следить за мисс Крей и мисс Савернейк. Их ни на минуту не упускали из виду. Я даже сам побывал в студии мисс Савернейк. Она не сделала ни одного подозрительного жеста.
- Что же она делала после дознания?
- Она вернулась прямо в Лондон, в свою мастерскую, и была у нас на глазах все время. В ее мастерской нет этого револьвера. Она очень любезно приняла меня и моего помощника, можно даже сказать, что это ее забавляло. То, что мы там увидели, нас немного удивило. Я вас спрашиваю, как люди могут покупать скульптуры, которые состоят из бесформенных выпуклостей, из искривленных кусков металла. Если бы нас не предупредили, мы бы ни за что не угадали, что перед нами именно лошадь!
Пуаро нахмурился.
- Лошадь?
- Да, лошадь, если ее можно так назвать. Ну, зачем ваять лошадь, если не знаешь, как она выглядит! Можно было бы сначала посмотреть на настоящую...
- Лошадь! - прошептал Пуаро.
- Почему это вас так удивляет? - спросил Грэндж.
- Ассоциация идей.
Грэндж поразмыслил над этим ответом и спросил:
- Вы знали, что через сорок восемь часов после нашего визита мисс Савернейк вернулась сюда?
- Да. Мы с ней встретились в лесу и мило поболтали...
- Она не сидит на месте! Это ведь ее имя Кристоу произнес умирая, это вполне могло быть что-то вроде обвинения. Только все это не дает никаких оснований для каких-то утверждений.
Пуаро кивнул. Грэндж продолжал:
- С другой стороны, у меня создается впечатление, что все здесь что-то знают. Леди Эндкателл так и не смогла нам объяснить, зачем в то утро она взяла пистолет из коллекции своего мужа. Этот поступок не имеет никакого смысла. У меня бывают моменты, когда я сомневаюсь, что она в здравом уме!
- Будьте уверены - она не сумасшедшая, - сказал Пуаро.
- В отношении Эдварда Эндкателла на одно мгновение у меня появились основания для обвинения. Леди Эндкателл сказала или, вернее, дала мне понять, что Эдвард был влюблен в мисс Савернейк уже много лет. Это позволяло мне думать, что у него есть мотив для убийства Джона Кристоу. Только сейчас я узнаю, что он помолвлен с другой, мисс Хардкастл. Что вы можете иметь против него после этого?
Пуаро что-то пробормотал. Ободренный, Грэндж продолжал:
- Остается молодой Дэвид. Леди Эндкателл мне о нем рассказала. Его мать умерла в клинике для умалишенных. У нее была мания преследования, ей казалось, что все хотят ее убить. Отягощенная наследственность значит очень много. Может быть, сын такой матери вбил себе в голову, что доктор Кристоу - психиатр, приехал сюда только для того, чтобы обследовать его и доказать, что он тоже сумасшедший. Этот молодой Дэвид - престранный тип, очень нервный...
Грэндж глубоко вздохнул и безнадежно заключил:
- Таким образом, вы видите, куда я клоню! У меня масса разных предположений, все они очень неопределенны и никуда меня не ведут!
- Точнее, - сказал Пуаро, - они вас уводят от цели, вместо того, чтобы приближать!.. Что же, этого следовало ожидать!
Грэндж с удивлением посмотрел на Пуаро и заговорил снова:
- Все эти Эндкателлы - очень странная семья! Я мог бы поклясться, что они все знают в этой истории!
- Будьте уверены, они действительно все знают. Инспектор смотрел на Пуаро с недоверием.
- Да, - повторил Пуаро, - они все знают! Долго я сомневался, но теперь я совершенно в этом убежден!
Грэндж все больше и больше мрачнел.
- И они договорились молчать! Ну хорошо, я их все-таки заставлю заговорить! Сначала я найду револьвер! Я ничего не пожалею, чтобы им доказать!
- Кому "им"?
- Им всем! Они издеваются надо мной, они направляют меня по ложному следу, делают вид, что помогают мне и моим людям, а в итоге мы все время в тупике! Пусть они делают, что хотят, мне нужно что-то существенное и реальное, вот тогда все станет ясно!
Пуаро некоторое время смотрел в окно, обернулся и спросил:
- Вы хотите иметь что-то существенное и реальное? Хорошо, если я не ошибаюсь, вы сможете найти это у моей изгороди, около калитки!
Они вышли из дома. Поиски не были долгими. Грэндж сразу же нашел в траве предмет, который его люди искали уже так много времени.
Стоя на коленях, инспектор поднял голову и воскликнул:
- Это револьвер! И мне кажется, что именно он отсутствует в коллекции сэра Генри! Мы это сразу же узнаем по номеру. Потом останется только установить, не этим ли оружием был убит Кристоу. Все упрощается...
На мгновение его глаза с сомнением остановились на Пуаро.
- Уж не думаете ли вы, инспектор, - сказал тот, - что именно мне понадобилось отнимать жизнь у несчастного Джона Кристоу?
Полицейский заметно смутился. Очень осторожно, обернув руку носовым платком, он поднял револьвер.
- На этот раз, - сказал он, - мне, кажется, действительно повезло!
- Вы будете держать меня в курсе дела?
- Конечно, месье Пуаро, я вам позвоню. Грэндж сдержал свое слово. Он позвонил в тот же вечер.
- Это вы, месье Пуаро? Сообщаю вам обещанные сведения. Это тот револьвер, который был взят из коллекции сэра Генри, и тот, которым убили Джона Кристоу, - Грэндж ликовал. - Никаких сомнений! На нем прекрасные отпечатки пальцев. Большой палец, указательный и часть среднего. Я не ошибся, когда сказал вам, что мне наконец повезло!
- Вы установили принадлежность отпечатков?
- Еще нет. Но я уверен, что они не принадлежат миссис Кристоу. Судя по их величине, это отпечатки мужских пальцев. Завтра же утром я поеду в "Долину" и у всех возьму отпечатки пальцев. Тогда мы узнаем, где находимся и чего достигли.
- Искренне желаю вам удачи, - пожелал Пуаро. На следующий день Грэндж позвонил снова. Вчерашнего энтузиазма у него как не бывало.
- Хотите услышать новости, месье Пуаро? - начал он унылым голосом. - Отпечатки не принадлежат никому, кто замешан в этом деле. Ни Эдварду, ни Дэвиду, ни сэру Генри... Тем более они не имеют ничего общего с отпечатками Герды Кристоу, Генриетты Савернейк, Вероники Крей, Мидж Хардкастл и леди Эндкателл. Они даже не принадлежат прислуге! Значит, выходит, что преступление совершил кто-то посторонний, кто что-то имел против Кристоу - кто-то, о ком мы ничего не знаем. Какой-то невидимка проник в кабинет сэра Генри, чтобы украсть оружие. Он убил Кристоу, выбросил револьвер около вашего дома и растворился в атмосфере.
Пуаро выразил инспектору свое сочувствие и спросил, не хочет ли тот взять образец его собственных отпечатков пальцев.
- Не могу отказаться, - ответил Грэндж, - приходится все принимать в расчет, месье Пуаро. Вы были там во время совершения преступления, и вы оказались лицом наиболее подозрительным из всех, кто замешан в этом деле!

Глава XXVII

Снова состоялось следствие. И решение его и заключение были следующими: "Покойный был убит неизвестным или несколькими неизвестными лицами".
При оглашении этого вердикта Пуаро стоял в углу зала. Он кивнул в знак согласия - решение и не могло быть другим.
После окончания процедуры члены семьи Эндкателл подошли к Герде и ее сестре, чтобы сказать им несколько слов. В глубоком трауре Герда имела все то же выражение грусти и глупости. Ее сестра сообщила, что на этот раз они приехали не на машине, а поездом, так как Герда с детьми живет у нее в Бексхилле.
Леди Эндкателл пожала Герде руку и выразила надежду, что они не потеряют связь.
- Может быть, в один из ближайших дней мы с вами встретимся в Лондоне, вместе позавтракаем, походим по магазинам?
Герда пробормотала что-то невнятное. Сестра уже тащила ее в сторону вокзала.
- Бедная Герда! - сказала Мидж. - Для нее все-таки есть какая-то польза от смерти Джона: она избавилась от вашего тягостного для нее гостеприимства, дорогая Люси!
- Вы не очень-то любезны, Мидж! - ответила леди Эндкателл. - Я же стараюсь сделать, как лучше.
- К сожалению, это ничего не улаживает, наоборот.
- Во всяком случае, - продолжала леди Эндкателл с радостью, - можно, наконец, сказать, что вся эта скверная история закончилась! Единственный, кто заслуживает сожаления, это инспектор Грэндж. Как вы думаете, доставит ли ему утешение и удовольствие, если мы пригласим его к себе на завтрак, как друга, конечно?
- На твоем месте, дорогая, я бы его не стала приглашать, - сказал сэр Генри.
- Наверно, ты прав. Тем более, что наш завтрак ему наверное будет не по вкусу: у нас сегодня куропатки с капустой и это суфле, которое обычно так хорошо удается миссис Миджуэй. Я уверена, что инспектор предпочел бы хороший бифштекс с кровью, а затем сладкий пирог с яблоками.
- Верно, Люси. Мне хочется как можно скорее вернуться домой и приступить к завтраку. У меня слюнки текут при мысли о куропатке с капустой!
- Я хотела отпраздновать этот день. Ведь все устроилось как нельзя лучше!
Сэр Генри, казалось, был не совсем согласен со своей женой.
- Да неужто?
- Успокойся, Генри, - сказала Люси, - я сама займусь этим во второй половине дня.
- Что ты опять задумала, Люси?
- Не беспокойся, дорогой! Нужно уладить маленькое дельце, больше ничего!
В "Долине" Гуджен уже ждал своих - хозяев. Он поспешно открыл дверцы машины.
- Все прошло очень хорошо! - сообщила ему леди Эндкателл. - Я думаю, что вы должны рассказать об этом миссис Миджуэй и всем остальным. Я знаю, что эта история всем доставила много неприятностей. Хочу еще раз повторить, что сэр Генри и я оценили преданность, которую вы доказали при этих тяжелых обстоятельствах.
Гуджен почтительно поклонился:
- Мы все разделяли ваше беспокойство, мадам!
Через некоторое время в салоне леди Эндкателл отметила, что Гуджен, как всегда, сказал именно то, что следовало сказать.
- Тем не менее, - добавила она, - эти добрые люди напрасно за меня волнуются. Это дело меня скорее развлекало. Все это было настолько ново, так отличалось от всего, к чему мы привыкли! Вы не находите, Дэвид, что такого рода испытание вас обогатило? Такого не может быть у вас в Кембридже!
- Я учусь в Оксфорде, - недовольно заметил Дэвид.
- Оксфорд! - мечтательно произнесла леди Эндкателл. - "Футбольный матч Оксфорд - Кембридж". Это звучит так по-английски! Вы не находите?
Она сняла телефонную трубку и продолжала:
- Я надеюсь, Дэвид, что скоро вы снова к нам приедете! Вы нигде больше не встретите людей, причастных к убийству, с которыми можно вести интересную и умную беседу!
- Благодарю за приглашение, - ответил Дэвид, - но скоро я уеду из Англии на некоторое время. Я хочу отправиться в Афины, в школу живописи.
- Кто же там сейчас послом? - спросила Люси мужа, - кажется, Ремингтон? Дэвиду эта публика не понравится. Дочери в семье Ремингтонов - сугубо современные эмансипированные девицы, они играют в хоккей и в эту смешную игру, когда нужно бросать мяч в корзину...
Она внимательно посмотрела на телефонную трубку в своей руке.
- Зачем у меня эта трубка? Зачем я ее сняла?
- Наверное, - заметил Дэвид, - вы хотели кому-то позвонить.
- Нет, не думаю! - положив телефонную трубку на место, Люси спросила:
- А вы любите телефон, Дэвид?
Про себя он подумал, что это глупый вопрос. Но что ответишь? Он заставил себя сказать, что телефон ему кажется полезной вещью.
- То же самое можно сказать о машине, которая изготовляет галоши или подтяжки, но, мне кажется...
Речь леди Эндкателл прервало появление Гуджена. Он объявил, что завтрак подан.
- А куропатку с капустой вы любите, Дэвид? - снова задала вопрос Люси.
Дэвид вынужден был признать, что куропатку с капустой он любит.

***

Эдвард и Мидж шли по лесной тропинке, поднимающейся в гору.
- Бывают моменты, - сказала Мидж, - когда я действительно начинаю сомневаться в том, что Люси в здравом уме.
- Я уверен, - заметил Эдвард, - что она умная и толковая. Мне кажется, ее речи похожи на игру, которая заключается в том, что в предложении нужно угадать отсутствующее слово. Можно предложить и другое сравнение - она напоминает мне молоток, который летает от одного гвоздя к другому, но ни по одной шляпке не попадает.
- Во всяком случае, она меня иногда просто пугает, - продолжала Мидж. - В последнее время этот дом тоже меня пугает!
- "Долина"?
Эдвард с удивлением посмотрел на нее и продолжал:
- Поместье это не имеет ничего страшного или отталкивающего. Мне оно чем-то напоминает Айнсвик. Но, конечно, это - не Айнсвик...
Мидж возбужденно перебила:

Предыдущая страница 9 Следующая страница


Лощина 10

- Вы сказали: "Это не Айнсвик". Я боюсь того, что не является тем, чем кажется. Никогда не Знаешь, что за этим скрыто. Это похоже на маску...
- Не следует предаваться таким тревожным мыслям.
Он сказал это тем снисходительным и покровительственным тоном, каким говорил с ней раньше. Тогда это ей не нравилось. Сегодня, сейчас она воспринимала все иначе. Она вовсе не "предавалась" мыслям. Понял он или нет, что она хотела сказать, но она прекрасно знала, что имела в виду.
- В Лондоне я об этом не думала, - сказала Мидж, - но с тех пор, как я сюда вернулась, у меня снова прежнее ощущение. Мне кажется, что здесь все знают, кто убил Джона, все, кроме меня!
- Неужели мы должны все время говорить о Джоне? Думать о нем? - спросил он с раздражением. - Он умер! Умер и похоронен!
Мидж пробормотала:
- Он ушел и мертв, душка, Он ушел и мертв.
В головах - торфяная подушка, А в ногах - валун. Она взяла его под руку.
- Но кто его убил? Мы думали, что это сделала Герда. Но это не она. Кто же тогда? Вы думаете, Эдвард, что это кто-то нам совершенно незнакомый?
- Зачем задавать себе эти вопросы? Если полиция не нашла убийцу, если она не смогла собрать никаких доказательств, значит, нужно с этим смириться и все забыть!
- Может быть, вы и правы! Но не знать...
- А нужно ли знать! Какое нам дело до этого Джона? "Нам"! Мидж была благодарна ему за это слово, которое, казалось, связывало их судьбы. Эдвард совершенно прав! Им нет дела до Джона. Он не имеет к ним никакого отношения. Он умер и похоронен. На могиле были произнесены молитвы. Он умер и похоронен. Так захотел Эдвард. Но достаточно ли глубоко он похоронен, исчез ли бесследно? Нет! Джон здесь, он все время присутствует в "Долине".
- Куда мы идем? - вдруг спросил Эдвард. Ее удивил странный тон его вопроса.
- Разве вы не хотите подняться до вершины холма? Он согласился, но ей показалось, что против желания.
В чем причина, спрашивала она себя. Он любил эту прогулку, они часто бывали тут с Генриеттой. Так зачем искать дальше? Генриетта и он... Это о ней он вспоминает сейчас.
- Вы ведь уже приходили сюда этой осенью?
- Да, в прошлый приезд мы поднимались сюда с Генриеттой, - довольно сухо ответил Эдвард. Оба продолжали идти молча. На самом верху они остановились, и Мидж села на пень.
Она представила себе, как тогда они тоже сделали остановку на этом месте, только на пне вместо нее сидела Генриетта. Мидж нервно крутила на пальце свое обручальное кольцо. Сделав усилие, она сказала:
- Как хорошо будет в Айнсвике на Рождество. Как я рада, что снова буду там в это время!
Эдвард, казалось, не слышал. Он был далеко, очень далеко. Без сомнения, он думал о Генриетте и о Джоне. Когда Генриетта сидела на этом самом пне, она знала "чего не хочет", но он - он принадлежал ей. И он будет принадлежать ей всегда...
Печаль обрушилась на плечи Мидж. Восемь дней прожила в атмосфере безоблачного, безграничного счастья. Ей казалось, что сейчас все разваливается и рассыпается на куски.
- Эдвард!
Ее тон поразил его, он на нее посмотрел. - Да?
- Эдвард, я сожалею, но...
Губы у нее дрожали, хотя она старалась говорить спокойно.
- Я должна вам сказать, Эдвард... Я не могу выйти за вас замуж! Мы не будем счастливы...
- Но, Мидж, я уверен, что в Айнсвике... Она его прервала:
- Но не могу же я, Эдвард, выйти за вас замуж исключительно ради Айнсвика! Вы должны меня понять, Эдвард!
Он вздохнул.
- Да, Мидж, я понимаю, что вы хотите сказать... Наверное, вы правы!
- Вы были добры ко мне, Эдвард, очень, очень добры, но мы не будем счастливы!
У нее была маленькая и туманная надежда, что он будет возражать, попытается убедить ее в том, что она ошибается, но ничего подобного он не сделал. Да, в этот момент Генриетта была между ними!
- Мы не будем счастливы, - тихо повторил он.
Ее сердце сжалось. Она всегда будет любить Эдварда, а он всегда будет любить Генриетту. Как ужасна жизнь, как она отвратительна! Мидж сняла с пальца кольцо и протянула ему.
- Оно очень красивое, Эдвард!
- Я бы предпочел, чтобы вы оставили его у себя, Мидж! Вы бы мне этим доставили удовольствие.
Она покачала головой.
- Нет, Эдвард, это невозможно. Он печально улыбнулся.
- Это кольцо я никогда никому не отдам, вы должны это знать!
Она улыбнулась ему в ответ. Ей хотелось плакать.

***

Эркюль Пуаро принимал визит третьей дамы. У него уже побывали Генриетта и Вероника, сейчас в гостиной сидела леди Эндкателл.
Она улыбнулась и, казалось, была в восторге от того, что его видит, Люси была похожа на фею, которая снизошла к простому смертному, и Пуаро спросил себя, как эта женщина, уже не первой молодости, сумела сохранить это магическое очарование, несмотря на белые волосы и морщинки на лице. В ней, казалось, не было ничего земного, она резко отличалась от всех.
- Месье Пуаро, - сказала она кротко очень приятным голосом, - у меня к вам небольшая просьба!
- Я внимательна вас слушаю, дорогая леди.
- Я бы хотела поговорить с вами о докторе Кристоу.
- О докторе Кристоу?
- Да. Мне кажется, что настало время покончить с этой историей. Вы понимаете, что я имею в виду?
- Не стал бы этого утверждать, мадам!
С восхитительной улыбкой она положила свою маленькую, очень красивую ладонь на руку Пуаро.
Дорогой месье Пуаро, вы прекрасно меня понимаете.
Полиция еще некоторое время будет продолжать искать, кому принадлежат отпечатки пальцев на револьвере, потом они потеряют терпение и перестанут этим заниматься. Но я очень боюсь, что вы, вы не отступите!
- Вы совершенно правы! - сказал Пуаро.
- Я в этом не сомневаюсь и поэтому я здесь! Вы ведь хотите знать правду! Это так?
- Да, я действительно хочу знать правду!
- Я вижу, месье Пуаро, что я выразилась недостаточно понятно! Мне бы очень хотелось узнать, почему вы не хотите отступиться от этого дела. Вы ведь не считаете, что убийцу обязательно нужно повесить? Вы не можете одобрять такой средневековый пережиток, как повешение! Вы просто хотите знать правду! Вот я и хочу вас попросить... И в случае, если вы сочтете себя удовлетворенным...
- Правильно ли я вас понимаю, леди Эндкателл? Вы хотите сообщить мне правду?
Она утвердительно кивнула. Он продолжал настаивать:
- Значит, вы знаете правду?
Она раскрыла большие удивленные глаза.
- Ну да! Конечно! И уже давно! Я хотела бы вам все рассказать, и мы могли бы с вами согласиться... вы и я... что дело полностью закончено.
Она снова ему улыбнулась.
- Решено, месье Пуаро?
Столько очарования было, в ее улыбке, что Пуаро почувствовал огромное желание отказаться от дальнейшего расследования просто потому, что это доставило бы удовольствие леди Эндкателл. Ему потребовалось настоящее усилие, чтобы ответить:
- Нет, мадам, это не решено!
Наступило долгое молчание. Затем леди Эндкателл встала и просто спросила:
- Я спрашиваю вас, месье Пуаро, действительно ли вы себе все представляете? Отдаете ли себе отчет в том, что вы делаете?

Глава XXVIII

Мидж услышала, как открылась дверь - без всякого сомнения, это была дверь комнаты Эдварда. Затем она услышала шаги в коридоре и узнала их - это шел Эдвард. Она зажгла свет и при свете настольной лампы взглянула на часы - было без десяти три. Для чего Эдварду в такое время спускаться по лестнице на первый этаж? Это было странно.
Они все легли спать рано - около половины одиннадцатого. Заснуть она не могла. Она не плакала. Она лежала с широко раскрытыми сухими глазами и слушала, как в гостиной каждые полчаса бьют старинные часы.
Она переживала свое горе. Добровольно и навсегда она лишилась Айнсвика, своего дорогого Айнсвика, который мог бы стать ее домом, если бы она этого захотела. Но лучше остаться одной, лучше вести мрачную и тоскливую жизнь без всякого интереса, чем жить даже в Айнсвике, с Эдвардом и призраком Генриетты. Во время разговора с Эдвардом там, в лесу, она открыла в себе чувство ревности. Между прочим, Эдвард ни разу не сказал, что любит ее. Он говорил о привязанности, о детских воспоминаниях, ни о чем другом... Это она бы еще могла принять. Но можно ли заставить себя жить с человеком, чье сердце принадлежит другой? Жить с Эдвардом, если его мысли всегда будут устремлены к Генриетте? -
Но почему он в это время спускается по лестнице? Эта мысль так взволновала Мидж, что она встала. Она накинула халат, взяла карманный фонарик и вышла в коридор. Везде было темно. Мидж нагнулась над перилами лестницы. На первом этаже света тоже нигде не было.
Она спустилась по лестнице. В холле, после некоторого колебания, она включила свет. Везде было тихо. Все двери были закрыты. Где-то же должен быть Эдвард! Где же он?
Вдруг она почувствовала легкий запах газа. Она направилась в сторону чуть приоткрытой двери. В коридоре запах газа был сильнее. Еще сильнее этот запах был в кухне. При свете своего фонарика она увидела Эдварда. Он лежал на полу, засунув голову в газовую печь. Все горелки были открыты.
Мидж не относилась к числу людей, которые теряют голову. Она побежала к окну и постаралась его открыть. Это ей не удалось. Тогда она обернула руку тряпкой и разбила стекло. Стараясь не дышать, она закрыла краны и освободила Эдварда. Он был без сознания. Дыхание его было неравномерным и прерывистым. Она подтащила его к разбитому окну, стала на колени и подложила руки ему под голову. Сначала очень тихо, а потом все громче, с отчаянием, она повторяла:
- Эдвард!.. Эдвард!..
Он зашевелился, застонал, открыл глаза и прошептал еле слышно:
- Газ...
- Я знаю, дорогой, но почему?.. Почему?..
Он весь дрожал, руки у него были холодные, просто ледяные. Он смотрел на нее, и постепенно на лице его появилось выражение радостного удивления.
- Мидж?
- Да, - сказала она, - я слышала ваши шаги в коридоре, слышала, как вы спустились по лестнице, и, сама не знаю почему, пошла за вами.
Он вздохнул.
- Это был бы самый лучший выход!..
Мидж все поняла. Она вспомнила тот разговор в день смерти Джона. Леди Эндкателл рассказывала об одной популярной газете. Она говорила, что там часто сообщают о бедных женщинах, кончающих свою жизнь самоубийством при помощи газа.
- Но, Эдвард, почему? Он горько усмехнулся.
- Почему? Потому что вся моя жизнь - это одна сплошная неудача. Потому что ничего стоящего я никогда не сделал. Такие люди, как Джон Кристоу, чего-то добиваются в жизни, ими все восхищаются, их любят. Я - ничто! Зачем мне жить? Я получил по наследству Айнсвик, и у меня есть средства к существованию. Если бы не это, я бы пропал. Я не умею ничего делать, я никогда ничего не делал. Как писатель я ничего не стою. Генриетте я не нужен, да никому я не нужен! Когда мы сидели с вами в том ресторане на Беккерлей, я подумал... Вы же сами это знаете. Даже Айнсвик не мог вас привлечь к тому, чтобы разделить со мной жизнь. Никому я не нужен! Я решил, что лучше всего со всем этим покончить...
Она быстро возразила:
- Но, мой дорогой, вы же ничего не поняли! Это же из-за Генриетты... Я думала, что вы всегда ее любили и всегда будете любить...
- Генриетта? - его почти не было слышно. Он с дрожью добавил:
- Как холодно!
- Эдвард, мой дорогой!
Она прижалась к нему, стараясь отдать ему свое тепло. Он ей улыбнулся.
- Как это чудесно, Мидж, вы меня отогреваете!
Ему было холодно, и она его согрела. Эта мысль мелькнула, как озарение, она ее поразила. Эдвард уже ни на что больше не надеялся. Он порвал с обществом живых, он жил в полном одиночестве. Ему необходимо было тепло, и это тепло могла дать ему только она одна.
Пусть Эдвард грезит о далекой и неприступной Генриетте, какое это имеет значение? Ему нужно другое - живое тепло, участие, любовь - все это ему может дать только она одна.
Он посмотрел на нее, склонившуюся к нему, и тоже многое понял. Та Генриетта, которую он, казалось, так любил, была юной девочкой семнадцати лет. В сегодняшней Генриетте от той девочки уже не осталось ничего. С Мидж все совсем иначе! Ее лицо совсем близко, она такая, какая есть в действительности. Он любил ее. Именно такой он ее понимает, и он всегда будет ее любить - и тогда, когда ее черные волосы станут седыми.
- Мидж, - сказал он тихо. - Я вас люблю! Пожалуйста, не покидайте меня больше никогда!
Губы их встретились...
- Как это забавно! - воскликнула она. - Мы сидим здесь на каменном полу кухни, отравленной газом, а у меня такое впечатление, словно я в раю!
- У меня тоже! - сказал он. - И мне кажется, что я теперь останусь там до конца своей жизни.
Мидж как разумная женщина произнесла мудрые слова:
- Может быть, нам лучше пойти и немного поспать? Скоро уже четыре часа. Как нам объяснить Люси это разбитое окно?
Она применила метод самой леди Эндкателл. В шесть часов утра она проникла в спальню Люси, разбудила ее и коротко и точно рассказала ей обо всем. Леди Эндкателл была, как всегда, великолепна: она поздравила Мидж, заявила, что она именно такая жена, какая необходима Эдварду, затем добавила, что все происшедшее доказывает - настало время перевести кухню в "Долине" на электричество. Мидж вернулась к себе в комнату, оставив Люси в прекрасном настроении. Леди Эндкателл была довольна всем - и самой собой, и Мидж с Эдвардом - они будут жить в Айнсвике; следствие закрыто, а месье Пуаро - этот маленький человечек, несмотря ни на что, все же очень симпатичен!
Вдруг у нее в голове мелькнула такая тревожная мысль, что она даже села в кровати.
Вот об этом она не подумала!
Люси встала и направилась в комнату Генриетты. Путь был коротким, но Люси уже начала мысленно вести разговор и высказывать свое мнение, прежде чем предстала перед Генриеттой. Войдя, она продолжала вслух:
- ...и я подумала, дорогая, что это вы упустили из виду!
Генриетта никак не могла проснуться и что-то сонно проворчала.
- Я понимаю, - говорила между тем Люси, - сейчас еще очень рано, но ночь была чрезвычайно беспокойной: Эдвард и газовая печь, Мидж и окно в кухне, мой разговор с месье Пуаро...
- Вы не думаете, Люси, что все это может подождать?
- Меня беспокоит эта кобура!
- Кобура? Какая кобура? - теперь Генриетта совсем проснулась.
- Кобура от револьвера, дорогая! Ведь он был в кобуре, а ее не нашли. Пока еще никто не догадался заняться ее поисками, но все возможно...
Генриетта вскочила.
- Эта поговорка, - воскликнула она, - очень правильна: "Нельзя все предусмотреть".

Глава XXIX

Лежа в постели, Герда думала...
Хорошо, что у нее стала меньше болеть голова, хорошо, что она со всеми не поехала на этот пикник и осталась дома одна.
Элси была с ней очень мила, особенно вначале. Ей приносили завтрак в постель, предлагали самое удобное кресло, запрещали делать то, что могло бы ее утомить, - в общем, ее жалели, и она разрешала себя жалеть и нежить. Ей хотелось ни о чем не думать и все забыть. Но приближались время, когда нужно будет снова жить обычной, нормальной жизнью. Ее уже начинают торопить, уже занимаются хлопотами о ее будущем существовании. Уже несколько раз Элси теряла терпение и упрекала ее за медлительность, за то, что она не все сразу понимает... Как это было раньше, до того как ее увез Джон, ее снова будут считать глупой и неуклюжей. А Джона уже нет, чтобы сказать, как тогда: "Я вами займусь..."
Она встала и спустилась в кухню, чтобы приготовить себе чай. Вода уже закипала, когда позвонили у дверей. Прислуги в доме тоже не было. И Герда сама открыла дверь. На пороге стояла-Генриетта. Ее машина была оставлена у тротуара.
- Генриетта, - воскликнула Герда, - какая неожиданность! Сестры и детей нет дома, вообще в доме никого, но...
Генриетта ее прервала.
- Это даже лучше! Я хотела поговорить с вами наедине. Скажите мне, Герда, что вы сделали с кобурой?
У Герды был такой вид, как будто бы она ничего не понимает.
- С какой кобурой?
Генриетта прошла в маленький салон, дверь которого Герда перед ней открыла, Генриетта настойчиво продолжала:
- Вы должны мне это сказать, Герда! Исключить этот вопрос о кобуре ничего не стоит, и тогда будет совершенно невозможно доказать, что вы как-то причастны к этому делу. Я нашла револьвер в зарослях у пруда, куда вы его бросили, и спрятала в такое место, куда вы его положить не могли. На нем отпечатки пальцев, которые никогда не смогут опознать. Остается только эта кобура! Вы должны мне сказать, что вы с ней сделали!
Она, совершенно не зная почему, очень спешила. На самом деле торопиться ей было некуда. Генриетта сделала все, чтобы ее не выследили, если бы это кому-нибудь вздумалось. Она поехала по дороге к Лондону, заправилась на бензоколонке и постаралась там всем продемонстрировать, что едет в Лондон. Проехав некоторое расстояние, она изменила направление и направилась по другой дороге - к морю.
Герда продолжала смотреть на нее своими большими глупыми глазами. "Скучно с ней, - подумала Генриетта, - каждый раз, чтобы что-то понять, ей. нужна целая вечность". Генриетта снова стала убеждать:
- Если эта кобура еще у вас, вы обязательно должны отдать ее мне! Я найду способ от нее избавиться! Это единственное доказательство вашей вины! Она еще у вас?
Герда утвердительно кивнула головой.
- Вы не отдаете себе отчета, что это глупость - держать ее у себя! - воскликнула Генриетта, которая не могла сдержать нетерпение.
- Эта кобура была в моей спальне. - объяснила Герда, - и я о ней совершенно забыла. Когда в наш дом на Гарлей-стрит приехала полиция, я разрезала кобуру на куски и спрятала в обрезках кожи, которые лежат у меня в сумке для рукоделия.
- Хорошая мысль!
- Я вовсе не такая дура, как все обо мне думают! Она поднесла руку к горлу и два раза тихо повторила имя Джона.
Генриетта искала слова утешения.
- Я знаю, дорогая, я знаю...
- Ничего вы не знаете и не можете знать! - Герда выпрямилась и взволнованно взглянула на Генриетту. - Джон меня обманывал! Он не был таким, каким я его себе представляла. Я это заметила в тот вечер, когда он пошел провожать ту женщину, Веронику Грей. Конечно, я знала, что он ее когда-то любил, но это было очень давно, за много лет до того, как мы поженились. Я была уверена, что все это кончилось...
- Нет, - Герда покачала головой, - эта женщина сказала, что не видела его много лет... Но только в глазах Джона я прочла совсем другое. Он пошел с ней, а я поднялась наверх в нашу комнату. Я пыталась читать, я взяла детективный роман, который Джон привез с собой. Джон все не возвращался. Тогда я встала и вышла. Было совсем светло, от луны... Я дошла до пруда. В павильоне горел свет... и они были там, Джон и эта женщина...
На секунду Генриетта закрыла глаза, а когда открыла их, то увидела совершенно другую Герду, с необычным выражением лица. Это уже не была кроткая, застенчивая и глупая женщина, которую знала Генриетта, это было беспощадное существо, которое сумело за себя отомстить и ни о чем не жалело.
- Я поверила Джону. Я верила в него... как верят в бога! Он мне казался самым благородным человеком на земле, я думала, что в нем все самое лучшее, что есть на этом свете. И все это был только обман! Мне ничего больше не оставалось! Ничего, потому что я обожала то, чего уже больше не существовало!
Генриетта смотрела на Герду с некоторой растерянностью. Перед ней было то же существо, которое она изобразила в своей "Обожающей", только преображенное: стоило исчезнуть, рухнуть идолу этой женщины, и она стала смертельно опасной.
- Вы понимаете, - уже в тоне обычной беседы продолжала Герда, - я не могла поступить иначе. Его нужно было убить! Вы понимаете меня, Генриетта? Я знала, что нужно быть очень осторожной, из-за полиции, они ведь очень ловкие. Только я ведь тоже не такая дура, как все думают. Люси считает, что если нет быстрой реакции, то человек вообще ничего не понимает. Я поняла, что Джона нужно убить. Я вам говорила, что только что читала детективный роман. Там было написано, что можно опознать оружие по пулям, из него выпущенным. Как раз в этот день сэр Генри показал мне, как заряжают револьвер, как из него стреляют. Я взяла два револьвера. Первым я решила убить Джона и спрятать. Второй револьвер я буду держать в руках, решила я, пусть его у меня отберут. Они сразу подумают, что это я убила Джона, но потом установят, что я не могла убить его этим оружием, и придут к выводу, что я не виновата! Герда помолчала.
- Но я совсем забыла об этой кобуре, которую я спрятала у себя в шкафу, в спальне. Вы думаете, что полиция может начать ее искать?
- Кто знает? - сказала Генриетта. - Лучше отдайте ее мне, и я увезу ее отсюда. Когда ее у вас больше не будет, то никакого риска для вас не останется.
Генриетта села. Она вдруг почувствовала страшную усталость.
- У вас очень утомленный вид, - сказала Герда, - сейчас я вам принесу чаю, я как раз заварила свежий.
Некоторое время она отсутствовала и потом появилась с подносом, на котором стояли чайник, кувшинчик с молоком и две чашки. Она разлила чай по чашкам, одну из них предложила Генриетте. Та поблагодарила, но настояла на том, чтобы Герда сразу же принесла кобуру. Герда явно колебалась, однако затем вышла.
Генриетта чувствовала себя совершенно измученной. К счастью, ее задача скоро будет исполнена. Скоро Герда будет вне опасности, как того хотел Джон, Она провела рукой по лбу. Она взяла чашку и уже хотела поднести ее к губам, когда шум в коридоре привлек ее внимание. Странно - Герда на этот раз действовала быстро, что ей совсем не было свойственно.
Но в дверях стояла не Герда, а Эркюль Пуаро.
- Входная дверь была открыта, - объяснил он, - и поэтому я позволил себе войти.
- Но каким образом вы очутились здесь? Он улыбнулся.
- Когда вы так внезапно покинули "Долину", - ответил он, - я сразу догадался, что вы направились сюда. Я нанял самый быстрый автомобиль, который мне удалось найти, и вот я здесь!
Она вздохнула и снова взяла в руки чашку с чаем.
- На вашем месте, - сказал он, - я бы не стал пить этот чай.
- Почему? - удивилась она.
- Так было бы лучше...
Генриетта поставила свою чашку обратно на поднос. Вернулась Герда со своей сумкой для рукоделия.
- Подумайте, Герда! - с жаром сказала Генриетта. - Я все еще нахожусь под подозрением! Месье Пуаро за мной следит! Он уверен в том, что именно я убила Джона, но не может этого доказать.
Она говорила очень медленно, чтобы Герда ее поняла и не проболталась.
Герда предложила Пуаро чашку чая, он отказался. Потом заговорила о самых простых вещах - это было характерно для нее.
- Я очень огорчена, что все ушли. Моя сестра с детьми поехали на пикник, а я отказалась, потому что не очень хорошо себя чувствовала...
Она взяла с подноса чашку, выпила почти половину и продолжала:
- Я так растеряна! Вы понимаете, всегда всем занимался Джон, решения всегда принимал он... а теперь его нет... Без него я совершенно не знаю, что делать! Стоило ему уйти, и все рухнуло! Дети задают мне вопросы, а я не знаю, что им отвечать. Что сказать Терри, когда он меня спрашивает, почему убили папу. Он когда-нибудь обязательно это узнает. Этот ребенок всегда все хочет знать и всегда добивается своего. Меня удивляет то, что он спрашивает не о том, кто убил отца, а почему его убили...
Герда внезапно откинулась на спинку кресла, на котором сидела, голова ее запрокинулась, губы посинели.
- Мне плохо! - прошептала она. - Если бы только Джон...
Пуаро подошел к ней. Голова Герды упала на грудь. Пуаро наклонился, приподнял ей одно веко, потом выпрямился.
- Хорошая смерть! - сказал он. - Без страданий! Генриетта смотрела на него с изумлением.
- Сердце?
Через секунду она все поняла.
- Она что-то положила в чай? Бедная Герда! Она не могла себе представить другого выхода!
Пуаро отрицательно покачал головой.
- Ошибаетесь! Отрава была для вас! Ведь она выпила чашку, предназначенную вам.
- Мне? - все еще недоверчиво воскликнула Генриетта. - Но я же сделала все, что могла, чтобы ей помочь!
- Это ничего не изменило! Вы когда-нибудь видели волка, попавшего в капкан? Он пытается укусить того, кто хочет его освободить. Вы узнали ее тайну и поэтому должны были умереть.
- И поэтому вы не дали мне выпить этот чай! Вы знали, что она...
- Нет, мисс Савернейк, я не знал, что она насыпала в ваш чай какое-то лекарство, я только предполагал, что это очень возможно. На подносе стояли две полные чашки, было пятьдесят процентов вероятности, что она возьмет ту, куда сама всыпала яд. Она умерла, и это хорошо! И для нее, и для ее бедных детей...
Тихо он спросил:
- Вы ведь очень устали, не правда ли?
Она кивнула головой и в свою очередь тоже спросила:
- Когда же вы догадались?
- Точно не могу вам сказать, но с самого начала мне стало ясно, что перед нами разыгрывают какой-то спектакль. Долго я не понимал, что автор - сама Герда. Вся ее манера была какая-то театральная, и это потому, что она играла роль. В этом деле удивительно сочетались чрезвычайная простота и хитрость. Сначала это меня озадачило. Однако очень скоро я заметил, что ум, с которым я непрерывно боролся, принадлежал вам, понял, что все обитатели "Долины" угадали ваше желание и подыгрывали вам, были вашими союзниками. Почему вы хотели спасти Герду?
- Потому что это было последним желанием Джона! Когда, умирая, он произнес мое имя, я поняла, что он на меня рассчитывает, что он умоляет меня спасти ее. Он ее любил. Гораздо сильнее, чем сам себе представлял. Он ее любил больше, чем Веронику, больше, чем меня. Наверное, потому, что она целиком принадлежала ему! Он знал, что если есть кто-то, кто может избавить Герду от последствий ее поступка, то это только я. И он прекрасно знал также, что я сделаю все, что он попросит, потому что я его люблю!
- И вы сразу же начали действовать?
- Да. Первое, что я сделала - бросила револьвер в пруд, чтобы уничтожить или хотя бы сделать неясными отпечатки пальцев. Потом я узнала, что существует еще одно, второе оружие. Я стала его искать и почти сразу же нашла, потому что догадалась, как Герда попытается от него избавиться. Люди инспектора Грэнджа пришли на несколько минут позже меня, револьвер уже был в моей сумке, и там я его хранила все время, пока не смогла отвезти его в Лондон. Там я спрятала его в своей мастерской. А потом снова привезла сюда и постаралась положить так, чтобы полиция - его сразу же обнаружила.
- Лошадь! - тихо сказал Пуаро.
- Как вы догадались? Да! Я сунула его в непромокаемый мешок и положила в арматуру, на которой потом слепила лошадь. Полиция не посмела бы во время обыска сломать мое произведение. Как же узнали об этом?
- Ассоциация идей, - ответил Пуаро. - Эта лошадь напомнила мне троянского коня... А отпечатки пальцев? Как вы их добыли?
- На углу моей улицы слепой старик продает спички. Он так и не понял, что держит в руках, когда я попросила его подержать одну вещь, пока ищу мелочь.
Пуаро смотрел на Генриетту с нескрываемым восхищением.
- Потрясающе! - воскликнул он. - Редко я имею дело с противником вашего класса!
- Было страшно трудно опережать вас каждый раз на один ход.
- Не сомневаюсь. Я начал догадываться об истине, когда заметил, что план противника состоит в том, чтобы направить подозрения не на определенного человека, а на всех, кроме Герды. Все нас от нее отдаляло. Вы нарисовали это дерево - "Игдрасил" - на столе в павильоне для того, чтобы увеличить число подозреваемых. Леди Эндкателл, которая поняла вашу игру, чтобы позабавиться, направляла бедного Грэнджа то направо, то налево. Он подозревал всех: Эдварда, Дэвида, саму леди Эндкателл... И это было как раз то, чего вы хотели, чтобы снять подозрения с убийцы. Все пути были хороши, и все они вели в никуда!
Генриетта посмотрела на тело в кресле и прошептала:
- Бедная Герда!
- Вы ведь никогда не переставали ее жалеть?
- Вы правы. Она была безумно влюблена в Джона, но она не могла видеть его таким, каким он был на самом деле. Она создала для своего личного пользования что-то вроде идола, которого она украсила самыми благородными качествами, какие только смогла выдумать. Вот это для нее и был Джон. Я ее очень жалела. Ведь когда идол сокрушен, уже больше ничего не остается!
Генриетта немного помолчала и продолжала:
- Она не могла понять того, что Джон гораздо выше и лучше того образа, который она себе создала. Это был гордый и благородный человек, жизнь била в нем ключом, кроме того, он был прекрасным врачом. Он умер, и мир многое потерял. А я - я потеряла единственного человека, которого любила.
Пуаро положил руку на плечо Генриетте.
- Да, - сказал он. - Но вы из числа тех, кто может жить с кинжалом в сердце и продолжать улыбаться...
Она подняла на него глаза, и на ее лице появилась горькая улыбка.
- Немного мелодраматично, вам не кажется?
- Это потому, что я иностранец и люблю громкие пышные фразы...
- Вы очень хорошо ко мне относились, месье Пуаро.
- С самого начала и до конца я вами восхищался.
- А теперь что нам делать, месье Пуаро? С Гердой?.. Пуаро взял сумку для рукоделия, принадлежавшую Герде, и высыпал ее содержимое на стол. Там были разноцветные полоски и куски кожи, среди которых легко можно было различить те, что недавно были частями кобуры. Пуаро выбрал их и положил себе в карман.
- Я возьму их с собой, - сказал он. - Бедной миссис Кристоу больше уже ничем нельзя помочь. Смерть мужа сделала ее безутешной, и версия самоубийства будет доказана без труда...
- И никто никогда не узнает правды?
- Этого я не могу утверждать, - ответил Пуаро. - Я думаю, что когда-нибудь ко мне придет сын доктора Кристоу и потребует, чтобы я сказал ему правду.
- И вы ему все скажете?
- Скажу.
- Нет!
- Да, мисс Савернейк! Вы не хотите, чтобы кто-то страдал, но есть такие характеры, которые предпочитают знать правду, несмотря на огорчения, связанные с этим. Эта бедная женщина сама нам только что об этом рассказала - у Терри потребность все узнать. Как это ни тяжело, но правде следует смотреть в глаза.
Генриетта встала.
- Как вы считаете, месье Пуаро, мне остаться здесь или лучше уйти?
- Я думаю, что было бы предпочтительнее, если бы вы ушли.
Она кивнула в знак согласия и, как бы говоря сама с собой, спросила:
- Куда же теперь идти? Что со мной будет без Джона?
Пуаро взял ее руку.
- Не говорите так, словно вы Герда Кристоу! Вы найдете себе дело. Уходите, уходите отсюда! Ваше место среди живых.

Глава XXX

Генриетта мчалась в сторону Лондона. Ее мысли занимали два вопроса, которые она непрерывно задавала себе.
Что делать? Куда идти?
В последнее время она непрерывно боролась, не давая себе ни минуты отдыха. Ее поддерживало дело, которое она должна была выполнить, дело, которое завещал ей Джон. Успешно ли завершилось это дело? Можно ответить "да" и можно ответить "нет", но как-то оно закончилось. И Генриетта чувствовала сильнейшую усталость.
Она вспомнила слова, сказанные ею в день смерти Джона Эдварду. Она как раз направлялась в павильон, чтобы нарисовать там на столе при свете спички Игдрасил. "Я бы так хотела отдаться своему горю", - сказала она тогда. Однако в тот момент она не могла позволить скорби овладеть собой. Ее призывало ее дело. Теперь она полностью могла предаться горю, больше ей делать было нечего. От этой мысли она возмутилась так, что пожалела о том, что не выпила предназначенный ей яд.
Скоро она будет в Лондоне, в своей мастерской, там будет пусто и будет пусто всегда, потому что уже никогда больше Джон туда не придет. Он не будет ее дразнить, не будет между словами любви рассказывать ей о болезни Риджуэй, о своей борьбе с этим заболеванием, о мамаше Крэбтри и о госпитале, где она лежит.
Госпиталь? Вот куда она должна поехать!
Миссис Крэбтри лежала на узкой больничной койке. Она повернула к посетительнице свое маленькое морщинистое лицо и внимательно ее разглядывала. Старушка оказалась именно такой, какой ее описывал Джон. Это как-то ободрило Генриетту. Она представила себе, как у этой койки стоит Джон...
- Бедный доктор! - сказала миссис Крэбтри. - Это ужасно! Его убили... Меня просто перевернуло, когда я об этом узнала. Наша медицинская сестра была очень любезна, она принесла все газеты, какие можно было достать. Там были фотографии: пруд, бедная жена покойного, эта леди Эндкателл, это ведь ей принадлежит имение "Долина"... Не правда ли, очень загадочное дело?
В голосе миссис Крэбтри слышалось сожаление и некоторое удовлетворение. Она любила жизнь и красивые преступления. Такие сенсации придавали вкус существованию. Генриетту это ничуть не раздражало. Джон понял бы мамашу Крэбтри, понял бы ее отношение к смерти.
- Но я бы очень хотела, - продолжала старушка, - чтоб нашли убийцу и чтоб его вздернули! Жаль, что теперь отменили публичные казни, очень жаль! Я бы обязательно на это полюбовалась! Чтоб убить такого человека, нужно быть последней тварью. Это был такой доктор! Один на тысячу! Такой знающий, такой милый... Он умел заставить засмеяться, когда тебе вовсе не до смеха... И чего он только не говорил иногда... Для доктора я бы сделала все, что могу, все!
- Да, - прошептала Генриетта, - таким он был человеком!
- Здесь, в госпитале, все относились к нему с таким уважением - больные, санитарки, сестры, врачи, все! Он приходил... и как он мог убедить, что скоро станет лучше!
- Вы скоро поправитесь, я в этом уверена! По лицу миссис Крэбтри пробежала тень.
- К сожалению, я в этом не так уверена, как вы, милочка! Теперь у меня другой доктор - маленький и в очках. Он, наверное, добрый, но он никогда не смеется. У доктора Кристоу всегда была наготове добрая шутка. А как он со мной обращался, вы знаете? Я ему говорю: "Доктор, я больше не могу!" А он мне отвечает: "Да полно вам, миссис Крэбтри, такая, как вы, должна выдержать приступ, и вы его выдержите! Я вижу, вы мне верите. Мы с вами, вы и я, мы добавим в медицину новую главу!" Что я могла сказать ему на это? Он мог бы заставить меня пролезть через мышиную норку. Ему ни в чем нельзя было отказать! Вы понимаете, что я хочу сказать?
- Очень хорошо!
В маленьких черных глазах миссис Крэбтри сверкнуло пламя.
- Извините меня, пожалуйста, вы случайно не его жена?
- Нет, - ответила Генриетта, - только друг.
- Да, это видно. Если мне можно задать вам этот вопрос, то скажите, почему вы пришли ко мне?
- Потому что доктор мне много рассказывал о вас, о новом методе лечения. Мне очень хотелось знать, как вы себя чувствуете.
Миссис Крэбтри поморщилась.
- Я лечу кубарем в пропасть, вот что я делаю! Но так же нельзя! - воскликнула Генриетта. - Вы должны поправиться!
Я стараюсь, но это не от меня зависит!
- Вам нужно бороться! Доктор Кристоу говорил мне, что вы - настоящий борец.
- Он это говорил, правда? Помолчав, миссис Крэбтри сказала:
- Тот, кто его убил - мерзавец! Таких людей, как доктор, - единицы.
Она опять помолчала и добавила:
- Вам тоже нужно держаться, моя милая!.. Я надеюсь, что похороны ему устроили хорошие.

Предыдущая страница 10 Следующая страница


11 Агата Кристи

- Похороны были прекрасные.
- Как жаль, что я не могла туда пойти! Но на следующих похоронах я буду обязательно, это будут мои похороны.
Генриетта живо возразила:
- Нет! Вы не имеете права уходить. Доктор Кристоу говорил вам, что вместе с ним пишете новую главу в медицине, теперь вам это нужно делать одной. Лечение ведь то же самое, а энергию вам нужно иметь за двоих. Напишите эту главу для него!
Мамаша Крэбтри долго смотрела на Генриетту.
- Вы многого от меня хотите! - сказала она, наконец. - Я сделаю, что смогу, больше я вам обещать не могу.
Генриетта встала и пожала ее руку.
- До свидания, миссис Крэбтри. Если вы разрешите, я еще приду.
- Конечно! Мне доставляет такое удовольствие говорить с вами о докторе. - Подмигнув, она спросила:
- Он ведь во всем был хорош, всегда?
- Да, - прошептала Генриетта.
- Не переживайте, моя милая! Прошлое есть прошлое, оно не вернется, и он тоже.
Генриетта подумала, что миссис Крэбтри и Эркюль Пуаро выразили одну и ту же мысль разными словами. Она ушла.
Она добралась до своего дома, поставила машину в гараж и медленно поднялась по лестнице в мастерскую. Закрыла дверь и подумала: "Вот и настал момент, которого я так боялась и который не мог не наступить. Я - одна, наедине со своим горем, и цели в жизни у меня больше нет!"
Она упала на стул, и слезы потекли по ее щекам. Генриетта оплакивала Джона. И вдруг ей показалось, что она слышит его голос:
- Когда я умру, первое, что вы сделаете - это со слезами, текущими по щекам, с лицом, пылающим от слез, вы начнете лепить женщину в трауре или какое-нибудь изображение скорби...
Почему эта фраза возникла у нее в памяти?
Скорбь... Голова покрыта платком, черты лица едва заметны, фигура из алебастра, удлиненная... Скорбь всего мира, подчеркнутая складками одежды, драпировкой...
"Когда я умру..." Огромная печаль охватила Генриетту.
"Я не такая, как все! Джон был прав. Я не могу любить, не могу отдаться своему горю! Мидж, Эдвард - они обыкновенные люди, они просто живут. А я не принадлежу себе. Что-то надо мной тяготеет, и я ничего с этим не могу поделать. Я даже не могу оплакивать своих умерших. Я беру свою боль и делаю из нее статую: экспонат № 58, "Скорбь", алебастр, автор - мисс Савернейк..."
Задыхаясь, она шептала:
- Джон, прости, прости меня за то, что сильнее меня...

Предыдущая страница 11


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)
  • Глава IV (Страница 2)
  • Глава V (Страница 2)
  • Глава VI (Страница 2)
    • *** (Страница 3)
    • *** (Страница 3)
  • Глава VII (Страница 3)
  • Глава VIII (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
  • Глава IX (Страница 4)
  • Глава X (Страница 4)
  • Глава XI (Страница 4)
    • *** (Страница 4)
  • Глава XII (Страница 4)
    • *** (Страница 5)
    • *** (Страница 5)
  • Глава XIII (Страница 5)
    • *** (Страница 5)
  • Глава XIV (Страница 5)
  • Глава XV (Страница 6)
  • Глава XVI (Страница 6)
  • Глава XVII (Страница 6)
  • Глава XVIII (Страница 6)
  • Глава XIX (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
  • Глава XX (Страница 7)
  • Глава XXI (Страница 8)
  • Глава XXII (Страница 8)
  • Глава XXIII (Страница 8)
    • *** (Страница 8)
  • Глава XXIV (Страница 8)
  • Глава XXV (Страница 9)
  • Глава XXVI (Страница 9)
  • Глава XXVII (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
  • Глава XXVIII (Страница 10)
  • Глава XXIX (Страница 10)
  • Глава XXX (Страница 10)


Агата Кристи

Лощина

Цикл: "Эркюль Пуаро" - 27

 Читать книгу

Аннотация

Читателю, знакомому с творчеством королевы детектива — Агаты Кристи, доставит удовольствие этот роман.

Создание книги: Антон (anton@e-mail.net.ua)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel