Агата Кристи - Загадка Эндхауза

1 Агата Кристи

Глава первая
ОТЕЛЬ "МАЖЕСТИК"

Из всех приморских городов на юге Англии Сент Лу, по-моему, самый привлекательный. Он с полным основанием зовется жемчужиной морских курортов и поразительно напоминает Ривьеру. Мне кажется, что побережье Корнуолла по своей прелести ничуть не уступает югу Франции.
Все это я сказал своему другу Эркюлю Пуаро.
- Вы прочитали это вчера на карточке меню, в вагоне-ресторане, мой Друг. Ваше замечание не оригинально.
- Разве вы не согласны?
Он задумчиво улыбался и молчал. Я повторил вопрос.
- Ох, тысяча извинений, Гастингс! Я мысленно отправился странствовать, и, представьте, в те самые края, о которых вы только что упоминали.
- На юг Франции?
- Вот именно. Я ведь провел там всю прошлую зиму и сейчас вспоминал кое-какие события.
Я знал, о чем он говорит. Об убийстве в голубом экспрессе, совершенном при запутанных и таинственных обстоятельствах. Пуаро решил эту загадку с той изумительной проницательностью, которая никогда ему не изменяла.
- Как жаль, что меня не было с вами, - от всей души посетовал я.
- Мне тоже жаль, - ответил Пуаро. - Ваш опыт был бы просто неоценим.
Я покосился на него. Многолетняя практика научила меня не доверять его комплиментам, но на сей раз он, казалось, говорил совершенно искренне. Да и почему бы ему в конце концов не быть искренним? Я и в самом деле отлично разбираюсь в его методах. - И больше всего мне не хватало вашего живого воображения, Гастингс, - мечтательно продолжал Пуаро. - Небольшая разрядка бывает просто необходима. Мой лакей Жорж - восхитительный человек. Иногда я позволяю себе обсуждать с ним кое-какие вопросы. Но он начисто лишен воображения.
Его замечание показалось мне абсолютно неуместным.
- Скажите, Пуаро, - заговорил я, - неужели вас никогда не тянет вернуться к прежним занятиям? Ваша бездеятельная жизнь... - Устраивает меня как нельзя лучше, мой друг. Греться на солнышке - что может быть прелестнее? В зените славы спуститься с пьедестала - можно ли представить себе жест более величественный? Обо мне говорят: "Вот Эркюль Пуаро... великий... неповторимый! Подобного ему никогда не бывало и не будет". Ну что ж. Я доволен. Я больше ничего не прошу. Я человек скромный.
Что до меня, я бы, пожалуй, воздержался от слова "скромный". Тщеславие Пуаро, на мой взгляд, нисколько не уменьшилось с годами. Приглаживая усы, он откинулся в кресле и прямо-таки замурлыкал от самодовольства.
Мы сидели на одной из террас отеля "Мажестик". Это самый большой из здешних отелей. Он расположен у моря и окружен парком. В парке, раскинувшемся внизу, чуть ли не на каждом шагу растут пальмы. Море отливало густой синевой, солнце сверкало с тем искренним пылом, с каким и положено сверкать августовскому солнцу (англичанам, увы, не часто доводится видеть такую картину). Неистово жужжали пчелы, словом, большей идиллии нельзя себе представить.
Мы приехали накануне вечером и собирались провести здесь неделю поистине восхитительную, если судить по первому утру.
Я поднял газету, выпавшую у меня из рук, и снова погрузился в чтение. Политическая ситуация была неопределенной и малоинтересной. Был опубликован длинный отчет о нашумевшей мошеннической проделке городских властей, а в общем, ничего волнующего.
- Любопытная штука эта попугайная болезнь, - заметил я, перевертывая страницу.
- Очень любопытная.
- В Лидсе, оказывается, еще два смертных случая.
- Весьма прискорбно.
Я перевернул страницу.
- А о кругосветном перелете Сетона по-прежнему ничего нового. Отчаянный народ эти летчики. Его самолетамфибия "Альбатрос", должно быть, замечательное изобретение. Жаль будет, если бедняга отправится к праотцам. Правда, надежда еще есть. Он мог добраться до какого-нибудь острова в Тихом океане. - Жители Соломоновых островов, кажется, все еще каннибалы?
- любезно осведомился Пуаро.
- Славный, должно быть, парень. Когда вспоминаешь о таких, чувствуешь, что быть англичанином в конце концов не так уж и плохо.
- Не так обидны поражения в Уимблдоне? - заметил Пуаро.
- Я не имел в виду... - начал я.
Изящным жестом мой друг прервал мои извинения.
- Что до меня, - объявил он, - я хоть и не амфибия, как самолет бедняги Сетона, но я космополит. И англичанами, как вам известно, я восхищаюсь глубоко и неизменно. Как основательно они, например, читают дневные газеты!
Мое внимание привлекли политические новости.
- Наш министр внутренних дел, кажется, попал в хорошую переделку, - заметил я со смешком.
- Бедняга! Ему приходится несладко. Так несладко, что он ищет помощи в самых невероятных местах.
Я удивленно посмотрел на него.
Чуть улыбаясь, Пуаро вынул из кармана свою утреннюю корреспонденцию, аккуратно перевязанную резинкой, вытащил из пачки одно письмо и перебросил его мне.
- Должно быть, не застало нас вчера, - заметил он.
Я пробежал его с радостным волнением.
- Но, Пуаро, - воскликнул я, - ведь это очень лестно!
- Вы думаете, мой друг?
- Он отзывается о ваших способностях в самых горячих выражениях.
- Он прав, - ответил Пуаро, скромно опуская глаза.
- Просит вас взять на себя расследование... называет это личным одолжением...
- Именно так. Вы можете не повторять мне все это. Дело в том, что я тоже прочел это письмо, мой милый Гастингс.
- Какая жалость! - воскликнул я. - Как раз когда мы собирались отдохнуть...
- О нет, успокойтесь, о том, чтобы уехать, не может быть и речи.
- Но ведь министр говорит, что дело не терпит отлагательства.
- Возможно, он прав... а может быть, и нет. Эти политические деятели так легко теряют голову: я своими глазами видел в палате депутатов в Париже...
- Так-то оно так, но нам все же следует приготовиться. Лондонский экспресс уже ушел, он отходит в двенадцать. А следующий...
- Да успокойтесь же, успокойтесь, Гастингс, умоляю вас. Вечные волнения, вечная суматоха. Мы не едем нынче в Лондон... и завтра тоже.
- Но ведь этот вызов...
- Не имеет ко мне никакого отношения. Я не служу в английской полиции. Меня просят заняться делом в качестве частного эксперта. Я отказываюсь.
- Отказываетесь?
- Ну, разумеется. Я отвечаю с безукоризненной вежливостью, приношу свои извинения, свои сожаления, объясняю, что очень сочувствую, но увы! Я удалился от дел, я конченый человек.
- Но это же неправда! - воскликнул я с жаром.
Пуаро потрепал меня по колену.
- Мой верный друг... преданный друг... К слову сказать, вы не так уж ошибаетесь. Голова у меня еще работает, как прежде, и метод и логика-все при мне. Но раз уж я ушел от дел, мой друг, то я ушел! Конец. Я не театральная звезда, которая десятки раз прощается с публикой. Я заявляю с полным беспристрастием: пусть испробует свои силы молодежь. Как знать, может быть, они чего-нибудь достигнут. Я в этом сомневаюсь, но это возможно. И уж во всяком случае, они вполне могут справиться с этим примитивным и нудным делом, которое волнует министра.
- Да, но какая честь, Пуаро!
- Что до меня, я выше этого. Министр внутренних дел, будучи человеком здравомыслящим, понимает, что все будет в порядке, если ему удастся заручиться моей помощью. Но что поделаешь? Ему не повезло. Эркюль Пуаро уже распутал свое последнее дело.
Я посмотрел на него. В глубине души я сожалел о его упорстве. Такое дело могло бы добавить новый блеск даже к его всемирной славе. В то же время я не мог не восхищаться его непреклонностью.
Неожиданно у меня мелькнула новая мысль.
- Одного не пойму, - усмехнувшись, проговорил я, - как вы не боитесь. Делать такие категорические заявления - это же попросту искушать богов. - Не существует, - ответил он, - человека, который поколебал бы решение Эркюля Пуаро.
- Так-таки и не существует?
- Вы правы, мой Друг, такими словами не следует бросаться. Ну в самом деле, я же не говорю, что, если пуля ударит в стену возле моей головы, я не стану разузнавать, в чем дело. В конце концов я человек.
Я улыбнулся. Дело в том, что за минуту до этого на террасу упал маленький камешек. Продолжая говорить, Пуаро наклонился и подобрал его.
- Да, всего лишь человек. И даже если этот человек сейчас вроде спящей собаки... Ну что ж! Собака может и проснуться. У вас ведь есть пословица: спящую собаку лучше не будить.
- Совершенно верно, - заметил я. - Надеюсь, если завтра утром вы обнаружите кинжал возле вашей подушки, преступнику не поздоровится.
Он кивнул, но как-то рассеянно.
К моему изумлению, он вдруг встал и спустился с террасы. В этот момент на дорожке показалась девушка, торопливо шагавшая в нашу сторону.
Мне показалось, что она недурна собой, впрочем, я не успел ее рассмотреть, так как мое внимание отвлек Пуаро. Он шел, не глядя под ноги, споткнулся о корень и упал. Мы с девушкой -Пуаро свалился у самых ее ног - помогли ему подняться. Я, разумеется, был занят только моим другом, однако краем глаза заметил темные волосы, озорное личико и большие синие глаза.
- Тысяча извинений, - смущенно пробормотал Пуаро. -Мадемуазель, вы необычайно любезны. Я весьма сожалею... Уф-ф! Моя нога... какая боль! Нет, нет, ничего особенного, просто подвернулась лодыжка. Через несколько минут все будет в порядке. Но если бы вы помогли мне, Гастингс... вы, а вот с той стороны-мадемуазель, если она будет столь необыкновенно любезна. Я стыжусь просить ее об этом.
Мы с девушкой, поддерживая Пуаро с двух сторон, быстро втащили его на террасу и усадили в кресло.
Я предложил сходить за доктором, но Пуаро категорически воспротивился.
- Говорю вам, это пустяки. Просто подвернулась лодыжка. Минутку больно, и все уже прошло. - Он поморщился. - Вы сами увидите, через одну маленькую минутку я обо всем забуду. Мадемуазель, я благодарен вам тысячу раз. Вы чрезвычайно любезны. Присядьте, прошу вас. Девушка опустилась на стул. - Это, конечно, не серьезно, - сказала она, - но показаться доктору не мешает.
- Мадемуазель, заверяю вас, все это пустяки. В вашем приятном обществе боль уже проходит.
Девушка рассмеялась.
- Вот и чудесно!
- А как насчет коктейля? - поинтересовался я. - Сейчас почти самое время.
- Ну что ж... - она замялась. - Спасибо, с удовольствием. - Мартини?
- Да, пожалуйста, сухое мартини.
Я вышел. Когда я возвратился, заказав коктейли, Пуаро с девушкой оживленно болтали.
- Вы представляете, Гастингс, - проговорил он, - тот дом - ну, самый крайний, мы им так восхищались, - принадлежит мадемуазель.
- Да что вы? - удивился я, хотя никак не мог припомнить, когда же это я восхищался этим домом. По чести говоря, я его даже не заметил. - У него такой мрачный и внушительный вид, добавил я, - наверно, оттого, что он стоит на отшибе.
- Он так и называется: "Дом на краю", - сообщила девушка. - Я его люблю, но он совсем развалина. Дунь - и рассыплется. - Вы последняя представительница старинного рода, мадемуазель?
- Да ну, какой там род. Впрочем, Бакли живут здесь уже лет двести-триста. Мой брат умер три года назад, так что я действительно последняя в семье.
- Печально. И вы живете в доме одна, мадемуазель?
- О, я ведь тут почти не бываю! А если приезжаю, у меня всегда собирается теплая компания.
- Как это современно! А я-то уж представил себе вас в таинственном и сумрачном особняке, над которым тяготеет фамильное проклятие.
- Какая прелесть! У вас, наверное, очень богатое воображение. Нет, надо мной ничто не тяготеет. А если в доме и завелся призрак, он хорошо ко мне относится. За три последних дня я трижды избежала верной смерти. Можно подумать, что меня заколдовали.
- Избежали смерти? - встрепенулся Пуаро. - Это любопытно. - Да нет, ничего особенного, чистая случайность.
Вдруг она резко наклонила голову - мимо пролетела оса.
- Противные осы! Здесь, наверное, близко гнездо.
- Пчелы и осы... вы их не любите, мадемуазель? Они вас когда-нибудь жалили?
- Нет... просто действует на нервы, когда они проносятся у самого лица.
- Пчелка в чепчике, - проговорил Пуаро. - Ваша английская поговорка.
Принесли коктейли. Мы подняли фужеры и обменялись обычными незначащими фразами.
- А я ведь и в самом деле шла сюда на коктейль, - сказала мисс Бакли. - Наши, наверное, удивляются, куда я запропастилась.
Пуаро откашлялся и поставил фужер.
- Чего бы я не дал за чашку густого, хорошего шоколада, вздохнул он. - Но в Англии его не делают. Однако и у вас есть приятные обычаи. Молодые девушки... их шляпки надеваются и снимаются... так легко... так мило...
Девушка удивленно посмотрела на него.
- Что вы имеете в виду? А как же им сниматься?
- Вы говорите так, ибо вы молоды... да, очень молоды, мадемуазель. А для меня самым естественным кажется тщательно уложенная высокая прическа... вот так... и шляпка, прикрепленная множеством булавок, здесь, здесь, здесь, - и он с ожесточением вонзил в воображаемую шляпку четыре воображаемые булавки.
- Но это же неудобно!
- Еще бы! Конечно! - воскликнул Пуаро. Ни одна светская страдалица не произнесла бы этих слов с большим чувством. -При сильном ветре это было мучительно... у вас начиналась мигрень.
Мисс Бакли стащила свою простую широкополую фетровую шляпку и бросила ее рядом с собой.
- А теперь мы делаем вот так, - она засмеялась.
- И это разумно и мило, - с легким поклоном ответил Пуаро. Я посмотрел на девушку с интересом. Растрепанные темные волосы придавали ей сходство с эльфом. Да и не только волосы. Круглое выразительное личико, огромные синие глаза и еще что-то - притягательное и необычное. Какая-то отчаянность? Под глазами у девушки запали темные тени.
Терраса, на которой мы сидели обычно, пустовала. Публика собиралась на другой террасе, она находилась сразу же за углом, там, где скалистый берег обрывисто спускался к морю.
Из-за этого угла и показался сейчас краснолицый человек, который шел вразвалку, сжав руки в кулаки. От него веяло чем-то лихим и бесшабашным - типичный моряк.
- Понять не могу, куда она запропастилась, - он изумлялся так громко, что его без труда можно было расслышать. - Ник! Ник!
Мисс Бакли встала.
- Я так и знала, что они будут волноваться. Ау, Джордж! Вот она я!
- Живее, детка! Фредди до смерти хочется выпить...
Он с нескрываемым любопытством взглянул на Пуаро. Мой друг, должно быть, сильно отличался от большинства знакомых Ник. Девушка сделала широкий жест рукой, как бы представляя их друг другу.
- Капитан третьего ранга Челленджер-м-м...
К моему удивлению, Пуаро и не подумал прийти к ней на помощь. Вместо того, чтобы назвать себя, он встал и, склонившись в церемонном поклоне, забормотал:
- Из английского военно-морского флота?.. Я преклоняюсь перед английским флотом.
Сентенции такого рода обычно ставят англичан в тупик. Капитан Челленджер покраснел, и Ник Бакли взяла инициативу в свои руки.
- Пошли, Джордж. Хватит считать ворон. А где же Фредди с Джимом?
Она улыбнулась Пуаро.
- Спасибо за коктейль. Надеюсь, с лодыжкой все обойдется. Кивнув мне, она взяла моряка под руку, и они скрылись за углом.
- Так, стало быть, это один из приятелей мадемуазель, задумчиво проговорил Пуаро. - Из ее теплой компании. Что же мы можем сказать? Каково ваше просвещенное мнение, Гастингс? Подходит он под вашу категорию "славного парня"?
Я замялся, пытаясь понять, какой смысл, по мнению Пуаро, я вкладываю в эти слова, затем довольно неуверенно согласился:
- Он показался мне симпатичным... м-да... если можно судить по первому впечатлению.
- Занятно... - проговорил Пуаро.
Девушка забыла у нас свою шляпу. Пуаро нагнулся, поднял ее и стал рассеянно вертеть на пальце.
- Он испытывает к ней нежные чувства? Как по-вашему, Гастингс?
- Но, дорогой мой Пуаро! Откуда же мне знать? Погодите-ка, дайте сюда шляпу. Она понадобится даме. Я отнесу ее.
Он не обратил внимания на мои слова и так же медленно продолжал вертеть шляпку на пальце.
- Погодите. Это меня забавляет.
- Полноте, Пуаро.
- Вы правы, друг мой, я старею и впадаю в детство. Не правда ли?
Он так точно передал мою мысль, что мне стало не по себе. Пуаро хмыкнул и, наклонившись вперед, приложил палец к носу.
- Но нет, я все же не настолько слабоумен, как вам кажется! Мы возвратим эту шляпку - вне всякого сомнения, - только позже! Мы отнесем ее в Эндхауз и, таким образом, сможем еще раз повидать прелестную мисс Ник.
- Пуаро, - проговорил я, - мне кажется, что вы влюбились. - А она хорошенькая, а?
- Да вы ведь сами видели. Чего же спрашивать?
- Увы, я не могу судить. По мне, сейчас все молодое прекрасно. Молодость... молодость... Вот трагедия моего возраста. Но вы... Я взываю к вам. Ваш вкус, конечно, устарел - вы слишком долго прожили в Аргентине. Вас приводят в восторг образчики пятилетней давности, но все-таки вы современнее меня. Итак, она хорошенькая? Она может нравиться?
- Я бы сказал, даже очень. Но почему вас так заинтересовала эта леди?
- Она меня заинтересовала?
- Гм... сами вспомните, о чем вы только что говорили.
- Вы заблуждаетесь, мой друг. Леди, возможно, и заинтересовала меня, однако ее шляпка интересует меня гораздо больше.
Я вытаращил на него глаза, но он и бровью не повел.
- Да, Гастингс, именно шляпка, - кивнул он и протянул ее мне. - Вы догадались почему?
- Шляпка славненькая, - проговорил я в замешательстве. -Однако вполне обыкновенная. Многие девушки носят такие.
- Таких они не носят.
Я посмотрел на нее повнимательнее.
- Видите, Гастингс?
- Очень гладкий светло-коричневый фетр. Хороший фасон...
- Я не просил ее описывать. Мне уже ясно, что вы ничего не замечаете. Уму непостижимо, бедный вы мой Гастингс, как редко вам случается хоть что-то заметить.
Вы каждый раз заново поражаете меня. Но поглядите же, мой милый дурачина, здесь можно обойтись и без извилин достаточно глаз. Глядите же... глядите...
И тут я наконец заметил то, к чему Пуаро пытался привлечь мое внимание. Шляпка медленно крутилась на его пальце, а палец был просунут в дырочку. Увидев, что я сообразил, в чем дело, он протянул мне шляпку. Дырочка была маленькая, аккуратная и абсолютно круглая, но я не мог себе представить, в чем же ее назначение, если таковое вообще имелось.
- Вы обратили внимание, как мадемуазель Ник отшатнулась от пчелы? Пчелка в чепчике - дырка в шляпке.
- Но не могла же пчела проделать этакую дырку.
- Вот именно, Гастингс! Какая проницательность! Не могла. А пуля могла, мой дорогой!
- Пуля?!
- Ну да. Вот такая.
Он протянул руку, показывая что-то маленькое, лежавшее на его ладони.
- Пуля, мой друг. Вот что упало на террасу во время нашей беседы. Пуля!
- Так значит?..
- Так значит, сантиметр-другой, и дырка была бы не в шляпке, а в голове. Теперь вы поняли, что меня заинтересовало? Вы были правы, друг мой, когда советовали мне не зарекаться. Да... все мы люди! О! Но он совершил непростительную ошибку, этот несостоявшийся убийца, когда спустил курок в дюжине ярдов от Эркюля Пуаро! Вот уж воистину не повезло! Теперь вы поняли, для чего нам нужно проникнуть в Эндхауз и поближе познакомиться с мадемуазель Ник? За три дня она трижды избежала верной смерти. Это ее слова. Мы не можем медлить, Гастингс. Опасность очень велика.

Глава вторая
ЭНДХАУЗ

- Пуаро, - сказал я. - Я только что думал...
- Очаровательное занятие, мой друг. Не гнушайтесь им и впредь.
Мы завтракали, сидя друг против друга за маленьким столиком у окна.
Я продолжал:
- Стреляли, очевидно, где-то очень близко. А выстрела мы не слышали.
- Вы, конечно, уверены, что в мирной тишине, нарушаемой только плеском морских волн, мы обязательно должны были его услышать?
- Во всяком случае, это странно.
- Ничуть. Есть звуки, с которыми свыкаешься так быстро, что их вообще не замечаешь. Все это утро, Друг мой, по заливу носились быстроходные моторные лодки. Сперва вы жаловались на шум, а вскоре попросту перестали его замечать. Но в самом деле, покуда такая лодка находится в море, можно строчить из пулемета, и то не будет слышно.
- Пожалуй, верно.
- О! Поглядите-ка, - вполголоса произнес Пуаро. -Мадемуазель и ее друзья. Похоже, они собираются здесь завтракать. Стало быть, мне придется возвратить шляпку. Но это несущественно. Разговор достаточно серьезен для того, чтобы начать его и без предлога.
Он торопливо вскочил, быстро прошел через зал и с поклоном протянул шляпку мисс Бакли, которая усаживалась за стол со своими приятелями.
Их было четверо: Ник Бакли, капитан третьего ранга Челленджер и еще какой-то мужчина с дамой. С того места, где мы сидели, их почти невозможно было разглядеть.
По временам до нас долетал громовой хохот моряка. Он казался простым и добродушным малым и понравился мне с первого взгляда. За завтраком мой друг был молчалив и рассеян. Он крошил хлеб, издавал какие-то невнятные восклицания и выстраивал в симметричном порядке все, что стояло на столе. Я попытался было завязать разговор, но вскоре махнул рукой.
Пуаро давно уже покончил с сыром, но продолжал сидеть за столом. Однако, как только компания мисс Бакли вышла из зала и устроилась за столиком в салоне, он вдруг поднялся, твердым шагом промаршировал к ним и без всяких предисловий обратился к Ник:
- Не уделите ли вы мне чуточку внимания, мадемуазель?
Девушка нахмурилась. Да и неудивительно. Она, конечно, испугалась, что чудаковатый маленький иностранец окажется слишком докучливым знакомым. Я представил себе, как в ее глазах выглядит поведение моего друга, и от души ей посочувствовал. Довольно неохотно она отошла от столика.
Пуаро принялся что-то тихо и торопливо говорить ей.
При первых же его словах на ее лице появилось удивленное выражение.
А я тем временем стоял как неприкаянный. По счастью, Челленджер, заметивший мое смущение, с готовностью пришел мне на помощь, предложив сигарету и заговорив о разных пустяках. Мы с ним сразу оценили друг друга и почувствовали взаимную симпатию. Мне кажется, я был для него более подходящей компанией, чем мужчина, с которым он только что завтракал. Теперь я наконец смог разглядеть и его собеседника.
Это был щеголевато одетый красавец, высокого роста, белокурый, с крупным носом. Держался он высокомерно, томно растягивал слова и, что мне больше всего не понравилось, был какой-то очень уж холеный.
Я перевел взгляд на женщину. Она сняла шляпку и сидела в большом кресле прямо напротив меня. "Усталая мадонна" - вот определение, которое лучше всего к ней подходило. Ее белокурые, почти льняные волосы, разделенные прямым пробором, были гладко начесаны на уши и собраны узлом на затылке. Измученное лицо было мертвенно бледным и в то же время удивительно привлекательным. В светло-серых, с большими зрачками глазах застыло странное выражение отрешенности. Женщина внимательно разглядывала меня. Внезапно она заговорила:
- Присядьте... пока ваш друг не кончит там с Ник.
Ее голос звучал как-то деланно-томно и принужденно, но была в нем неуловимая прелесть - этакая звучная, ленивая красота. Мне подумалось, что я никогда еще не встречал такого усталого существа. Усталого не телом, а душой, как будто она вдруг открыла, что все на этом свете пусто и ничтожно.
- Мисс Бакли очень любезно помогла нынче утром моему другу, когда он подвернул лодыжку, - пояснил я, принимая ее приглашение.
- Ник рассказывала мне. - Она подняла на меня глаза, и я увидел в них прежнее отрешенное выражение. - Все обошлось, не так ли?
Я почувствовал, что краснею.
- Да. Пустячное растяжение.
- А... рада слышать, что Ник не высосала всю эту историю из пальца. Ведь наша маленькая Ник - прирожденная лгунья. Нечто непостижимое, просто талант.
Я не нашелся, что ответить. Мое смущение, кажется, забавляло ее.
- Ник - моя старая подруга, - заметила она. - А что касается лояльности, то я всегда считала, что это очень скучная добродетель. Она в цене главным образом у шотландцев, так же как бережливость и соблюдение дня воскресного. И потом, Ник действительно лгунья, правда, Джим? Какая-то необыкновенная история с тормозами. Джим говорит, что это чистый вымысел.
- Я кое-что смыслю в автомобилях, - сочным голосом проговорил блондин, слегка кивнув в сторону окна.
За окном среди автомобилей, стоявших у гостиницы, выделялся один - длинный и красный. Неправдоподобно длинный и неправдоподобно красный. Блестящий, удлиненный капот пускал ослепительные солнечные зайчики. Словом, это был суперавтомобиль.
Меня вдруг осенило:
- Ваш?
- Мой.
Я чуть было не брякнул: "Ну еще бы!”
В эту минуту к нам присоединился Пуаро. Я встал, он взял меня под руку и, торопливо поклонившись остальным, поспешно уволок в сторонку.
- Дело сделано, мой друг. В половине седьмого мы навещаем мадемуазель в Эндхаузе. К этому времени она уже вернется с прогулки. Вернется... Ну, разумеется, вернется в целости и сохранности.
На его лице я заметил беспокойство, а в голосе тревогу.
- Что вы ей сказали?
- Попросил назначить мне свидание, и как можно скорее. Она немного поколебалась, как и следовало ожидать.
Она подумала... я буквально читал ее мысли: "Кто он такой, этот человечек? Невежа? Выскочка? Кинорежиссер?”
Если бы у нее была возможность, она бы отказала мне, но это трудно. Когда тебя захватывают вот так, врасплох, проще согласиться. Она рассчитывает вернуться к половине седьмого. Ну что ж!
Я заметил, что дело, стало быть, на мази, но Пуаро отнесся к моим словам холодно. Он не находил себе места: ни дать ни взять тот пес, который принюхивается, откуда ветер дует. Весь день он крутился по гостиной, бурчал себе под нос, то и дело переставлял и передвигал с места на место безделушки. А если я с ним заговаривал, махал руками и тряс головой.
Кончилось тем, что ровно в шесть мы вышли.
- Подумать только, - проговорил я, спускаясь с террасы. -Стрелять у самого отеля! Только безумец мог решиться на такое! - Я с вами не согласен. При определенных условиях риск был совсем не велик. Начнем с того, что сад необитаем. Люди, живущие в отелях, - сущие овцы. Принято сидеть на террасе и любоваться заливом - ну что ж, все собираются на террасе с видом на море. И только я, будучи оригиналом, сижу на той, что выходит в парк. Но ведь и я ничего не увидел. Вы заметили, в парке есть где укрыться - деревья, пальмы, кустарник. Стой себе преспокойненько и жди, покуда мадемуазель не пройдет мимо. А она должна была пройти. Идти улицей гораздо дальше. Мадемуазель Ник Бакли, она ведь из тех, что вечно опаздывают и бегут кратчайшей дорогой.
- И все же это страшный риск. Его могли заметить, а на случайность тут не свалишь.
- Да, на этот раз уж не случайность... нет!
- Вы что-нибудь имеете в виду?
- Нет, ничего... одна идейка. Возможно, она подтвердится, а может быть, и нет. Пока что мы ее оставим и возвратимся к тому, о чем я говорил, - к необходимому условию.
- В чем же оно состоит?
- Право же, Гастингс, вы могли бы сказать это сами.
- Мне не хочется лишать вас удовольствия продемонстрировать, насколько вы умнее меня.
- Что за сарказм! Ирония! Ну ладно... Вот что бросается в глаза: мотивы преступления не очевидны. Иначе, что и говорить, риск был бы чересчур велик. Пошли бы разговоры: "Мне кажется, это такой-то. А где такой-то был во время выстрела?" Э, нет, убийца - вернее, тот, кто хотел им стать, - конечно же, скрывается в тени. И вот это-то меня и пугает, Гастингс! Да, я боюсь, боюсь даже сейчас! Я успокаиваю себя: "Их ведь там четверо". Я говорю себе: "Пока они все вместе, ничего не случится". Я говорю себе: "Это было бы безумием". И все время боюсь. А эти "случайности"... Мне хочется разузнать о них поподробнее.
Он резко повернул назад.
- У нас еще есть время. Идемте улицей. Парк ничего нам не дает. Обследуем обычный путь.
Мы вышли из центральных ворот отеля, повернули направо и поднялись по крутому холму. На его вершину вела узкая дорога, и надпись на изгороди гласила: "Только к Эндхаузу".
Мы воспользовались этим указанием, и через несколько сотен ярдов дорога круто повернула и уперлась в ветхие, давно не крашенные ворота.
За воротами, по правую руку от входа, стоял домик. Он занятно контрастировал с воротами и запущенной подъездной аллеей. Домик был окружен опрятным, ухоженным садиком, оконные рамы и переплеты были недавно окрашены, на окнах висели чистые, яркие занавески.
Какой-то человек в выгоревшей норфолкской куртке возился у клумбы. Когда ворота скрипнули, он выпрямился и глянул в нашу сторону. Это был мужчина лет шестидесяти, ростом не меньше шести футов, крепко сбитый, с загорелым, обветренным лицом и почти совершенно лысый. Его голубые глаза оживленно поблескивали. Он показался мне симпатичным малым.
- Добрый день, - приветствовал он нас, когда мы проходили мимо.
Я ответил ему и, шагая дальше, все еще чувствовал на спине его пытливый взгляд.
- Хотелось бы знать... - задумчиво произнес Пуаро.
И замолчал, так и не соизволив сообщить мне, что именно ему хотелось бы узнать.
Эндхауз оказался большим, угрюмым домом, который почти совершенно скрывался за деревьями; их ветви касались самой крыши. Нам сразу бросилось в глаза, что дом запущен. Прежде чем позвонить, Пуаро окинул его оценивающим взглядом. Потребовалось приложить поистине геркулесово усилие, чтобы старомодный звонок издал хоть какой-то звук, зато, раз задребезжав, он еще долго заливался унылым, жалобным звоном.
Нам отворила женщина средних лет. "Приличная особа в черном" - вот слова, которые приходили на ум при взгляде на эту респектабельную, в меру угрюмую и предельно безразличную ко всему горничную.
Мисс Бакли, сообщила она, еще не возвращалась. Пуаро объяснил, что нам назначено свидание, и не без труда добился, чтобы нас впустили в дом. Женщины такого типа обычно не слишком доверяют иностранцам, и я льщу себя надеждой, что именно моя внешность заставила ее смягчиться. Наконец нас провели в гостиную, где нам предстояло ожидать возвращения мисс Бакли. Вот где совсем не чувствовалось уныния. Комната - правда, довольно запущенная - выходила на море и была залита солнечным светом. На фоне тяжеловесной мебели времен королевы Виктории разительно выделялось несколько дешевеньких вещей ультрамодерн. Парчовые гардины выцвели, зато чехлы были новенькие и яркие, а диванные подушки словно пылали чахоточным румянцем. На стенах висели фамильные портреты. Я подумал, что некоторые из них, должно быть, по-настоящему хороши. Рядом с граммофоном валялось несколько пластинок. Стоял небольшой приемничек; книг в комнате почти не было; на край дивана кто-то бросил развернутую газету. Пуаро поднял ее и, поморщившись, положил назад. Это была местная "Уикли Геральд энд Директори". Однако что-то заставило его снова взять ее в руки, и, пока он просматривал там какую-то заметку, дверь отворилась и в комнату вошла Ник Бакли.
- Эллен, несите лед! - крикнула она, обернувшись, и уже после этого заговорила с нами. - Ну, вот и я... а тех всех я спровадила. Сгораю от любопытства. Неужели я та самая героиня, которую никак не могут разыскать киношники? У вас был такой торжественный вид, - добавила она, обращаясь к Пуаро, - что ничего другого я просто и подумать не могла. Ну сделайте же мне какое-нибудь заманчивое предложение.
- Увы, мадемуазель... - попытался было заговорить Пуаро.
- Только не говорите, что все наоборот, - взмолилась она, - что вы пишете миниатюры и одну из них хотите мне всучить. Впрочем, нет, с такими усами... да еще живет в "Мажестике", где кормят отвратительно, а цены самые высокие во всей Англии... нет, это попросту исключено.
Женщина, отворявшая нам дверь, принесла лед и поднос с бутылками. Не переставая болтать, Ник ловко смешала коктейли. Мне кажется, непривычная молчаливость Пуаро в конце концов привлекла ее внимание. Наполняя фужеры, она вдруг остановилась и резко бросила:
- Ну, хорошо...
- Вот этого-то мне и хочется, мадемуазель: пусть все будет хорошо. - Он взял у нее фужер. - Ваше здоровье, мадемуазель, здоровье и долголетие.
Девушка была не глупа. Его многозначительный тон не ускользнул от нее.
- Что-нибудь... случилось?
- Да, мадемуазель. Вот...
Он протянул руку. На его ладони лежала пуля. Девушка взяла ее, недоуменно нахмурившись.
- Известно вам, что это такое?
- Да, конечно. Это пуля.
- Именно так. Мадемуазель, сегодня утром возле вашего уха пролетела вовсе не оса... а эта пуля.
- Вы хотите сказать... что какой-то оголтелый идиот стрелял в парке возле отеля?
- Похоже на то.
- Черт возьми! - чистосердечно изумилась Ник. - Выходит, я и вправду заколдована. Значит, номер четыре.
- Да, - согласился Пуаро. - Это четвертый. И я прошу вас рассказать об остальных трех... случайностях.
Девушка удивленно взглянула на него.
- Я хочу полностью убедиться, что это были... случайности.
- Господи! Ну конечно! А что же еще?
- Соберитесь с духом, мадемуазель. Вас ждет большое потрясение. Вы не подумали, что кто-то покушается на вашу жизнь?
Вместо ответа Ник покатилась со смеху. Предположение Пуаро, кажется, здорово ее позабавило.
- Волшебная идея! Ну, милый вы мой, кто ж это станет на меня покушаться? Я ведь не очаровательная юная наследница, после которой останутся миллионы. Я бы не прочь, чтоб кто-нибудь и в самом деле попытался меня убить, - это, должно быть, захватывающее ощущение, только, боюсь, напрасная надежда! - Вы мне расскажете о тех случайностях, мадемуазель?
- Конечно, да только это все пустяки. Так, чепуха какая-то. У меня над кроватью висит тяжелая картина. Ночью она свалилась. Совершенно случайно я услыхала, что где-то в доме хлопает дверь, пошла посмотреть - где - и запереть ее... и таким образом спаслась. Она бы мне, наверно, угодила в голову. Вот вам и номер первый.
Пуаро не улыбнулся.
- Дальше, мадемуазель. Перейдем ко второму.
- О, этот и вовсе ерундовый! Здесь, в скалах, есть крутая тропка. Я хожу по ней к морю купаться. Там есть такая скала, с которой можно нырять. Так вот, когда я шла по этой тропке, откуда-то сверху сорвался валун и прогрохотал на волосок от меня. А третье - это уже совсем из другой оперы. У автомобиля что-то стряслось с тормозами - не знаю точно что, мне говорили в гараже, да я не поняла. Во всяком случае, если бы я выехала из ворот и спустилась с холма, тормоза бы не сработали, и я наверняка врезалась бы в ратушу, и превратилась в лепешку. В конечном счете у города оказалась бы щербатая ратуша, а от меня осталось бы мокрое место. Но так как я всегда что-нибудь забываю, мне пришлось повернуть назад и врезаться всего-навсего в живую изгородь.
- А можете вы мне сказать, что именно было неисправно?
- Спросите в гараже Мотта. Там знают. По-моему, была отвинчена какая-то пустяковина. Я уже думала, не напроказил ли там чего мальчик Эллен. У моей горничной, у той, что отворяла вам дверь, есть маленький сынишка. Мальчишки ведь любят возиться с машинами. Эллен, конечно, клянется, что он и близко не подходил. А мне все кажется, что бы там Мотт ни говорил: в машине просто что-то разболталось.

1 Следующая страница


Загадка Эндхауза 2

- Где вы держите машину, мадемуазель?
- В сарае за домом.
- Вы его запираете?
Ник удивленно раскрыла глаза.
- Ох! Ну конечно, нет!
- И каждый может незаметно подойти к машине и вытворять все, что угодно?
- Вообще-то да... пожалуй. Да только это глупо.
- Нет, это не глупо, мадемуазель. Вы все еще не понимаете. Вам грозит опасность, серьезная опасность. Это говорю вам я. Я! Вы знаете, кто я такой?
- Кто-о? - замирая, прошептала Ник.
- Я Эркюль Пуаро.
- О! - отозвалась та каким-то разочарованным тоном. - Ну еще бы...
- Вам известно это имя, а?
- Конечно.
Девушка съежилась. В ее глазах появилось загнанное выражение. Пуаро сверлил ее пронзительным взглядом.
- Вы чем-то смущены. Я делаю из этого вывод, что вы не читали посвященных мне книг. - Да нет... собственно говоря, не все. Но фамилию я, конечно, слышала.
- Вы вежливая маленькая лгунья, мадемуазель. - (Я вздрогнул, вспомнив слова, которые слышал нынче днем в отеле) - Я забыл, вы ведь еще ребенок - откуда вам знать? Как мимолетна слава! Вот мой друг - он вам расскажет.
Ник посмотрела на меня. Я откашлялся, немного смущенный.
- Мосье Пуаро... м-м... был знаменитым сыщиком, - объяснил я.
- Ах, мой друг! - воскликнул Пуаро. - И это все, что вы можете сказать? Ну, каково? Скажите, что я единственный, непревзойденный, величайший сыщик всех времен!
- В этом нет необходимости, - заметил я сухо. - Вы уже сами все сказали.
- Так-то оно так, но мне пришлось поступиться своей скромностью. Человек не должен сам себе петь дифирамбы.
- Зачем же пса держать, а лаять самому? - не без ехидства посочувствовала Ник. - Да, кстати, кто же пес? Я полагаю, доктор Ватсон?
- Моя фамилия Гастингс, - сказал я сухо.
- Битва при... - подхватила Ник. - 1066 год. Кто сказал, что я необразованна? Нет, это ужас до чего здорово! Значит, вы думаете, что кто-то в самом деле хочет со мной разделаться? До чего интересно! Жаль только, в жизни ничего такого не бывает. Разве что в книгах. Мосье Пуаро, вы похожи на хирурга, придумавшего какую-то новую операцию, или на врача, который обнаружил неизвестную болезнь и хочет, чтобы она была у каждого встречного.
- Черт побери! - загремел Пуаро. - Да будете ли вы говорить серьезно? Вы, нынешняя молодежь, бываете вы хоть когда-нибудь серьезны? Славная получилась бы шуточка, если бы вас нашли в саду возле отеля с этакой аккуратненькой маленькой дырочкой - только не в шляпке, а в голове. Вы бы тогда не стали смеяться, а?
- Сеанс сопровождался потусторонним хохотом, - сказала Ник. - Нет, серьезно, мосье Пуаро, я вам очень благодарна и все такое, но, честное слово, это какое-то совпадение.
- Упряма как черт!
- Которому я и обязана своим именем. Моего дедушку подозревали в том, что он продал душу черту. Его иначе и не называли здесь, как Старый Ник. Он был зловредный старикан, но страшно занятный. Я его обожала. Ездила с ним повсюду, и нас так и звали: его - Старый Ник, а меня - Молодая Ник. А по-настоящему меня зовут Магдала.
- Редкое имя.
- Да. Оно у нас как бы фамильное. В семействе Бакли пропасть Магдал. Во-он там висит одна, - она кивнула на один из портретов. - А! - отозвался Пуаро. Потом, взглянув на портрет, висевший над камином, осведомился: - Ваш дедушка, мадемуазель? - Он самый. Правда, хорош? Джим Лазарус хотел купить картину, но я не продала. Старый Ник - моя слабость.
- А! - Пуаро немного помолчал и очень серьезно проговорил: - Вернемся к нашей теме. Послушайте, мадемуазель. Я заклинаю вас, не будьте легкомысленны. Вам грозит опасность. Сегодня в вас стреляли из маузера...
- Из маузера? - она была поражена.
- Да, а почему это вас удивляет? У кого-то из ваших знакомых есть маузер?
Она усмехнулась.
- У меня, например.
- У вас?
- Ну да, папин. Он привез его с войны. С тех пор он тут и валяется. На днях я его видела в этом ящике.
Она показала на старинную конторку. Внезапно, словно ее что-то осенило, девушка подошла к конторке и выдвинула ящик. Потом как-то растерянно оглянулась. И в голосе ее прозвучала новая нотка.
- Ох ты! - сказала она. - А ведь его нет!..

Глава третья
СЛУЧАЙНОСТИ

Вот тут-то наконец и наступил перелом. До сих пор их разговор больше походил на препирательство. Целая пропасть разделяла их поколения. Известность Пуаро, его репутация не значили для нее ровно ничего. Ведь нынешняя молодежь знает только сегодняшний день и сегодняшних знаменитостей. Потому и предостережения ни капельки ее не испугали. Для нее Пуаро был просто старым чудаком-иностранцем с забавной склонностью к мелодраме.
Такое отношение обескураживало Пуаро хотя бы потому, что било по его тщеславию. Он ведь не уставал твердить, что Эркюля Пуаро знает весь мир. И вдруг нашелся человек, который его не знал! Я не мог не позлорадствовать, хотя и видел, что мы топчемся на месте.
Однако с той минуты, как мы узнали об исчезновении револьвера, все изменилось. Ник больше не считала эту историю забавной шуточкой. Она сохранила свой небрежный тон - такова уж была сила привычки, но поведение ее стало совсем другим. Девушка отошла от конторки, присела на ручку кресла и сосредоточенно нахмурилась.
- Странно, - сказала она.
Пуаро налетел на меня как вихрь.
- Помните, Гастингс, как я упомянул об одной идейке? Так вот она подтвердилась. Допустим, мадемуазель убита, и ее находят в саду. Она может пролежать там несколько часов - по этой дороге мало кто ходит. И возле ее руки - он выпал, вот и все - лежит ее собственный револьвер. Достойная мадам Эллен, конечно, его опознает, и тут уж, разумеется, пойдут припоминать: угнетенное состояние, бессонница...
Ник поежилась.
- А ведь верно. Я сейчас до смерти издергана. Все твердят мне, что я стала нервная. Да... говорить бы стали...
- И подтвердили бы таким образом версию о самоубийстве. Кстати, оказалось бы, что единственные отпечатки пальцев на револьвере принадлежат мадемуазель - словом, все было бы как нельзя более просто и убедительно.
- Веселенькое дельце! - сказала Ник, но я был рад отметить, что "дельце", по-видимому, не слишком ее веселило.
- Не правда ли? - невозмутимо подхватил Пуаро. - Но воля ваша, мадемуазель, этому пора положить конец. Четыре неудачи отлично, однако пятая попытка может окончиться успешнее.
- Ну что ж, заказывайте катафалк на резиновом ходу, вполголоса проговорила Ник.
- Но мы этого не допустим - мой друг и я, - вот почему мы здесь.
Меня растрогало это "мы". Обычно Пуаро начисто забывает о моем существовании.
- Да, - подтвердил я. - Вам незачем тревожиться, мисс Бакли. Мы защитим вас.
- Это очень мило, - сказала Ник. - Ну история, скажу я вам... Прямо дух захватывает.
Она держалась все так же беспечно и независимо, однако в ее глазах мелькала тревога.
- И первое, что мы сделаем, - заявил Пуаро, - это сядем и все обсудим.
Он сел и дружелюбно улыбнулся.
- Начнем с традиционного вопроса, мадемуазель. У вас есть враги?
Ник огорченно покачала головой.
- Боюсь, что нет, - сказала она виновато.
- Ладно. Значит, эта версия отпадает. Теперь вопрос совсем как из кинофильма или детективного романа: кому выгодна ваша смерть?
- Ума не приложу, - сказала Ник. - В том-то и дело, что это совершенно бессмысленно. Кроме этой старой развалюхи дома... и он заложен-перезаложен, крыша протекает... и вряд ли на моем участке найдут угольные залежи или что-нибудь в этом роде.
- Так он заложен, вот как?
- Пришлось заложить. Шесть лет назад умер дедушка, потом брат. Похороны за похоронами... Это меня и подкосило.
- А ваш отец?
- Он вернулся с войны инвалидом и в девятнадцатом умер от воспаления легких. А мама умерла, когда я была совсем маленькая. С самого детства я жила в этом доме с дедушкой. С папой он не ладил - и неудивительно... И отец решил, что самое лучшее - подкинуть меня дедушке, а сам отправился искать счастья по свету. К Джеральду - это мой брат - дедушка тоже не благоволил. Не сомневаюсь, что он не ладил бы и со мной, будь я мальчишкой. Мое счастье, что я девочка. Дед говорил, что я пошла в его породу и унаследовала его дух. - Она рассмеялась. - По-моему, он был старый греховодник, каких свет не видел. Только ужасно везучий! Здесь говорили, что он превращает в золото все, к чему ни прикоснется. Правда, он играл и спустил все, что нажил. После его смерти остался, собственно, лишь этот дом да участок. Мне тогда было шестнадцать Лет, а Джеральду двадцать два. Через три года Джеральд погиб в автомобильной катастрофе, и дом достался мне. - А после вас, мадемуазель? Кто ваш ближайший родственник? - Мой кузен Чарлз. Чарлз Вайз. Он адвокат здесь, в городе.
Вполне порядочный и положительный, но страшно нудный. Дает мне добрые советы и пытается обуздать мою склонность к расточительству.
- И ведет все ваши дела, э?
- Ну... если вам угодно это так назвать. Собственно, вести-то нечего. Оформил для меня закладную и уговорил сдать флигель.
- Да, флигель! Я как раз собирался о нем спросить. Стало быть, вы его сдаете?
- Да... одним австралийцам. Неким Крофтам. Люди они очень милые, сердечные и тому подобное. По мне, так даже чересчур. Вечно таскают мне всякую всячину, то сельдерей, то ранний горох. Ужасаются, что я так запустила сад. По правде говоря, они немного надоедливые... по крайней мере он. Какой-то приторный. А жена у него калека, бедняжка, и не встает с дивана. Но самое главное, они платят ренту, а это очень здорово.
- И давно они тут?
- Уже с полгода.
- Понятно. Ну, а кроме этого кузена... он, кстати, с отцовской или с материнской стороны?
- С материнской. Мою мать звали Эми Вайз.
- Хорошо. Да, я хотел спросить, кроме этого вашего кузена, есть у вас еще какая-нибудь родня?
- Очень дальняя, в Йоркшире, тоже Бакли.
- И больше никого?
- Никого.
- Вам должно быть одиноко.
Ник с удивлением взглянула на него.
- Одиноко? Вот уж нет! Вы ведь знаете, я тут подолгу не живу. Все больше в Лондоне. А с родственниками обычно одна морока. Во все суются, вмешиваются. Нет, одной веселей.
- О, вы, я вижу, очень современная девушка! Беру назад свои слова. Теперь о ваших домочадцах.
- Как это сказано! Мои домочадцы - это Эллен. Да еще ее муж, он смотрит за садом, и, надо сказать, довольно плохо. Я плачу им буквально гроши, но разрешаю держать в доме ребенка. Когда я здесь, Эллен меня обслуживает, а если у меня собираются гости, мы нанимаем кого-нибудь ей в помощь. Кстати, в понедельник я устраиваю вечеринку. Ведь начинается регата.
- В понедельник... а нынче у нас суббота. Так, так. А что вы можете рассказать о ваших друзьях, мадемуазель? Например, о тех, с которыми вы сегодня завтракали.
- Ну, Фредди Раис - эта блондинка, пожалуй, самая близкая моя подруга. Ей пришлось хлебнуть лиха. Муж у нее был настоящая скотина: пьяница, наркоман и вообще подонок каких мало. Год или два тому назад она не выдержала и ушла от него. И с тех пор так никуда и не прибьется. Молю Бога, чтобы она получила развод и вышла за Джима Лазаруса.
- Лазарус? Антикварный магазин на Бонд-стрит?
- Он самый. Джим - единственный сын. Денег, конечно, куры не клюют. Вы видели его автомобиль? Джим, правда, еврей, но ужасно порядочный. Он обожает Фредди. Они все время вместе. До конца недели пробудут в "Мажестике", а в понедельник - ко мне. - А муж миссис Раис?
- Этот скот? Да его и след простыл. Никто не знает, куда он девался. Фредди попала в глупейшее положение. Нельзя же развестись с человеком, который неизвестно где находится.
- Разумеется.
- Бедняжка Фредди! Ей так не повезло! - задумчиво заметила Ник. - Один раз дело чуть было не выгорело, она его разыскала, поговорила с ним, и он сказал, что совершенно ничего не имеет против, да у него, видите ли, нет с собой денег, чтобы уплатить женщине, с которой можно было бы разыграть для полиции сцену измены. И кончилось тем, что Фредди выложила деньги, а он их взял да и был таков. С тех пор о нем ни слуху ни духу. Довольно подло, как по-вашему?
- Силы небесные! - воскликнул я.
- Мой друг шокирован, - заметил Пуаро. - Вы должны щадить его чувства. Понимаете, он из другой эпохи.
Он только что вернулся из далеких краев, где его окружали широкие, безбрежные просторы, и так далее, и так далее, и ему еще предстоит осилить язык наших дней.
- Да что же здесь особенного? - удивилась Ник, делая большие глаза. - Я думаю, ни для кого не секрет, что такие люди существуют. Но все равно, по-моему, это низость. Бедненькая Фредди попала тогда в такую передрягу, что не знала, куда и приткнуться.
- Да-а, история не из красивых. Ну, а второй ваш друг? Милейший капитан Челленджер?
- Джордж? Мы знакомы испокон веков, во всяком случае, не меньше пяти лет. Он симпатяга, Джордж.
- И хочет, чтобы вы вышли за него замуж, э?
- Намекает по временам. Рано утром или после второго стакана портвейна.
- Но вы неумолимы.
- Ну, а что толку, если мы поженимся? Я без гроша, он тоже. Да и зануда он порядочная, как говорится, доброй старой школы. К тому же ему стукнуло сорок.
Я даже вздрогнул.
- Конечно, он уже стоит одной ногой в могиле, - заметил Пуаро. - Меня это не задевает, не беспокойтесь, мадемуазель, я дедушка, я никто. Ну, а теперь мне бы хотелось поподробнее узнать о ваших несчастных случаях. Скажем, о картине.
- Она уже висит... на новом шнуре. Хотите посмотреть?
Мы вышли вслед за ней из комнаты. В спальне, над самым изголовьем, висела написанная маслом картина в тяжелой раме.
- С вашего позволения, мадемуазель, - пробормотал Пуаро и, сняв ботинки, взобрался на кровать. Он осмотрел шнур и картину, осторожно взвесил ее на руках и, поморщившись, спустился на пол.
- Да, если такая штука свалится на голову, это не слишком приятно. Ну, а тот старый шнур был такой же?
- Да, только на этот раз я выбрала потолще.
- Вас можно понять. А вы осмотрели место разрыва? Концы перетерлись?
- По-моему, да. Я, собственно, не приглядывалась. Мне было просто ни к чему.
- Вот именно. Вам это было ни к чему. Однако мне очень бы хотелось взглянуть на этот шнур. Он в доме?
- Я его тогда не снимала. Должно быть, тот, кто привязывал новый, выбросил его.
- Досадно. Мне бы хотелось на него посмотреть.
- Так вы все-таки думаете, что это не случайность? Уверена, что вы ошибаетесь.
- Возможно. Не берусь судить. А вот неисправные тормоза не случайность. Камень, свалившийся с обрыва... Да, кстати, вы не могли бы показать мне это место?
Мы вышли в сад, и Ник подвела нас к обрыву. Внизу под нами синело море. Неровная тропка спускалась к скале. Ник показала нам, откуда сорвался камень, и Пуаро задумчиво кивнул. Потом он спросил:
- Как можно попасть в ваш сад, мадемуазель?
- Есть главный вход - это где флигель. Потом калитка для поставщиков, как раз посередине дороги. На этой стороне, у края обрыва, есть еще одна калитка. Отсюда начинается извилистая дорожка, которая ведет от берега к отелю "Мажестик". Ну и, конечно, в парк отеля можно попасть прямо через дыру в заборе. Именно так я шла сегодня утром. Самый короткий путь - до города быстрее не дойдешь.
- А ваш садовник... он где обычно работает?
- По большей части бьет баклуши на огороде или сидит под навесом, там, где горшки с рассадой, и притворяется, что точит ножницы.
- То есть по ту сторону дома? Выходит, если бы кто-нибудь прошел сюда и столкнул вниз камень, его почти наверняка бы не заметили?
Девушка вздрогнула.
- Вы в самом деле думаете?.. У меня просто не укладывается в голове. По-моему, все это не всерьез.
Пуаро снова вынул из кармана пулю и посмотрел на нее.
- Вполне серьезная вещь, мадемуазель, - сказал он мягко.
- Так это был какой-то сумасшедший.
- Возможно. Очень увлекательная тема для разговора в гостиной после обеда. В самом деле, все ли преступники ненормальны? Я склонен полагать, что да. Но это уж забота врачей. Передо мной стоят Другие задачи. Я должен думать не о виновных, а о безвинных, не о преступниках, а о жертвах. Сейчас меня интересуете вы, мадемуазель, а не тот неизвестный, что хотел вас убить. Вы молоды, красивы; солнце светит, мир прекрасен, у вас впереди жизнь, любовь. Вот о чем я думаю, мадемуазель. А скажите, эти ваши друзья, миссис Раис и мистер Лазарус... давно они тут?
- Фредди в наших краях уже со среды. Дня два она гостила у каких-то знакомых возле Тэвистока. Вчера приехала сюда. А Джим в это время, по-моему, тоже крутился где-то поблизости.
- А капитан Челленджер?
- Он в Девонпорте. Когда ему удается вырваться, приезжает сюда на машине - обычно на субботу и воскресенье.
Пуаро кивнул. Мы уже возвращались к дому. Все замолчали. Потом Пуаро вдруг спросил:
- У вас есть подруга, на которую вы могли бы положиться?
- Фредди.
- Нет, кто-нибудь другой.
- Не знаю, право. Наверное, есть. А что?
- Я хочу, чтобы вы пригласили ее к себе... немедленно.
- О!
Ник немного растерялась. С минуту она раздумывала, потом сказала нерешительно:
- Разве что Мегги, она, наверно, согласилась бы...
- Кто это - Мегги!
- Одна из моих йоркширских кузин. У них большая семья: ее отец священник. Мегги примерно моих лет, и я ее обычно приглашаю к себе летом погостить. Но в ней нет изюминки слишком уж она безгрешная. С этакой прической, которая сейчас вдруг случайно вошла в моду. Словом, я рассчитывала обойтись в этом году без нее.
- Ни в коем случае. Ваша кузина именно то, что нужно. Я представлял себе как раз кого-то в этом роде.
- Ну что ж, - вздохнула Ник. - Пошлю ей телеграмму. Мне просто не приходит в голову, кого еще я могла бы сейчас поймать. Все уже с кем-то сговорились. Но она-то приедет, если только не намечается пикник церковных певчих или празднество матерей. Только я, по правде сказать, не понимаю, что она, по-вашему, должна делать?
- Вы можете устроить так, чтобы она ночевала в вашей комнате?
- Думаю, что да.
- Ваша просьба не покажется ей странной?
- О, Мегги ведь не рассуждает! Она только исполняет истово, по-христиански, с верой и рвением. Значит, договорились, я ей телеграфирую, чтобы приезжала в понедельник. - А почему не завтра?
- Воскресным поездом? Она подумает, что я при смерти. Нет, лучше в понедельник. И вы расскажете ей, что надо мной нависла ужасная опасность?
- Посмотрим. А вы все шутите? Ваше мужество меня радует.
- Это хоть отвлекает, - сказала Ник.
Что-то в ее тоне поразило меня, и я с любопытством взглянул на девушку. Мне показалось, что она о чем-то умалчивает. К этому времени мы уже вернулись в гостиную. Пуаро барабанил пальцами по газете.
- Читали, мадемуазель? - спросил он вдруг. - Здешний "Геральд"? Так, мельком. Они тут каждую неделю печатают прогноз приливов, вот я и заглянула.
- Ясно. Да, между прочим, вы когда-нибудь писали завещание? - Полгода назад. Как раз перед операцией.
- Что вы сказали? Операцией?
- Да, перед операцией аппендицита. Кто-то сказал, что надо написать завещание. Я написала и чувствовала себя такой важной персоной.
- И каковы были условия?
- Эндхауз я завещала Чарлзу. Все остальное - Фредди, но там не так уж много оставалось. Подозреваю, что... - как это говорится? - пассив превысил бы актив. Пуаро рассеянно кивнул.
- Я должен вас покинуть. До свидания, мадемуазель. Остерегайтесь.
- Чего?
- У вас есть голова на плечах. Да в атом, собственно, и вся загвоздка, что мы не знаем, чего остерегаться. И все-таки не падайте духом. Через несколько дней я докопаюсь до правды.
- А пока избегайте яда, бомб, выстрелов из-за угла, автомобильных катастроф и отравленных стрел, какими пользуются южноамериканские индейцы, - одним духом выпалила Ник.
- Не насмехайтесь над собой, - остановил ее Пуаро.
Возле дверей он задержался.
- Кстати, - спросил он, - какую цену предлагал мосье Лазаря за портрет вашего деда?
- Пятьдесят фунтов. - О!
Он пристально вгляделся в темное, угрюмое лицо над камином.
- Но я уже говорила вам, что не захотела продать старика.
- Да, да, - задумчиво проговорил Пуаро. - Я вас понимаю.

Глава четвертая
ЗДЕСЬ ЧТО-ТО ЕСТЬ!

- Пуаро, - сказал я, как только мы вышли на дорогу, - мне кажется, я должен сообщить вам одну вещь.
- Какую, мой друг?
Я передал ему, что говорила миссис Раис по поводу неисправных тормозов. - Вот как! Это становится интересным. Встречаются, конечно, тщеславные истерички, которые жаждут привлечь к себе внимание и сочиняют невероятные истории о том, как они были на волосок от смерти. Это известный тип. Они доходят до того, что сами наносят себе тяжелые увечья, лишь бы подтвердить свою правоту. - Неужели вы думаете...
- Что мадемуазель Ник из их числа? Об этом не может быть и речи. Вы обратили внимание, Гастингс, нам стоило немалых трудов даже убедить ее в том, что ей грозит опасность. И она до самого конца делала вид, что подсмеивается и не верит. Она из нынешнего поколения, эта крошка. И все же это очень любопытно - то, что сказала миссис Раис. Почему она об этом заговорила? Допустим даже, что она сказала правду, но с какой целью? Без всякой видимой причины - так не к месту.
- Вот именно, - подхватил я. - Она ведь просто притянула это за уши.
- Любопытно. Очень любопытно. А я люблю, когда вдруг появляются такие любопытные подробности. От них многое зависит. Они указывают путь.
- Куда?
- Вы попали не в бровь, а в глаз, мой несравненный Гастингс. Куда? Вот именно, куда? Как ни печально, но мы узнаем это только в конце пути.
- Скажите, Пуаро, для чего вы заставили ее пригласить эту кузину?
Пуаро остановился и в возбуждении погрозил мне пальцем.
- Подумайте! - воскликнул он. - Хоть немного пораскиньте мозгами. В каком мы положении? Мы связаны по рукам и ногам. Выследить убийцу, когда преступление уже совершено, это очень просто! Во всяком случае, для человека с моими способностями. Убийца, так сказать, уже оставил свою подпись. Ну, а сейчас преступление еще не совершено, - мало того, мы хотим его предотвратить. Расследовать то, что еще не сделано, - вот уж поистине нелегкая задача. Что нам сейчас важнее всего? Уберечь мадемуазель от опасности. А это не легко. Нет, это просто трудно, Гастингс. Мы не можем ходить за ней по пятам, мы даже не можем приставить к ней полисмена в больших ботинках. Или остаться на ночь в спальне молодой леди. Препятствий в этом деле хоть отбавляй. Но кое-что все-таки в наших силах. Мы можем поставить некоторые препоны на пути убийцы. Предостеречь мадемуазель, это во-первых. Устроить так, чтобы рядом с ней был совершенно беспристрастный свидетель, во-вторых. А обойти две такие преграды сумеет только очень умный человек.
Он помолчал и продолжал уже совсем другим тоном:
- Но вот чего я боюсь, Гастингс...
- Чего же?
- Что он и в самом деле очень умный человек. Ах, до чего неспокойно у меня на душе!
- Вы меня пугаете, Пуаро! - воскликнул я.
- Я и сам напуган. Вы помните эту газету, "Уикли Геральд"? Угадайте, в каком месте она была сложена? Именно там, где находилась маленькая заметка, гласившая:
"Среди гостей отеля "Мажестик" находятся мосье Эркюль Пуаро и капитан Гастингс".
Теперь допустим - только допустим, - что кто-нибудь прочел эту заметку. Мое имя известно - его знают все...
- Мисс Бакли не знала, - заметил я, ухмыльнувшись.
- Она не в счет, ветрогонка. Человек серьезный преступник - знает его. Он сразу забеспокоится. Насторожится. Начнет задавать себе вопросы. Три неудачных покушения на жизнь мадемуазель, и вдруг в этих краях появляется Эркюль Пуаро. "Случайность?" - спрашивает он себя. И боится, что не случайность. Ну, как, по-вашему, что ему лучше делать?
- Притаиться и замести следы, - предположил я.
- Да, возможно... или, наоборот, если он и в самом деле храбрый человек, бить немедленно, не теряя времени. Прежде чем я начну расспросы, паф! - и мадемуазель мертва. Вот что бы сделал храбрый человек.
- Но почему не допустить, что заметку читала сама мисс Бакли?
- Потому, что мисс Бакли ее не читала. Она и бровью не повела, когда я назвал свою фамилию. Значит, мое имя было ей совершенно незнакомо. Кроме того, она сама сказала, что брала газету, только чтобы посмотреть прогноз приливов. Ну, а на той странице таблицы не было.
- Значит, вы думаете, кто-нибудь из живущих в доме...
- ...или имеющих туда доступ. Последнее не трудно, так как дверь открыта настежь, и я не сомневаюсь, что друзья мисс Бакли приходят и уходят, когда им вздумается.
- У вас есть какие-то догадки? Подозрения?
Пуаро в отчаянии вскинул руки.
- Никаких. Как я и предполагал, мотив не очевиден.
Вот почему преступник чувствует себя в безопасности и смог отважиться сегодня утром на такую дерзость. На первый взгляд ни у кого как будто нет оснований желать гибели нашей маленькой Ник. Имущество? Эндхауз? Он достается кузену, который вряд ли особенно заинтересован в этом старом, полуразрушенном доме, к тому же обремененном закладными. Для него это даже не родовое поместье. Он ведь не Бакли, вы помните. Мы с ним, конечно, повидаемся, с этим Чарлзом Вайзом, но подозревать его, по-моему, нелепо... Затем мадам, любимая подруга, - мадонна с загадочным и отрешенным взглядом.
- Вы это тоже почувствовали? - изумился я.
- Какова ее роль в этом деле? Она сказала вам, что ее подруга лгунья. Мило, не так ли? Зачем ей было это говорить? Из опасения, что Ник может о чем-то рассказать? Например, об этой истории с автомобилем? Или про автомобиль она упомянула для примера, а сама боится чего-то другого? И правда ли, что кто-то повредил тормоза, и если да, то кто?.. Далее, мосье Лазарус, красивый блондин. К чему мы здесь можем придраться? Роскошный автомобиль, куча денег. Может ли он быть замешан в это дело? Капитан Челленджер...
- О нем не беспокойтесь, - поспешно вставил я. - Я за него ручаюсь. Он настоящий джентльмен.
- Он, разумеется, хорошей школы, как вы это называете. По счастью, я, как иностранец, не заражен вашими предрассудками, и они не мешают мне вести расследование. Однако я признаю, что не вижу связи между капитаном Челленджером и этим делом. По чести говоря, мне кажется, что такой связи нет.
- Ну еще бы! - воскликнул я с жаром. Пуаро внимательно посмотрел на меня. - Вы очень странно влияете на меня, Гастингс. У вас такое необыкновенное "чутье", что меня так и подмывает им воспользоваться. Ведь вы один из тех поистине восхитительных людей, чистосердечных, доверчивых, честных, которых вечно водят за нос всякие мерзавцы. Такие, как вы, вкладывают сбережения в сомнительные нефтяные разработки и несуществующие золотые прииски. Сотни подобных вам дают мошеннику его хлеб насущный. Ну ладно, я займусь этим Челленджером. Вы пробудили во мне подозрения.
- Не городите вздора, мой друг! - воскликнул я сердито. -Человек, который столько бродил по свету, сколько я...
- ...не научился ничему, - грустно закончил Пуаро. Неправдоподобно, но факт.
- И вы думаете, что такой простодушный дурачок, каким вы меня изображаете, смог бы добиться успеха на ранчо в Аргентине? - Не распаляйтесь, мой друг. Вы добились большого успеха... вы и ваша жена.
- Белла всегда следует моим советам, - заметил я.
- Столь же умна, сколь и очаровательна, - сказал Пуаро. -Не будем ссориться, мой друг. Посмотрите-ка, что это перед нами? Гараж Мотта. По-моему, это тот самый, о котором говорила мадемуазель. Несколько вопросов - и мы выясним это дельце...
В гараже Пуаро объяснил, что ему порекомендовала обратиться сюда мисс Бакли, и, представившись таким образом, стал расспрашивать, на каких условиях можно взять напрокат автомобиль. Потом, как бы невзначай, затронул вопрос о неисправностях, которые мисс Бакли обнаружила на днях в своей машине.
Не успел он заговорить об этом, как хозяина словно прорвало. Случай неслыханный в его практике, заявил он. И принялся объяснять нам разные технические тонкости, в которых я, увы, не разбираюсь, а Пуаро, по-моему, и того меньше. Но кое-что мы все-таки поняли. Автомобиль был выведен из строя умышленно сделать это можно было легко и быстро.
- Так вот оно что, - проговорил Пуаро, когда мы двинулись дальше. - Малютка Ник оказалась права, а богатый мосье Лазарус - нет. Гастингс, друг мой, все это необыкновенно интересно.
- А куда мы идем сейчас?
- На почту и, если не опоздаем, отправим телеграмму.
- Телеграмму? - оживился я.
- Да, телеграмму, - ответил Пуаро, думая о чем-то своем.
Почта была еще открыта. Пуаро написал и отправил телеграмму, но не счел нужным сообщить мне ее содержание. Я видел, что он ждет моих вопросов, и крепился что было сил.
- Какая досада, что завтра воскресенье, - заметил он на обратном пути. - Мы сможем встретиться с мосье Вайзом лишь в понедельник утром.
- Вы могли бы зайти к нему домой.
- Разумеется. Но как раз этого мне бы хотелось избежать. Для начала я предпочитаю получить у него чисто профессиональную консультацию и таким образом составить мнение о Нем. "Ну что ж, - заметил я, подумав. - Пожалуй, так и в самом деле лучше".
- Всего один самый бесхитростный вопрос, и мы уже сможем судить о многом. Так, например, если сегодня в половине первого мосье Вайз был у себя в конторе, то в парке отеля "Мажестик" стрелял не он.
- А не проверить ли нам алиби и тех троих, что завтракали с мисс Бакли?
- Это гораздо сложнее. Любой из них мог на несколько минут отделиться от компании и незаметно выскользнуть из салона, курительной, гостиной, библиотеки, быстро пробраться в парк, выстрелить и немедленно вернуться. Но в данный момент, мой друг, мы даже не уверены, что знаем всех действующих лиц нашей драмы. Возьмем, к примеру, респектабельную Эллен и ее пока еще незнакомого нам супруга. Оба они живут в доме и, вполне возможно, имеют зуб против нашей маленькой мадемуазель. Во флигеле тоже живут какие-то австралийцы. Могут быть и другие друзья и приятели мисс Бакли, которых она не подозревает, а потому и не назвала. Меня не оставляет чувство, что за всем этим кроется что-то еще, до сих пор нам совершенно неизвестное. Я думаю, мисс Бакли знает больше, чем говорит.
- Вам кажется, что она чего-то недоговаривает?
- Да.
- Хочет кого-то выгородить?
Пуаро решительно потряс головой.
- Нет и еще раз нет. Я убежден, что в этом смысле она была совершенно искренна. Об этих покушениях она нам рассказала все, что знала. Но есть что-то другое, по ее мнению, не относящееся к делу. И вот об этом-то мне и хотелось бы узнать. Ибо - и я говорю это без малейшего хвастовства - голова у меня устроена куда лучше, чем у этой малютки. Я, Эркюль Пуаро, могу увидеть связь там, где мисс Бакли ее не видит. И таким образом напасть на след. Ибо я - признаюсь вам со всей откровенностью и смирением - не вижу в этом деле ни малейшего просвета. И пока не забрезжит передо мной какая-либо причина, я так и буду бродить в темноте. Здесь что-то обязательно должно быть, какой-то фактор, от меня ускользающий. Какой? Я непрестанно задаю себе этот вопрос. В чем же здесь дело?
- Узнаете, - утешил я его.
- Если не будет слишком поздно, - сказал он хмуро.

Глава пятая
МИСТЕР И МИССИС КРОФТ

Вечером в отеле танцевали. Мисс Бакли, обедавшая здесь с друзьями, весело помахала нам рукой.
На ней было длинное, до полу, вечернее платье из легкого алого шифона, красиво оттенявшее ее белые плечи, шею и дерзко посаженную темную головку.
- Очаровательный чертенок, - заметил я.
- И как не похожа на свою подругу, - проговорил Пуаро.
Фредерика Раис была в белом. Она танцевала вяло, с томной грацией, которая резко контрастировала с оживленностью Ник.
- Необыкновенно хороша, - сказал вдруг Пуаро.
- Наша Ник?
- Нет, та, вторая. Что она таит в себе? Добро? Зло? Или просто несчастна? Попробуй угадай. Она непроницаема. А может быть, за этой маской вообще ничего нет. Одно бесспорно, друг мой, эта женщина-с огоньком.
- Что вы имеете в виду? - с любопытством сказал я.
Он, улыбаясь, покачал головой.
- Рано или поздно узнаете, друг мой. Попомните мои слова.
К моему удивлению, он встал. Ник танцевала с Джорджем Челленджером. Фредерика и Лазарус только что кончили танцевать и сели за столик. Немного погодя Лазарус встал и вышел. Миссис Раис осталась одна. Пуаро направился прямо к ней. Я последовал за ним.
Он начал сразу, без обиняков. - Разрешите? - он положил руку на спинку стула и тут же сел. - Мне очень нужно поговорить с вами, пока ваша подруга танцует.
- Да? - Ее голос прозвучал холодно, безразлично.
- Не знаю, рассказывала ли вам ваша приятельница.
Если нет, то расскажу я. Сегодня кто-то пытался ее убить.
В широко раскрытых серых глазах отразились ужас и изумление, огромные черные зрачки стали еще больше.
- Как убить?
- Кто-то выстрелил в мадемуазель Бакли здесь, в парке.
Она вдруг улыбнулась, снисходительно и недоверчиво.
- Это вам Ник сказала?
- Нет, мадам. Случилось так, что я это видел собственными глазами. Вот пуля.
Он протянул ей пулю, и женщина слегка отстранилась.
- Так, значит... значит...
- Вы сами видите, что это не фантазия мадемуазель. Ручаюсь, что нет. Мало того. В последнее время произошло несколько очень странных случаев. Вы, конечно, слышали... хотя нет. Ведь вы приехали только вчера?
- Да... вчера.
- А перед этим гостили, кажется, у каких-то друзей? В Тэвистоке, если не ошибаюсь. - Интересно, как их зовут, ваших друзей?
Она подняла брови.
- А почему я, собственно, должна говорить об этом? холодно спросила она.
- О, тысяча извинений, мадам, - Пуаро разом превратился в олицетворенное простодушие и наивное удивление. - Я был непозволительно бестактен. Мне почему-то пришло в голову, что, может быть, вы встретили там и моих друзей - у меня ведь тоже есть друзья в Тэвистоке, их фамилия Бьюкенен.
Миссис Раис покачала головой.
- Не помню таких. Едва ли я их встречала, - ее ответ прозвучал вполне дружелюбно. - Впрочем, довольно толковать о посторонних людях. Вернемся лучше к Ник. Так кто же в нее стрелял? И почему?
- Кто - я еще не выяснил. Пока не выяснил, - ответил Пуаро. - Но я это узнаю. О, непременно узнаю! Я, видите ли, сыщик. Меня зовут Эркюль Пуаро.
- Прославленное имя.
- Мадам слишком любезна.
- Как вы считаете, что я должна делать? - медленно проговорила она.
Кажется, она поставила в тупик нас обоих. Мы ждали чего угодно, только не этого вопроса.
- Беречь вашу подругу, мадам, - ответил Пуаро.
- Хорошо.
- Вот и все.
Он встал, торопливо поклонился, и мы вернулись к своему столику.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Не слишком ли вы раскрываете карты, Пуаро? - заметил я. - А что мне оставалось делать, мой друг? Я не имею права рисковать. Худо ли, хорошо ли, я должен был использовать все шансы. Во всяком случае, мы выяснили одно: миссис Раис не была в Тэвистоке. Где она была? Со временем узнаем. Ничто не скроется от Эркюля Пуаро. Смотрите-ка, красавчик Лазарус вернулся. Она рассказывает ему. Он смотрит на нас. А он не глуп, этот тип. Вы обратили внимание на форму его черепа? Ах, если бы я только знал...
- Что именно? - спросил я, так и не дождавшись продолжения.
- То, о чем я узнаю в понедельник, - ответил он уклончиво. Я взглянул на него, но промолчал. Он вздохнул.
- Вы стали нелюбопытны, мой друг. В былые времена...
- Есть удовольствия, без которых вы вполне можете обойтись, - сухо сказал я.
- Вы говорите об удовольствии...
- Оставлять мои вопросы без ответа.
- А вы насмешник!
- Вот именно.
- Ну что ж, ну что ж, - забормотал Пуаро. -Немногословный сильный мужчина, столь любимый романистами эпохи Эдуарда.
В его глазах вспыхнул хорошо знакомый мне огонек.
Ник поравнялась с нашим столиком. Оставив партнера, она подлетела к нам, словно яркая птичка.
- Последний танец на краю могилы, - радостно сообщила она. - Новое ощущение, мадемуазель?
- Ага. И здорово интересно.
Помахав нам рукой, она убежала.
- Лучше бы она этого не говорила, - сказал я в задумчивости. - Танец на краю могилы. Не нравится мне это.
- И я вас понимаю. Слишком уж близко к правде.
Она смела, наша малышка. Смела, этого у нее не отнимешь. Беда только, что сейчас ей нужна вовсе не смелость. Благоразумие, а не смелость - вот что нам нужно!
Наступило воскресенье. Было около половины двенадцатого. Мы сидели на террасе перед отелем. Пуаро неожиданно встал.
- Идемте-ка, мой друг. Устроим небольшой эксперимент. Я только что своими глазами видел, как мосье Лазарус и мадам отправились куда-то на автомашине вместе с мадемуазель. Путь свободен.
- Свободен для чего?
- Увидите.
Мы спустились с террасы и через небольшой газон прошли к калитке, от которой начиналась извилистая дорожка. Она вела к морю. Спускаясь по дорожке, мы повстречали парочку купальщиков. Смеясь и болтая, они прошли мимо нас.
Когда парочка скрылась из виду, Пуаро подошел к маленькой, неприметной калитке. Петли ее изрядно проржавели. Полустершаяся надпись гласила: "Эндхауз. Частная собственность".
Вокруг не видно было ни одного живого существа. Мы осторожно открыли калитку.
Вскоре мы оказались на лужайке перед домом. Здесь тоже не было ни души. Пуаро подошел к краю обрыва и заглянул вниз. Потом он направился к дому. Выходящие на террасу двери были открыты, и мы беспрепятственно проникли в гостиную. Пуаро не стал здесь задерживаться. Он отворил дверь и вышел в холл. Затем начал подниматься по лестнице, а я последовал за ним. Он вошел прямо в спальню Ник, присел на краешек кровати, кивнул мне и подмигнул.
- Вы видите, как это просто, мой друг. Никто не видел, как мы вошли. Никто не увидит, как мы уйдем. И без всяких помех мы могли бы провернуть какое-нибудь маленькое дельце. Например, растеребить этот шнур, так чтобы картина висела на честном слове. Теперь допустим, кто-нибудь случайно оказался перед домом и видел нас. Опять же ничего страшного, так как все знают, что мы друзья хозяйки.
- То есть вы хотите сказать, что здесь орудовал кто-то из своих?
- Именно так. Не психопат, свалившийся невесть откуда, а кто-нибудь из людей, близких к дому.
Он направился к двери. Мы молча вышли и начали спускаться. Кажется, мы оба были взволнованы.
На повороте лестницы мы вдруг остановились. Какой-то человек шел нам навстречу. Остановился и он. Лицо его оставалось в тени, но, судя по позе, он совершенно растерялся. Наконец он окликнул нас, громко и вызывающе:
- Какого дьявола вам тут нужно, хотелось бы мне знать?
- А! - отозвался Пуаро. - Мосье... Крофт, если не ошибаюсь.
- Не ошибаетесь. Только за каким...
- Не лучше ли нам побеседовать в гостиной?
Он послушно повернулся и стал спускаться с лестницы.
В гостиной, притворив дверь, Пуаро поклонился:
- Придется самому представиться: Эркюль Пуаро, к вашим услугам.
Лицо Крофта немного прояснилось.
- А, так вы тот самый сыщик, - сказал он, словно что-то припоминая. - Я читал про вас.
- В "Сент Лу Геральд"?
- Чего? Нет, еще там, в Австралии. Вы ведь француз, да?
- Бельгиец. Но это не имеет значения. Мой друг, капитан Гастингс.
- Очень приятно. Ну, а в чем дело-то? Зачем вы тут?
Что-нибудь не слава Богу?
- Да как вам сказать...
Австралиец кивнул. Это был человек не первой молодости, почти совершенно лысый, но великолепно сложенный. Его грубоватое, я бы даже сказал - какое-то первобытное лицо с тяжелой челюстью и пронизывающими голубыми глазами было по-своему красивым.
- Вот послушайте-ка, - начал он. - Я тут принес несколько помидоров и огурцов для маленькой мисс Бакли.
Работничек-то ее ведь пальцем о палец не ударит, бездельник. Мы с матерью так просто из себя выходим, ну и стараемся, конечно, помочь по-соседски. А помидоров у нас хоть отбавляй.
Вошел я, как всегда, вот в эту дверь, выкладываю кошелку и только собрался уходить, как вдруг послышалось мне, словно бы кто ходит наверху, и голоса мужские. Чудно, думаю. Вообще-то у нас тихо тут, да только мало ли чего? А вдруг жулики? Я и решил: схожу проведаю, что и как. Гляжу - вы двое спускаетесь с лестницы. Тут я маленько удивился. А вот теперь оказывается, что вы сыщик, да еще этакая знаменитость. Случилось что-нибудь? - Все очень просто, - улыбаясь, объяснил Пуаро. - Недавно ночью произошел несчастный случай, порядком напугавший мадемуазель. На ее кровать упала картина.
Она вам не рассказывала?
- Говорила. Чудом спаслась.
- Так вот, чтобы ничего такого больше не случилось, я обещал ей принести цепочку. Она сказала мне, что уезжает утром, но я могу прийти снять мерку. Вот, как видите, проще некуда.
И он развел руками с детским простодушием и обаятельнейшей улыбкой.
Крофт облегченно перевел дух.
- И только-то?
- Да, вы напрасно испугались. Мы с другом самые что ни на есть мирные граждане.
- Постойте-ка, это не вас я видел вчера? - спросил вдруг Крофт. - Вчера вечером. Вы проходили мимо нашего домика.
- Да, да, а вы работали в саду и были так учтивы, что поздоровались с нами.
- Было дело. Ну-ну... Так вы, значит, тот самый мосье Эркюль Пуаро, про которого я столько слыхал. А вы не заняты сейчас, мосье Пуаро? А то я пригласил бы вас на утреннюю чашку чая, как водится у нас, у австралийцев, и познакомил со своей старухой. Она про вас читала все, что только было напечатано в газетах.
- Очень любезно с вашей стороны, мосье Крофт. Мы совершенно свободны и будем в восторге.
- Вот и славно.
- А вы как следует сняли мерку, Гастингс? - повернулся ко мне Пуаро.
Я заверил его, что все в порядке, и мы последовали за нашим новым знакомым.
Крофт любил поговорить; мы в этом скоро убедились. Он рассказал нам о своих родных местах где-то близ Мельбурна, о том, как мыкался в молодые годы, как повстречал свою жену, и они вместе принялись за дело, и как добились-таки наконец успеха и разбогатели.
- И мы сразу же задумали пуститься в путь, - рассказывал он. - Нам всегда хотелось вернуться на родину. Сказано сделано. Приехали сюда, попробовали найти женину родню - она ведь из здешних мест, да не сыскали никого. Потом махнули на континент. Париж, Рим, итальянская опера, Флоренция - и все такое. В Италии мы и попали в железнодорожную катастрофу. Жену, бедняжку, так покалечило - ужас. И за что ей такое наказание? Возил ее по лучшим докторам, и все твердят одно: ждать, и больше ничего. Ждать и лежать в постели. У нее, понимаете, что-то с позвоночником.
- Какое несчастье!
- Ужас, правда? А что поделаешь? Судьба! И вот запало ей почему-то в голову сюда приехать. Причудилось ей - если обзаведемся своим домишком, то все пойдет на лад. Пересмотрели кучу разных развалюх, и вот повезло наконец. Тихо, спокойно, на отшибе - ни тебе автомобилей, ни граммофонов по соседству. Я его сразу снял, без разговоров. Мы были уже у самого флигеля. Крофт громко и протяжно крикнул: "Куй!", "Куй!" - послышалось в ответ.
- Входите, - пригласил нас мистер Крофт.
Вслед за хозяином мы прошли через открытую настежь дверь, поднялись по невысокой лесенке и оказались в уютной спальне. На диване лежала полная женщина средних лет, с красивыми седыми волосами и очень ласковой, приветливой улыбкой.
- Знаешь, кого я к тебе веду, мать? - спросил мистер Крофт. - Экстра-класс, всемирно известный сыщик Мосье Эркюль Пуаро зашел поболтать с тобой.
- У меня просто нет слов, - воскликнула миссис Крофт, горячо пожимая руку Пуаро, - просто нет слов, чтобы выразить, как я рада! Я ведь читала и о голубом экспрессе, и о том, как вы там случайно оказались, и разные ваши другие истории. Кажется, с тех пор как у меня болит спина, я перечитала все на свете детективные романы. Вот уж когда времени-то не замечаешь. Берт, голубчик, скажи Эдит, чтобы приготовила чай.
- Ладно, мать, - ответил мистер Крофт и вышел.
- Эдит у нас вроде сиделки, - пояснила миссис Крофт. -Приходит по утрам, прибирает меня. С прислугой мы не связываемся. А Берт у нас и за стряпуху и за горничную, на все руки. Но он не жалуется, даже рад, что не сидит без дела. Да и в саду еще возится.
- А вот и мы! - воскликнул мистер Крофт, появляясь в дверях с подносом. - Ох, мать, ну и праздник у нас нынче!
- Надолго вы сюда, мосье Пуаро? - спросила миссис Крофт, наклоняясь над маленьким чайником.
- Да вот хочу немного отдохнуть, мадам.
- А мне помнится, я где-то читала, что вы уж не работаете... совсем ушли на отдых.
- Стоит ли верить всему, что пишут газеты, мадам?
- Ваша правда. Так вы и теперь ведете разные дела?
- Когда мне попадается что-нибудь интересное.
- Ну, а сейчас вы ничего такого не распутываете? - спросил мистер Крофт, проницательно взглянув на Пуаро. - Может, и отдых-то у вас только для отвода глаз?
- Не задавай нескромных вопросов, Берт, - сказала миссис Крофт, - а то мосье Пуаро больше к нам не придет. Мы люди маленькие, мосье Пуаро, к нам очень лестно, что вы и ваш друг зашли к нам. Вы просто представить себе не можете, как это нам приятно.
Ее искренняя, простодушная радость растрогала меня до глубины души.
- А с картиной-то, и верно, нехорошо получилось, - заметил мистер Крофт.
- Чуть насмерть не убило бедную девочку, - взволнованно подхватила миссис Крофт. - А уж непоседа она - ну просто ртуть. Приедет сюда, и весь дом оживает. Я слышала, недолюбливают ее в здешних местах. Так уж заведено в английском захолустье. Если девушка живая и веселая, ее осуждают. Мудрено ли, что она здесь не засиживается? И этому ее долгоносому кузену нипочем не уговорить ее поселиться тут навсегда скорей уж... не знаю что...
- Не сплетничай, Милли, - остановил ее муж.
- Ага! - воскликнул Пуаро. - Так вот откуда ветер дует! Ну что ж, поверим женскому чутью. Стало быть, мосье Чарлз Вайз влюблен в нашу юную приятельницу?
- С ума сходит, - сказала миссис Крофт. - Да она не пойдет за провинциального адвоката. И я ее не осуждаю. Какой-то он ни рыба ни мясо. Ей бы лучше выйти за этого симпатичного моряка, как бишь его, за Челленджера. Совсем неплохая партия. Правда, он старше, но это не беда. Прибиться ей надо, вот что. А то мечется как неприкаянная всюду, даже на континент ездила, и все одна и одна или с этой своей чудачкой миссис Раис. А ведь она славная девушка, мосье Пуаро, можете мне поверить.
И все-таки я за нее тревожусь. Какой-то у нее вид в последнее время стал несчастливый, словно изводит ее что-то. И я волнуюсь. Верно, Берт?
Мистер Крофт неожиданно встал.
- Не стоит об этом, Милли, - проговорил он. - Хотите взглянуть на австралийские снимки, мосье Пуаро?
Мы просидели еще минут десять, толкуя о разных пустяках.
- Славные люди, - сказал я Пуаро. - Простые, без претензий. Типичные австралийцы.
- Понравились вам?
- А вам?
- Они очень приветливы... очень дружелюбны.
- Так в чем же дело? Я вижу, вас что-то не устраивает?
- Я бы сказал, чуточку слишком типичны, - в раздумье произнес Пуаро. - Кричат "Куй!", суют австралийские снимки немного пересаливают, а?
- Ох, и подозрительный же вы, старый чертяка!
- Ваша правда, мой друг. Я подозреваю всех... и во всем. Я боюсь, Гастингс, боюсь.

Глава шестая
ВИЗИТ К МИСТЕРУ ВАЙЗУ

Пуаро признавал только французский завтрак. Он всегда повторял, что не в силах видеть, как я поглощаю бекон и яйца. А потому булочки и кофе подавали ему прямо в постель, и я мог беспрепятственно начинать день традиционным английским беконом, яйцами и джемом.
В понедельник утром я заглянул к нему перед тем, как сойти в столовую. Он сидел на постели в каком-то невиданном халате.
- Здравствуйте, Гастингс. А я как раз собирался позвонить. Сделайте милость, распорядитесь, чтобы эту записку отнесли в Эндхауз и немедленно вручили мисс Бакли.
Я протянул руку за запиской. Он посмотрел на меня и вздохнул.
- Ах, Гастингс, Гастингс, ну что вам стоит сделать пробор не сбоку, а посредине. Насколько симметричнее стала бы ваша внешность. А усы! Если они вам так уж необходимы, почему вам не завести себе настоящие, красивые усы вроде моих.
Ужаснувшись в душе, я твердой рукой взял у него записку и вышел.
Нам доложили о приходе мисс Бакли, когда мы оба были уже в гостиной. Пуаро попросил, провести ее к нам.
Вошла она с довольно оживленным видом, но мне почудилось, что круги у нее под глазами стали темнее. Она протянула Пуаро телеграмму. - Ну вот, - сказала Ник. - Надеюсь, вы довольны? Пуаро прочел вслух: "Приезжаю сегодня пять тридцать. Мегги".
- Мой страж и защитник, - заметила Ник. - Только, знаете, зря вы это. У нее ведь голова совсем не варит. Благочестивые дела - пожалуй, единственное, на что она способна. И она совершенно не понимает шуток. Фредди в сто раз быстрее распознала бы убийцу. А о Джиме Лазарусе и говорить не приходится. По-моему, никому еще не удавалось его раскусить.
- А капитан Челленджер?
- Кто? Джордж? Он не видит дальше своего носа. Но зато уж когда увидит - только держись. Если играть в открытую, ему цены нет, Джорджу.
Она сняла шляпку и продолжала:
- Я велела впустить человека, о котором вы пишете. Как это все таинственно! Он будет подключать диктофон или что-нибудь в этом роде?
Пуаро покачал головой.
- Нет, нет, никакой техники. Просто меня заинтересовал один пустячок, и мне хотелось узнать мнение этого человека.
- Ну ладно, - сказала Ник. - Вообще-то презабавная история.
- Вы думаете? - тихо спросил Пуаро.
Она стояла к нам спиной и смотрела в окно, а когда повернулась, на ее лице не осталось и тени обычного вызывающего выражения. Лицо се по-детски сморщилось, словно от боли: она отчаянно старалась не расплакаться.
- Нет, - ответила она. - Ни капли не забавно. Я боюсь... боюсь. У меня просто поджилки трясутся. А я-то всегда считала себя храброй.
- Так оно и есть, дитя мое, мы с Гастингсом восхищены вашим мужеством.
- Уверяю вас! - с жаром воскликнул я.
- Нет, - покачала головой Ник. - Я трусиха. Ждать - вот что самое ужасное. Все время думать: не случится ли еще что-нибудь? И как? И ждать когда.
- Я понимаю - вы все время в напряжении.
- Ночью я выдвинула кровать на середину комнату. Закрыла окна, заперла на задвижку двери. Сюда я пришла по дороге. Я не могла... ну, просто не могла заставить себя идти парком. Вдруг сдали нервы - и конец. А тут еще это...
- Что вы имеете в виду, мадемуазель?
Она ответила не сразу.
- Да, собственно, ничего. По-моему, это то самое, что в газетах называют перенапряжением современной жизни. Слишком много коктейлей, слишком много сигарет, слишком много всего остального. Просто у меня сейчас какое-то дурацкое состояние. Самой смешно.
Она опустилась в кресло и съежилась в нем, нервно сжимая руки.
- А вы ведь что-то скрываете от меня, мадемуазель. Что у вас случилось?
- Ничего, правда же, ничего.
- Вы мне чего-то недосказали.
- Все до последней мелочи, - с жаром ответила она.
- Насчет случайностей... покушений - все.
- А что же остается?
- То, что у вас на душе... ваша жизнь...
- А разве можно рассказать... - медленно произнесла она. - Ага! - торжествуя, воскликнул Пуаро. - Так я был прав! Она покачала головой. Он не спускал с нее внимательного взгляда.
- Чужая тайна? - подсказал он с понимающим видом.
Мне показалось, что у нее чуть дрогнули веки. Но в ту же секунду она вскочила.
- Нет, как хотите, мосье Пуаро, а я вам выложила все, что знаю насчет этого идиотского дела. И если вы думаете, что мне известно больше или что я подозреваю кого-нибудь, - вы ошибаетесь. Я потому и схожу с ума, что у меня нет ни малейших подозрений. Я же не дура. Я понимаю, что если эти "случайности" не были случайными, то их подстроил кто-то находящийся здесь поблизости, кто-нибудь, кто... знает меня. И самое ужасное то, что я не могу себе представить... ну вот просто никак, кто бы это мог быть.
Она опять подошла к окну. Пуаро сделал мне знак молчать. Он, очевидно, рассчитывал, что теперь, когда девушка потеряла над собой контроль, она проговорится.
Но она заговорила уже совсем другим, мечтательно-отрешенным тоном:
- Вы знаете, у меня всегда было странное желание. Я люблю Эндхауз. В нем все овеяно такой драматической атмосферой. И мне всегда хотелось поставить там пьесу. Каких только пьес я не ставила там в своем воображении! А вот теперь там словно бы и в самом деле разыгрывается драма. Только я ее не ставлю - я в ней участвую! Да еще как участвую! Я, наверно, тот самый персонаж, который умирает в первом акте.
У нее дрогнул голос.
- Э, нет, мадемуазель! - воскликнул Пуаро. - Так не пойдет. Это уже истерика.
Она обернулась и подозрительно посмотрела на него.
- Это Фредди сказала вам, что я истеричка? - спросила она. - Она говорит, что со мной это случается по временам. Да только ей не всегда можно верить. Фредди, знаете ли, бывает иногда... ну, словом, не в себе.
Мы помолчали, и вдруг Пуаро задал совершенно неожиданный вопрос:
- А что, мадемуазель, вам когда-нибудь делали предложения насчет Эндхауза?
- То есть хотел ли его кто-нибудь купить?
- Вот именно.
- Никогда.
- А вы бы продали его за хорошую цену?
Ник задумалась.
- Нет, едва ли. Разве что за какую-нибудь непомерную сумму, когда отказываться было бы просто глупо.
- Вот именно.
- А вообще я не хочу продавать Эндхауз - я его люблю.
- Я вас прекрасно понимаю.
Ник медленно пошла к дверям.
- Да, кстати, сегодня вечером фейерверк. Вы придете? Обед в восемь. Фейерверк в половине десятого. Из моего сада его отлично видно.
- Я буду в восторге.
- Конечно, я имею в виду вас обоих.
- Очень благодарен, - ответил я.
- Для поднятия духа нет ничего лучше вечеринки, проговорила она со смешком и вышла.
- Бедное дитя, - сказал Пуаро.
Он взял шляпу и аккуратно смахнул с нее невидимую пылинку.
- Вы куда-то собираетесь? - спросил я.
- Ну да, нам ведь необходимо посоветоваться с юристом, мой друг. - Ах да, конечно, понимаю.
- Иного я и не ожидал от человека с таким блистательным умом.
Контора господ Вайза, Треваниона и Уинарда находилась на главной улице города. Мы поднялись на второй этаж и вошли в комнату, где три клерка что-то усердно строчили за своими столами. Пуаро осведомился, может ли он повидать мистера Чарлза Вайза.
Один из клерков, сняв телефонную трубку, пробормотал несколько слов и, получив, должно быть, утвердительный ответ, сообщил, что мистер Вайз нас сейчас примет. Мы прошли вслед за ним по коридору, он постучал в дверь и, отступив, пропустил нас в кабинет шефа.
Мистер Вайз поднялся из-за большого, заваленного бумагами стола.
Это был высокий молодой человек с бледным, невыразительным лицом и в очках. Его блеклые, неопределенного цвета волосы заметно редели на висках.
Пуаро явился во всеоружии. По счастливой случайности у него оказался с собой недописанный контракт, и он хотел попросить у мистера Вайза совета по поводу некоторых пунктов. Мистер Вайз, выражаясь обдуманно и точно, быстро сумел развеять сомнения моего друга и разъяснить ему некоторые туманные формулировки.
- Премного обязан, - пробормотал Пуаро. - Я ведь иностранец, и все эти юридические дела и выражения представляют для меня большую трудность.
Мистер Вайз поинтересовался, кто рекомендовал его мосье Пуаро.
- Мисс Бакли, - ответил тот, не задумываясь. - Ваша кузина, не правда ли? Обворожительная молодая леди.
Я случайно обмолвился о своих затруднениях, и она посоветовала мне обратиться к вам. Я заходил сюда в субботу днем, примерно около половины первого, но не застал вас.
- Да, вспоминаю. Я рано ушел в субботу.
- Ваша кузина, должно быть, чувствует себя очень одинокой в своем огромном доме. Она ведь живет там одна?
- Совершенно верно.
- А не скажете, мистер Вайз, есть ли надежда, что ее дом когда-нибудь будет продаваться?
- По-моему, никакой.
- Дело в том, что я спрашиваю не из праздного любопытства. У меня есть причина. Я сам подыскиваю домик вроде этого. Климат Сент Лу меня очаровал. Говоря откровенно, дом выглядит весьма запущенным, из чего я заключаю, что хозяева стеснены в средствах. Вот я и подумал, что мадемуазель, может быть, согласится его продать.
- Ни о чем подобном не может быть и речи. - Чарлз Вайз решительно потряс головой. - Моя кузина всей душой привязана к этому дому. Я убежден, что она не расстанется с ним ни при каких обстоятельствах. Ведь Эндхауз - ее родовое поместье.
- Я понимаю, однако...
- Нет, это полностью исключено. Я знаю свою кузину. Она фанатично привязана к дому.
Через несколько минут мы снова были на улице.
- Итак, мой друг, - заговорил Пуаро, - какое впечатление произвел на вас мосье Чарлз Вайз?
Я задумался.
- Да, собственно, никакого, - ответил я наконец. - На редкость бесцветный субъект.
- Вы хотите сказать, что в нем нет индивидуальности?
- Вот именно. Таких людей обычно не узнаешь на улице.
- Да, внешность у него не примечательная. А скажите, вам не бросились в глаза какие-либо несообразности во время нашей беседы?
- Да, кое-что, - медленно выговорил я. - Насчет продажи Эндхауза.
- Вот именно. Могли бы вы назвать отношение мадемуазель к своему дому "фанатической привязанностью"?
- Слишком сильно сказано.
- Вы правы. А мистеру Вайзу, между прочим, не свойственны сильные выражения. Его обычная, официальная позиция приближается скорее к "недо", чем к "пере".
И тем не менее он сказал, что мадемуазель фанатично привязана к дому своих предков. - Когда мы разговаривали с ней сегодня утром, у меня создалось совсем другое впечатление, - заметил я. - По-моему, то, что она говорила, было вполне разумно.
К дому она, конечно, привязана, как был бы привязан любой на ее месте, но, право же, не больше.
- А это значит, что один из них лжет, - задумчиво проговорил Пуаро.
- Вайза трудно заподозрить во лжи.
- Для человека, которому приходится лгать, - неоспоримое преимущество, - заметил Пуаро. - Да, уж держится он, что твой Георг Вашингтон. Ну, а вы не обратили внимания еще на одно обстоятельство?
- Что вы имеете в виду?
- То, что в половине первого в субботу Вайза не было в конторе.

Глава седьмая
БЕДА

Первым же человеком, которого мы встретили этим вечером в Эндхаузе, была сама Ник. Она кружилась по залу в роскошном кимоно с драконами.
- Вы? Всего-навсего?
- Мадемуазель, я убит!
- Ох, простите, и в самом деле вышло грубо. Но понимаете, я жду, что принесут платье. Ведь Обещали же, клялись, негодяи!
- А! Речь идет о туалете! Так нынче будут танцы?
- Ну да! И мы пойдем танцевать сразу же после фейерверка. То есть я так предполагаю, - закончила она упавшим голосом.
А через минуту она снова хохотала.
- Никогда не вешать носа. Вот мой девиз. Не думай о беде, и никакой беды не будет. Я сегодня опять взяла себя в руки. Буду радоваться и веселиться.
На лестнице послышались шаги. Ник обернулась.
- А вот и Мегги. Знакомься, Мегги, - это сыщики, которые оберегают меня от таинственного убийцы. Проводи их в гостиную и послушай, что они тебе расскажут.
Мы пожали друг другу руки, и по совету Ник Мегги повела нас в гостиную. Она мне понравилась с первого взгляда. Я думаю, меня особенно привлек ее спокойный, рассудительный вид. Тихая девушка, красивая, но не на нынешний лад и, уж конечно, никак не шикарная. На ней было черное старенькое вечернее платье. Мегги не была знакома с ухищрениями косметики; ее голубые глаза смотрели открыто, голос звучал приятно и неторопливо.
Она заговорила первая.
- Ник рассказала мне поразительные вещи. Она, конечно, преувеличивает. Кому придет в голову ее обижать? Разве у нее могут быть враги?
В голосе девушки отчетливо звучало недоверие. Взгляд, который она устремила на Пуаро, едва ли мог польстит" моему другу. Я подумал, что девушкам вроде Мегги иностранцы всегда внушают подозрение.
- И тем не менее я уверяю вас, мисс Бакли, все это правда, - негромко ответил Пуаро.
Она промолчала, но на ее лице оставалось прежнее выражение недоверия.
- Ник сегодня сама не своя. Не могу понять, что с ней творится, - сказала Мегги через некоторое время. - Она какая-то одержимая. К беде такое веселье.
От этих слов по спине у меня забегали мурашки. Что-то в ее интонации поразило мой слух.
- Вы шотландка, мисс Бакли? - не удержавшись, спросил я.
- Мама была шотландка, - ответила она.
Я заметил, что Мегги смотрит на меня гораздо милостивее, чем на моего друга, и подумал, что моим словам она придает больше значения.
- Ваша кузина держится превосходно, - сказал я. - Она решила быть такой же, как всегда.
- Да, наверно, только так и можно, - ответила Мегги. - То есть я хочу сказать, что совершенно незачем выставлять напоказ свои чувства. Только расстроишь всех. - Она помолчала и добавила тихо: - Я очень люблю Ник. Она всегда была так добра ко мне.
На этом наш разговор оборвался, ибо в комнату вплыла Фредерика Раис. На ней был небесно-голубой туалет, в котором она выглядела необычайно хрупкой и воздушной. Вскоре пожаловал и Лазарус, а вслед за ним впорхнула Ник. Она была одета в черное бальное платье и закутана в ярко-красную китайскую шаль изумительной красоты.
- Привет, друзья! - воскликнула она. - Как насчет коктейля?
Мы выпили, и Лазарус, словно приветствуя ее, приподнял фужер.
- Потрясающая шаль, Ник, - сказал он ей. - Старинная, конечно?
- Да, прапрадедушка Тимоти привез из какого-то путешествия. - Красавица, просто красавица. Другой такой вам больше не найти. - Теплая, - сказала Ник. - Очень пригодится, когда мы пойдем смотреть фейерверк. И к тому же яркая. Я ненавижу черный цвет.
- А правда, - удивилась Фредерика, - я, кажется, ни разу не видела тебя в черном. Зачем ты его сшила?
- Да так, сама не знаю, - досадливо отмахнулась Ник, однако я заметил, что у нее как-то странно, словно от боли, скривились губы. - Мало ли что мы делаем?
Мы перешли в столовую. Появился некий таинственный лакей, нанятый, очевидно, специально для нынешнего торжества. Еда оказалась довольно безвкусной, зато шампанское было отменным.
- А Джорджа нет как нет, - сказала Ник. - Какая досада, что ему пришлось вчера вечером вернуться в Плимут. Но я надеюсь, что рано или поздно он сможет вырваться. К танцам-то он, во всяком случае, поспеет. Для Мегги у меня тоже есть кавалер. Он, правда, не ахти какой интересный, зато представительный.
В окно ворвался слабый рокочущий звук.
- Проклятые моторки, - заметил Лазарус. - До чего они мне надоели.
- А это вовсе не моторка, а гидросамолет, - сказала Ник.
- Охотно верю.
- Еще бы вам не верить. Звук ведь совсем другой.
- Когда вы заведете собственный "мот", Ник?
- Когда соберусь с деньгами, - ответила она смеясь.
- И тогда, надо думать, сразу отправитесь в Австралию, как эта девушка, как бишь ее?
- О, я бы с удовольствием!
- Я преклоняюсь перед ней, - томно проговорила миссис Раис. - Какая выдержка! И в одиночку!
- Я преклоняюсь перед всеми летчиками, - подхватил Лазарус. - Если бы Майклу Сетону удалось облететь вокруг света, он стал бы героем дня, и с полным правом. Чертовски жаль, что он попал в беду. Для Англии это невозместимая потеря. - Но, может быть, с ним ничего еще и не случилось, сказала Ник.
- Не думаю. Сейчас уже не больше шанса на тысячу. Бедняга шальной Сетон.
- Его всегда называли "шальной Сетон", верно? - спросила Фредерика.
Лазарус кивнул.
- У них в семье все были с причудами, - ответил он. -Дядюшка, сэр Мэтью Сетон, тот, что скончался на прошлой неделе, и вовсе рехнулся.
- Тот сумасшедший миллионер с птичьими заповедниками? осведомилась Фредерика.
- Ну да. Он все скупал острова. И был ужасным женоненавистником. Наверное, в молодости его бросила какая-нибудь девушка, и он нашел себе утеху в естествознании. - Но почему вы решили, что Майкла Сетона нет в живых? - не унималась Ник. - По-моему, еще рано терять надежду.
- Да ведь вы с ним знакомы! - воскликнул Лазарус. - А я и забыл.
- Мы с Фредди встречали его в прошлом году в Ле Туке, сказала Ник. - Он прелесть, правда, Фредди?
- Не спрашивай меня, голубчик. Это ведь был не мой, а твой трофей. По-моему, ты с ним как-то даже поднималась в воздух?
- Да, в Скарборо. Это было потрясающе.
- Вам приходилось когда-нибудь летать, капитан Гастингс? учтиво обратилась ко мне Мегги.
Я сознался, что все мое знакомство с воздушным транспортом ограничивается путешествием в Париж и обратно.
Внезапно Ник вскрикнула и вскочила.
- Телефон! Не ждите меня - уже и так поздно, а я наприглашала массу гостей.
Она вышла. Я взглянул на часы, они показывали ровно девять. Принесли десерт и портвейн. Пуаро и Лазарус толковали об искусстве. Лазарус утверждал, что на картины сейчас нет никакого спроса. Затем они принялись обсуждать новый стиль мебели и убранства комнат.
Я попытался завязать беседу с Мегги Бакли, но девушка оказалась неразговорчивой. Она с готовностью отвечала, но ни разу не подхватила нить разговора, а тянуть ее в одиночку было для меня непосильной задачей.
Фредерика Раис, положив локти на стол, задумчиво курила; и дым от сигареты плавал вокруг ее белокурой головки. Она была похожа на замечтавшегося ангела.
В двадцать минут десятого в дверь заглянула Ник.
- Всем приготовиться! - возвестила она. - Зверинец прибывает.
Мы послушно встали со своих мест. Ник встречала гостей. Она пригласила человек двенадцать, в основном малоинтересную публику. К моему удивлению, Ник оказалась отличной хозяйкой. Отбросив новомодные манеры, она приветствовала каждого гостя со старинным радушием. Среди приглашенных был и Чарлз Вайз.
Вскоре все мы перешли в ту часть сада, откуда открывался вид на море и гавань. Для стариков принесли несколько кресел, остальные ждали стоя. В небо, сверкая, взлетела первая ракета. Вдруг я услышал чей-то знакомый громкий голос и, обернувшись, увидел, что Ник здоровается с мистером Крофтом.
- Как жаль, что миссис Крофт не может быть с нами, говорила она ему. - Ее хоть на носилках надо было принести.
- Такая уж она у меня невезучая, бедняжка. Но жаловаться нипочем не станет - золотой характер... Ба! До чего хорош! последнее относилось к огненному ливню, вдруг посыпавшемуся с небес.
До новолуния оставалось три дня, поэтому вечер был темный, да к тому же еще холодный, как почти все наши летние вечера. Мегги Бакли, стоявшая около меня, вздрогнула.
- Сбегаю за жакетом, - шепнула она.
- Позвольте мне.
- Не надо, вы не найдете.
Она направилась к дому. В этот момент ее окликнула Фредерика:
- Захватите и мой, Мегги. Он у меня в комнате.
- Она не слышала, - сказала Ник. - Я сама тебе принесу. Заодно захвачу меховую накидку. Эта шаль, оказывается, не такая уж теплая. А тут еще ветер, как назло.
С моря и в самом деле тянуло пронизывающим ветерком.
Вспыхнули огненные картины и стали медленно спускаться в воду.
Я разговорился с пожилой дамой, стоявшей неподалеку. Она учинила мне подробный допрос по поводу моей жизни, карьеры, вкусов и предполагаемого срока пребывания в Сент Лу.
Бам! Небо расцветилось фонтанами зеленых звезд. Они превратились в голубые, потом в красные, потом в серебряные. Бам! Еще и еще один.
- Сперва "Ах!", а потом будет "Ох!", - внезапно услышал я возле самого уха шепот Пуаро. - Не кажется ли вам, что это зрелище становится однообразным? А трава, между прочим, совершенно мокрая! Б-р-рр! Я еще поплачусь за это. И ни малейшей возможности раздобыть подходящий целебный настой из трав!
- Простудитесь? В такой дивный вечер?
- Дивный вечер? Дивный вечер? Ну еще бы, раз дождь не льет как из ведра. Если не хлещет ливень, для вас это всегда дивный вечер. Но поверьте мне, мой друг, если бы здесь был хоть крохотный термометр, он убедил бы вас...
- Ну ладно, - согласился я. - Я тоже не прочь надеть пальто.
- Очень благоразумно. Ведь вы приехали из теплых краев. - Я принесу и ваше.
Пуаро каким-то кошачьим движением оторвал от земли одну ногу, потом другую.
- Боюсь, что ноги промокли. Как вы думаете, сумею я здесь раздобыть галоши?
Я едва сдержал улыбку.
- Ни малейшей надежды. Поймите, их никто больше не носит.
- Тогда я иду домой, - объявил Пуаро. - Я не желаю получить насморк из-за каких-то дурацких гайфоксовских зрелищ. Или еще, чего доброго, подхватить воспаление легких.
Мы уже шли к дому, а он никак не мог угомониться и негодующе бурчал себе под нос. С мола до нас донесся громкий треск - там зажглась еще одна картина - кажется, корабль с огромной надписью "Привет нашим гостям".
- В душе мы все дети, - задумчиво изрек Пуаро. -Фейерверки, бал, игры со стрельбой и даже фокусник, который обманывает нас, как бы внимательно мы за ним ни следили... Что с вами?
Это восклицание относилось ко мне, так как я внезапно схватил его за руку и указал на что-то лежавшее прямо перед нами.

Предыдущая страница 3 Следующая страница


Загадка Эндхауза 4

Мы находились в сотне ярдов от дома, а прямо перед нами, неподалеку от распахнутой двери, на земле, съежившись, лежал кто-то закутанный в алую китайскую шаль.
- Боже мой! - прошептал Пуаро. - Боже мой!

Глава восьмая
КРАСНАЯ ШАЛЬ

Наверное, мы простояли так меньше минуты, но мне показалось, что прошел час. Мы оцепенели от ужаса. Потом Пуаро сбросил мою руку и, словно деревянный, двинулся вперед.
- Случилось-таки, - пробормотал он, и я не в силах описать боль и горечь, звучавшие в его голосе. - Никакие предосторожности... ничто не помогло. Преступник, жалкий преступник - зачем я не охранял ее лучше? Я должен был предвидеть. Я должен был ни на секунду не спускать с нее глаз. - Не взваливайте всю вину на себя, - сказал я.
Язык мой словно прирос к гортани и плохо слушался меня.
Пуаро лишь сокрушенно покачал головой. Потом он опустился на колени рядом с телом.
И тут на нас обрушилась новая неожиданность.
Мы услышали голос Ник, веселый и звонкий, и в ту же минуту в освещенном проеме окна возник се силуэт.
- Не сердись, что я так задержалась, Мегги, - говорила она. - Я...
Вдруг она оборвала речь на полуслове, словно задохнувшись. Пуаро охнул и перевернул лежащее на траве тело. Я ринулся к нему.
Передо мной было мертвое лицо Мегги Бакли.
Через минуту Ник была уже возле нас.
Она пронзительно вскрикнула:
- Мегги! Ой! Мегги! Не может...
Пуаро все еще осматривал тело. Наконец он очень медленно поднялся на ноги.
- Она... она... - Ник не могла справиться со своим голосом.
- Да, она мертва, мадемуазель.
- Но почему же, почему? Кому понадобилось ее убивать?
Он ответил ей не задумываясь и очень твердо:
- Никто не собирался убивать ее, мадемуазель. Убить хотели вас. Убийцу ввела в заблуждение красная шаль.
У Ник вырвался тяжелый стон.
- Ну отчего же, отчего не меня! - вне себя выкрикнула она. - Так было бы во сто раз лучше. Я не хочу теперь, не хочу больше жить! Я рада, счастлива была бы умереть.
Она в отчаянии вскинула руки и пошатнулась. Я быстро подхватил ее.
- Уведите ее в дом, Гастингс, - распорядился Пуаро. - А потом позвоните в полицию.
- В полицию?
- Ну да! Скажите им, что здесь застрелили человека. А после этого оставайтесь с мадемуазель. Не покидайте ее ни под каким видом.
Я понимающе кивнул и, поддерживая девушку, которая еле передвигала ноги, повел ее в гостиную. Уложив Ник на диван, я подсунул ей под голову подушку и кинулся в холл, чтобы позвонить.
Столкнувшись нос к носу с Эллен, я слегка вздрогнул. Она стояла возле самых дверей с каким-то неописуемым выражением на респектабельном постном лице. У нее Дрожали руки, глаза лихорадочно блестели, и она поминутно облизывала пересохшие губы. Едва увидев меня, она сразу заговорила:
- Что-нибудь... случилось, сэр?
- Случилось, - отрезал я. - Где телефон?
- Но ведь... никакой беды, сэр?
- Произошел несчастный случай, - уклончиво ответил я. -Один человек пострадал. Я должен позвонить.
- А кто этот человек, сэр?
Она буквально ела меня глазами.
- Мисс Бакли. Мисс Мегги Бакли.
- Мисс Мегги? Мисс Мегги? И вы уверены, что не ошиблись... то есть уверены, что это именно мисс Мегги?
- Совершенно уверен, - ответил я. - А в чем дело?
- Да ни в чем. Я подумала, что, может быть, это какая-нибудь другая дама, например... миссис Раис.
- Послушайте, - перебил я ее, - где у вас телефон?
- Вот здесь, в маленькой комнате, сэр.
Она открыла дверь и указала на аппарат.
- Спасибо, - ответил я. И, заметив, что она не собирается уходить, добавил: - Мне больше ничего не нужно, благодарю вас. - Если вам нужен доктор Грэхем...
- Нет, нет, - ответил я. - Мне никто не нужен. Идите, пожалуйста.
Она удалилась очень неохотно и так медленно, как только позволяли приличия. Скорей всего, она осталась подслушивать за дверью, но тут уж я ничего не мог поделать. К тому же рано или поздно она бы и так все узнала.
Я связался с полицией и сообщил о случившемся. Потом уже по собственному почину позвонил доктору Грэхему, о котором упоминала Эллен. Его номер я разыскал в телефонной книге. Мне пришло в голову, что если он не в силах помочь бедняжке Мегги, то Ник, во всяком случае, нуждается в помощи врача. Он обещал прийти немедленно. Я повесил трубку и вернулся в холл.
Если Эллен и подслушивала, то она умудрилась молниеносно исчезнуть. Когда я вышел в холл, там не было ни души. Я вернулся в гостиную и увидел, что Ник пытается приподняться.
- Не могли бы вы принести мне немного бренди?
- Разумеется.
Я торопливо прошел в столовую, нашел бутылку и вернулся к девушке. Несколько крохотных глотков вернули ее к жизни, щеки ее слегка порозовели. Я поправил полушку.
- Как все ужасно! - Она вздрогнула, как от озноба. - Все, все ужасно!
- Я знаю, милая, знаю!
- Нет, вы не знаете, не можете знать. И как нелепо! Если б это была я. Все бы уже кончилось.
- Не надо так убиваться, - заметил я.
Но она только качала головой и все повторяла:
- Если б вы знали! Если б вы только знали!
Неожиданно она начала плакать.
Она всхлипывала отчаянно и тихо, как ребенок. Я подумал, что выплакаться ей сейчас, пожалуй, важнее всего, и не стал мешать ее слезам.
Когда первая волна горя немного улеглась, я потихоньку прошел к окну и выглянул наружу. За несколько минут до этого я слышал громкие крики. Теперь гости уже все собрались возле дома и выстроились полукругом около места, где разыгралась трагедия, а Пуаро, словно сказочный страж, не давал им подойти ближе. Потом я увидел двух человек в мундирах. Они широко шагали по траве. Прибыла полиция.
Я тихо вернулся и сел возле дивана. Ник повернула ко мне заплаканное лицо.
- Мне нужно что-то делать?
- Ничего, милая. Все сделает Пуаро. Предоставьте это ему.
После небольшой паузы она снова заговорила:
- Бедная Мегги! Бедная душечка Мегги... Такая добрая, за всю жизнь и мухи не обидела. И надо же, чтобы это случилось с ней! У меня такое чувство, словно я сама ее убила... ведь это я позвала ее сюда.
Я грустно покачал головой. Мыслимое ли Дело предугадать будущее? Когда Пуаро потребовал, чтобы Ник пригласила к себе подругу, приходило ли ему в голову, что он тем самым подписал смертный приговор какой-то незнакомой девушке?
Мы замолчали. Мне мучительно хотелось узнать, что происходит там, за дверями, но я честно выполнял указания Пуаро и словно прирос к своему месту.
Казалось, прошли долгие часы, прежде чем дверь, наконец, отворилась и в комнату вошли Пуаро с полицейским инспектором. С ними был еще один человек, как видно, доктор Грэхем, Он сразу же направился к Ник.
- Ну, как вы себя чувствуете, мисс Бакли? Ужасное потрясение, правда? - Он пощупал у нее пульс. - Могло быть хуже.
Потом он обратился ко мне:
- Вы ей что-нибудь давали?
- Немного бренди, - ответил я.
- Со мной все в порядке, - отважно заявила Ник. - И вы можете ответить на несколько вопросов?
- Конечно.
Инспектор кашлянул и выступил вперед. На лице Ник мелькнуло слабое подобие улыбки.
- На этот раз я не нарушала правил уличного движения, сказала она.
Я догадался, что им уже приходилось встречаться.
- Ужасное несчастье, мисс Бакли, - заговорил инспектор. -Искренне вам сочувствую. Однако, как уверяет меня знаменитый мистер Пуаро, - а сотрудничество с ним для нас, разумеется, большая честь, - позавчера утром возле отеля "Мажестик" кто-то стрелял и в вас.
Ник кивнула.
- Я думала, что это оса, - пояснила она. - Но оказалось, что я ошиблась.
- А перед этим тоже произошло несколько подозрительных случаев?
- Да... во всяком случае, уж очень странно, почему они так быстро следовали один за другим.
Она коротко рассказала о каждом.
- Вы правы. А как вышло, что шаль оказалась на вашей кузине?
- Мы пришли за ее жакетом - в саду было довольно холодно. Я бросила шаль здесь, на диван, поднялась наверх и надела свою накидку из нутрии, ту, что сейчас на мне. Я захватила еще плед для моей подруги, миссис Раис, из ее комнаты. Вот он лежит на полу у окна. Потом Мегги крикнула мне, что никак не найдет свой жакет - она искала свой твидовый жакет, у нее ведь нет мехового.
Я посоветовала ей посмотреть внизу. Она спустилась вниз и снова крикнула, что не может найти его. Тогда я сказала, что он, наверно, остался в машине и что я принесу ей что-нибудь свое. Но она ответила, что не стоит, она просто накинет мою шаль, если та мне не нужна. Я отвечала, что, конечно, да, только шаль ведь не очень теплая. Но Мегги сказала: а, пустяки, после Йоркшира ей у нас почти не холодно, просто хочется что-нибудь набросить. И тогда я крикнула: "Ну ладно, я спущусь через минуту". А когда спустилась... когда спустилась...
Она не могла продолжать.
- Ну, перестаньте же так убиваться, мисс Бакли. Ответьте мне еще на один только вопрос... Вы слышали выстрел или два выстрела?
- Нет, только треск фейерверка и хлопанье петард.
- В том-то и дело! - воскликнул инспектор. - Когда вокруг творится такое, выстрела ни за что не услышишь.
Я думаю, бесполезно спрашивать, есть ли у вас какие-нибудь подозрения?
- Никаких, - ответила Ник. - Представить себе не могу...
- Иначе и быть не может, - подхватил инспектор. - Маньяк, одержимый манией убийства, - вот как я объясняю это дело. Паршивая история. Ну, я, пожалуй, больше не стану сегодня беспокоить вас. Не могу выразить, как я огорчен.
Доктор Грэхем сделал шаг вперед.
- Я бы не советовал вам оставаться здесь, мисс Бакли. Мы как раз говорили об этом с мосье Пуаро. Я могу вам порекомендовать отличную лечебницу. Ведь после такого потрясения вам необходим полный покой.
Но Ник смотрела не на него, а на Пуаро.
- И все дело... только в потрясении? - спросила она.
Пуаро подошел поближе.
- Я - хочу, чтобы вы чувствовали себя в безопасности, дитя мое. И сам хочу знать, что вы в безопасности. У вас будет сиделка-милая, деловитая, без всяких фантазий. Всю ночь она будет сидеть возле вас. Если вы проснетесь и вскрикнете, она будет тут как тут. Понимаете?
- Я-то понимаю, - ответила Ник. - А вы - нет. Я ведь уже не боюсь. И мне все равно - так или иначе. Если кто-то хочет меня убить - пусть.
- Тес, - попытался я остановить ее. - Это нервы.
- Да вы же не знаете. Никто из вас не знает.
- Поверьте мне, мосье Пуаро дает вам превосходный совет, вкрадчивым тоном стал убеждать ее доктор. - Я бы отвез вас в своем автомобиле. И мы бы дали вам что-нибудь такое, чтобы вы могли как следует поспать. Ну, соглашайтесь же.
- Мне все равно, - сказала Ник. - Делайте как хотите, мне безразлично.
Пуаро положил руку на руку девушки.
- Я понимаю, мадемуазель, я знаю, что вы сейчас чувствуете. Взгляните, я стою перед вами, убитый и опозоренный. Я обещал быть вашим защитником и не смог сдержать слова. Я потерпел неудачу. Я жалок. Но верьте, это поражение не дает мне покоя. Если бы вы знали, как я страдаю, вы обязательно простили бы меня.
- Конечно, - все так же безучастно отозвалась Ник. - И незачем вам взваливать вину на себя. Я уверена: вы сделали все, что могли. И никто бы тут не помог и не сделал бы больше. Не огорчайтесь, не надо.
- Вы очень великодушны, мадемуазель.
- Да нет, я...
Она не договорила. Дверь распахнулась, и в комнату влетел Джордж Челленджер.
- Что тут произошло? - закричал он. - Я только что приехал. Возле ворот полиция, толкуют, что кто-то умер.
Что это все значит? Да скажите же мне, ради Бога. Это...
Ник?
В его голосе прозвучала невыносимая мука. Я вдруг сообразил, что Пуаро и доктор совершенно загородили от него девушку. Прежде чем кто-нибудь успел сказать хоть слово, он снова заговорил:
- Скажите мне... ведь это невозможно... Ник умерла?
- Нет, мой Друг, - ласково ответил ему Пуаро. - Она жива. И он отступил так, чтобы Челленджер смог увидеть девушку.
С минуту он оторопело разглядывал ее. Потом зашатался, как пьяный, бормоча:
- Ник... Ник...
И вдруг рухнул на колени перед диваном, закрыл лицо руками, и мы услышали его сдавленный голос:
- Ник, родная, я подумал, что вас нет в живых.
Ник попыталась сесть.
- Ну будет, Джордж. Бросьте валять дурака. Я цела и невредима.
Он поднял голову и растерянно огляделся.
- Но ведь кто-то умер? Так сказал полицейский.
- Мегги, - ответила Ник. - Бедная душенька Мегги...
Ох...
Ее лицо свела судорога. Пуаро и доктор подошли к девушке, помогли ей подняться и, поддерживая с обеих сторон, увели из комнаты.
- Вам надо как можно скорее лечь, - говорил ей доктор. -Я отвезу вас сейчас в своей машине. Я уже попросил миссис Раис собрать для вас все необходимое.
Они вышли. Челленджер схватил меня за руку.
- Ничего не понимаю. Куда они се повели?
Я объяснил.
- А! Ясно. Ну, а теперь расскажите же мне, ради Бога, обо всем. Какая ужасная трагедия! Бедная девушка!..
- Вам надо выпить, - ответил я. - А то вы сами не свой.
- А, ерунда!
Мы перешли в столовую.
- Понимаете, - объяснил он мне, подкрепляясь почти не разбавленным виски, - я ведь решил, что это Ник.
Я понимал. Ни разу в жизни я не встречал влюбленного, который скрывал бы свои чувства так неумело, как капитан Джордж Челленджер.

Глава девятая
ОТ "А" ДО "К"

Едва ли я когда-нибудь забуду эту ночь. Пуаро впал в такое самоуничижение, что я не на шутку встревожился. Он неустанно Шагал по комнате, призывая хулу на свою голову и оставляя без малейшего внимания все мои благие попытки его утихомирить.
- Так вот что значит слишком возомнить о себе! Я наказан, да, я, Эркюль Пуаро, наказан. Я слишком полагался на себя...
- Ну что вы, - перебил я его.
- Но кто предположил бы... кто мог предположить такую беспримерную наглость? А я-то думал, что принял все меры предосторожности. Предупредил убийцу...
- Предупредили убийцу?
- Ну конечно. Я ведь привлек к себе его внимание. Дал ему понять, что подозреваю... кого-то. Я сделал все - во всяком случае, я так думал, - чтобы он не осмелился на новое покушение. Я оградил мадемуазель кордоном. Но он все-таки проскользнул через него. Дерзко, чуть ли не на наших глазах! И это несмотря на то, что все мы были настороже! И все-таки добился своего!
- Но ведь не добился же! - напомнил я.
- Чистая случайность! В моих глазах это одно и то же. Унесена жизнь человека, а чья - безразлично.
- Конечно, - ответил я. - Я не то хотел сказать.
- Хотя, с другой стороны, вы были правы. Но это еще в десять раз хуже. Ибо убийца дальше, чем когда-либо, от своей цели. Вы поняли, мой Друг? Ситуация изменилась, но к худшему. Теперь уж может получиться так, что оборвется не одна, а две жизни.
- Вы этого не допустите, - решительно сказал я.
Он остановился и стиснул мою руку.
- Спасибо, мой друг, спасибо! Вы все еще полагаетесь на старика, все еще верите в него. Вы вливаете и в меня новое мужество. Эркюль Пуаро больше не подведет. Второго убийства не будет. Я еще исправлю свою ошибку. Я ведь не сомневаюсь, что в мою обычно безупречную систему вкралась какая-то ошибка, что я допустил какой-то логический просчет. Я все начну сначала. Да, я начну с самого начала. И на сей раз уже не промахнусь.
- Стало быть, вы считаете, - заговорил я, - что жизнь Ник Бакли по-прежнему в опасности?
- Друг мой, зачем же я, по-вашему, послал ее в лечебницу?
- Так дело вовсе не в потрясении?
- Потрясение! Ба! От потрясения с тем же успехом, да что я говорю, с гораздо большим, можно оправиться и дома. Какое уж там веселье - полы, покрытые зеленым линолеумом, болтовня сиделок, еда на подносах и непрестанное мытье. Нет, нет, я думал о ее безопасности, и больше ни о чем, Я откровенно поговорил с доктором. Он со мной согласился и все устроит. К мисс Бакли не будут пускать никого, даже самых близких ее друзей. Мы с вами - единственное исключение. Ну, а другие... "Распоряжение доктора" - вот что им скажут. Очень удобно и не подлежит обсуждению.
- Так-то оно так, - заметил я. - Да только...
- Что - только, Гастингс?
- Это не может длиться вечно.
- Замечание весьма справедливое. Но мы хотя бы сможем немного осмотреться. Кроме того, я думаю, вы поняли, что изменяется самый характер нашей деятельности.
- Как так?
- Ну, если раньше мы должны были прежде всего обеспечить безопасность мадемуазель, то наша нынешняя задача намного проще и куда привычней. Нам надо всего-навсего выследить убийцу.
- И это, по-вашему, проще?
- Еще бы. Убийца, как я выразился на днях, уже поставил свою подпись под преступлением. Сейчас он играет в открытую.
- А вы не думаете... - Я замялся. - Вам не кажется, что прав полицейский инспектор? Что это дело рук маньяка, который рыщет по округе, одержимый манией убийства?
- Я никогда еще не был так убежден в обратном.
- И вы действительно думаете...
- ...что убийца кто-то из близких друзей мадемуазель? договорил за меня Пуаро. Он был очень серьезен. - Да, я думаю именно так, мой друг. - Но ведь теперь такая возможность почти что исключается. Мы все были вместе...
Он перебил меня:
- А вы можете поручиться, что, когда мы стояли там, у обрыва, никто ни разу не отошел? Можете вы назвать хотя бы одного человека, который все время был у вас на глазах?
- Да нет, - ответил я, пораженный его словами, - пожалуй, не могу. Там было темно. И все мы переходили с места на место. Я видел временами миссис Раис, Лазаруса, вас, Крофта, Вайза... но так, чтобы все время, - нет.
Пуаро кивнул.
- В том-то и дело. А речь ведь идет всего о нескольких минутах. Две девушки идут к дому. Незаметно ускользнув, убийца прячется за растущим посреди лужайки платаном и видит, как из дома выходит мисс Бакли, во всяком случае, он думает, что это мисс Бакли. Она проходит на расстоянии фута от него, и он стреляет три раза подряд.
- Три раза? - воскликнул я.
- Ну да. На сей раз он действовал наверняка. Мы нашли в теле три пули.
- Но ведь это было рискованно, правда?
- Во всяком случае, он рисковал гораздо меньше, чем если бы стрелял один раз. Выстрел из маузера не очень громок. К тому же он несколько напоминает треск фейерверка и отлично сливался со всем окружающим шумом.
- Вы нашли револьвер? - спросил я.
- Нет. И мне кажется, что именно это - неоспоримое доказательство того, что здесь замешан кто-то из своих. Мы ведь уже установили, что револьвер мисс Бакли первоначально был похищен с одной-единственной целью - придать ее смерти видимость самоубийства.
- Да.
- Это единственное правдоподобное объяснение, верно? Однако на сей раз, как вы, наверно, заметили, преступник и не пытался инсценировать самоубийство. Он знает, что нас больше не обмануть. Иными словами, ему известно, что мы знаем и чего не знаем.
Подумав, я не мог не признать логичности его доводов. -Куда же он, по-вашему, дел револьвер? Пуаро пожал плечами.
- Трудно сказать. Однако море соблазнительно близко. Хороший бросок - и револьвера как не бывало. Мы, разумеется, можем лишь строить догадки, но я на его месте сделал бы только так.
От его деловитого тона у меня мороз пробежал по коже.
- А... вы думаете, он понял, что убил не того, кого хотел?
- Уверен, что да. Ему пришлось проглотить неприятную пилюлю. Да еще следить за своим лицом и ничем не выдать разочарования, а это было не так-то просто.
Тут мне вдруг вспомнилась странная реакция горничной Эллен, и я описал Пуаро ее необычное поведение. Он оживился.
- Так вы говорите, она была удивлена тем, что убили именно Мегги?
- До чрезвычайности.
- Любопытно! А самый факт убийства ее ничуть не поразил? Ну что ж, тут есть над чем поразмыслить. Что она собой представляет, эта Эллен? Такая тихая и по-английски респектабельная? Возможно ли, что она... - он замолчал.
- Если принять в расчет все эти "несчастные случаи", заметил я, - то... Мне кажется, что сбросить с обрыва тяжелый валун мог только мужчина.
- Не обязательно. Это зависит от того, как лежал камень. Не сомневаюсь, что его мог сдвинуть кто угодно.
Он снова принялся расхаживать по комнате.
- Мы можем подозревать каждого из тех, что был вчера вечером в Эндхаузе. Впрочем, нет. Эти гости, которых пригласила мадемуазель... Мне кажется, они здесь ни при чем. По-моему, большинство из них просто знакомые, причем совсем не близкие. - Там был и Чарлз Вайз, - напомнил я.
- Да, и нам не следует о нем забывать. Логически на него падает самое большое подозрение. - В отчаянии махнув рукой, он опустился в кресло, стоящее против моего. - Ну вот, мы снова возвращаемся к тому же! Мотив! Если мы хотим разобраться в преступлении, надо выяснить мотив. И вот тут-то я все время становлюсь в тупик. Кому понадобилось расправиться с мадемуазель? Я позволил себе унизиться до нелепейших предположений. Я, Эркюль Пуаро, пал до самых постыдных фантазий. Я позаимствовал образ мышления бульварного детектива. Дедушка - Старый Ник, якобы проигравший свое состояние! Полно, да проиграл ли он его? - спрашиваю я себя. А может быть, он его спрятал где-нибудь в Эндхаузе? Или зарыл в саду. И с этой задней мыслью (стыд и позор!) я справился у мадемуазель, не предлагал ли ей кто-нибудь продать дом.
- А знаете, Пуаро, - заметил я, - мысль не такая уж пустая. В ней что-то есть.
Пуаро застонал.
- Ну как же! Я был уверен, что вы уцепились за это при вашем романтическом и несколько банальном складе ума. Зарытые сокровища - куда как привлекательно.
- Но я все-таки не понимаю, почему бы...
- Да потому, что самое прозаическое объяснение почти всегда бывает наиболее вероятным, мой друг. Затем я подумал об отце мадемуазель... и деградировал еще больше. Он много путешествовал. А что, если он украл драгоценность, сказал я себе, ну, например, глаз какого-нибудь идола. И его выследили фанатичные жрецы. Да, я, Эркюль Пуаро, скатился до такого!.. Правда, насчет отца у меня были и другие предположения. Более вероятные и не столь позорные. Допустим, что во время своих странствий он вторично женился. В таком случае мосье Чарлз Вайз уже не является ближайшим наследником. Но это нас опять же заводит в тупик, ибо мы снова сталкиваемся все с тем же затруднением - наследовать-то фактически нечего!
- Я не пренебрег ни одной возможностью, - продолжал Пуаро. - Вы помните, как мадемуазель Ник случайно упомянула о том, что Лазарус предложил ей продать портрет ее деда? Так вот, в субботу я вызвал эксперта и попросил его осмотреть портрет. Это о нем я писал в то утро мадемуазель. Ведь если бы оказалось, что картина стоит несколько тысяч фунтов...
- Неужели вы думаете, что такой богатый человек, как молодой Лазарус...
- А он богат? Наружность ведь ни о чем не говорит. Случается, что и старинная фирма с роскошными выставочными залами, на вид процветающая, держится на подгнивших корнях. И что же делает в таких случаях владелец? Ходит и плачется на Тяжелые времена? О нет, он покупает новый, шикарный автомобиль. Сорит деньгами немного больше, чем обычно. Живет несколько более открыто. Ибо, поймите, кредит - это все! А потом вдруг глядь, миллионное дело прогорает из-за того, что не хватило нескольких тысяч фунтов наличных денег. Я открыл было рот, чтобы возразить ему, но он перебил меня:
- Э, знаю, все знаю. Притянуто за уши, но все лучше, чем мстительные жрецы и зарытые в землю клады. Я хоть придерживаюсь каких-то реальных фактов. А мы ничем не можем пренебрегать ничем из того, что могло бы приблизить нас к истине.
Он начал бережно расставлять стоящие перед ним на столе предметы. Потом вновь заговорил - серьезно и на сей раз спокойно:
- Мотив! Ну что ж, вернемся к мотиву и будем рассуждать хладнокровно и по порядку. Прежде всего; что может послужить мотивом для убийства? Какие побуждения толкают человека на то, чтобы отнять жизнь у себе подобного?
Мы не будем говорить сейчас о мании убийства, так как я глубоко убежден, что к нашему делу она не имеет отношения. Мы исключим также убийство под влиянием аффекта. Речь идет об убийстве, обдуманном и хладнокровном. Какие же побуждения толкают человека на подобное убийство?
Первое из них - выгода. А кто же выгадывает от смерти мадемуазель Бакли прямым или косвенным путем? Ну, мы могли бы назвать Чарлза Вайза. Он унаследует имущество, которое с финансовой точки зрения наследовать, возможно, и не стоит. Впрочем, он мог бы выкупить дом из заклада, построить на участке маленькие виллы и в результате - нажить небольшую сумму. Все это возможно.
Эндхауз может также представлять для него известную ценность, если он испытывает к дому глубокую привязанность, какую чувствуют, например, к родовому гнезду.
Есть люди, у которых этот инстинкт очень силен, я знаю случаи, когда он доводил до преступлений. Но ведь у мосье Вайза не может быть таких мотивов. А кроме него, единственный человек, которому хоть что-нибудь достанется после мадемуазель Бакли, - это ее подруга, мадам Раис. Однако сумма слишком уж ничтожна. Насколько мне известно, больше нет никого, кто выиграл бы от смерти Ник.
Иные мотивы? Ненависть или любовь, превратившаяся в ненависть. Преступление на почве страсти. Вспомним утверждение наблюдательной мадам Крофт о том, что и Чарлз Вайз и капитан Челленджер влюблены в нашу молодую леди.
- Я бы сказал, что последнее наблюдали и мы с вами, заметил я с улыбкой.
- Да... Он не стремится скрывать свои чувства, честный моряк. Что же касается Вайза, то мы поверим мадам Крофт на слово. Что, если мистер Вайз, почувствовав, что ему предпочли другого и будучи жестоко уязвлен, предпочел убить свою кузину, лишь бы не видеть ее чужой женой?
- Уж очень мелодраматично, - сказал я с недоверием.
- Вы бы сказали, что это не по-английски. Согласен.
Но ведь и у англичан есть чувства. В особенности у людей такого типа, как Вайз. Он сдержанный молодой человек. Из тех, кто не выворачивает свою душу наизнанку.
Такие люди нередко обуреваемы сильными страстями. Капитана Челленджера я никогда не заподозрю в убийстве на эмоциональной почве. Нет, это совершенно не тот тип. Но Вайз - вполне возможно. Хотя такое объяснение меня не совсем удовлетворяет. Ревность - вот вам еще одна причина. Я отделяю ее от предыдущего мотива, так как она не всегда возникает на любовной почве. Одни могут завидовать богатству, другие - превосходству в чем-либо. У вашего великого Шекспира зависть толкнула Яго не гениальнейшее с профессиональной точки зрения преступление.
- В чем же его гениальность? - поинтересовался я.
- Черт возьми! Да в том, что оно совершено чужими руками. Вы можете представить в наши дни преступника, на которого нельзя надеть наручники, так как он ничего не сделал сам? Однако мы отвлеклись. Может ли ревность, любой вид ревности быть поводом для этого преступления? Кто может позавидовать мадемуазель? Другая женщина? Мы знаем только мадам Раис, и, насколько нам известно, между ними не существует соперничества. Но это опять-таки всего лишь "насколько нам известно" и вовсе не исключено.
Последняя причина - страх. Может быть, мадемуазель Ник случайно узнала чужую тайну? А вдруг ей известны какие-нибудь обстоятельства, которые, обнаружившись, могли погубить чью-то жизнь? Если да, мы можем смело сказать, что ей самой об этом неизвестно. Но тем не менее это возможно. И в таком случае мы попадаем в очень тяжелое положение. Ибо хотя ключ к разгадке находится в руках мадемуазель, но ведь она-то об этом не знает, а стало быть, и нам не может рассказать.
- И вы считаете такую версию реальной?
- Гипотеза. Пришлось додуматься и до такого - уж очень трудно подыскать мало-мальски приемлемую версию. А ведь только отвергнув все прочие версии, мы сможем сказать о той единственной, которая у нас останется: вот в чем здесь дело.
Он долго молчал. Потом вдруг встрепенулся, пододвинул к себе лист бумаги и принялся писать.
- Что вы там пишете? - полюбопытствовал я.
- Составляю список, мой друг. Список людей, окружавших мисс Бакли. Если моя теория правильна, то в этом списке должно быть имя убийцы.
Он писал минут двадцать, потом пододвинул ко мне несколько листков. - Ну вот, мой друг. Что вы об этом скажете? Вот что там было написано:
А - Эллен.
Б - Ее муж, садовник.
В - Их ребенок.
Г - Мистер Крофт.
Д - Миссис Крофт.
Е - Миссис Раис.
Ж - Мистер Лазарус.
3 - Капитан Челленджер.
И - Мистер Чарлз Вайс.
Заметки:
А - Эллен.
Подозрительные обстоятельства. Ее поведение и слова в тот момент, когда она узнала об убийстве. Ей было проще, чем остальным, подстроить "несчастный случай", а также узнать о существовании пистолета. Но она вряд ли могла испортить автомобиль, да и в целом, по-видимому, недостаточно умна и изобретательна для того, чтоб совершить такое преступление. Мотивы. Никаких... разве только ненависть, возникшая после какого-нибудь неизвестного нам эпизода.
Примечание. Расспросить о ее прошлом и отношениях с Н. Б.
Б - Ее муж.
То же, что и предыдущее. Скорее, чем Эллен, мог повредить тормоза.
Примечание. Поговорить.
В - Ребенок.
По-видимому, вне подозрений.
Примечание. Расспросить. Может дать ценные сведения.
Г - Мистер Крофт.
Единственное подозрительное обстоятельство - то, что мы встретили его на лестнице, ведущей в спальню. Немедленно дал вполне правдоподобное объяснение. Но мы не знаем, говорил ли он правду! О прошлом ничего не известно.
Мотивы. Никаких.
Д - Миссис Крофт.
Подозрительные обстоятельства. Никаких.
Мотивы. Никаких.
Е - Миссис Раис.
Подозрительные обстоятельства. Имела полную свободу действий. Попросила Н.Б. принести плед. Умышленно пыталась создать впечатление, что Н.Б. - лгунья и ее рассказам о "несчастных случаях" нельзя верить. Во время несчастных случаев не была в Тэвистоке.
Мотивы. Выгода? Весьма незначительная. Ревность? Возможно, но мы не располагаем никакими данными. Страх? Тоже возможно, но нам об этом ничего не известно.
Примечание. Побеседовать с Н.Б. и попытаться выяснить какие-нибудь новые обстоятельства. Возможно, что-то связанное с браком Ф.Р.
Ж - Мистер Лазарус.
Подозрительные обстоятельства. Имел полную свободу действий. Предложил купить картину. Говорил, что тормоза в автомобиле исправны (если верить утверждению Ф.Р.). Не исключено, что приехал в эти края раньше пятницы.
Мотивы. Никаких, кроме возможности нажиться на картине. Страх? Едва ли.
Примечание. Выяснить, когда Дж. Л. появился в Сент Лу. Выяснить финансовое положение фирмы "Аарон Лазарус и сын".
3 - Капитан Челленджер.
Подозрительные обстоятельства. Всю предшествующую неделю провел в окрестностях Сент Лу, располагая возможностями для того, чтобы подстроить "несчастные случаи". Прибыл через полчаса после убийства.
Мотивы. Никаких.
И - Мистер Вайз.
Подозрительные обстоятельства. Не был в конторе во время выстрела возле отеля. Имел возможность действовать бесконтрольно. Сомнительное утверждение по поводу продажи Эндхауза. Сдержанный темперамент. Вполне мог знать о револьвере.
Мотивы. Выгода? Незначительна. Любовь или ненависть? Для человека с его темпераментом - возможно. Страх? Едва ли. Примечание. Выяснить, кто владелец закладной. Выяснить положение фирмы Вайза.
Возможно, что существует также какой-нибудь неизвестный нам К, который так или иначе связан с одним из лиц, перечисленных выше. Например, с А, или с Г и Д, или с Е.
Существование К: 1) Бросает свет на странное поведение Эллен после убийства (впрочем, возможно, что ее радостное возбуждение - следствие интереса к смерти, присущее женщинам ее типа). 2) Может явиться причиной приезда Крофтов, поселившихся во флигеле. 3) Может дать основание Ф. Р. для ревности или страха перед раскрытием какой-то тайны".
Пока я читал, Пуаро не спускал с меня глаз.
- Очень по-английски, правда? - с гордостью спросил он. -Я больше похож на англичанина, когда пишу, чем когда разговариваю.
- Отлично сделано! - с жаром воскликнул я. - Здесь все как на ладони.
- М-да! - произнес он задумчиво и отобрал у меня листки. - Причем особенно бросается в глаза одно имя - Чарлз Вайз. У него самые блестящие возможности. Мы предоставили ему целых два мотива, на выбор. Будь это скачки, мы бы поставили на него, не так ли?
- Да, он, конечно, выглядит наиболее подозрительным.
- Но вы бы выбрали того, кто выглядит наименее подозрительным. И это, конечно, оттого, что вы прочли слишком много детективных романов. В реальной жизни в девяти случаях из десяти наиболее подозрительным выглядит сам преступник.
- Но разве мы имеем дело с одним из таких случаев?
- Здесь есть одно лишь обстоятельство, которое свидетельствует об обратном, - дерзость преступления. Это мне бросилось в глаза с самого начала, и я понял: так вести себя может лишь тот, чья цель не очевидна для окружающих.
- Да, вы сперва так говорили.
- И сейчас так говорю.
Внезапно он скомкал исписанные листки и бросил их на пол.
- Нет, - возразил он в ответ на мое протестующее восклицание. - Этот список нам ничего не дает. Он, правда, помог мне привести в порядок мои мысли. Последовательность и метод. Стадия первая: точно и аккуратно расположить все факты. Далее следует...
- Что?
- Психологическая стадия. Здесь надо пошевелить мозгами. А знаете, Гастингс, ложитесь-ка спать.
- Ни в коем случае, - ответил я. - Пока вы не ляжете, я буду с вами.
- Какая преданность! Но воля ваша, Гастингс, не будете же вы помогать мне думать. А я хочу заняться именно этим.
Я покачал головой.
- А вдруг вам захочется обсудить со мной какой-нибудь вопрос?
- Верно, верно... вы настоящий друг. Но, Бога ради, сядьте хотя бы в это кресло.
На это предложение я согласился. Вскоре комната поплыла и провалилась. Последняя картина, которая сохранилась в моей памяти: Пуаро, аккуратно складывающий скомканные листки бумаги в мусорную корзинку.

Глава десятая
ТАЙНА НИК

Проснулся я уже при свете дня. Пуаро сидел на прежнем месте. И поза его была все та же, только выражение лица переменилось и глаза отливали кошачьим зеленым блеском. Мне хорошо было известно это выражение. Я с усилием распрямился и почувствовал, что весь одеревенел. Людям моего возраста не следует спать в креслах. Одно было хорошо: я пробудился не в блаженном состоянии дремотной лени, а бодрым, со свежей головой.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Пуаро! - воскликнул я. - Вы что-то придумали.
Он кивнул и, наклонившись вперед, похлопал рукой по столу.
- А ну-ка, ответьте мне на три вопроса, Гастингс. Почему мадемуазель Ник плохо спала в последнее время? Зачем она купила черное платье, если она никогда не носит черного? Почему она сказала вчера: "Мне теперь незачем жить"?
Я оторопел. На мой взгляд, все это не имело никакого отношения к делу.
- Ну, отвечайте же, отвечайте, Гастингс.
- Э... э, что касается первого, она ведь сама говорила, что нервничает.
- Совершенно верно. А по какой причине?
- Черное платье... что ж... всякому хочется какой-то перемены.
- Для женатого человека вы плоховато разбираетесь в женской психологии. Если женщина думает, что какой-то цвет ей не к лицу, она ни за что не станет его носить.
- Ну, а последнее, ее слова... вполне естественны после такого страшного удара.
- Ни капли, мой друг. Если бы она была поражена ужасом, стала бы укорять себя в смерти двоюродной сестры - все это было бы вполне естественно. Но она ведь реагировала иначе. Она говорила о жизни, как о чем-то надоевшем, утратившем для нее цену. Прежде она не высказывала таких взглядов. Она держалась с вызовом - верно; бравировала - тоже верно; потом выдержка ей изменила, и она испугалась. Заметьте, испугалась, ибо дорожила жизнью и не хотела умирать. Но чтобы жизнь ей надоела? Нет. Еще перед обедом я не заметил ничего подобного. Произошел психологический сдвиг. И это очень любопытно, Гастингс. Что же могло так на нее повлиять?
- Потрясение, вызванное смертью кузины.
- Ой ли? Оно, конечно, развязало ей язык. Однако перемена могла наступить и раньше. Что же еще могло ее вызвать?
- Ума не приложу.
- А вы подумайте. Пошевелите мозгами.
- Право же...
- Когда, по-вашему, мы с вами наблюдали ее в последний раз? - Пожалуй, за обедом.
- Вот именно. Потом мы видели лишь, как она встречала гостей, занимала их разговором - словом, играла вполне официальную роль. А что было в конце обеда?
- Она пошла звонить, - вспомнил я, подумав. - Ну, слава Богу! Вот наконец-то. Она пошла звонить и долго отсутствовала. Не меньше двадцати минут. Для телефонного разговора совсем немало. С кем она говорила? О чем? Был ли это действительно телефонный разговор? Нам с вами просто необходимо выяснить, что произошло за эти двадцать минут. Ибо я убежден, что именно здесь находится ключ к разгадке.
- Да полно вам!
- Ну да, ну да. Я с самого начала говорил, что мадемуазель что-то скрывает. По ее мнению, это не связано с убийством, но мне, Эркюлю Пуаро, видней. Здесь обязательно должна быть связь. Ведь с самого начала я чувствовал отсутствие какого-то звена. Будь оно на месте, мне все было бы ясно. А раз уж мне не ясно - ну что ж - значит, отсутствующее звено и есть ключ к тайне. Не сомневаюсь, что я прав. Я должен получить ответ на те три вопроса.
И тогда... тогда уж я начну понимать.
- Ну ладно, - сказал я, потягиваясь. - Мне просто необходимо помыться и побриться.
Приняв ванну и переодевшись, я сразу почувствовал себя лучше. Перестало ныть уставшее, затекшее за ночь тело. Подходя к столу, я ощутил, что чашка горячего кофе приведет меня в нормальное состояние.
Я заглянул в газету, но в ней не было ничего, если не считать сообщения о смерти Майкла Сетона. Теперь уже не оставалось никаких сомнений в том, что отважный пилот погиб. Мне пришло в голову, что завтра, может быть, на газетных листках замелькают новые заголовки:
"Загадочная трагедия. Девушка, убитая во время фейерверка". Что-нибудь в этом роде.
Как только я позавтракал, к моему столику подошла Фредерика Раис. На ней было простенькое платье из черного марокена с белым гофрированным воротничком.
Она казалась еще красивее, чем всегда.
- Мне нужно повидать мосье Пуаро, капитан Гастингс. Он уже встал, не знаете?
- Он сейчас в гостиной, - ответил я. - Пойдемте, я вас провожу.
- Благодарю.
- Надеюсь, - заговорил я, когда мы вышли из столовой, вы не слишком плохо спали?
- Это было ужасно, - произнесла она задумчиво. - Но я ведь ее не знала, бедняжку. Иное дело, если бы это случилось с Ник.
- Вы никогда с ней прежде не встречались?
- Один раз... в Скарборо. Ник приводила ее к ленчу.
- Ужасный удар для родителей, - заметил я.
- Да, страшный.
Но ее голос прозвучал без всякого выражения. Я подумал, что она, наверно, просто эгоистка. Все, что ее не касалось, было для нее не очень реально.
Пуаро уже позавтракал и читал утреннюю газету. Он встал и приветствовал Фредерику с присущей ему галльской учтивостью.
- Мадам, - проговорил он. - Я в восторге!
И пододвинул ей кресло.
Она поблагодарила его едва заметной улыбкой и села. Сидела она очень прямо, облокотившись на ручки кресла и глядя перед собой. Она не торопилась начать разговор. В ее спокойствии и отрешенности было что-то пугающее.
- Мосье Пуаро, - сказала она наконец. - Мне кажется, можно не сомневаться в том, что вчерашняя печальная история связана с тем, о чем мы с вами говорили. То есть... что в самом деле убить хотели Ник.
- Я бы сказал, что это бесспорно, мадам.
Фредерика слегка нахмурилась.
- Ник словно заколдовали, - сказала она.
Что-то странное почудилось мне в ее голосе.
- Говорят, людям выпадает до поры до времени счастливая полоса, - заметил Пуаро.
- Возможно. Во всяком случае, судьбе противиться не стоит. Теперь в ее голосе звучала только усталость. После небольшой паузы она опять заговорила:
- Я должна попросить у вас прощения, мосье Пуаро. У вас и у Ник. До вчерашнего вечера я вам не верила. Я не могла себе представить, что опасность так серьезна.
- В самом деле, мадам?
- Теперь я понимаю, что все должно быть тщательно расследовано. Я догадываюсь, что и ближайшие друзья Ник тоже окажутся под подозрением. Смешно, конечно, но ничего не поделаешь. Я ведь права, мосье Пуаро?
- Вы очень умны, мадам.
- На днях вы спрашивали меня о Тэвистоке. Поскольку рано или поздно вы сами выясните правду, скрывать ее бесполезно. Я не ездила в Тэвисток.
- Вот как, мадам?
- В начале прошлой недели мы с мистером Лазарусом приехали сюда на автомобиле. Нам не хотелось давать повода для лишних толков, и мы остановились в деревушке, которая называется Шеллакомб.
- Милях в семи отсюда, если не ошибаюсь?
- Да, около того.
- Могу я позволить себе нескромный вопрос, мадам?
- А они существуют... в наше время?
- Вы, может быть, и правы. Как давно вы с мосье Лазарусом стали друзьями?
- Я встретила его полгода назад.
- И... он вам нравится?
Фредерика пожала плечами.
- Он богат.
- О-ля-ля! - воскликнул Пуаро. - Вы говорите кошмарные вещи.
Его слова, казалось, ее немного позабавили.
- Лучше уж я сама их скажу, чем буду ждать, пока вы скажете за меня.
- А... да, конечно. Позвольте мне еще раз повторить, что вы необыкновенно умны, мадам.
- Вы скоро выдадите мне диплом, - заметила Фредерика и встала.
- Так это все, что вы хотели мне сказать, мадам?
- По-моему, да. Я собиралась проведать Ник и отнести ей цветы.
- Вы очень любезны. Благодарю вас за откровенность, мадам. Она бросила на него испытующий взгляд, как будто хотела что-то добавить, но передумала и вышла из комнаты, слабо улыбнувшись мне, когда я распахнул перед ней дверь.
- Умна, бесспорно умна, - заметил Пуаро. - Но и Эркюль Пуаро не глуп.
- Что вы имеете в виду?
- Что с ее стороны очень мило тыкать мне в глаза богатством мосье Лазаруса.
- Должен признать, что это показалось мне довольно мерзким. - Мой друг, вы верны себе: ваши чувства столь же справедливы, сколь неуместны. Ведь в данном случае речь идет вовсе не о хорошем тоне. Коль скоро у мадам Раис есть преданный дружок, который богат и может обеспечить ее чем угодно, стоит ли ей убивать свою любимую подругу из-за каких-то жалких грошей?
- О! - сказал я.
- Вот именно! "О"!
- Почему вы позволили ей пойти в лечебницу?
- А при чем тут я? Разве это Эркюль Пуаро мешает мадемуазель Ник видеться с друзьями? Помилуйте! Это все доктора и сиделки. Ох уж эти мне несносные сиделки! Вечно они носятся с правилами, предписаниями, распоряжениями врача...
- А вдруг они ее пропустят? Если Ник станет настаивать?
- Милый Гастингс, они не пустят никого, кроме меня и вас. Так что давайте-ка поскорей собираться.
Дверь распахнулась, и в гостиную влетел Джордж Челленджер. Его загорелое лицо пылало негодованием.
- Послушайте, мосье Пуаро, - заговорил он. - Что это все значит? Звоню в эту проклятую лечебницу. Спрашиваю, как здоровье Ник и когда я смогу с ней повидаться. И вдруг оказывается, доктор не разрешает к ней никого пускать. В чем дело, хотел бы я знать! Короче, это ваша работа? Или Ник и в самом деле заболела от потрясения?
- Мосье, уверяю вас, что не я устанавливаю правила для лечебниц. Я бы никогда не осмелился. А что, если позвонить милейшему доктору - как бишь его? - ах да, доктору Грэхему? - Звонил уже. Он говорит, что она чувствует себя именно так, как следовало ожидать, - обычная белиберда. Я-то знаю их штуки: у меня у самого дядя - врач. Гарли-стрит. Нервные болезни. Психоанализ и все прочее. Он мне рассказывал, как они отшивают родственников и друзей своих пациентов всякими утешительными словечками. Знаем, как это делается. Я не верю, что Ник не в состоянии никого видеть. Мне кажется, это ваших рук дело, мосье Пуаро.
Пуаро одарил его благожелательнейшей улыбкой. Я всегда замечал, что он особенно благоволит к влюбленным.
- Теперь выслушайте меня, мой друг, - заговорил он. -Если к ней пустят хотя бы одного, нельзя будет отказать и другим. Верно? Или все, или никого. Хотим мы с вами, чтобы мадемуазель была в безопасности? Безусловно. Так вот, вы сами видите, что следует сказать: никого.
- Понятно! - с расстановкой выговорил Челленджер. - Но ведь тогда...
- Тес! Ни слова больше. Забудем даже то, что было сказано. Осторожность и неусыпная бдительность - вот что от нас сейчас требуется.
- Я не из болтливых, - негромко ответил моряк.
Он направился к двери и на минуту задержался у порога.
- На цветы никакого эмбарго, так ведь? Если, конечно, они не белые?
Пуаро улыбнулся.
- Ну, а сейчас, - сказал он мне, едва захлопнулась дверь за пылким Челленджером, - пока в цветочном магазине происходит неожиданная встреча мосье Челленджера с мадам, а может быть, еще и с мосье Лазарусом, мы с вами спокойно отправимся в лечебницу.
- И зададим три вопроса? - спросил я.
- Да. Зададим. Хотя, если на то пошло, ответ я уже знаю...
- Как? - воскликнул я.
- Да очень просто.
- Когда же вы его узнали?
- За завтраком, Гастингс. Меня вдруг озарило.
- Так расскажите!
- Нет, вы услышите его от мадемуазель. - И, чтобы отвлечь меня от этих мыслей, он подтолкнул ко мне распечатанный конверт.
Это было сообщение эксперта, обследовавшего по просьбе Пуаро портрет старого Николаса Бакли. Он решительно утверждал, что картина стоит никак не больше двадцати фунтов. - Ну, одно дело с плеч долой, - заметил Пуаро.
- В этой мышеловке - пусто, - сказал я, вспомнив одну из его давнишних метафор.
- О! Так вы помните? Вы правы, в этой мышеловке пусто. Двадцать фунтов - а мосье Лазарус предложил пятьдесят. Непростительная ошибка для столь проницательного на вид молодого человека! Но полно, полно, время не ждет.
Лечебница была расположена на вершине холма над заливом. Нас встретил санитар в белом халате и отвел в маленькую комнатку на первом этаже, куда вскоре вошла проворная сиделка.
Она взглянула на Пуаро и, как мне показалось, с трудом сдержала улыбку - по-видимому, доктор Грэхем, давая ей инструкции, достаточно ярко описал наружность маленького сыщика.
- Мисс Бакли спала превосходно, - сообщила она. - Вы к ней подниметесь?
Мы нашли Ник в приветливой солнечной комнате. Она лежала на узкой железной кровати и казалась похожей на утомленного ребенка. Вид у нее был измученный, апатичный, лицо бледное, а глаза подозрительно покраснели.
- Как хорошо, что вы пришли, - равнодушно сказала она.
Пуаро взял ее руку в свои.
- Мужайтесь, мадемуазель. Жить всегда из-за чего-нибудь да стоит.
Ник испуганно посмотрела на Пуаро.
- Ох!
- Вы мне расскажете о том, что вас тревожило в последнее время, мадемуазель? Или я должен догадаться? И вы позволите выразить вам мое глубочайшее сочувствие?
Она вспыхнула.
- Так вы все знаете? Впрочем, теперь это безразлично. Все равно я его уже никогда больше не увижу.
У нее задрожал голос.
- Мужайтесь, мадемуазель.
- Ничего от него не осталось, от моего мужества. Все выдохлось за эти недели. Надеялась, надеялась, даже в последнее время, вопреки всему все равно надеялась...
Я ничего не мог понять.
- Пожалейте беднягу Гастингса, - заметил Пуаро. - Он ведь не знает, о чем мы говорим. Она взглянула на меня тоскливыми глазами.
- Майкл Сетон, летчик, - сказала она. - Мы были помолвлены...

Глава одиннадцатая
МОТИВ

Я был как громом поражен.
- Так вы об этом говорили? - спросил я, повернувшись к Пуаро.
- Да, мой друг. Я уже знал сегодня утром.
- Откуда? Как вы догадались? За завтраком вы вдруг сказали, что вас осенило.
- Так оно и было, мой друг. Я посмотрел на первую страницу газеты, вспомнил вчерашний разговор за обеденным столом и понял все.
Он снова повернулся к Ник.
- Так вы узнали еще вчера?
- Вчера. По радио Я сказала, что иду звонить. Мне хотелось выслушать новость одной, когда... если... - Она судорожно глотнула. - И я услышала...
- Я понимаю, понимаю. - Он взял ее за руку.
- Это был какой-то кошмар! А тут еще эти гости... Не знаю, как я выдержала. Я была как во сне. Делала все, что полагается, а сама словно видела себя со стороны. Это было такое странное чувство...
- Да, да, я понимаю.
- Ну, а потом, когда я пошла за пледом, я вдруг не выдержала и расплакалась. Я, правда, быстро взяла себя в руки. Тут еще Мегги что-то кричала мне о своем жакете. Потом она, наконец, взяла мою шаль и вышла, а я немного попудрилась и подрумянилась и тоже вышла. И увидела ее мертвую...
- Я понимаю, страшное потрясение.
- Да нет, не в этом дело! Я разозлилась! Мне было жаль, что это не я! Я хотела умереть - и на тебе, осталась жить, да еще, может быть, надолго. А Майкл умер - утонул где-то в Тихом океане.
- Бедное дитя.
- Я не хочу, вы слышите, не хочу жить! - крикнула она вне себя.
- Я знаю... знаю. Для каждого из нас приходит время, когда смерть кажется заманчивей жизни Но это проходит - и горе проходит, и грусть. Я понимаю, что вы сейчас не можете мне поверить. И незачем такому старику, как я, все это говорить. Пустые разговоры, все, что я говорю сейчас, - для вас пустые разговоры.
- Вы думаете, я забуду и выйду за кого-нибудь другого? Никогда!
Она сидела на кровати вся раскрасневшаяся, стиснув руки, и, право же, была необыкновенно хороша.
- Нет, что вы, - ласково ответил Пуаро. - Я ничего подобного не думаю Вам выпало большое счастье, мадемуазель. Вас полюбил отважный человек, герой. Как вы с ним познакомились?
- В Ле Туке, в сентябре прошлого года. Почти год тому назад.
- А ваша помолвка произошла...
- Вскоре после Рождества. Но мы должны были ее скрывать.
- Почему же?
- Из-за дяди Майкла, старого сэра Мэтью. Он любил птиц и ненавидел женщин.
- Но одно другому не мешает!
- Нет, я совсем не то хотела сказать. Просто он был большой чудак Считал, что женщины губят мужчин. А Майкл от него во всем зависел. Сэр Мэтью страшно гордился Майклом, дал ему денег на постройку "Альбатроса" и обещал покрыть все расходы, связанные с кругосветным перелетом. Этот перелет был их самой заветной мечтой - его и Майкла. В случае удачи сэр Мэтью обещал выполнить любое его желание. И даже если бы дядюшка заартачился, это было бы не так уж страшно. Майкл стал бы... ну, чем-то вроде мировой знаменитости, и рано или поздно дядюшке пришлось бы с ним помириться.
- Да, да, понятно.
- Но Майкл сказал: если что-то станет известно раньше времени, все пропало. - Нам надо было держать нашу помолвку в строжайшей тайне. И я молчала. Никому ни слова не сказала, даже Фредди.
Пуаро застонал.
- Ну что вам стоило рассказать мне? Ник удивленно посмотрела на него.
- А зачем? Какая же здесь связь с этими таинственными покушениями? Нет, я дала Майклу слово, и я его сдержала. Но что это была за мука - все время думать, волноваться, сходить с ума! И еще удивлялись, что я стала нервная! А я ничего не могла объяснить.
- Я понимаю.
- Он ведь уже один раз пропадал. Тогда он летел в Индию над пустыней. Это было ужасно, но потом все обошлось. Оказывается, у него что-то случилось с самолетом, но он все уладил и полетел дальше. И я все время убеждала себя, что и на этот раз все будет так же. Все говорили, что его нет в живых, а я твердила себе, что с ним ничего не случилось. И вот вчера...
У нее оборвался голос.
- Значит, вы до вчерашнего дня надеялись?..
- Не знаю. Скорее всего просто отказывалась верить. Самое ужасное, что ни с кем нельзя было поделиться.
- Воображаю себе. И вы ни разу не проговорились, ну, скажем, мадам Раис?
- По совести говоря, иногда чуть не срывалось с языка.
- А как по-вашему, она не догадывалась?
- Едва ли. - Ник задумалась. - Она ни разу ничего такого не сказала. Иногда, правда, намекала. Насчет того, что мы с ним очень подружились, ну, словом, в этом духе.
- А вам не пришло в голову все рассказать мадам Раис после смерти дядюшки мосье Сетона? Вы знаете, что он умер на прошлой неделе?
- Знаю. Ему делали операцию или что-то в этом роде. Тогда я, очевидно, могла бы рассказать кому угодно. Но это было бы довольно некрасиво, правда? Я хочу сказать, что это могло показаться хвастовством - именно сейчас, когда газеты только и пишут что о Майкле Сетоне. Слетятся репортеры, начнут брать интервью. Дешевая шумиха. И Майклу это было бы противно.
- Согласен с вами. Но я имел в виду, что вы могли бы, не объявив об этом публично, лишь поделиться с кем-нибудь из друзей.
- Одному человеку я намекнула, - сказала Ник. - Мне... я решила, что так будет честнее. Но я не знаю, насколько он меня понял.
Пуаро кивнул.
- Вы в хороших отношениях с вашим кузеном, мосье Вайзом? спросил он, довольно неожиданно меняя тему.
- С Чарлзом? Что это вы о нем вспомнили?
- Да так, простое любопытство.
- Чарлз хорошо относится ко мне. Но он, конечно, страшный сухарь. Сидит здесь как гриб. Мне кажется, что он меня не одобряет.
- Ох, мадемуазель, мадемуазель! А я слыхал, что он у ваших ног. - Ну, втюриться-то можно и в того, кого не одобряешь. Чарлзу кажется, что мой образ жизни достоин порицания. Он осуждает меня за коктейли, цвет лица, друзей, разговоры. Но в то же время он не в силах противиться моим чарам. Мне кажется, его не оставляет надежда перевоспитать меня.
Она помолчала, потом в се глазах мелькнула чуть заметная искорка.
- А из кого же вы выкачивали местную информацию?
- Только не выдавайте меня, мадемуазель. Мы немного побеседовали с мадам Крофт, австралийской леди.
- Что ж, с ней приятно поболтать, когда есть время. Славная старушенция, но страшно сентиментальная Любовь, семья, дети... ну, вы понимаете, все в таком духе.
- Я тоже старомоден и сентиментален, мадемуазель.
- Да что вы! Я бы сказала, что из вас двоих сентиментален скорее капитан Гастингс.
Я побагровел от возмущения.
- Он в ярости, - заметил Пуаро, от души наслаждаясь моим замешательством. - Но вы не ошиблись, мадемуазель. Нет, не ошиблись.
- Ничего подобного, - сказал я сердито.
- Он превосходный, исключительный человек. Временами мне это страшно мешает.
- Не городите вздора, Пуаро.
- Начнем с того, что он нигде и ни в коем случае не хочет видеть зла, а если уж увидит, то не способен скрыть свое справедливое возмущение. У него редкая, прекрасная душа. И не вздумайте мне перечить, мой друг. Я знаю, что говорю.
- Вы оба были очень добры ко мне, - мягко сказала Ник.
- Ла, ла, мадемуазель. О чем тут говорить. Нам предстоит сделать гораздо больше. Так вот, пока что вы останетесь здесь, будете выполнять мои приказы и делать то, что я вам велю. Положение таково, что вы должны мне полностью повиноваться.
Ник устало вздохнула.
- Я сделаю все, что хотите. Мне все равно.
- Вы не будете некоторое время встречаться с друзьями.
- Ну что ж. Я никого не хочу видеть.
- Ваша роль будет пассивной, наша - активной. Ну, а теперь я вас покину, мадемуазель. Не стану мешать вашему горю.
Он направился к двери и, уже взявшись за ручку, обернулся и спросил:
- Между прочим, вы как-то говорили, что написали завещание. Где же оно?
- Да где-нибудь валяется.
- В Эндхаузе?
- Ну да.
- Вы положили его в сейф? Заперли в письменном столе?
- Не помню. Где-то лежит. - Она нахмурилась. - Я ведь ужасная неряха. Большая часть бумаг и всякие документы лежат в библиотеке в письменном столе. В том же столе почти все счета. И там же, наверное, завещание. А может, у меня в спальне.
- Вы мне даете разрешение на обыск?
- Пожалуйста, можете осматривать все что угодно.
- Спасибо, мадемуазель. Не премину воспользоваться.

Глава двенадцатая
ЭЛЛЕН

Пока мы не вышли из больницы, Пуаро не сказал ни слова. Но как только за нами закрылась дверь, он схватил меня за руку и воскликнул:
- Видите, Гастингс? Видите? О! Черт побери! Я не ошибся. Я был прав. Я все время чувствовал, что чего-то не хватает, что из мозаики вывалился какой-то кусочек. А без него потеряла смысл и картина.
Я никак не мог разделить его ликования. На мой взгляд, мы не сделали никаких сногсшибательных открытий.
- До самой последней минуты я не мог сообразить, в чем дело, - продолжал Пуаро. - Впрочем, чему тут удивляться. Одно дело знать, что здесь упущено какое-то звено, другое выяснить, что это за звено. Ах! Это гораздо труднее!
- Вы хотите сказать, что это имеет прямое отношение к преступлению?
- Ну да! Неужели вы сами не видите?
- Говоря откровенно, нет.
- Возможно ли? Но мы ведь выяснили то, чего так долго не могли доискаться, - мотив! Тот самый неведомый мотив, который мы никак не могли нащупать.
- Может, я просто туп, но я все-таки не могу взять в толк, на что вы намекаете. Вы имеете в виду ревность?..
- Ревность? Нет, дорогой мой. Самую заурядную и, можно сказать, обязательную причину всех преступлений. Деньги, мой друг, деньги.
Я вытаращил на него глаза.
Он продолжал, но уже более спокойно.
- Послушайте же, мой друг! Сэр Мэтью Сетон умер чуть больше недели назад. А он был миллионером, одним из богатейших людей в Англии.
- Да, но ведь...
- Погодите. За нами никто не гонится. У него был племянник, которого он обожал и которому оставил все свое огромное состояние. В этом мы можем не сомневаться. - Еще бы, что-то отойдет другим наследникам, что-то достанется птицам, но основной капитал все равно получил бы Майкл Сетон. В прошлый вторник газеты сообщали, что Майкл Сетон исчез, а со среды начинаются покушения на мадемуазель. Нельзя ли в таком случае предположить, что перед вылетом Майкл Сетон написал завещание и оставил все своей невесте?
- Но это же не больше чем догадка.
- Догадка, не спорю. Но она обязательно должна подтвердиться. Иначе все лишается смысла. На карту поставлено огромное состояние, а не какие-то жалкие гроши.
Я задумался. Выводы Пуаро казались мне слишком скоропалительными, но в глубине души я не мог с ним не согласиться. Он обладал каким-то сверхъестественным чутьем. Но все же я считал, что многое еще нужно проверить.
- А что, если о помолвке никто не знал? - возразил я.
- Ба! Кто-нибудь да знал. В таких случаях всегда кто-то знает. А если не знает, так догадывается. Сама мадемуазель признает, что у мадам Раис появились какие-то подозрения Возможно, у нее нашлись и средства узнать все наверняка.
- Каким образом?
- Ну, во-первых, Майкл Сетон, очевидно, переписывался с мадемуазель. Они ведь были помолвлены А наша молодая леди, мягко говоря, небрежна. Она бросает вещи где попало. И очевидно, ни разу в жизни не пользовалась ключом. Так что удостовериться было вполне возможно.
- В таком случае Фредерика Раис могла узнать и о завещании самой мисс Бакли.
- Безусловно. Видите, дорогой Гастингс, как сузился круг? Вы помните мой список от "А" до "К"? Сейчас в нем только двое. Слуги отпали сами собой, капитан Челленджер - тоже, даже невзирая на то, что ему потребовалось целых полтора часа, чтобы проехать в машине тридцать миль от Плимута до Сент Лу. Я исключаю даже долгоносого мосье Лазаруса, предложившего пятьдесят фунтов за картину, которая от силы стоит двадцать, хотя, между прочим, если поразмыслить, то это странно и совсем не в его духе. Я также вычеркиваю этих слишком приветливых австралийцев. И в моем списке остаются двое.
- Номер первый - Фредерика Раис, - медленно проговорил я. Передо мной возникли ее золотые волосы, тонкое бледное лицо. - Да. Несомненно. Как бы небрежно ни составила мадемуазель свое завещание, там ясно сказано, что основная наследница мадам Раис. Ей досталось бы все, кроме Эндхауза. Так что если бы вчера вечером застрелили не мадемуазель Мегги, а мадемуазель Ник, мадам Раис была бы сегодня богатой женщиной.
- Невозможно поверить!
- Вы не верите, что красивая женщина может оказаться убийцей? Вот предрассудок, из-за которого так часты недоразумения с присяжными. Но я не стану спорить. Подозрение падает не только на нее.
- На кого же еще?
- На Чарлза Вайза.
- Но ведь ему завещан только дом.
- Он может этого не знать. Разве он составлял для мадемуазель завещание? Едва ли. Оно тогда бы у него и хранилось, а не "валялось где-то там", как выразилась мадемуазель. Как видите, вполне возможно, что Вайз ничего не знает о завещании. Он может думать, что завещания вообще не существует, и считать себя в таком случае наследником мадемуазель как самый близкий родственник.
- А знаете, - заметил я. - Мне кажется, это куда правдоподобнее.
- У вас романтический склад ума, Гастингс. В романах то и дело попадаются злодеи стряпчие. А если у стряпчего к тому же еще бесстрастное лицо, значит, он почти наверняка злодей. Должен признаться, что в некоторых отношениях Вайз более подходящая фигура, чем мадам. Он скорее мог узнать о револьвере и воспользоваться им.
- И сбросить с обрыва валун.
- Возможно. Хотя я уже говорил, что многое зависело от того, как лежал камень. Уже тот факт, что он упал на минуту раньше и не задел мадемуазель, наталкивает на мысль, что здесь действовала женщина. Испортить тормоза, казалось бы, скорее пришло в голову мужчине - хотя в наше время многие женщины разбираются в механизмах не хуже мужчин. Зато, с другой стороны, есть некоторые обстоятельства, которые заставляют меня усомниться в виновности мосье Вайза.
- Какие же?
- Ему было труднее, чем мадам, узнать о помолвке мадемуазель Ник. Есть и еще одно немаловажное обстоятельство; преступник вел себя довольно безрассудно.
- Что вы имеете в виду?
- До вчерашнего вечера никто не мог быть уверен в гибели Майкла Сетона. А действовать наудачу, ничего не зная наверняка, совершенно несвойственно таким законникам, как Вайз.
- Вы правы, - согласился я. - Так сделала бы женщина.
- Вот именно. Чего хочет женщина, того хочет Бог. Так они все считают.
- Просто поразительно, как уцелела Ник. Можно сказать, чудом.
Тут я вдруг вспомнил странную интонацию, с которой Фредерика сказала: "Ник заколдована".
Мне сделалось не по себе.
- Да, - задумчиво отозвался Пуаро. - Чудо, к которому я не причастен. А это унизительно.
- Воля провидения, - тихо ответил я.
- Ах, мой друг, зачем же взваливать на плечи Господа Бога бремя человеческих грехов? Вот вы сейчас прочувственно и набожно сказали: воля провидения, и вам даже в голову не пришло, что тем самым вы обвинили Господа Бога в убийстве мисс Мегги Бакли.
- Бог с вами, Пуаро!
- Именно так, мой друг. Но я-то не намерен сидеть сложа руки и повторять: Господь Бог сам распоряжается, а я не стану вмешиваться. Нет! Я убежден, что Господь создал Эркюля Пуаро именно для того, чтобы он вмешивался. Таково мое ремесло.
Мы шли берегом, медленно поднимаясь по извилистой дорожке, и, наконец, открыв калитку, очутились во владениях мисс Бакли. - Уф-ф! - перевел дух Пуаро. - До чего же крутой подъем!
Мне жарко. У меня даже усы обвисли. Так вот, как я вам только что сказал, я защищаю интересы безвинных. Мадемуазель Ник, которую хотели убить. Мадемуазель Мегги, которую убили.
- Против Фредерики Раис и Чарлза Вайза?
- Нет, что вы, Гастингс. Никакой предвзятости. Я лишь сказал, что в данную минуту на одного из них падает подозрение. Вот и все.
Мы подошли к газону около дома и увидели мужчину, работавшего на косилке. У него было длинное тупое лицо и тусклые глаза. Тут же стоял мальчуган лет десяти с уродливой, но смышленой физиономией.
Я удивился, как это мы не слышали шума работающей косилки, однако предположил, что садовник, который показался мне не слишком усердным, должно быть, отдыхал от трудов и кинулся работать, только заслышав наши голоса.
- Доброе утро, - сказал Пуаро.
- Доброе утро, сэр.
- Как я догадываюсь, вы садовник. Муж той мадам, что служит в доме.
- Это мой папа, - сообщил мальчуган.
- Все верно, сэр, - ответил человек. - А вы, стало быть, заграничный джентльмен, который на самом деле сыщик. Слышно что-нибудь о молодой хозяйке, сэр?
- Я только что от нее. Она спала спокойно и чувствует себя неплохо.
- К нам поставили полисменов, - сообщил мальчуган. - А леди убили вон там, возле ступенек. Я один раз видел, как режут свинью, да, пап?
- Э! - флегматично отозвался тот.
- Папа часто резал свиней, когда работал на ферме. Да, пап? Я видел, мне понравилось.
- Ребятишки любят глядеть, как режут свиней, - сказал мужчина, словно утверждая незыблемый закон природы.
- А леди убили из револьвера, во как! - продолжал мальчик. - Ей горло Не резали!
Мы двинулись к дому, и я рад был убраться подальше от кровожадного дитяти.
Дверь в гостиную была открыта. Мы вошли, и на звонок Пуаро появилась Эллен в опрятном черном платье. Увидев нас, она не выказала удивления.
Пуаро объяснил, что с разрешения мисс Бакли мы обыщем дом.
- Очень хорошо, сэр.
- Полицейские уже закончили свои дела?
- Они сказали, что видели все, что хотели, сэр. С раннего утра бродили тут по саду. Не знаю, нашли что или нет.
Она хотела выйти, но Пуаро остановил ее вопросом:
- Вы были очень удивлены вчера, когда узнали об убийстве мисс Бакли?
- Да, очень, сэр. Мисс Мегги такая славная. Я просто не представляю, каким же надо быть злодеем, чтобы поднять на нее руку.
- Выходит, если бы убили кого-нибудь другого, вы не были бы так удивлены, э?
- Я не пойму, о чем вы, сэр?
- Когда вчера вечером я вошел в холл, - заговорил я, - вы сразу же спросили, нет ли какой беды. Разве вы ожидали чего-нибудь подобного?
Она молчала и теребила пальцами уголок передника. Наконец, покачав головой, прошептала:
- Вы джентльмены, вам не понять.
- Нет, нет, я пойму, - ответил Пуаро. - Даже если вы скажете что-нибудь совсем невероятное.
Она поколебалась, но, видимо, решила ему довериться.
- Видите ли, сэр, - заговорила она, - у нас в доме нехорошо.
Ее слова удивили меня и вызвали неприятное чувство к Эллен. Но Пуаро, казалось, не нашел в ее ответе ничего необычного.
- Вы хотите сказать, что это старый дом? - спросил он.
- Нехороший дом, сэр.
- Давно вы здесь?
- Шесть лет, сэр. Но я служила здесь и в девушках. На кухне, судомойкой. Еще при старом сэре Николасе. И тогда было то же самое.
Пуаро внимательно посмотрел на женщину.
- В старых домах, - заметил он, - бывает иногда что-то зловещее.
- В том-то и дело, сэр! - с жаром воскликнула Эллен. -Зловещее. Дурные мысли, да и дела такие же. Это как сухая гниль, сэр, которую нипочем не выведешь. Вот словно бы носится что в воздухе. Я всегда знала, что здесь когда-нибудь случится нехорошее.
- Ну что ж, вы оказались правы.
- Да, сэр.
В ее ответе я уловил то затаенное удовлетворение, какое испытывает человек, когда сбываются его дурные предсказания.
- Однако вы не думали, что это случится с мисс Мегги.
- Да, сэр, воистину не думала. Ей-то уж наверняка никто зла не желал.
Мне показалось, что мы напали на след. Но, к моему удивлению, Пуаро перескочил на совершенно новую тему.
- А вы не слышали выстрелов?
- Где же их расслышишь во время фейерверка? Такой треск кругом.
- Вы не пошли его смотреть?
- Нет, я еще не кончила прибирать после обеда.
- Вам помогал лакей?
- Нет, сэр, он вышел в сад взглянуть на фейерверк.
- Но вы не вышли.
- Нет, сэр.
- Почему же?
- Мне хотелось закончить уборку.
- Вы не любите фейерверков?
- Да нет, не в этом дело, сэр. Но их ведь собирались пускать два вечера, и мы с Уильямом отпросились на следующий вечер и хотели сходить в город и поглядеть оттуда.
- Понятно. А слышали вы, как мадемуазель Мегги искала свой жакет и не могла его найти?
- Я слышала, как мисс Ник побежала наверх, сэр, и как мисс Мегги кричала ей из передней, что не найдет чего-то, а после сказала: "Ну, ладно, возьму шаль...”
- Пардон, - перебил ее Пуаро. - И вы не предложили поискать жакет или посмотреть, не забыли ли его в автомобиле? - Я была занята работой, сэр.
- Да, верно... А молодые леди к вам, разумеется, не обратились, так как считали, что вы любуетесь фейерверком?

Предыдущая страница 5 Следующая страница


Загадка Эндхауза 6

- Да, сэр.
- Так, значит, в прежние годы вы ходили на него глядеть?
Ее бледные щеки вдруг вспыхнули.
- Я не пойму, к чему вы клоните, сэр. Нам всегда разрешают выходить в сад. И если в нынешнем году у меня "не было такого желания и мне захотелось управиться с работой и лечь, то это, полагаю, мое дело.
- Ну, конечно, конечно. Я не хотел вас обидеть. Вы могли делать все, что вам угодно. Перемена всегда приятна.
Он помолчал и добавил:
- Между прочим, не смогли бы вы мне помочь еще в одном небольшом деле? Это ведь очень старый дом. Вы не слыхали, есть здесь тайник?
- М-м... тут есть какая-то скользящая панель, вот в той самой комнате. Мне, помнится, ее показывали, когда я была девушкой. Да Только не помню где. Или в библиотеке? Нет, не скажу наверняка.
- За ней мог бы спрятаться человек?
- Да что вы, сэр! Этакий шкафчик вроде ниши. Квадратный фут, никак не больше.
- О! Я имел в виду совсем другое.
Она снова покраснела.
- Если вы думаете, что я где-то пряталась, так вы ошиблись! Я слышала, как мисс Ник сбежала по лестнице, и выбежала из дома, и как она закричала, и я пошла в прихожую узнать, не... случилось ли чего. И это истинная правда, сэр. Истинная правда!

Глава тринадцатая
ПИСЬМА

Распростившись с Эллен, Пуаро повернулся ко мне. Вид у него был довольно озабоченный.
- Вот интересно: слышала она выстрелы? По-моему, да. Она их услыхала, открыла кухонную дверь. А когда Ник побежала по лестнице и выскочила в сад, Эллен вышла в прихожую узнать, в чем дело. Все это вполне естественно. Но почему она не пошла глядеть на фейерверк? Вот что я хотел бы узнать.
- Зачем вы стали спрашивать ее о тайнике?
- Так, чистая фантазия. Мне подумалось, что мы, возможно, не разделались еще с "К".
- С "К"?
- Ну да. Он стоит последним в моем списке. Наш вымышленный незнакомец. Допустим, что вчера он - я полагаю, мы имеем дело с мужчиной - пришел сюда, чтобы встретиться с Эллен. Он прячется в тайнике. Мимо него проходит девушка, которую он принимает за Ник. Он идет следом за ней и стреляет. Нет, это абсурд. К тому же тайника не существует. То, что Эллен не захотела уйти из кухни, - чистая случайность. Полно, давайте-ка лучше поищем завещание.
В гостиной не оказалось, никаких документов Мы перешли в библиотеку, полутемную комнату, выходящую окнами на подъездную аллею. В ней стояло, большое старинное бюро орехового дерева. Мы довольно долго изучали его содержимое. Там царила полная неразбериха. Счета, перемешанные с долговыми расписками. Письма пригласительные, письма с требованиями вернуть долг, письма друзей.
- Сейчас мы наведем здесь идеальный порядок, непререкаемо заявил Пуаро.
Через полчаса он с удовлетворенным видом откинулся на спинку стула и оглядел дело наших рук. Все было аккуратно рассортировано, надписано, разложено по местам.
- Ну, теперь все в порядке. Нет худа без добра. Нам так внимательно пришлось их разбирать, что мы, конечно, ничего не пропустили.
- Ваша правда. Хотя, впрочем, ничего и не нашли.
- Разве что это.
Он перебросил мне письмо. Оно было написано крупным, размашистым, очень неразборчивым почерком.
"Милочек!
Вечеринка была - прелесть. Но сегодня мне что-то не по себе. Ты умница, что не притрагиваешься к этой дряни: никогда не начинай, дорогая. Бросить потом чертовски трудно. Приятелю я написала, чтоб поскорей возобновил запас. Какая гнусность наша жизнь!
Твоя Фредди".
- Февраль этого года, - задумчиво заметил Пуаро. - Я с первого взгляда понял, что она принимает наркотики.
- Да что вы? Мне и в голову не приходило!
- Этого трудно не заметить. Достаточно взглянуть ей в глаза. А эта удивительная смена настроений! То она взвинчена, возбуждена, то вдруг безжизненная, вялая.
- Пристрастие к наркотикам влияет ведь и на нравственность, не так ли? - сказал я.
- Неизбежно. Но я не считаю мадам Раис настоящей наркоманкой. Она из начинающих.
- А Ник?
- Не вижу ни малейших признаков. Если она и посещает иногда такие вечеринки, то не для того, чтобы принимать наркотики, а лишь ради забавы.
- Рад слышать.
Я вдруг вспомнил, как Ник сказала, что Фредерика иногда бывает не в себе. Пуаро кивнул и постучал пальцами по письму. - Вне всякого сомнения, она имела в виду именно это. Ну что ж, здесь мы вытащили пустой номер, как у вас говорят. Теперь поднимемся в комнату мадемуазель.
В комнате Ник стоял письменный стол, но в нем было довольно пусто. И снова никаких признаков завещания. Мы нашли паспорт на машину и оформленный по всем правилам сертификат месячной давности на получение дивиденда. Иными словами, ничего интересного для нас.
Пуаро вздохнул - он был возмущен.
- Молодые девицы! Как их воспитывают нынче? Не учат ни порядку, ни методичности! Она очаровательна, наша мадемуазель Ник, но ведь она ветрогонка. Право же, ветрогонка.
Он знакомился теперь с содержимым комода.
- Но, Пуаро, - сказал я с некоторым замешательством, это нижнее белье.
- Ну и что ж, мой друг?
- А вам не кажется, что мы, так сказать, не имеем...
Он рассмеялся.
- Нет, право же, мой бедный Гастингс, вы человек викторианской эпохи. Будь здесь мадемуазель, она сказала бы то же самое. Наверное, она бы заметила, что у вас мозги набекрень. В наши дни молодые леди не стыдятся своего белья. Лифчики и панталоны перестали быть постыдной тайной. Изо дня в день на пляже все эти одеяния сбрасываются в двух шагах от нас. Да почему бы и нет?
- Я все-таки не понимаю, зачем вы это делаете?
- Послушайте, мой друг. Можно не сомневаться, что мадемуазель Ник не держит свои сокровища под замком. А где же ей прятать то, что не предназначено для посторонних глаз, как не под чулками и нижними юбками? Ого! А это что такое?
Он показал мне пачку писем, перевязанную выцветшей розовой ленточкой.
- Если не ошибаюсь, любовные письма мосье Майкла Сетона.
Он хладнокровно развязал ленточку и начал раскрывать конверты.
Мне стало стыдно за него.
- Нет, так не делают, Пуаро! - воскликнул я. - Что это вам, игра?
- А я ведь не играю, мой друг. - Его голос стал вдруг жестким и властным. - Я выслеживаю убийцу.
- Да, но читать чужие письма...
- Может быть, бесполезно, а может быть, и нет. Я ничем не должен пренебрегать, мой друг. Между прочим, мы могли бы читать вместе. Две пары глаз увидят больше, чем одна. И пусть вас утешает мысль, что преданная Эллен, возможно, знает их наизусть.
Все это мне было не по душе. Однако я понимал, что в положении Пуаро нельзя быть щепетильным. Я постарался заглушить голос совести, вспомнив в утешение прощальные слова Ник: "Можете осматривать все, что угодно".
Письма были написаны в разное время, начиная с прошлой зимы. 1 января Ну, вот и Новый год, родная, и я полон самых лучших замыслов. Я так счастлив, что ты меня любишь, я просто поверить боюсь своему счастью. Вся моя жизнь стала другой. Мне кажется, мы оба знали это - с той самой первой встречи. С Новым годом, хорошая моя девочка.
Навсегда твой Майкл.
8 февраля Любимая моя!
Как мне хотелось бы видеть тебя чаще. Идиотское положение, правда? Я ненавижу эти мерзкие уловки, но я ведь рассказал тебе, как обстоят дела. Я знаю, как тебе противно лгать и скрытничать. Мне тоже. Но мы и в самом деле могли бы все погубить. У дяди Мэтью настоящий пунктик насчет ранних браков, которые губят мужскую карьеру. Как будто ты могла бы погубить мою карьеру, ангел мой милый!
Не падай духом, дорогая. Все будет хорошо.
Твой Майкл.
2 марта Я знаю, что не должен был писать тебе два дня подряд. Но не могу. Вчера в самолете я думал о тебе. Я пролетал над Скарборо. Милое, милое, милое Скарборо, самое чудесное место на свете. Родная моя, ты и не знаешь, как я люблю тебя.
Твой Майкл.
16 апреля Любимая!
Все решено. Окончательно. Если я выйду победителем (а я им буду), то с дядей Мэтью можно будет ваять твердую линию, а не понравится - его дело. Ты прелесть, что интересуешься моим длинным описанием "Альбатроса".
Как я мечтаю полетать с тобой на нем. Дай срок. Бога ради, не тревожься обо мне. Все это и вполовину не так опасно, как кажется. Я просто не могу погибнуть теперь, когда знаю, что ты меня любишь. Все будет хорошо, голубонька, поверь мне.
Майкл.
20 апреля Ты ангел, я верю каждому твоему слову и вечно, буду хранить твое письмо. Я не стою такого счастья. Как не похожа ты на всех остальных! Я обожаю тебя!
Твой Майкл. На последнем письме не было даты.
Ну все, любимая, метра в полет. Жду не дождусь, волнуюсь и абсолютно убежден в успехе. Мой "Альбатрос" в полной готовности. Старик меня не подведет.
Не падай духом, дорогая, и не тревожься. Конечно. я иду на риск, но ведь вся наша жизнь - риск. Между прочим, кто-то сказал, что мне следовало бы написать завещание. (Тактичный парень, что и говорить, но у него были хорошие намерения.) Я написал завещание на половинке почтового листка и отослал старому Уитфилду. Заходить в контору у меня не было времени. Мне как-то рассказали, что один человек написал в завещании всего три слова: "Все моей матери", и оно была признано вполне законным. Мое не очень отличается от этого, но я был ум" ник и запомнил, что твое настоящее имя Магдала. Двое ребят засвидетельствовали завещание.
Не принимай все эти мрачные разговоры по поводу завещаний близко к сердцу, ладно? Я буду цел и невредим. Пошлю тебе телеграмму из Индии, из Австралии и т.д. Будь мужественной. Все кончится благополучно. Ясно? Спокойной ночи и да благословит тебя Бог. Майкл.
Пуаро снова сложил письма в лачку.
- Видите, Гастингс? Мне надо было их прочесть, чтоб убедиться. Все оказалось так, как я предсказывал.
- А вы не могли убедиться как-нибудь иначе?
- Нет, мой дорогой, чего не мог, того не мог. Я использовал единственный путь. И мы получили очень ценное свидетельство.
- Какое же?
- Теперь мы убедились, что Майкл оставил все своей невесте, и это написано на бумаге и может быть известно каждому, кто прочитал письмо. А когда письма прячут так небрежно, их может прочитать любой.
- Эллен?
- Почти наверняка. Мы проведем с ней маленький эксперимент перед уходом.
- А завещания нет как нет.
- Да, странно. Впрочем, скорей всего оно заброшено на книжный шкаф или лежит в какой-нибудь китайской вазе. Надо будет заставить мадемуазель порыться в памяти. Во всяком случае, здесь больше нечего искать.
Когда мы сошли вниз, Эллен стирала пыль в прихожей.
Проходя мимо, Пуаро весьма любезно с ней простился.
В дверях он обернулся и спросил:
- Я полагаю, вам известно, что мисс Бакли была помолвлена с пилотом Майклом Сетоном?
Она изумилась.
- Что? С тем самым, о котором так шумят в газетах?
- Да, с ним.
- Вот уж не думала. И в мыслях не было. Помолвлен с мисс Ник!
- Полнейшее и искреннее удивление, - заметил я, когда мы вышли из дому.
- На вид вполне.
- Возможно, так оно и есть, - предположил я.
- А эта пачка писем, несколько месяцев провалявшаяся под бельем? Нет, мой Друг. "Ну да, конечно, - подумал я. - Однако не каждый из нас Эркюль Пуаро. Не все суют нос, куда их не просят".
Но я промолчал.
- Эта Эллен - какая-то загадка, - говорил Пуаро. - Мне это не нравится. Я здесь чего-то не могу понять.

Глава четырнадцатая
ИСЧЕЗНУВШЕЕ ЗАВЕЩАНИЕ

Мы тут же вернулись в лечебницу.
Ник посмотрела на нас с некоторым удивлением.
- Да, да, мадемуазель, - сказал Пуаро, отвечая на ее вопросительный взгляд. - Я словно попрыгунчик. Хоп - и снова выскочил. Ну-с, для начала я сообщу вам, что разобрал ваши бумаги. Теперь они в образцовом порядке.
- Пожалуй, это уже почти необходимо, - сказала Ник, не удержавшись от улыбки. - А вы очень аккуратны, мосье Пуаро?
- Пусть вам ответит мой друг Гастингс.
Девушка вопросительно взглянула на меня. Я рассказал о некоторых маленьких причудах Пуаро - вроде того, что тосты следовало бы делать из квадратных булочек, а яйца должны быть одинаковой величины, о его нелюбви к гольфу, как к игре "бесформенной и бессистемной", с которой его примиряло только существование лунок! Под конец припомнил то знаменитое дело, которое Пуаро распутал благодаря своей привычке выстраивать в симметричном порядке безделушки на каминной доске.
Пуаро улыбался.
- Он тут состряпал целую историю, - заметил он, когда я кончил. - Но в общем это правда. Вы представляете, мадемуазель, никак не могу убедить его делать пробор не сбоку, а посередине. Взгляните, что у него за вид, какой-то кособокий, несимметричный.
- Так, значит, вы и меня не одобряете, мосье Пуаро? сказала Ник. - У меня ведь тоже пробор сбоку.
А Фредди, которая делает его посередине, наверно, пользуется вашим расположением.
- На днях он ею просто восхищался, - коварно вставил я. -Теперь я понял, в чем причина.
- Довольно, - проговорил Пуаро. - Я здесь по серьезному делу. Ваше завещание, мадемуазель. В доме его не оказалось.
- О! - Ник нахмурилась. - Но разве это так уж важно? Я все-таки еще жива. А завещания играют роль лишь после смерти человека, верно?
- Зерно-то верно. Но все-таки оно меня интересует. У меня с ним связаны некоторые идейки. Подумайте, мадемуазель. Попробуйте вспомнить, куда вы его положили или где видели его в последний раз?
- Едва ли я его положила в какое-то определенное место, сказала Ник. - Я никогда не кладу вещи на место. Наверное, сунула в какой-нибудь ящик.
- А вы не могли случайно положить его в тайник?
- Куда, куда?
- Ваша горничная Эллен говорит, что у вас в гостиной или в библиотеке есть какой-то тайник за панелью.
- Чушь, - ответила Ник. - Впервые слышу. Эллен так говорила?
- Ну, конечно. Она, кажется, служила в Эндхаузе, когда была молодой девушкой, и кухарка показывала ей тайник.
- Впервые слышу. Я думаю, что дедушка не мог не знать о нем, но он мне ничего не говорил. А он бы обязательно рассказал. Мосье Пуаро, а вы убеждены, что она не сочинила всю эту историю?
- Отнюдь не убежден, мадемуазель! Мне кажется, в ней есть нечто странное, в этой вашей Эллен.
- О! Странной я бы ее не назвала. Уильям-слабоумный, их сын - противный звереныш, однако Эллен вполне Нормальна. Она воплощенная респектабельность.
- Вчера вечером вы разрешили ей выйти из дому И поглядеть на фейерверк?
- Конечно. Они всегда ходят. А убирают после.
- Но ведь она осталась дома.
- Да ничего подобного.
- Откуда вам известно, мадемуазель?
- Э... да, пожалуй, ниоткуда. Я ее отпустила, она сказала спасибо... Ясное дело, я решила, что она пойдет.
- Наоборот, она осталась в доме.
- Но... Боже мой, как странно!
- Вам кажется, что это странно?
- Еще бы. Я убеждена, что она никогда раньше так не делала. Она объяснила вам, что случилось?
- Ничуть не сомневаюсь, что настоящей причины она мне не открыла.
Ник вопросительно взглянула на него.
- А это имеет какое-то значение?
Пуаро развел руками.
- Право, не знаю, мадемуазель. Любопытно. Вот все, что я пока могу сказать.
- Теперь еще новое дело с этим тайником, - задумчиво заговорила Ник. - Странная какая-то история... и неправдоподобная. Она вам показала эту нишу?
- Она сказала, что не помнит места.
- Уверена, что все это вздор.
- Весьма возможно.
- Эллен, бедняжка, должно быть, выживает из ума.
- Да, у нее явная склонность к фантазиям. Она еще говорила, что Эндхауз недобрый дом.
Ник поежилась.
- А вот в этом она, может быть, и права, - медленно выговорила она. - Мне и самой по временам так кажется. В нем испытываешь какое-то странное чувство...
Ее глаза расширились и потемнели. В них появилось обреченное выражение. Пуаро поспешил переменить разговор.
- Мы уклонились от темы, мадемуазель. Завещание. Последняя воля и завещание Магдалы Бакли.
- Я так и написала, - не без гордости сказала Ник. - Я написала так и велела уплатить все долги и издержки. Я вычитала все это в одной книге.
- Вы, стало быть, писали не на бланке?
- Нет, у меня не было времени. Я торопилась в больницу, к тому же мистер Крофт сказал, что с бланками мороки не оберешься. Лучше написать простое завещание и не ввязываться во всякие формальности.
- Мосье Крофт? Так он был при этом?
- Конечно. Ведь это он меня и надоумил. Самая ни за что бы не додумалась. Он мне сказал, что если я умру без завещания, то государство почти все загребет себе, а это все-таки обидно.
- Как он любезен, этот превосходный Крофт!
- Да, очень, - с жаром подтвердила Ник. - Ион привел Эллен и ее мужа, чтобы, они были свидетелями. О Господи! Что я за идиотка!
Мы удивленно посмотрели на нее.
- Я просто законченная идиотка. Заставила вас шарить по всему Эндхаузу. Оно же у Чарлза! У Чарлза Вайза, моего кузена.
- О! Вот оно в чем дело!
- Мистер Крофт сказал, что завещании положено хранить у адвоката.
- Он совершенно прав, этот милейший Крофт.
- Мужчины бывают иногда полезны, - заметила Ник. - У адвоката или в банке, вот что он мне сказал. И я решила, что лучше у Чарлза. Мы сунули его в конверт и тут же отослали.
Со вздохом облегчения она откинулась на подушки.
- Мне очень жаль, что я была такая дура. Но теперь, слава Богу, все в порядке. Завещание у Чарлза, и, если вы действительно хотите с ним познакомиться, Чарлз, конечно, его покажет.
- Если на то будет ваша санкция, - с улыбкой произнес Пуаро.
- Какая глупость!
- О нет, простая осмотрительность, мадемуазель.
- А по-моему, глупость. - Она взяла со столика, стоявшего у изголовья, листок бумаги. - Так что же надо писать? Покажите гончей зайца?
- Как?
Он был так изумлен, что я невольно рассмеялся.
Затем он начал диктовать, и Ник послушно писала под его диктовку.
- Благодарю, мадемуазель, - сказал он, принимая у нее листок.
- Мне совестно, что я вам задала столько хлопот. Но я правда забыла. Знаете, как это бывает, вдруг раз - и выскочит из головы.
- У человека с последовательным и методическим складом ума так не бывает.
- Как бы мне не пришлось лечиться, - сказала Ник. - Вы прямо развиваете у меня комплекс неполноценности.
- Ни в коем случае. До свидания, мадемуазель. - Он обвел взглядом комнату. - Ваши цветы очаровательны.
- Правда? Красную гвоздику принесла Фредди, розы - Джордж, а лилии - Джим Лазарус. А вот еще...
Она сняла обертку с большой корзинки винограда.
Пуаро изменился в лице.
- Вы его уже пробовали? - спросил он, бросаясь к ней.
- Нет. Еще нет.
- Не трогайте его. Вы не должны есть ничего из того, что вам приносят знакомые. Ничего. Вы поняли, мадемуазель?
- О Господи!
Она впилась в него глазами, и краска медленно отхлынула от ее щек.
- Я поняла. Вы думаете... это с тем делом еще не покончено? Вам кажется, они все еще не угомонились? - прошептала она.
Он взял ее за руку.
- Не думайте об этом. Здесь вы в безопасности. Только помните - не пробовать ничего.
Мы вышли, но ее бледное испуганное лицо долго еще стояло у меня перед глазами.
Пуаро взглянул на часы.
- Прекрасно. Мы как раз успеем захватить мосье Вайза в его конторе, прежде чем он отправится обедать.
Как только мы появились, нас почти сразу же провели к Чарлзу Вайзу.
Молодой адвокат поднялся нам навстречу. Он, как всегда, был сух и официален.
- Доброе утро, мосье Пуаро. Чем могу служить?
Пуаро без предисловий протянул ему записку Ник. Тот взял ее, прочел и, продолжая держать в руках, растерянно уставился на нас.
- Прошу прощения. Но я, право же, ничего не понимаю.
- Разве мадемуазель Бакли пишет недостаточно ясно?
- В этом письме, - он постучал по письму ногтем, - она просит меня дать вам завещание, которое в феврале сего года она написала и отдала мне на хранение.
- Да, мосье.
- Но, дорогой мой сэр, мне никто ничего не передавал!
- Как?
- Насколько мне известно, моя кузина вообще не делала завещания. Я, во всяком случае, для нее такового не составлял. - Как я понял, мадемуазель Бакли сама написала его на листке почтовой бумаги и отослала вам по почте.
Адвокат покачал головой.
- В таком случае мне остается лишь сказать, что до моей конторы оно не дошло.
- Но, право же, мосье Вайз...
- Я не получал никакого завещания, мосье Пуаро.
Воцарилось молчание, затем Пуаро встал.
- Ну что ж, мосье Вайз, тогда наш разговор окончен. По-видимому, произошло какое-то недоразумение.
- Да, явное недоразумение. - Он тоже встал. - Всего доброго, мосье Вайз.
- Всего доброго, мосье Пуаро.
- Ну вот и все, - заметил я, когда мы снова очутились, на улице.
- Именно так.
- Вы думаете, он лжет?
- Попробуй угадай. Его ничем не прошибешь, даже той кочергой, которую он проглотил, если судить по его осанке. Одно мне ясно: он будет намертво держаться за свое. Он не получал никакого завещания. И с этого его уж никуда не сдвинешь.
- Но ведь у Ник должно быть извещение о доставке.
- Эта малютка, да разве она станет забивать себе голову такими вещами? Отправила, и дело с концом. Вот и все. К тому же в тот день ее клали в больницу на операцию аппендицита. Я думаю, ей было не до этого.
- Что же нам теперь делать?
- Черт возьми, мы повидаемся с мосье Крофтом. Возможно, он что-нибудь вспомнит. Ведь вся эта история, можно сказать, его рук дело.
- Ему это ни с какой стороны невыгодно, - заметил я с сомнением.
- Да, я не представляю, чем бы он здесь мог поживиться. Возможно, что он просто хлопотун, из тех, кто обожает устраивать дела своих соседей.
Я был уверен, что мистер Крофт таков и есть.
Доброжелательный всезнайка, способный натворить немало бед в нашем мире.
Мы застали его в кухне. Он был без пиджака и что-то помешивал в кипящей кастрюльке. По флигельку распространялся дразнящий, аппетитный запах.
Он с готовностью отставил свою стряпню, явно сгорая от желания потолковать об убийстве.
- Минуточку, - проговорил он. - Идемте наверх. Матери тоже ведь любопытно. Она нам не простит, если мы будем разговаривать внизу. Куй, Милли! К тебе идут двое друзей. Миссис Крофт сердечно поздоровалась с нами и засыпала нас вопросами о Ник. Она мне нравилась гораздо больше мужа.
- Бедная девочка, - говорила она. - Так, стало быть, она в больнице, вот оно что. Еще бы ей не заболеть после такого потрясения! Жуткое дело, мосье Пуаро, просто кошмар. Подумать только, взяли и застрелили ни в чем не повинную девушку. Вспомнить страшно И ведь не в какой-нибудь Богом забытой глуши, а в самом центре Англии. Я глаз нынче не сомкнула, всю ночь не спала.
- А мне теперь страх как боязно уходить из дому и бросать тебя здесь, старушка, - сказал ее супруг, который, надев пиджак, присоединился к нам. - Как вспомню, что вчера вечером ты оставалась здесь одна-одинешенька, так прямо мороз по коже.
- Да я тебя и не пущу, - сказала миссис Крофт. - А вечером-то и подавно. Вообще мне не терпится уехать поскорей из здешних мест. Мне уж тут не будет так, как прежде. Бедная Ник Бакли теперь, наверное, и ночевать-то никогда не сможет в этом доме.
Нам было не так-то просто добраться до цели своего визита. Мистер и миссис Крофт говорили без умолку и проявляли ко всему живейший интерес. Приедет ли родня той бедной девушки? Когда похороны? Будет ли следствие? Что думает полиция? Напала ли она на след? И правда" ли, что в Плимуте задержали какого-то человека?
Получив ответ на все свои вопросы, они принялись уговаривать нас позавтракать вместе с ними. Нас спасло только измышление Пуаро о том, что мы торопимся на завтрак к начальнику полиции. Но вот, воспользовавшись мимолетной паузой, Пуаро спросил о завещании.
- А как же, - сказал мистер Крофт. Задумчиво наморщив лоб, он дергал за шнурок от шторы, то поднимая, то опуская ее. -Помню все как есть. Мы, кажется, тогда только приехали. Да, я все помню. Аппендицит - вот что сказал ей доктор.
- А может, у нее и не было-то ничего, - вмешалась миссис Крофт. - Дай только волю этим докторам - они кого угодно искромсают. Это ведь был не такой случай, когда во что бы то ни стало надо оперировать. У нее было несварение желудка да еще что-то такое, а они ее послали на рентген да и говорят, что лучше, дескать, избавиться.
Вот и отправилась она, голубушка, в какую-то паршивую больницу.
- А я просто спросил ее, оставила ли она завещание.
Так, больше шутки ради...
- Ну и...
- И она его прямо при мне написала. Хотела было взять на почте бланк, да я ей отсоветовал. С ними, случается, хлопот не оберешься, мне как-то рассказывал один человек. А потом у нее двоюродный брат - адвокат. Когда она поправилась бы - а я ведь в том не сомневался, - он бы выправил ей документ по всей форме. Я это так просто, ради предосторожности.
- Кто был свидетелем?
- Кто? Да Эллен, ее горничная, с мужем.
- Ну, а потом? Что же вы сделали с завещанием?
- О, мы послали его Вайзу. Этому адвокату.
- Вы точно знаете?
- Да, мистер Пуаро, голубчик, я сам ведь посылал. Опустил прямо в ящик, в тот, что висит у калитки.
- Но мистер Вайз сказал, что он не получил завещания...
Крофт с изумлением взглянул на Пуаро.
- Что же, его на почте, что ли, потеряли? Да ведь такого не бывает.
- Во всяком случае, вы уверены, что отправили его?
- Еще бы не уверен! - с жаром воскликнул Крофт. - Да я когда угодно готов в этом поклясться.
- Ну хорошо, - заметил Пуаро. - По счастью, все это не так уж важно. Мадемуазель пока еще не на краю могилы.
- Ну вот, - заметил он, когда мы удалились на почтительное расстояние от флигелька. - Так кто же из них лжет? Мосье Крофт? Или мосье Вайз? Признаться, я не вижу причин, по которым мог бы лгать мосье Крофт. Что ему за выгода удерживать у себя завещание, написанное к тому же по его собственному совету? Нет, то, что он сказал, вполне правдоподобно и в точности совпадает с рассказом мадемуазель. И все-таки...
- Да?
- И все-таки я рад, что мосье Крофт занимался стряпней, когда мы пришли. На уголке газеты, которая лежала на кухонном столе, остались превосходные следы двух жирных пальцев большого и указательного. Мне удалось незаметно оторвать этот уголок. Мы отошлем его нашему доброму приятелю, инспектору Джеппу из Скотланд-ярда. И может статься, что они ему небезызвестны.
- Как так?
- Да понимаете ли, Гастингс, меня не покидает ощущение, что наш добряк мосье Крофт что-то уж слишком хорош. Ну, а теперь, - добавил он, - завтрак. Я падаю от голода.

Глава пятнадцатая
СТРАННОЕ ПОВЕДЕНИЕ ФРЕДЕРИКИ

В конце концов оказалось, что выдумка Пуаро насчет начальника полиции была не так уж далека от истины. Вскоре после ленча нас навестил полковник Уэстон.
Это был высокий, довольно приятной наружности мужчина с военной выправкой. Он с должным уважением относился к подвигам Пауро, о которых был, по-видимому, порядочно наслышан.
- Какая редкая удача, что вы оказались с нами, мосье Пуаро, - уже в который раз повторял он.
Он боялся только одного - как бы не пришлось обратиться за помощью в Скотланд-Ярд. Ему во что бы то ни стало хотелось распутать тайну и задержать преступника без участия Ярда, Вот почему его так восхитило союзничество Пуаро.
Мой друг, по-видимому, был с ним совершенно откровенен.
- Дурацкое, запутанное дело, - говорил полковник. - В жизни не встречал ничего подобного. Надеюсь, что за девушку можно пока не опасаться. Но ведь не будете же вы всю жизнь держать ее в лечебнице!
- В том-то и дело, мосье полковник. Нам остается только один выход.
- Какой же?
- Захватить преступника.
- Если ваши предположения справедливы, это будет не так-то просто. Улики! Дьявольски трудно будет раздобыть улики.
Он помрачнел и задумался.
- Да, с этими случаями, которые нельзя расследовать обычными методами, всегда приходится возиться. Вот если бы нам удалось заполучить револьвер...
- Он, надо полагать, на дне морском. Конечно, если у преступника есть голова на плечах.
- Э! - произнес полковник Уэстон. - Это случается не так уж часто. Каких только глупостей не вытворяют люди! Уму непостижимо. Я говорю не об убийствах, а об обычных уголовных делах. Такая дурость непроходимая, что просто диву даешься.
- Но надо полагать, они не все на одном уровне.
- Да... возможно. Если окажется, что это Вайз, нам под него не подкопаться. Он человек осторожный, дельный; юрист. Вайз себя не выдаст. Вот женщина - другое дело. Десять против одного, что она сделает еще попытку. У женщин нет терпения.
Он встал.
- С завтрашнего утра начнется следствие. Следователь будет работать вместе с нами и постарается все, что возможно, держать в тайне. Нам не нужна сейчас огласка.
Он направился к выходу, но что-то вспомнил и вернулся.
- Вот ведь голова! Забыл именно то, что интереснее всего для вас и о чем сам же хотел с вами посоветоваться.
Он снова сел, вытащил из кармана исписанный клочок бумаги и отдал его Пуаро.
- Мои полисмены нашли это, когда прочесывали участок неподалеку от того места, где все вы любовались фейерверком. По-моему, это единственное, что может хоть в чем-то нам помочь. Пуаро расправил бумажку. Буквы были крупные и расползались в разные стороны:
"...сейчас же нужны деньги. Если не ты... что случится. Предупреждаю тебя".
Пуаро нахмурился. Он два раза перечитал написанное.
- Интересно, - сказал он. - Я могу это взять?
- Конечно. Здесь не осталось отпечатков пальцев. Я буду рад, если это вам как-то пригодится.
Полковник Уэстон снова встал.
- Мне, право же, пора. Так, значит, завтра следствие. Да, кстати, вас не включили в число свидетелей - только капитана Гастингса. Мы не хотим, чтобы газетчики пронюхали о том, что в этом деле участвуете вы.
- Понятно. Между прочим, что слышно о родственниках той несчастной девушки?
- Ее отец и мать сегодня приезжают из Йоркшира. Поезд прибудет около половины шестого. Бедняги! Я им сочувствую от всей души. Завтра они увезут тело.
Он покачал головой.
- Скверная история. Мне она не по душе, мосье Пуаро.
- Кому же она может, быть по душе, мосье полковник? Вы правильно сказали, скверная история.
После его ухода Пуаро снова осмотрел клочок бумаги.
- Важная нить? - спросил я его.
Он пожал плечами.
- Как знать? Немного смахивает на шантаж. У одного из тех, кто вчера вечером был с нами, кто-то весьма бесцеремонно, вымогает деньги. Не исключено, конечно, что это потерял кто-то из незнакомых.
Он принялся рассматривать записку в маленькую лупу.
- Вам не кажется, Гастингс, что вы уже где-то видели этот почерк?
- Он мне немного напоминает... ах! Ну, конечно, записку миссис Раис.
- Да, - с расстановкой вымолвил Пуаро. - Сходство есть. Бесспорное сходство. Но я все же не думаю, что это почерк мадам Раис.
В дверь кто-то постучал.
- Войдите! - сказал Пуаро.
Это оказался капитан Челленджер.
- Я на минутку, - пояснил он. - Хотел узнать, насколько вы продвинулись вперед.
- Черт возьми! - ответил Пуаро. - Сейчас мне кажется, что я заметно отодвинулся назад. Я как бы наступаю пятясь.
- Скверно. Но вы, наверно, шутите, мосье Пуаро. Вас все так хвалят. Вы, говорят, ни разу в жизни не терпели поражения.
- Это неверно, - возразил Пуаро. - Я потерпел жестокую неудачу в Бельгии в 1893 году. Помните, Гастингс? Я вам рассказывал. Дело с коробкой шоколада.
- Помню, - ответил я и улыбнулся.
Дело в том, что, рассказывая мне эту историю, Пуаро просил меня сказать: "коробка шоколада", если мне когда-нибудь почудится, что он заважничал. И до чего же он был уязвлен, когда уже через минуту после того, как он обратился ко мне с этой просьбой, я произнес магическое заклинание.
- Ну, знаете ли, - отозвался Челленджер. - Такие давние дела не в счет. Вы намерены докопаться до самой сути, верно?
- Во что бы тони стало. Слово Эркюля Пуаро. Я та ищейка, что не бросает следа.
- Прекрасно. И что-то уже вырисовывается?
- Я подозреваю двоих.
- Мне, очевидно, не следует спрашивать, кто они?
- Я все равно вам не скажу! Вы сами понимаете, я ведь могу ошибаться.
- Мое алиби, надеюсь, не вызывает сомнения? - спросил Челленджер; в глазах у него зажегся смешливый огонек.
Пуаро снисходительно улыбнулся загорелому моряку.
- Вы выехали из Девонпорта около половины девятого. Сюда прибыли в пять минут одиннадцатого, то есть через двадцать минут после убийства. Однако от Сент Лу до Девонпорта всего тридцать миль с небольшим, дорога хорошая, и у вас обычно уходило на этот путь не больше часа. Как видите, ваше алиби вообще никуда не годится.
- Так я же...
- Поймите, я проверяю все. Как я уже сказал, ваше алиби не годится. Но алиби - это еще не все. Мне кажется, что вы не прочь жениться на мадемуазель Ник?
Моряк покраснел.
- Я всегда хотел на ней жениться, - сказал он хрипло.
- Совершенно верно. Точно - мадемуазель Ник была помолвлена с другим человеком. Возможно, для вас это достаточное основание, чтобы отправить его на тот свет. Но в этом уже нет необходимости - он умер как герой.
- Так это правда, что Ник была помолвлена с Майклом Сетоном? Сегодня утром по городу прошел такой слушок.
- Да. Удивительно, как быстро распространяются всякие вести. Значит, вы прежде ничего такого не подозревали?
- Я знал, что Ник с кем-то помолвлена - она сказала мне об этом два дня назад. Но я не мог догадаться, кто он.
- Майкл Сетон. Между нами, если не ошибаюсь, он оставил ей весьма круглое состояние. О! Это, разумеется, вовсе не причина для того, чтобы лишать ее жизни - во всяком случае, с вашей точки зрения. Сейчас она оплакивает возлюбленного, но ведь не век же ей плакать. Она молода. И мне кажется, мосье, что вы ей очень симпатичны.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

Челленджер заговорил не сразу.
- Если бы это случилось... - прошептал он.
Раздался негромкий стук в дверь. Это была Фредерика Раис.
- А я ищу вас, - обратилась она к Челленджеру. - И мне сказали, что вы здесь. Я хотела узнать, не получили ли вы мои часы.
- Ох, ну конечно, я заходил за ними нынче утром.
Он вынул из кармана часики и отдал ей. Они были довольно необычной форму - круглые, словно шар, на простой ленточке из черного муара. Я вспомнил, что на руке у Ник видел какие-то очень похожие.
- Надеюсь, что теперь они будут идти лучше.
- Они мне надоели. Вечно в них что-то ломается.
- Их делают для красоты, а не для пользы, мадам, - заметил Пуаро.
- А разве нельзя совместить то и другое?
Она обвела нас взглядом.
- Я помешала совещанию?
- Ни в коем случае, мадам. Мы толковали о сплетнях, а не о преступлении. Мы удивлялись, как быстро распространяются слухи: все уже знают, что мадемуазель Ник была помолвлена с этим отважным пилотом.
- Так Ник и вправду была помолвлена с Майклом Сетоном? воскликнула Фредерика.
- Вас это удивляет, мадам?
- Немного. Сама не знаю почему. Я, конечно, видела, что он очень увлекся ею прошлой осенью. Они часто бывали вместе. Но позже, после Рождества, они как будто охладели друг к другу. Насколько мне известно, они даже не встречались.
- Это была их тайна. Они хорошо ее хранили.
- А! Наверное, из-за старого сэра Мэтью. Мне кажется, он и в самом деле стал выживать из ума.
- И вы ни о чем не догадывались, мадам? Такая близкая подруга...
- Ник - очень скрытный дьяволенок, когда захочет, - чуть слышно прошептала Фредерика. - Так вот почему она так нервничала в последнее время! Да, а на днях она сказала мне такую вещь, что я вполне могла бы догадаться.
- Ваша приятельница очень привлекательна, мадам.
- Старик Джим Лазарус одно время тоже так считал, вставил Челленджер и довольно некстати захохотал.
- А, Джим... - Фредерика пожала плечами, но мне показалось, она была задета.
Она повернулась к Пуаро.
- А что, мосье Пуаро, вы не...
Вдруг она смолкла, покачнулась, ее лицо стало еще бледней. Она, не отрываясь, глядела на середину стола.
- Вам дурно, мадам?
Я пододвинул кресло, помог ей сесть. Покачав головой, она шепнула: "Все в порядке", - и уронила голову на руки. Мы смотрели на нее, чувствуя себя весьма неловко.
Наконец она выпрямилась.
- Боже, какая глупость! Джордж, голубчик, у вас такой испуганный вид. Давайте лучше поговорим об убийстве. Это так интересно. Вы уже напали на след, мосье Пуаро?
- Пока еще рано говорить, мадам, - уклончиво ответил тот.
- Но вы ведь уже сделали какие-то выводы. Не так ли?
- Возможно. Однако мне не хватает еще очень многих улик.
- О!
Ее голос звучал неуверенно. Внезапно она встала.
- Голова болит. Пожалуй, мне надо лечь. Может быть, завтра меня пропустят к Ник.
Она быстро вышла из комнаты. Челленджер насупился.
- Никогда не поймешь, что на уме у этой женщины. Ник, может быть, ее и любит, но сомневаюсь, чтобы Фредерика отвечала ей тем же. Женщины, кто их разберет? Все "милая" да "милая", а сама небось думает; "Чтоб тебя черти взяли". Вы куда-то уходите, мосье Пуаро?
Пуаро встал и тщательно счищал со шляпы пятнышко.
- Да, я собрался в город.
- Я сейчас свободен. Можно мне с вами?
- Конечно. Буду очень рад.
Мы вышли. Пуаро извинился и вернулся в комнату.
- Забыл трость, - пояснил он.
Челленджер поморщился. Трость Пуаро с чеканным золотым набалдашником и в самом деле была несколько криклива.
Первым долгом Пуаро направился в цветочный магазин.
- Я хочу послать цветы мадемуазель Ник, - объявил он. Он оказался привередливым клиентом.
Но вот наконец выбрана роскошная золоченая корзина, отдано распоряжение наполнить ее оранжевыми гвоздиками и обвязать лентой с большим голубым бантом.
Продавец дал - ему карточку, и мой друг начертал на ней: "С приветом от Эркюля Пуаро".
- Сегодня утром я тоже послал ей цветы, - заметил Челленджер. - А можно было фрукты.
- Бессмысленно! - воскликнул Пуаро.
- Как?
- Я сказал, что это бесполезно. Съестное - под запретом.
- Кто это вам сказал?
- Я говорю. Я ввел такой порядок. Мадемуазель уже поставлена в известность. И все поняла.
- Силы небесные! - охнул Челленджер.
Он, видимо, порядком напугался и не сводил с Пуаро вопросительного взгляда.
- Так вот оно что. Вы все еще... боитесь?

Глава шестнадцатая
БЕСЕДА С МИСТЕРОМ УИТФИЛДОМ

Следствие оказалось скучной процедурой, чистой формальностью. Сперва установили тождество убитой. Потом я дал показания о том, как было найдено тело. После этого сообщили результаты вскрытия, и был объявлен недельный перерыв. Дневные газеты ухватились за это убийство, которое тотчас же вытеснило примелькавшиеся заголовки:
“Сегон все еще не найден", "Судьба исчезнувшего пилота".
Сейчас, когда Сетон был мертв, а его памяти отдано должное, потребовалась новая сенсация. "Тайна Сент Лу" словно манна небесная свалилась на газетчиков, ломавших голову над тем, чем бы заполнить августовские номера.
Дав показания и благополучно увильнув от репортеров, я встретился с Пуаро, и мы отправились к преподобному Джайлсу Бакли с супругой.
Родители Мегги оказались очаровательной парой. Это были бесхитростные старики, совершенно лишенные светского лоска.
В миссис Бакли, женщине волевой, высокой и белокурой, без труда можно было узнать уроженку Шотландии. Ее низенький седоволосый супруг держался с трогательной скромностью. Бедняги были совершенно ошеломлены нежданным несчастьем, лишившим их нежно любимой дочери, "нашей Мегги", как они говорили.
- Я до сих пор просто не могу осознать, - говорил мистер Бакли. - Такое милое дитя, мосье Пуаро. Тихая, бескорыстная, самоотверженная. Кому она помешала?
- Гляжу на телеграмму и ничего понять не могу, рассказывала миссис Бакли. - Ведь только что, накануне утром, мы ее провожали.
- Пути Господни неисповедимы, - тихо сказал ее муж.
- Полковник Уэстон был очень добр, - продолжала рассказывать миссис Бакли. - Он нас заверил, что делается все, чтобы найти этого человека. Он не иначе как сумасшедший. Другого объяснения не придумаешь.
- Я не могу выразить, мадам, как я сочувствую вам и вашей утрате и как восхищаюсь вашим мужеством.
- А разве Мегги вернется к нам, если я поддамся горю? грустно ответила миссис Бакли.
- Я преклоняюсь перед женой, - сказал священник. - У меня нет такой веры, такого мужества. Я так растерян, мосье Пуаро. - Я знаю, знаю.
- Вы ведь самый знаменитый сыщик, мосье Пуаро? - спросила миссис Бакли.
- Так говорят, мадам.
- Нет, это действительно так, я знаю. Даже в нашу глухую деревушку дошли слухи о вас. И вы взялись выяснить правду, мосье Пуаро?
- Я не успокоюсь, пока не сделаю этого, мадам.
- Она откроется вам, мосье Пуаро, - дрогнувшим голосом сказал священник. - Зло не может остаться безнаказанным.
- Зло никогда не остается безнаказанным, мосье. Но наказание не всегда бывает явным.
- Как вас понять, мосье Пуаро?
Но Пуаро лишь покачал головой. - Бедная маленькая Ник, - проговорила миссис Бакли. - Мне никого так не жаль, как ее. Я получила от нее письмо, она так страшно убивается, бедняжка. Говорит, что из-за нее погибла Мегги - ведь она сама ее сюда вызвала.
- Это у нее просто болезненная впечатлительность, - сказал мистер Бакли.
- Да, но представляю, каково ей. Мне хотелось бы ее повидать. Как это странно, что к ней не допускают даже родственников. - Там очень строгие доктора и сиделки, - уклончиво заметил Пуаро. - К тому же у них раз навсегда установлены правила. А сверх всего они, конечно, опасаются, что ее слишком взволнует свидание с вами.
- Может быть, и так, - с сомнением в голосе произнесла миссис Бакли. - Но я не вижу ничего хорошего в лечебницах. Ник было бы куда полезнее, если бы они отпустили ее со мной, и я бы поскорее увезла ее отсюда.
- Возможно, так было бы лучше, но боюсь, что она не согласится. А как давно вы не виделись с мадемуазель Бакли?
- С прошлой осени. Она была в Скарборо. Мегги ездила к ней туда на денек, а потом Ник ее проводила и ночевала у нас. Она славная, но не могу сказать, что мне по сердцу ее друзья. И ее образ жизни... Впрочем, разве она в этом виновата? Ведь ее, бедняжку, никогда никто не воспитывал.
- Странный какой-то этот Эндхауз, - задумчиво заметил Пуаро.
- Я его не люблю, - сказала миссис Бакли. - И прежде не любила. Есть в этом доме что-то недоброе. А старого сэра Николаса я просто терпеть не могла. Меня от него в дрожь бросало.
- Боюсь, что он нехороший человек, - подтвердил ее муж. -Хотя в нем чувствовалось своеобразное обаяние.
- Ну, на меня-то уж оно не действовало, - сказала миссис Бакли. - А этот дом, он просто какой-то зловещий. Лучше бы мы никогда не отпускали сюда нашу Мегги.
- Ах! Лучше бы... - мистер Бакли грустно покачал головой.
- Ну что ж, - заговорил Пуаро. - Не стану больше вам докучать. Я хотел лишь выразить свое глубокое соболезнование. - Вы очень добры к нам, мосье Пуаро. И мы вам искренне благодарны за все, что вы делаете.
- Вы возвращаетесь в Йоркшир... когда же?
- Завтра. Печальное путешествие. Всего доброго, мосье Пуаро, и еще раз спасибо.
- Чудесные, добрые люди, - сказал я, когда мы вышли.
Пуаро кивнул.
- Да, просто сердце разрывается. Такая бессмысленная, нелепая трагедия. Эта девушка... Я не могу себе простить. И я, Эркюль Пуаро, был там и не предотвратил преступления!
- Его никто не смог бы предотвратить.
- Вы говорите, не подумав, Гастингс. Обыкновенный человек не смог бы, но какой прок быть Эркюлем Пуаро и обладать столь тонко организованным мозгом, если я стану пасовать там, где пасуют все остальные.
- Ну, если так, тогда конечно... - ответил я.
- Да, только так. Я обескуражен, убит... и опозорен.
Я подивился странному сходству между уничижением Пуаро и тщеславием простых смертных, однако благоразумно воздержался от замечаний.
- Ну, а теперь, - сказал он, - в путь. В Лондон.
- В Лондон?
- Ну да. Мы вполне успеваем к двухчасовому. Здесь воцарился мир. Мадемуазель в лечебнице, цела и невредима. Ее никто не тронет. Сторожевые псы могут взять отпуск. Мне нужно получить кое-какую информацию.
В Лондоне мы первым долгом отправились к поверенным покойного капитана Сетона мистерам Уитфилду и Парджайтеру. Пуаро условился о встрече заранее. И хотя было уже начало седьмого, нас вскоре принял глава фирмы, мистер Уитфилд.
Мистер Уитфилд обладал внушительной внешностью и изысканными манерами. На столе перед ним лежало письмо от начальника полиции и одного крупного должностного лица из Скотланд-Ярда. - Все это очень необычно и выходит за рамки правил, мосье... ах да, мосье Пуаро, - проговорил он, протирая очки. - Именно так, мосье Уитфилд. Но ведь убийство - такой факт, который выходит за рамки правил и, рад заметить, считается не слишком обычным.
- Согласен, согласен. Однако я не вижу такой уж близкой связи между этим убийством и завещанием моего покойного клиента.
- Я другого мнения.
- О! Вы другого мнения. Ну что ж, при данных обстоятельствах и учитывая, что сэр Генри также убедительно просит об этом, я буду... гм... счастлив сделать все, что в моих силах.
- Вы были официальным поверенным покойного капитана Сетона? - Всей их семьи, мой дорогой сэр. Мы ведем их дела - я хочу сказать, наша фирма ведет их дела - уже сто лет.
- Превосходно. Покойный сэр Мэтью Сетон оставил завещание?
- Мы приготовили для него завещание.
- И как он распорядился своим имуществом?
- Он сделал несколько пожертвований, одно из них в пользу музея естественной истории, однако основную часть своего большого - я сказал бы, очень большого - состояния он передал в безусловное владение капитану Майклу Сетону. У сэра Мэтью не было других близких родственников. - Очень большое состояние, говорите вы?
- Покойный сэр Мэтью был вторым богачом Англии, сдержанно отозвался мистер Уитфилд.
- Он придерживался, кажется, несколько странных воззрений?
Мистер Уитфилд устремил на Пуаро суровый взгляд.
- Миллионеру позволительно быть эксцентричным, мосье Пуаро. От него этого даже ожидают.
Пуаро смиренно принял эту отповедь и задал следующий вопрос: - Как я понял, он умер неожиданно?
- Совершенно неожиданно. Сэр Мэтью обладал завидным здоровьем. Однако у него оказалась раковая опухоль, о которой не подозревали врачи. Появились метастазы, и сэра Мэтью пришлось без промедлений оперировать. Операция, как это и всегда бывает в таких случаях, прошла вполне успешно. Но сэр Мэтью умер.
- И его состояние перешло к капитану Сетону?
- Именно так.
- Перед тем как покинуть Англию, капитан Сетон, насколько мне известно, написал завещание?
- Да, если это можно так назвать, - с нескрываемым пренебрежением ответил мистер Уитфилд.
- Оно законно?
- Вполне. Воля завещателя выражена ясно, завещание должным образом засвидетельствовано. О да, оно законно.
- Но вы его не одобряете?
- Мой дорогой сэр, а для чего же существуем мы?
Вот этого я никогда не мог понять. Мне самому довелось однажды составить весьма несложное завещание. Но, побывав в руках у моего поверенного, оно наполнилось головоломными формулировками и разбухло до устрашающих размеров. - Суть в том, - продолжал мистер Уитфилд, - что капитану Сетону в те времена завещать было почти что нечего... Он целиком зависел от тех денег, которые выплачивал ему дядя. По-видимому, он считал, что ему нет смысла ломать над этим голову.
"И правильно считал", - шепнул я про себя.
- А каковы условия этого завещания? - осведомился Пуаро. - Он оставляет все, чем владеет в день смерти, в полное распоряжение своей нареченной супруги мисс Магдалы Бакли. Меня он назначает душеприказчиком.
- Стало быть, мисс Бакли наследует?
- Мисс Бакли, безусловно, наследует.
- А если бы она скончалась в прошлый понедельник?
- Поскольку капитан Сетон скончался раньше понедельника, то деньги перешли бы к наследнику мисс Бакли, а в случае, если б она не оставила завещания, к ее ближайшему родственнику. Должен сказать, - с нескрываемым удовольствием добавил мистер Уитфилд, - что налог на наследство достиг бы в этом случае неслыханных размеров. Неслыханных! Три смерти, не забудьте, дорогой сэр, три смерти, одна за другой. - Он потряс головой. - Неслыханно!
- Но что-нибудь все же осталось бы? - кротко осведомился Пуаро.
- Мой дорогой сэр, я уже говорил, что сэр Мэтью был вторым богачом Англии.
Пуаро встал.
- Я очень благодарен вам за информацию, мистер Уитфилд.
- Не стоит, не стоит. Да, кстати, вскоре я свяжусь с мисс Бакли, я даже думаю, мое письмо уже отправлено. Я буду очень рад помочь ей, чем смогу.
- Молодой леди, - заметил Пуаро, - будет очень полезен совет дельного юриста.
- Боюсь, что ее окружат охотники за приданым, - качая головой, промолвил мистер Уитфилд.
- Это, должно быть, неизбежно, - согласился Пуаро. -Всего доброго, мосье.
- Всего доброго, мосье Пуаро. Я рад, что был, вам полезен. Ваше имя... кгм!.. небезызвестно мне.
Он произнес это с милостивым видом человека, делающего лестное признание.
- Все оказалось в точности как вы предсказывали, Пуаро, заметил я, выйдя из конторы.
- Вы могли в этом не сомневаться, мой друг. Единственный возможный вариант. Ну, а сейчас мы с вами отправляемся в "Чеширский сыр", где инспектор Джепп ждет нас к раннему обеду. Инспектор Джепп из Скотланд-Ярда поджидал нас в условленном месте. Он встретил Пуаро с распростертыми объятиями.
- Сто лет не виделись, а, мосье Пуаро? А я-то думал, вы растите тыквы где-нибудь на природе.
- Пробовал, Джепп, пробовал. Но даже когда выращиваешь тыквы, никуда не спрячешься от убийств. Он вздохнул. Я знал, о чем он вспоминает о странном деле в Ферили Парк. Я очень сожалел, что был тогда в других краях.
- Ба, и капитан Гастингс тут! - проговорил Джепп. - Как поживаете, сэр?
- Благодарю, отлично.
- Так, значит, новые убийства? - игриво продолжал Джепп.
- Вы угадали... новые убийства.
- А вешать голову не годится, старина, - заметил Джепп. -Пусть даже вы кое в чем и не в силах разобраться. Что ж тут такого, в ваши годы нельзя рассчитывать, что каждый раз попадешь в яблочко, как бывало. Все мы с годами изнашиваемся. Пора, знаете ли, уступать дорогу молодым.
- И все же старый пес не обманет, - тихо ответил Пуаро. -У него есть сноровка. Он не бросит след на полпути.
- Э! Мы ведь толкуем не о собаках, а о людях.
- Да велика ли разница?
- А это как посмотреть. Ну и силен же он, а, капитан Гастингс? Всегда был такой. С виду не изменился, только волосы малость поредели на макушке, зато вот метелки вымахали почище прежнего.
- Э? - удивился Пуаро. - О чем это он?
Он восхищается вашими усами, - успокоительно ответил я.
- О да, они великолепны. - Пуаро самодовольно расправил усы.
Джепп оглушительно захохотал.
- Так вот, - заговорил он немного погодя, - я провернул ваши делишки. Помните, те отпечатки пальцев, что вы мне прислали...
- Ну-ну? - встрепенулся Пуаро.
- Пустой номер. Кто бы ни был этот господин, в наших руках он не побывал. Хотя, с другой стороны, я связался с Мельбурном - там не знают человека с такой внешностью или под такой фамилией.
- Ага!
- Так что в конце концов с ним, может, что-то и не ладно. Только он не из наших. Теперь насчет второго дела, - продолжал Джепп.
- Что же?
- У "Лазаруса и сына" хорошая репутация. Сделки ведутся честно, по всем правилам. Конечно, пальца в рот им не клади, но это уж другой вопрос. В делах иначе невозможно. Но у них все чисто. Хотя они и сплоховали в смысле финансов. - Да что вы?
- По ним чувствительно ударило падение спроса на картины. И на старинную мебель. Входит в моду всякая современная дребедень, которую привозят с континента. В прошлом году фирма построила новое помещение, ну и... как я уже сказал, считайте, что в долгу как в шелку.
- Я вам очень обязан.
- Пустое. Вы ведь знаете, что собирать такие сведения не по моей части. Но я поставил себе за правило выискивать все, что вам интересно. Мы всегда можем получить информацию.
- Мой милый Джепп, что я стал бы делать без вас!
- О, можете быть спокойны! Всегда рад услужить старому другу. В старину вам, бывало, перепадали от меня недурные дела, а?
Я сообразил, что таким образом Джепп выражает Пуаро свою признательность за то, что тот распутал многие дела, оказавшиеся не по зубам инспектору.
- Да, добрые были времена.
- Я и сейчас порой не прочь поболтать с вами. Может, ваши методы и устарели, но голова у вас работает как надо.
- Ну, а последний мой вопрос? Насчет доктора Мак Эллистера? - А, этот-то! Он по дамской части. Только не гинеколог. Он лечит нервы. Предписывает спать среди пурпурных стен и под оранжевым потолком, толкует о каком-то либидо - и не велит его обуздывать. По-моему, он порядочный шарлатан, но к дамам у него подход. Они к нему так и льнут. Он часто ездит за границу, кажется, ведет какую-то еще медицинскую работу в Париже.
- Что еще за доктор Мак Эллистер? - изумился я. Эта фамилия была мне совершенно незнакома. - Откуда он взялся?
- Доктор Мак Эллистер - дядя капитана Челленджера, пояснил Пуаро. - Помните, он говорил о своем дяде-докторе.
- Ох, и дотошный же вы человек! - воскликнул я. - Вы что, решили, что он оперировал сэра Мэтью?
- Он не хирург, - заметил Джепп.
- Мой друг, - возразил Пуаро. - Я люблю до всего допытываться. Эркюль Пуаро хорошая ищейка, а хорошая ищейка всегда идет по следу. В том прискорбном случае, когда след пропадает, она обнюхивает все вокруг в поисках чего-нибудь не очень приятного. Таков и Эркюль Пуаро. И часто - ох как часто! - он находит.
- Наша профессия не из приятных, - заметил Джепп. - Это стильтон? Не возражаю... Нет, неприятная профессия. А вам еще хуже, чем мне: вы ведь не официальное лицо - вам куда чаще доводится пролезать тайком.
- Я не маскируюсь, Джепп. Я никогда не маскировался.
- Да вам бы и не удалось, - воскликнул Джепп, - вы ведь единственный в своем роде! Кто раз увидел - в жизни не забудет.
Пуаро взглянул на него с сомнением.
- Только шутка, - пояснил Джепп. - Не обращайте внимания. Стаканчик портвейну?
Вечер протекал в полном согласии. Вскоре мы погрузились в воспоминания. Один случай, другой, третий... Мне, признаться, было приятно вспомнить прошлое. Добрые были деньки. Каким старым и опытным чувствовал я себя сейчас!
Бедняга Пуаро! Судя по всему, орешек оказался ему не по зубам - у него уж не те силы. Я чувствовал, что он потерпит неудачу и что убийца Мегги Бакли выйдет сухим из воды.
- Мужайтесь, друг мой, - проговорил Пуаро, хлопая меня по плечу. - Еще не все потеряно. И не сидите с похоронным видом, прошу вас.
- Не беспокойтесь. Со мной все в порядке.
- Со мною тоже. И с Джеппом.
- Мы все в полном порядке, - радостно возвестил Джепп.
И мы расстались, весьма довольные Друг другом.
На следующее утро мы вернулись в Сент Лу. Едва мы прибыли в отель, Пуаро позвонил в лечебницу и попросил к телефону Ник. Внезапно он изменился в лице и чуть не выронил трубку.
- Как? Что это значит? Повторите, прошу вас.
Минуту или две он молча слушал, потом сказал:
- Да, да, я немедленно приеду.
Он повернулся ко мне; лицо его побледнело.
- И зачем только я уезжал, Гастингс! Боже мой! Зачем я уезжал!
- Что же случилось?
- Мадемуазель Ник опасно больна. Отравление кокаином. Добрались все-таки. Боже мой! Боже мой! Зачем я уезжал!

Глава семнадцатая
КОРОБКА ШОКОЛАДНЫХ КОНФЕТ

По дороге в лечебницу Пуаро не умолкая что-то шептал и бормотал себе под нос. Он не мог простить себе того, что случилось.
- Я должен был предвидеть, - вздыхал он. - Я должен был предвидеть. Хотя что я мог сделать? Ведь я и так принял все меры предосторожности. Она была недосягаема. Кто же ослушался меня?
Нас проводили в комнату на первом этаже, а через несколько минут туда явился доктор Грэхем. Он заметно побледнел и осунулся.
- Все обойдется, - сообщил он. - Можно уже не беспокоиться. Самое трудное было установить, какое количество этой дряни она проглотила.
- Что это было?
- Кокаин.
- Она останется в живых?
- Да, да, она останется в живых.
- Но как это произошло? Как смогли до нее добраться? К ней кого-нибудь впустили? - Пуаро чуть ли не подпрыгивал от возбуждения.
- Никого.
- Не может быть.
- Уверяю вас.
- Но ведь...
- Это была коробка шоколадных конфет.
- О черт! Я же ей говорил, чтобы она не ела ничего, кроме того, что ей дают в больнице.
- Мне об этом неизвестно. Шоколадные конфеты - большой соблазн для девушки. Слава Богу, что она съела всего одну.
- Они все были отравлены?
- Нет, не все. Одну съела мисс Бакли, в верхнем слое были обнаружены еще две. Все остальные были совершенно безвредны.
- Как был положен яд?
- Чрезвычайно примитивным способом. Разрезали конфету пополам, примешивали к начинке кокаин и снова склеивали шоколадом. Дилетантская, так сказать, кустарная работа.
Пуаро горестно вздохнул.
- Ах, если б я знал, если б я знал!.. Могу я повидать мадемуазель?
- Через час, очевидно, сможете, - ответил врач. - Не падайте духом, дружище. Она не умрет.
Весь следующий час мы пробродили по улицам Сент Лу. Я изо всех сил старался успокоить Пуаро, доказывая ему, что в конце концов все обошлось, несчастья не случилось.
Но он только качал головой и время от времени повторял:
- Я боюсь, Гастингс, я боюсь...
Он говорил это таким странным тоном, что меня и самого охватил страх.
Неожиданно он схватил меня за руку.
- Послушайте, мой друг. Здесь все не так. Я заблуждался с самого начала.
- Вы хотите сказать, что не деньги...
- Нет, в этом-то я не ошибся. Деньги, конечно, деньги. Я говорю о тех, кого мы подозревали, об этих двоих. Уж слишком здесь все неприкрыто... слишком в лоб... Напрашивается еще какой-то поворот. Определенно здесь должно быть еще что-то.
Внезапно он вскипел.
- Ах! Эта крошка! Разве я ей не запретил? Разве не сказал: "Не прикасаться ни к чему, принесенному извне"? И она меня ослушалась, меня, Эркюля Пуаро! Мало ей было четыре раза уйти от смерти? Ей захотелось попробовать в пятый! О! Это неслыханно!
Но вот, наконец, мы вернулись в больницу. Нас почти сразу же проводили наверх.
Ник сидела в постели. Ее зрачки были неестественно расширены, руки судорожно вздрагивали. Она казалась чрезвычайно возбужденной.
- Ну вот вам опять, - прошептала она.
Ее вид тронул Пуаро до глубины души. Он откашлялся и взял ее за руку.
- Ах, мадемуазель, мадемуазель!
- Мне было б ровным счетом наплевать, - сказала она с вызовом. - Пусть бы они меня прикончили. Мне так все опротивело, так опротивело!
- Бедная малютка!
- И все-таки что-то во мне восстает против этого.
- Спортивный дух. Вы молодец.
- Как видите, меня не уберегла даже ваша хваленая больница. - Если б вы повиновались приказу, мадемуазель...
Она взглянула на него с легким удивлением.
- Я так и делала.
- Вам было ясно сказано: не ешьте ничего, принесенного извне.
- Я и не ела.
- А шоколадные конфеты?
- Но это же совсем другое дело. Ведь их прислали вы.
- Как вы сказали, мадемуазель?
- Вы их прислали.
- Я? Никогда. Я ничего подобного не присылал.
- Как же не присылали, если там лежала ваша карточка?
- Что-о?
Ник порывисто повернулась к столику. Сиделка поспешила к ней на помощь.
- Вы ищете ту карточку, которая была в коробке?
- Да, пожалуйста, сестра.
Сиделка вышла. Через минуту она вернулась с карточкой.
- Вот она.
У нас с Пуаро перехватило дыхание. На карточке стояла та же надпись, какую сделал Пуаро, отправляя корзину цветов: "С приветом от Эркюля Пуаро". И росчерк был таким же пышным.
- Черт побери!
- Вот видите, - укоризненно проговорила Ник.
- Я этого не писал! - воскликнул Пуаро.
- Как?
- И все же, - прошептал Пуаро, - и все же это моя рука.
- Я знаю. Точно такая карточка пришла с оранжевой гвоздикой. Я ни минуты не сомневалась, что конфеты от вас. Пуаро покачал головой.
- Где уж тут сомневаться! Ах, дьявол! Умный, жестокий дьявол! Додуматься до такого! Нет, он просто гений, он гений, этот человек. "С приветом от Эркюля Пуаро"?! Так просто, но это надо было предусмотреть. А я... не предусмотрел. Я проморгал этот ход.
Ник заметалась на кровати.
- Не надо волноваться, мадемуазель. Вы не виноваты, вы ни в чем не виновны. Это я во всем виноват, я жалкий идиот! Я должен был предвидеть этот ход. Да, да, я должен был его предвидеть. Пуаро уронил голову на грудь. Он был воплощенное отчаяние. - Мне, право же, кажется... - заговорила сиделка.
Все это время она топталась рядом, неодобрительно поглядывая на нас.
- А? Да, да, я ухожу. Мужайтесь, мадемуазель. Это моя последняя ошибка. Я опозорен, я убит! Меня провели, одурачили, как школьника. Но больше этого не повторится. Нет, не повторится. Даю вам слово. Идемте, Гастингс.
Прежде всего он встретился с сестрой-хозяйкой. Незачем говорить, что она была в отчаянии.
- Нечто невероятное, мосье Пуаро, нечто совершенно невероятное. Чтобы у меня в больнице произошла такая вещь! Пуаро был само сочувствие и тактичность. Он как мог утешал ее и принялся расспрашивать, при каких обстоятельствах была принесена роковая передача.
Сестра-хозяйка полагала, что об этом следовало бы поговорить с санитаром, дежурившим в то время.
Этот человек, по фамилии Худ, оказался глуповатым, но честным на вид парнем лет двадцати двух. Он нервничал и был напуган, однако Пуаро сумел его успокоить.
- За вами нет никакой вины, - сказал он ласково. - Я просто хочу, чтобы вы подробно рассказали мне, когда и как была принесена эта передача.
Дежурный, казалось, был озадачен.
- Трудно сказать, сэр, - проговорил он, собираясь с мыслями. - Много народу ходит к нам, справляются насчет больных или оставляют им что-нибудь передать.
- Сиделка говорит, что ее принесли вчера вечером, заметил я. - Часов в шесть.
Лицо парнишки прояснилось.
- А, вот теперь припоминаю, сэр. Ее принес джентльмен.
- С худым лицом, со светлыми волосами?
- Волосы светлые... а вот насчет худого лица не скажу.
- Неужели Чарлз Вайз принес бы ее сам? - тихо спросил я Пуаро.
Мне и в голову не пришло, что санитар тоже может знать эту фамилию. Но он вдруг сказал:
- Нет, это был не мистер Вайз. Мистера Вайза я знаю. Тот джентльмен, что приходил, был выше ростом, красивый такой и приехал в большом автомобиле.
- Лазарус! - воскликнул я.
Пуаро метнул на меня предостерегающий взгляд. Я прикусил язык.
- Итак, - проговорил Пуаро, - этот джентльмен приехал в большом автомобиле и оставил передачу. Она предназначалась для мисс Бакли?
- Да, сэр.
- Что же вы с ней сделали?
- Ясене трогал, сэр. Санитарка унесла ее наверх.
- Это понятно. Однако вы все же притрагивались к коробке, когда брали у джентльмена, не правда ли?
- А! Ну конечно, сэр. Я ее взял и положил на стол.
- На какой стол? Покажите мне его, сделайте милость.
Санитар провел нас в вестибюль. Входная дверь была открыта. Возле нее стоял длинный мраморный стол, на котором лежали письма и свертки.
- Сюда кладут все, что приносят, сэр. А санитарки уж разносят потом по палатам.
- Вы не помните, в какое время была оставлена та передача?
- Наверно, в полшестого, сэр, или чуть-чуть попозже.
Помнится, только что пришла почта, а ее всегда приносят около половины шестого. День выдался довольно хлопотливый, много народу перебывало, и цветы приносили, и навещали больных. - Благодарю вас, - сказал Пуаро. - Ну, а теперь нам, очевидно, надо повидаться с той санитаркой, которая относила передачу.
Оказалось, что это одна из стажерок, - крохотное существо с пушистыми волосами, захлебывающееся от возбуждения. Она помнила, что взяла сверток в шесть часов, когда явилась на дежурство.
- В шесть часов, - тихо повторил Пуаро. - Выходит, около двадцати минут он пролежал на столе в вестибюле.
- Простите?
- Нет, ничего, мадемуазель. Продолжайте. Вы отнесли его мисс Бакли?
- Ну да, и не только его. Там была эта коробка, потом еще цветы, душистый горошек, по-моему, от мистера и миссис Крофт. Я ваяла все сразу и отнесла. Ах да, для мисс Бакли был еще один пакет, он пришел по почте.
И самое чудное, что в нем тоже оказалась коробка конфет.
- Как? Еще одна коробка?
- Да, прямо совпадение. Мисс Бакли развязала оба свертка и говорит: "Вот жалость-то! Ничего этого мне не разрешают есть". Потом открыла коробки, чтобы посмотреть, одинаковые конфеты или нет, а в одной лежит ваша карточка. Тут мисс Бакли и говорит: "Эта чистая, - на вашу, - а это нечистая. Унесите ее прочь, а то я еще, чего доброго, перепутаю". И вот, нате вам! Ну кто бы мог подумать! Прямо как у Эдгара Уоллеса, правда?
Пуаро прервал ее болтовню.
- Две коробки, вы говорите? - сказал он. - Кто же прислал вторую?
- Там ничего не было написано.
- Ну, а которую же из них якобы прислал я? Ту, что пришла по почте, или другую?
- Ой, Господи, теперь, наверно, не вспомню. Может, подняться и узнать у мисс Бакли?
- Если вы будете так любезны...
Санитарка бегом поднялась по лестнице.
- Две коробки, - бурчал Пуаро. - Вот и разберись тут.
Вернулась запыхавшаяся санитарка.
- Мисс Бакли точно не помнит. Она сначала развернула оба свертка, а потом уж открыла коробки. Но ей кажется, что та коробка не с почты.
- Как вы сказали? - в замешательстве переспросил Пуаро.
- Ту коробку, которая была от вас, прислали не по почте. Во всяком случае, она так думает, хотя и не может сказать наверняка.
- Черт! - воскликнул Пуаро, когда мы вышли из больницы. -Кто-нибудь может хоть что-то сказать наверняка? В детективных романах - сколько угодно, а вот в жизни, в настоящей жизни, всегда все перепутано. Да что там! Разве я, я сам могу хоть за что-нибудь поручиться? Нет, нет... и тысячу раз нет.
- Лазарус, - проговорил я.
- Да, вот еще сюрприз, не правда ли?
- Вы будете с ним говорить?
- Всенепременно. Мне интересно, как он станет вести себя. Да, кстати, неплохо было бы преувеличить серьезность положения мадемуазель. Ей не повредит, если мы распустим слух, что она на пороге смерти. Вы меня поняли? Мрачное, торжественное лицо... Вот так, восхитительно! Вылитый гробовщик. Превосходно, лучше некуда.
Нам не пришлось долго разыскивать Лазаруса. Он стоял возле отеля, склонившись над капотом своей машины.
Пуаро сразу же направился к нему.
- Вчера вечером, мосье Лазарус, вы оставили коробку шоколадных конфет для мадемуазель, - без предисловии начал он. Лазарус взглянул на него с некоторым удивлением.
- Ну и что же?
- С вашей стороны это весьма любезно.
- Конфеты, собственно, были не от меня, а от Фредди, от миссис Раис. Она попросила меня их захватить.
- А! Вот как.
- Я ехал на автомобиле, ну и завез, конечно.
- Я понимаю вас.
Наступила довольно продолжительная пауза, после чего Пуаро задал новый вопрос:

Предыдущая страница 7 Следующая страница


Загадка Эндхауза 8

- А где сейчас мадам Раис?
- Думаю, что в салоне.
Фредерика пила чай. Когда мы вошли, она с озабоченным видом повернулась к нам и спросила:
- Что это за слухи насчет болезни Ник?
- Весьма загадочная история, мадам. Скажите, вы ей посылали вчера коробку шоколадных конфет?
- Посылала. Ведь она просила меня их купить.
- Она просила вас купить их для нее?
- Ну да.
- Но к ней ведь никого не пускают. Как же вы с ней увиделись?
- Я с ней не виделась. Она мне позвонила.
- О! И что же она вам сказала?
- Спросила, не куплю ли я для нее двухфунтовую коробку фуллеровских конфет.
- И ее голос звучал... еле слышно?
- Нет... вовсе нет. Довольно громко. Только как-то непривычно. Сперва я ее даже не узнала.
- Пока она не назвала себя?
- А вы уверены, мадам, что это действительно была ваша подруга?
Фредерика опешила.
- Я... я... а как же? Кто же это еще мог быть?
- Вопрос существенный, мадам.
- Неужели вы думаете...
- Мадам, вы могли бы поклясться, что это был голос вашей подруги, если, конечно, забыть о том, что она назвала свое имя? - Нет, - медленно ответила Фредерика. - Нет, не могла бы.
Голос был совсем не похож. Я решила, что из-за телефона или, может быть, из-за болезни.
- Если б она не назвала себя, вы бы ее узнали?
- Нет, нет, наверно, не узнала бы. Кто это был, мосье Пуаро? Кто это был?
- Именно это я и стремлюсь узнать.
Его угрюмое лицо, по-видимому, навело ее на тревожные мысли. Она прошептала:
- Ник... разве... что-нибудь случилось?
Пуаро кивнул.
- Она больна, опасно больна. Конфеты были отравлены, мадам. - Те, что прислала я? Но это невозможно... нет, это невозможно!
- Не так уж невозможно, коль скоро мадемуазель при смерти.
- Боже мой!
Она закрыла лицо руками, а когда снова подняла голову, я увидел, что она бледна как смерть.
- Не понимаю, - пробормотала она, - ничего не понимаю. Все могу понять, только не это. Их не могли отравить. Кроме меня и Джима, к ним никто не прикасался. Вы делаете какую-то ужасную ошибку, мосье Пуаро.
- Не я ее делаю, хотя в коробке и лежала карточка с моей фамилией.
Она растерянно уставилась на него.
- Если мадемуазель Ник умрет... - Пуаро не договорил и сделал угрожающий жест рукой.
Она тихо вскрикнула.
Он повернулся к ней спиной и, взяв меня под руку, направился в гостиную.
- Ничего, ну ровно ничего не понимаю! - воскликнул он, швыряя на стол шляпу. - Хоть бы какой-нибудь просвет! Я словно малое дитя! Кому выгодна смерть мадемуазель? Мадам Раис. Кто покупает конфеты, не отрицает этого, сочиняет небылицы о телефонном звонке, которые не лезут ни в какие ворота? Мадам Раис. Слишком уж просто, слишком глупо. А она не глупа... о нет!
- Да, но тогда...
- Но ведь она кокаинистка, Гастингс. Я убежден, что это так. Здесь не может быть никакого сомнения. А в конфетах оказался кокаин. И что значит эта фраза: "Все могу понять, только не это"? Это же надо как-то объяснить! Ну, а лощеный мосье Лазарус - какова его роль? Что ей известно, этой мадам Раис? Она что-то знает. Но мне не удается заставить ее говорить. Она не из тех, кто может проболтаться с перепугу. И все же она что-то знает, Гастингс. Действительно ли ей кто-то звонил, или она это выдумала? И если не выдумала, чей это был голос? Можете мне поверить, Гастингс. Все это очень темная история... м-да, очень темная.
- Перед рассветом всегда темнеет, - сказал я, чтобы хоть как-нибудь его утешить.
Он покачал головой.
- А та, вторая коробка, которую прислали по почте? Ее ведь тоже нельзя сбросить со счетов, так как мадемуазель не совсем уверена, в какой был яд. Вот еще досада!
Он тяжело вздохнул.
Я хотел было что-то сказать, но он перебил меня:
- Нет, нет. Довольно с меня пословиц. Я больше не вынесу. И если вы мне друг, истинный, преданный друг...
- Конечно! - воскликнул я с жаром.
- Тогда сходите и купите мне колоду игральных карт.
В первую минуту я оторопел, потом холодно ответил:
- Хорошо.
Я ни минуты не сомневался, что он просто решил меня спровадить под благовидным предлогом.
Однако я ошибся. Заглянув около десяти часов вечера в гостиную, я увидел Пуаро, поглощенного постройкой карточного домика. И тут я вспомнил: это был его испытанный способ успокаивать нервы.
- А, вспомнили, - сказал он, улыбнувшись. - Нужно уметь действовать безошибочно. Эту карту на эту, вот так, каждую точно на свое место, тогда они не рухнут под тяжестью верхних этажей. На втором третий, потом еще выше... Знаете что, Гастингс, идите-ка спать. Оставьте меня наедине с моим карточным домиком. Я прочищаю мозги.
Часов в пять утра меня разбудили, растолкав самым бесцеремонным образом. У моей кровати стоял сияющий Пуаро.
- То, что вы сказали, мой друг, - проговорил он, - было очень верно. Да, да, в высшей степени справедливо. Больше того, просто гениально.
Я щурился от света и спросонок ничего не мог понять.
- Перед рассветом всегда темнеет - вот что вы мне сказали. Темнота и в самом деле сгустилась, но теперь наступил рассвет. Я посмотрел в окно. Он был совершенно прав. - Да нет, не там, Гастингс. В голове. Мозги. Рассудок.
Он помолчал, затем тихо произнес:
- Дело в том, Гастингс, что мадемуазель скончалась.
- Что! - крикнул я. Мою сонливость как рукой сняло.
- Тес... тес. Да, это так. Не в самом деле, разумеется, но это можно организовать. Всего на двадцать четыре часа. Я договорюсь с доктором и сестрами. Вы меня поняли, Гастингс? Убийца наконец добился своего. Четыре раза он предпринимал бесплодные попытки. Но пятая ему удалась. И теперь мы посмотрим, что произойдет... Это будет очень интересно.

Глава восемнадцатая
ЛИЦО В ОКНЕ

События следующего дня припоминаются мне крайне смутно. Как на беду, у меня с самого утра начался приступ лихорадки. С тех пор как я подцепил малярию, приступы бывают у меня в самое неподходящее время.
В результате все, что произошло в этот день, запечатлелось в моей памяти в виде какого-то кошмара, а Пуаро, по временам забегавший в мою спальню, представлялся мне неким фантастическим клоуном, который периодически появляется на арене.
Мне кажется, он был наверху блаженства. Его растерянность и отчаяние были неподражаемы. Не знаю, как ему удалось осуществить тот план, в который он посвятил меня на рассвете. Факт тот, что он его осуществил.
Едва ли это было легким делом. Замысел Пуаро от начала до конца строился на обмане и всевозможных увертках. Беспардонная ложь претит натуре англичанина, а Пуаро потребовал от посвященных в его план поистине чудовищной лжи.
Прежде всего ему необходимо было обратить в свою веру доктора Грэхема. Заручившись его поддержкой, он должен был обеспечить себе помощь сестры-хозяйки и еще кое-кого из больничных служащих. И это тоже был, конечно, адский труд. По-видимому, дело решил авторитет доктора Грэхема.
Затем еще оставался начальник полиции со своими полицейскими.
Замыслу Пуаро противостоял весь бюрократический, чиновничий аппарат. И все же ему удалось наконец вырвать согласие у полковника Уэстона. Полковник категорически заявил, что снимает с себя всякую ответственность. Пуаро, и только Пуаро, отвечает за распространение ложных слухов. Пуаро согласился. Он согласился бы на все что угодно, только бы ему не мешали осуществить его план.
Почти весь день я просидел в глубоком кресле, закутав ноги пледом, и дремал. Каждые два-три часа ко мне врывался Пуаро и докладывал о ходе событий.
- Ну, как дела, мой друг? Как я вам соболезную.
Впрочем, возможно, что все к лучшему. Фарс скорее моя, чем ваша, стихия. Я только что заказал венок - огромный, изумительный венок. Лилии, мой друг, великое множество лилий. "С искренней скорбью. От Эркюля Пуаро".
О! Что за комедия!
И он исчез.
- Имел весьма трогательную беседу с мадам Раис, - сообщил Пуаро при очередном набеге на мою спальню. - Вся в трауре, что, кстати, ей весьма к лицу. Ее несчастная подруга! Какая трагедия! Я сочувственно вздыхаю. Она была так весела, так жизнерадостна. Немыслимо представить ее мертвой. Я соглашаюсь. О да, смерть просто насмехается над нами. Старые, никому не нужные остаются, а она забирает таких, как Ник!.. О-ля-ля! И я опять вздыхаю.
- Вы прямо наслаждаетесь, - сказал я слабым голосом.
- Вовсе нет. Ведь это часть моего плана. Чтобы успешно разыграть комедию, в нее надо вложить душу.
Ну, а покончив с ритуалом, мадам переходит к более насущным делам. Всю ночь ей не давала спать мысль о конфетах. Ведь это невозможно. Невозможно! "Мадам, это возможно, - отвечаю я. -Вы можете познакомиться с результатами анализа". Тогда она спрашивает, и голос се звучит при этом весьма нетвердо: "Так вы сказали, это был кокаин?" Я подтверждаю. И она говорит: "Ах, Боже мой! Я ничего не понимаю".
- Возможно, так оно и есть.
- Что ей грозит опасность, она отлично понимает.
Она умна. Я уже говорил вам. Итак, она в опасности и знает это.
- И все-таки мне кажется, что в первый раз за все время вы не верите в ее виновность.
Пуаро нахмурился и притих:
- Вы угодили в самую точку, Гастингс. Да, у меня такое впечатление, что все как будто поползло по швам. Что было характерно для всех предыдущих покушений? Тонкость, верно? А в этот раз? Какая уж тут тонкость! Все грубо, примитивно. Нет, здесь что-то не так.
Он сел за стол.
- Итак, рассмотрим факты. Есть три варианта. Первый: конфеты, купленные мадам и доставленные в больницу мосье Лазарусом, отравлены. В этом случае виновен либо кто-нибудь из них двоих, либо оба вместе. А телефонный звонок якобы от мадемуазель Ник - явная и примитивная выдумка. Такое толкование напрашивается сразу, оно самое очевидное.
Вариант второй: отравленные конфеты были в другой коробке, той, что пришла по почте. Ее мог прислать кто угодно. Любой из обозначенных в нашем списке, начиная от "А" и до "К". Вы помните, список был очень обширен. Но если именно в этой коробке были отравленные конфеты, то телефонный звонок представляется совершенной бессмыслицей! К чему было тогда усложнять дело еще одной коробкой?
Я обессиленно покачал головой. При температуре тридцать девять градусов любое усложнение кажется ненужным и абсурдным. - Вариант третий, - продолжал Пуаро. - Коробку с отравленными конфетами подсунули вместо доброкачественной, которую купила мадам. В этом случае звонок по телефону вполне оправданный и остроумный ход. Тогда мадам играет роль как это говорят у вас? - козла отпущения. Она должна таскать каштаны из огня. Такой вариант наиболее логичен, но, увы, его труднее всего привести в исполнение. Нельзя же быть уверенным, что сможешь подменить конфеты как раз в нужный момент? А что, если дежурный сразу же понесет коробку наверх? Да здесь есть сто и одна случайность, которая может опрокинуть все планы. Нет, это было бы бессмысленной затеей.
- Для всех, кроме Лазаруса, - проговорил я.
Пуаро взглянул на меня.
- Вас лихорадит, друг мой. Поднимается температура?
Я кивнул.
- Поразительно, как даже самый незначительный жар обостряет умственную деятельность. Вы сейчас сделали гениальнейшее по своей простоте замечание. Оно так просто, что даже не пришло мне в голову. А любопытная, однако, вырисовывается ситуация. Мосье Лазарус, сердечный друг мадам, изо всех сил старается накинуть ей петлю на шею! При такой ситуации становятся возможными весьма любопытные вещи. Вот только сложно... очень уж все это сложно.
Я закрыл глаза. Я был доволен, что так отличился, но мне не хотелось думать о сложном. Я хотел спать.
Мне кажется, Пуаро продолжал говорить, но я его уже не слушал. Его голос звучал смутно, убаюкивающе.
В следующий раз я увидел Пуаро уже в конце дня.
- Моя затея обернулась неожиданным барышом для владельцев цветочных магазинов, - заявил Пуаро. - Все заказывают венки. Мосье Крофт, мосье Вайз, капитан Челленджер...
Я почувствовал укол совести.
- Послушайте, Пуаро. Ему надо все рассказать. Бедняга с ума сойдет от горя. Так не годится.
- Вы всегда питали к нему слабость, Гастингс.
- Да, он мне нравится. Он очень славный парень. Вы должны посвятить его в тайну.
Пуаро покачал головой.
- Нет, мой друг. Я не делаю исключений.
- Неужели вы хоть на минуту допускаете, что он замешан в эту историю?
- Я не делаю исключений.
- Подумайте, как он страдает.
- Наоборот, я лучше буду думать о радостном сюрпризе, который я ему готовлю. Считать возлюбленную мертвой и обнаружить, что она жива. Неповторимое, потрясающее ощущение. - Вы упрямый старый черт. Не выдаст он вашего секрета.
- Как знать.
- Он человек чести. Я в этом убежден.
- В таком случае ему еще труднее соблюсти тайну. Соблюдение тайны - искусство, требующее многократной и виртуозной лжи, и больших артистических способностей, и умения наслаждаться этой комедией от всей души. Сумеет он лицемерить, ваш капитан Челленджер? Если он таков, как вы говорите, безусловно, нет.
- Так вы ему не расскажете?
- Я категорически отказываюсь рисковать ради сантиментов. Игра идет не на жизнь, а на смерть, мой друг. К тому же страдания закаляют характер. Во всяком случае, так говорили многие ваши знаменитые проповедники и, если не ошибаюсь, даже один епископ.
Я больше не пытался его уговаривать. Было ясно, что его решение непреклонно.
- К обеду я не стану переодеваться, - бормотал он. - Я ведь раздавленный горем старик. Такова моя роль, понимаете? От моей самоуверенности не осталось и следа. Я сломлен. Я потерпел неудачу. Я почти не притронусь к обеду - все останется на тарелке. Вот как мне это представляется. А в своей комнате я съем несколько бриошей и шоколадных эклеров - если они заслуживают такого названия, - которые я предусмотрительно купил в кондитерской. А вы?
- Пожалуй, надо принять еще хинину, - сказал я грустно.
- Увы, мой бедный Гастингс. Однако мужайтесь, к утру все пройдет.
- Охотно верю. Эти приступы обычно продолжаются не больше суток.
Я не слыхал, как он вернулся. Должно быть, я уснул. Проснувшись, я увидел, что он сидит за столом и пишет. Перед ним лежал какой-то смятый и расправленный листок бумаги. Я узнал в нем тот самый список от "А" до "К", который Пуаро когда-то составил, а потом смял и отшвырнул.
Он кивнул мне в ответ на мой невысказанный вопрос.
- Да, это тот самый, мой друг, я его восстановил. Теперь я штудирую его под другим углом зрения. Я составляю перечень вопросов, касающихся лиц, которые стоят в моем списке. Вопросы самые разные, часто совсем не связанные с преступлением. Я просто перечисляю факты, неизвестные или непонятные мне, и пытаюсь объяснить их.
- И много вы успели?
- Я кончил. Хотите послушать? У вас достанет сил?
- Конечно. Я чувствую себя гораздо лучше.
- Вот и хорошо. Прекрасно, я прочитаю вам свои записи. Не сомневаюсь, кое-что в них покажется вам ребячеством.
Он откашлялся.
- А. Эллен. - Почему она осталась в доме и не пошла смотреть фейерверк? Судя по словам мадемуазель и высказанному ею удивлению, этот поступок явно необычен.
Что, по ее мнению, должно было или могло произойти?
Не впустила ли она кого-нибудь (например, "К") в дом?
Правда ли то, что она рассказывала о тайнике? Если в доме действительно есть нечто подобное, то почему она не может вспомнить где? (Мадемуазель, кажется, убеждена в обратном, а ведь мадемуазель обязательно должна была бы знать.) Если Эллен солгала, то зачем? Читала ли она любовные письма Майкла Сетона, или ее удивление, когда она узнала о помолвке, было искренним? Б. Ее муж. - Так ли он глуп, как кажется? Посвящен ли он в то, что известно его жене? (Если ей вообще что-нибудь известно.) Вполне ли он вменяем?
В. Ребенок. - Является ли его интерес к кровопролитию естественным инстинктом, присущим детям этого возраста и развития, или же этот интерес патологичен?
Если это патология, не унаследована ли она от одного из родителей? Стрелял ли он когда-нибудь из игрушечного револьвера?
Г. Кто такой мистер Крофт? - Откуда он приехал? Действительно ли он послал по почте завещание? Какую цель он мог преследовать, оставив завещание у себя?
Д. То же, что и предыдущее. - Кто такие мистер и миссис Крофт? Скрываются ли они по какой-либо причине, и если да, то по какой? Имеют ли они какое-нибудь отношение к семейству Бакли?
Е. Мадам Раис. - Знала ли она о помолвке Ник и Майкла Сетона? Была ли это всего лишь догадка, или она прочла их переписку? (Во втором случае ей бы стало известно, что мадемуазель-наследница Сетона.) Знала ли мадам Раис, что и она сама наследует имущество мадемуазель? (Последнее мне представляется вероятным. Мадемуазель могла рассказать ей о своем завещании, добавив, возможно, что она от этого немного выиграет.) Есть ли хоть доля правды в намеке Челленджера на то, что Лазарус был увлечен мадемуазель Ник? (Этим можно было бы объяснить известную натянутость в отношениях между двумя подругами, которая, по-видимому, установилась в последние месяцы.) Кто этот "приятель", упомянутый в записке мадам, который снабжает ее наркотиками? Может быть, "К"? Чем объяснить ее недавний обморок? Был ли он вызван чем-нибудь, что она услышала, или же чем-то, что она увидела? Правдив ли ее рассказ о телефонном звонке и просьбе купить шоколад или она беззастенчиво лжет? Что она имела в виду, говоря: "Я все могу понять, только не это"? Если она сама не виновата, то что она скрывает?
- Как видите, - внезапно перебил себя Пуаро, - вопросам, касающимся мадам, буквально нет предела. Она загадка от начала до конца. И это вынуждает меня сделать вывод. Мадам Раис либо сама виновата, либо же знает - или, скажем, думает, что знает, - истинного преступника. Только вот не ошибается ли она? Знает она или просто подозревает? И как мне заставить ее говорить?
Он вздохнул.
- Ну что ж, я возвращаюсь к своему списку.
Ж. Мистер Лазарус. - Любопытно, что у меня фактически нет к нему ни одного вопроса, если не считать самого тривиального: не подложил ли он отравленные конфеты? После чего у меня остается всего один, абсолютно не относящийся к делу вопрос. Я все же записал его. Зачем мосье Лазарус предложил пятьдесят фунтов за картину, которая стоит всего двадцать?
- Он хотел оказать Ник услугу, - предположил я.
- Он сделал бы это иначе. Ведь он делец. А дельцы не покупают вещи, которые можно продать только с убытком. Если бы ему хотелось оказать любезность мадемуазель, он одолжил бы ей денег, как частное лицо.
- Как бы там ни было, но это не связано с преступлением.
- Ваша правда... и все-таки мне это очень любопытно. Я ведь изучаю психологию.
Теперь перейдем к 3.
3. Капитан Челленджер. - Почему мадемуазель Ник рассказала ему, что она с кем-то помолвлена? Что ее вынудило? Ведь никому другому она не рассказала. Может быть, он сделал ей предложение? Каковы его отношения с дядей?
- С дядей?
- Да, с доктором Маком Эллистером. К слову сказать, довольно темная личность. Но я продолжаю. Возможно ли, что, прежде чем о гибели Майкла Сетона было объявлено официально, какие-то сведения просочились в адмиралтейство частным порядком?
- Я не совсем понимаю, к чему вы клоните? Пусть даже Челленджер узнал о смерти Сетона раньше всех, все равно это не причина для убийства любимой девушки.
- Вполне согласен. Все, что вы говорите, абсолютно логично. Но я же вам сказал, это всего лишь факты, которые мне хотелось бы выяснить. Я по-прежнему остаюсь ищейкой, которой приходится обнюхивать всякие малоприятные предметы. Однако продолжим.
И. Мосье Вайз. - Как объяснить его слова о фанатической привязанности его кузины к Эндхаузу? Какую цель мог он преследовать, утверждая это? Получил ли он завещание или не получил? Да и вообще, честный он человек или нет?
И, наконец, "К". Точно, здесь остается то же, что и прежде, - огромный вопросительный знак. Существует ли он на самом деле или... Боже мой! Что с вами, мой друг?
С внезапным криком я вскочил со стула и дрожащей рукой указал на окно.
- Лицо! - закричал я. - Я видел в окне чье-то лицо.
Ужасное! Его уже нет, но я его видел!
Пуаро бросился к окну, распахнул его и выглянул наружу.
- Здесь никого нет, - заметил он с сомнением. - Вы уверены, что оно вам не почудилось, Гастингс?
- Я убежден. Кошмарное лицо.
- Здесь, правда, есть балкон. Если кому-то захотелось подслушать наш разговор, он без труда мог бы сюда добраться. Что вы имели в виду, когда назвали его лицо ужасным, Гастингс? - Бледное, с вытаращенными глазами, почти нечеловеческое. - Это все ваша лихорадка, мой Друг. Лицо - допустим.
Неприятное лицо - тоже возможно. Но почти нечеловеческое это уж слишком. У вас создалось такое впечатление, потому что лицо было прижато к стеклу; к тому же вы никак не ожидали его там увидеть.
- Это было ужасное лицо, - упрямо твердил я.
- Оно не показалось вам... знакомым?
- Ни в коем случае.
- Гм... а между теп это вполне возможно. Вы едва ли смогли бы узнать человека при таких обстоятельствах.
Интересно, да... очень интересно...
Он задумчиво складывал свои записки.
- По крайней мере одно хорошо. Если даже этот человек подслушивал наш разговор, то, к счастью, мы с вами ни разу не упомянули, что мадемуазель Ник жива и здорова. Что бы он там ни подслушал, этого он все равно не узнал.
- Признайтесь все же, - заметил я, - что результаты вашего, э-э... блестящего маневра до сих пор были несколько огорчительны. Ник мертва, а никаких ошеломляющих событий не последовало.
- Еще рано. Я ведь назначил двадцать четыре часа.
Вот завтра, если я не ошибаюсь, кое-что должно произойти. Иначе... иначе - я заблуждаюсь от начала и до конца. Существует такая вещь, как почта. Я возлагаю большие надежды на завтрашнюю почту.
Проснувшись утром, я почувствовал, что очень ослабел, но лихорадка прошла. Мне захотелось есть. Мы с Пуаро позавтракали в гостиной.
- Ну-с, - ехидно спросил я, глядя, как он раскладывает полученные письма. - Почта не обманула ваших ожиданий?
Пуаро промолчал. Он только что вскрыл два конверта, и тот и другой явно со счетами. Я отметил, что вопреки привычке мой друг не хорохорится и выглядит довольно угнетенным.
Затем я занялся своими письмами. В первом из них я нашел извещение о спиритическом сеансе.
- Ну что ж, - заметил я, - если остальные пути заведут нас в тупик, придется обращаться к спиритам. Я и то удивляюсь, почему столь редко прибегают к этому способу. Подумайте, душа жертвы возвращается на землю и называет своего убийцу. Чем вам не доказательство?
- Это едва ли помогло бы нам, - рассеянно ответил Пуаро. - Не думаю, что Мегги Бакли знала, кто в нее стрелял. Если бы даже она смогла заговорить, она не сообщила бы нам ничего существенного. Ба! Вот забавно!
- О чем вы?
- Вы говорите мне о голосах с того света, и в ту же минуту я распечатываю это письмо.
Он кинул его на мой конец стола. Письмо было от миссис Бакли. Вот что она писала:
Приход Ленгли Дорогой мосье Пуаро!
Вернувшись домой, я нашла здесь письмо, написанное моей несчастной девочкой после приезда в Сент - Лу. Боюсь, в нем не окажется ничего интересного для вас, но я подумала, что, может быть, вы захотите на него взглянуть.
Благодарю вас за участие, искренне Ваша Джин Бакли.
Читая вложенное ею письмецо, я почувствовал, что у меня сдавило горло. Письмо было таким будничным, не омраченным даже тенью надвигающейся беды.
Вот что там было написано:
Дорогая мама!
Я жива и здорова, доехала благополучно. До самого Экзетера в вагоне было только двое пассажиров. Здесь чудесная погода. Ник выглядит здоровой и веселой, пожалуй, чуточку возбуждена, но я все же не понимаю, зачем она прислала мне такую телеграмму. По-моему, ничего бы не случилось, если бы я приехала во вторник.
Пока кончаю. Сейчас мы идем пить чай к соседям. Они австралийцы и снимают здесь флигель. Ник говорит, что они симпатичные зануды. У нее будут гостить миссис Раис и мистер Лазарус. Он торгует предметами искусства. Сейчас я брошу письмо в ящик у калитки, и почтальон успеет его захватить. Завтра напишу еще.
Твоя любящая дочь Мегги.
Р. 5. Ник говорит, что у нее все же была причина послать такую телеграмму. После чая она мне расскажет. Она какая-то странная и очень нервничает.
- Голос с того света, - тихо заметил Пуаро. - Но он... не говорит нам ровно ничего.
- Ящик возле калитки, - почему-то вдруг вспомнил я. - Это ведь тот самый, в который Крофт якобы опустил завещание.
- Якобы... м-да. Любопытно. Ох как любопытно!
- А в остальных письмах нет ничего интересного?
- Ничего. И это меня очень огорчает, Гастингс. Я брожу в потемках, по-прежнему в потемках. Я ничего не понимаю.
Зазвонил телефон. Пуаро подошел и взял трубку.
В ту же минуту лицо его переменилось. Он держался очень сдержанно, и все же я заметил, что он донельзя взволнован.
Его собственное участие в разговоре сводилось к репликам, по которым совершенно невозможно было догадаться, о чем идет речь. Но вот, проговорив: "Прекрасно. Благодарю вас", он положил трубку и вернулся ко мне. Его глаза блестели от возбуждения. Ну, что я говорил вам, мой друг? События начались.
- Что же случилось?
- Это звонил мосье Вайз. Он сообщает, что сегодня утром получил по почте завещание, подписанное его двоюродной сестрой мисс Бакли и датированное двадцать пятым февраля сего года.
- Что? Завещание?
- Конечно.
- Нашлось-таки!
- И в самый подходящий момент, не так ли?
- Вы думаете, он сказал вам правду?
- То есть не думаю ли я, что все это время он скрывал завещание у себя? Не знаю, дело темное. Одно несомненно: я говорил вам, что если мадемуазель Ник будут считать умершей, начнутся всякие события, и вот вам, пожалуйста, - они начались!
- Поразительно, - сказал я. - Вы оказались правы. Это, наверно, то завещание, где Фредерика Раис объявлена наследницей?
- Мосье Вайз ни словом не обмолвился о содержании документа. Он не способен на такое легкомыслие. Все же я думаю, что вряд ли это какое-нибудь другое завещание. Вайз говорит, что оно засвидетельствовано Эллен Уилсон и ее мужем.
- Итак, мы снова возвращаемся к тому же, - заметил я. -Фредерика Раис.
- Загадка!
- Фредерика Раис, - рассеянно пробурчал я про себя. -Красивое имя.
- Да уж получше того, которым окрестили ее друзья. Фредди, - он скорчил гримасу, - нечего сказать, имя... для молодой дамы.
- От Фредерики мало уменьшительных, - пояснил я. - Это не то что Маргарет, где их с полдюжины, если не больше: Мегги, Марго, Мэдж, Пегги...
- Верно. Ну что, Гастингс, как ваше настроение? Повеселее стало?
- Что за вопрос! А скажите... вы именно этого и ожидали?
- Мм... не совсем. У меня не было точного плана. Я говорил лишь, что когда мы познакомимся с определенным результатом, то сможем выяснить и средства, при помощи которых этот результат был достигнут.
- Да, - сказал я с уважением.
- О чем это я собирался сказать, как раз когда зазвонил телефон? - задумчиво бормотал Пуаро. - Ах, да, насчет письма от мадемуазель Мегги. Мне хочется еще раз взглянуть на него. Помнится, когда я его читал, какая-то фраза показалась мне немного странной.
Я взял письмо и протянул ему.
Он погрузился в чтение, а я расхаживал по комнате и смотрел в окно, наблюдая, как яхты бороздят залив. Внезапно он вскрикнул. Я вздрогнул и обернулся. Обхватив голову руками, Пуаро раскачивался взад и вперед, являя собой воплощенное отчаяние.
- О-о! - простонал он. - Но я же был слеп... слеп!
- Что случилось?
- Сложно, я вам говорил? Запутано? О нет. Простота, сама простота. А я, ничтожество, я ничего, ничего не понял.
- Силы небесные, Пуаро, какой же это свет вас вдруг озарил? - Стойте... стойте... ни слова больше. Я должен собраться с мыслями. Все перестроить в свете этого поразительного открытия. Он схватил список вопросов и принялся читать его, бесшумно шевеля губами. Раз или два он энергично кивнул.
Потом он отложил листки, откинулся на спинку стула и закрыл глаза. Я уже начал думать, что он спит.
Но вот он вздохнул и открыл глаза.
- Все так, - сказал он. - Все сошлось. Все эти неувязки, приводившие меня в недоумение. Все, что казалось мне несколько неправдоподобным, теперь встало на свои места.
- Иными словами, вам все известно?
- Почти. Все важное. В некоторых отношениях мои выводы были правильны. Кое в чем смехотворно далеки от истины. Однако теперь все прояснилось. Сегодня я посылаю телеграмму с двумя вопросами... хотя ответ на них я знаю и сейчас. Он здесь! -Пуаро постучал себя по лбу.
- Ну, а потом, когда придет ответ? - спросил я с нетерпением.
Он вдруг вскочил.
- Мой Друг, вы помните, как мадемуазель Ник говорила, что ей всегда хотелось поставить в Эндхаузе пьесу? Так вот, сегодня в Эндхаузе состоится спектакль. Но режиссером будет Эркюль Пуаро. Для мадемуазель Ник в нем тоже отведена роль.
Внезапно он ухмыльнулся.
- Видите ли, это будет пьеса с привидениями. Да, с привидениями. В Эндхаузе никогда еще не бывало привидения. А нынче оно там появится.
Я открыл было рот, но он перебил меня:
- Нет, больше я вам ничего не скажу. Сегодня мы поставим нашу комедию и установим истину. А пока мне надо бежать. Дела... дела...
И он поспешно вышел.

Глава девятнадцатая
ПУАРО СТАВИТ ПЬЕСУ

Прелюбопытная компания собралась этим вечером в Эндхаузе.
Днем я почти не видел Пуаро. Обедал он где-то в городе, а мне оставил записку с просьбой к девяти часам быть в Эндхаузе. Вечерний костюм, добавлял он, необязателен.
Все это было похоже на довольно нелепый сон.
Как только я пришел, меня ввели в столовую, и, оглядевшись, я сообразил, что здесь находятся все лица, включенные Пуаро в его список, начиная от "А" и кончая "И". Отсутствовал лишь "К", по той основательной причине, что, подобно миссис Харрис, такого человека "отродясь-то не бывало".
Здесь была даже миссис Крофт, полулежавшая в каком-то подобии инвалидного кресла. Она улыбнулась мне и кивнула головой.
- Не ожидали, а? - спросила она весело. - Прямо скажу вам, для меня это большая перемена. Пожалуй, я начну теперь кое-куда выбираться помаленьку. Это все мосье Пуаро придумал. Садитесь тут, капитан Гастингс. Не по душе мне почему-то это дело, да вот мистер Вайз очень уж настаивал.
- Мистер Вайз, - спросил я с некоторым удивлением.
Чарлз Вайз стоял возле камина. Пуаро что-то негромко и серьезно говорил ему.
Я обвел взглядом комнату. Да, здесь собрались все.
Впустив меня в дом (я опоздал на минуту или на две), Эллен заняла свое место на стуле возле двери. На другом стуле, напряженно выпрямившись и тяжело сопя, сидел ее супруг. Их сын Альфред крутился около родителей.
Остальные расположились вокруг стола. Фредерика в черном платье, рядом с ней Лазарус, а по другую сторону стола Джордж Челленджер и Крофт. Я сел в сторонке, около миссис Крофт. Но вот, в последний раз кивнув собеседнику, Чарлз Вайз занял место во главе стола, а Пуаро скромно уселся около Лазаруса. По-видимому, режиссер, как величал себя Пуаро, не собирался играть видную роль в своем спектакле. Вести его предстояло Чарлзу Вайзу, и я с любопытством спрашивал себя, какие же сюрпризы заготовил ему Пуаро.
Молодой адвокат откашлялся и встал. На вид он был такой же, как всегда, бесстрастный, чопорный и сухой.
- Наша сегодняшняя встреча, - заговорил он, - происходит в нарушение всех правил. Однако нас вынуждают к тому особые обстоятельства, при которых произошла смерть моей кузины мисс Бакли. Конечно, будет сделано вскрытие, ибо не приходится сомневаться, что она была отравлена ядом, который ей подсунули, Но это дело полиции, и я не вижу необходимости касаться этих вопросов. Не сомневаюсь, что и полиция предпочтет, чтобы я их не касался.
В обычных случаях волю усопшего объявляют после похорон, однако, идя навстречу настойчивому пожеланию мосье Пуаро, я собираюсь прочесть завещание мисс Бакли до этой печальной церемонии. Точнее, я собираюсь огласить его здесь и сейчас. Вот почему вы все приглашены сюда. Как я только что говорил, обстоятельства чрезвычайны и оправдывают отклонение от прецедента.
Само завещание попало ко мне в руки несколько необычным образом. Хотя оно датировано февралем этого года, я получил его по почте только сегодня утром. Однако оно, бесспорно, написано рукой моей кузины. В этом у меня нет никаких сомнений. И невзирая на то, что документ составлен не по форме, он должным образом засвидетельствован.
Вайз помолчал и снова откашлялся.
Все не сводили глаз с его лица.
Из длинного конверта он вытащил исписанный листок бумаги. Мы увидели, что это обыкновенный почтовый бланк Эндхауза.
- Завещание невелико, - сообщил Вайз. И после приличествующей случаю паузы начал читать:
- "Завещание и последняя воля Магдалы Бакли. Настоящим велю оплатить все расходы, связанные с моими похоронами и погребением Кузена моего Чарлза Вайза назначаю своим душеприказчиком Все, чем я владею и день смерти, завещаю Мильдред Крофт в знак благодарности за те ничем не оценимые услуги, которые она оказала моему отцу, Филиппу Бакли. Подписано: Магдала Бакли.
Свидетели: Эллен Уильсон, Уильям Уильсон".
Я был ошеломлен. Наверное, точно так же были поражены все остальные. Лишь миссис Крофт спокойно и задумчиво кивала головой.
- Все так и есть, - сказала она тихо. - Правда, мне не хотелось особенно болтать... Филипп Бакли жил в Австралии, и если б не я... ну, да ладно, не стоит об этом. Тайна пусть тайной и остается. Хотя она знала - я имею в виду Ник. Наверное, отец ей рассказал. Мы приехали сюда, чтобы взглянуть на это место. Мне всегда было интересно, что же это за Эндхауз, про который нам столько рассказывал Филипп Бакли. И вдруг оказывается, ей, голубушке, про все известно, и она просто не знает, как нас отблагодарить. Сначала она хотела, чтобы мы поселились вместе с ней в доме. Право! Только мы не согласились. Тогда она настояла на том, чтоб мы жили в этом флигеле, но, между прочим, никакой платы с нас не брала, ни пенни. Мы, правда, делали вид, что платим ей, чтоб люди не болтали, да только она все нам возвращала. А теперь еще это! Нет уж, пусть мне не говорят, что нет на свете благодарности! Вот доказательство.
Все были так потрясены, что не могли сказать ни слова. Пуаро взглянул на Вайза.
- Вы слышали что-нибудь об этом?
Вайз покачал головой.
- Я знал, что Филипп Бакли жил в Австралии. Но я никогда не слышал, чтобы он был замешан в какую-нибудь нехорошую историю. Он вопросительно посмотрел на миссис Крофт.
Та отрицательно покачала головой.
- Нет, вы не вытянете из меня ни слова. Я раньше ничего не говорила и впредь буду молчать. Эта тайна со мной и умрет.
Вайз промолчал. Он лишь постукивал тихонько карандашом по столу.
- Я полагаю, мистер Вайз, - заговорил Пуаро, слегка наклоняясь в его сторону, - что как ближайший родственник вы могли бы оспаривать это завещание. Насколько мне известно, на карту поставлено колоссальное состояние, а когда завещание писалось, его еще и в помине не было.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Вайз холодно посмотрел на него.
- Завещание абсолютно законно. Я и не подумаю оспаривать завещание моей кузины.
- Вы честный малый, - одобрительно сказала миссис Крофт. - Я позабочусь, чтобы вы не пострадали.
Чарлза передернуло от ее щедрого, но несколько бестактного посула.
- Ну, мать, - заговорил мистер Крофт, и, несмотря на все старание скрыть радость, в голосе его прозвучали ликующие нотки. - Вот сюрприз так уж сюрприз! А мне Ник ничего не говорила.
- Славная девочка, - прошептала миссис Крофт, прикладывая к глазам носовой платок. - Как бы мне хотелось, чтобы она могла видеть нас сейчас. Кто знает, может быть, она и видит.
- Возможно, - согласился Пуаро.
И вдруг его осенило.
- Идея! - Он окинул взглядом комнату. - Мы как раз очень удобно расположились вокруг стола. Давайте проведем спиритический сеанс.
- Сеанс? - переспросила миссис Крофт. - Но, право... -Она была несколько шокирована.
- Да, да, это будет необыкновенно интересно. Ведь Гастингс превосходный медиум. ("К чему это он еще меня припутал?" подумал я.) Нам представляется редкая возможность получить послание из иного мира! Я чувствую, что обстоятельства благоприятны. Вы тоже чувствуете это, Гастингс?
- Да, - отозвался я, решительно вступая в игру.
- Прекрасно, я так и знал. Ну, быстро, свет.
Он проворно вскочил и погасил лампы. Это было так неожиданно, что если бы кто-нибудь и захотел протестовать, то просто не успел бы. К тому же никто из присутствующих, по-моему, еще не оправился от изумления, вызванного завещанием. В комнате было не совсем темно. Вечер был теплым, окна оставили открытыми, шторы не задернули. И в комнату просачивался слабый свет. Через минуту или две я начал различать смутные очертания мебели. Я не имел ни малейшего понятия, что мне полагается делать, и от души клял Пуаро за то, что он вовремя не дал мне инструкций.
На всякий случай я закрыл глаза и шумно задышал.
Вскоре Пуаро встал и на цыпочках приблизился к моему стулу. Вернувшись на место, он прошептал:
- О да, он уже в трансе. Скоро начнется.
Когда сидишь в темноте да еще ждешь чего-то, тебя невольно охватывает невыносимое предчувствие беды. У меня, конечно, просто разыгрались нервы, как, впрочем, и у всех остальных. Но я-то хоть догадывался о том, что должно произойти, мне заранее было известно самое главное, о чем другие и не подозревали.
И все же у меня екнуло сердце, когда я увидел, что дверь в гостиную начала тихо отворяться. Она открывалась совершенно бесшумно, ее, как видно, смазали, и это производило жуткое впечатление. Вот она медленно распахнулась, прошла минута, другая. Нам показалось, что в открытую дверь ворвался порыв холодного ветра. Наверно, это был просто сквозняк или потянуло ветерком из распахнутых окон, но мы ощутили тот леденящий холод, о котором обязательно упоминается во всех рассказах о привидениях.
И вдруг все мы увидели призрак. В дверях белела смутная неясная фигура. Ник Бакли!..
Она двинулась к нам так медленно и бесшумно, словно легко плыла по воздуху, и от этого в самом деле казалась потусторонним существом.
Тут я понял, какой большой актрисы лишился мир. Когда-то ей хотелось поставить в Эндхаузе спектакль и сыграть в нем главную роль. Сейчас она играла эту роль, и я видел, что она упивается ею. Она играла вдохновенно.
Ник подплывала к нам все ближе, и вдруг тишина разорвалась.
Из инвалидного кресла подле меня раздался сдавленный крик. Мистер Крофт издал какой-то звук, напоминавший бульканье. Челленджер испуганно выругался. Вайз, как мне показалось, отодвинулся на своем стуле, а Лазарус, напротив, подался вперед. И лишь Фредерика была безмолвна и неподвижна.
И вдруг нас полоснул пронзительный вопль. Это кричала вскочившая со стула Эллен.
- Это она! Это она к нам воротилась. Она идет! Убитые, они всегда приходят. Это она! Это она!
Щелкнул выключатель, зажегся свет.
Пуаро смотрел на нас, улыбаясь, как цирковой артист после удачно исполненного номера. А посредине комнаты стояла Ник, закутанная в белое покрывало.
Первой пришла в себя Фредерика. Она нерешительно протянула руку и дотронулась до подруги.
- Ник, ты... живая!
Она сказала это чуть ли не шепотом.
Ник засмеялась и шагнула вперед.
- О да, - ответила она. - Вполне живая. Я очень благодарна вам за то, что вы сделали для моего отца, миссис Крофт. Только боюсь, что вы пока не сможете воспользоваться преимуществами этого завещания.
- О Господи, - шептала миссис Крофт, корчась в своем инвалидном кресле. - Господи! Забери меня отсюда, Берт. Увези меня. Я просто пошутила, дорогая... я пошутила, вот и все. Честное слово.
- Странные шутки, - сказала Ник.
Дверь снова отворилась, и кто-то вошел так тихо, что я даже не услышал его шагов. К моему удивлению, это оказался Джепп. Он мельком кивнул Пуаро, словно отвечая на какой-то вопрос, потом вдруг просиял и шагнул к инвалидному креслу.
- Хелло-ло-ло! - воскликнул он. - Кого я вижу! Старая знакомая! Милли Мертон, собственной персоной. И снова за свое, моя дорогуша?
Не обращая внимания на протестующие вопли миссис Крофт, он повернулся к нам и начал объяснять:
- По части подлогов она не знает себе равных, Милли Мертон. Мы слышали, что, когда они смывались в последний раз, их машина попала в аварию. И что же? Милли снова за свое. Спину сломала, а все не оставляет своих фокусов. Артистка, настоящая артистка. - Так это завещание поддельное? - воскликнул изумленный Вайз.
- А как по-вашему? - презрительно сказала Ник. - Неужели вы думаете, что я написала такое дурацкое завещание? Вам я оставила Эндхауз, Чарлз, остальное Фредерике.
При этих словах она перекрестилась, шагнула к подруге, и тут... Да, как раз в это мгновение все и произошло. Над подоконником полыхнул огонь, просвистела пуля, затем послышался еще один выстрел, раздался стон, и за окном что-то упало. В следующую секунду мы увидели, что Фредерика стоит посреди комнаты, а по ее руке стекает тоненькая струйка крови.

Глава двадцатая
"К"

Все это произошло так внезапно, что в первую минуту ни один из нас не мог сообразить, что случилось. Потом Пуаро яростно вскрикнул и бросился к дверям. За ним устремился Челленджер. Вскоре они вернулись, неся на руках безжизненное тело какого-то мужчины. Когда его осторожно опустили в большое кожаное кресло и я увидел его лицо, я невольно вскрикнул:
- Лицо... лицо в окне!
Это был тот самый человек, который накануне вечером заглядывал к нам в комнату. Я сразу узнал его. И понял, что Пуаро был прав, когда назвал преувеличением мои слова о якобы "нечеловеческом" лице.
И все же было в нем нечто такое, что подтверждало мое впечатление. Это было лицо конченого человека, человека, отвергнувшего все человеческое.
Бледное, безвольное, порочное, оно казалось застывшей маской, давно лишенной одухотворенности живого лица. По его щеке ползла струйка крови. Фредерика медленно направилась к креслу.
- Вы ранены, мадам? - спросил Пуаро, становясь между ней и незнакомцем.
Она покачала головой.
- Пустяки, плечо поцарапано.
Мягко отстранив Пуаро, она наклонилась над креслом. Незнакомец открыл глаза и встретился с ее взглядом.
- Ну, в этот раз я, кажется, добрался до тебя, - глухо и злобно прохрипел он. И вдруг заговорил жалобно, словно ребенок: - Ах, Фредди, я ведь не хотел. Я не хотел. Ты всегда со мной по-хорошему...
- Не надо, будет...
Она опустилась на колени.
- Я не хотел...
Он уронил голову и не договорил.
Фредерика взглянула на Пуаро.
- Да, мадам, он мертв, - мягко проговорил мой Друг. Тогда она медленно встала и, продолжая глядеть на умершего, с состраданием коснулась рукой его лба. Потом вздохнула и повернулась к нам.
- Это был мой муж, - сказала она тихо.
- "К", - прошептал я.
Пуаро услышал мой шепот и кивнул.
- Да, я все время чувствовал, что здесь есть "К", заметил он вполголоса. - Вы помните, я с самого начала говорил.
- Это был мой муж, - повторила Фредерика.
В ее голосе звучала смертельная усталость. Она опустилась в кресло, которое принес ей Лазарус.
- Теперь, пожалуй, я могу все рассказать, - проговорила она. - Это был... совершенно опустившийся человек. Наркоман. Он и меня приучил к наркотикам. С того самого дня, как я ушла от него, я что есть сил стараюсь вытравить из себя это. И кажется... теперь почти излечилась. Но это было трудно. Нечеловечески трудно. Вы и представить не можете как! А он не оставлял меня в покое. Откуда-то появлялся, требовал денег, грозил. Он как бы шантажировал меня. Если я не давала денег, он говорил, что застрелится. Он вечно угрожал мне этим. А потом начал грозить, что убьет меня. Он был способен на что угодно. Невменяемый... безумный...
Мне кажется, что это он застрелил Мегги Бакли, - продолжала Фредерика. - Он, конечно, не собирался ее убивать. Наверное, он принял ее за меня. Мне, очевидно, не следовало молчать. Но ведь в конце концов все это были лишь догадки. И потом эти странные случаи с Ник... Я решила, что, пожалуй, ошиблась. Мало ли кто мог оказаться виновником Но вот однажды на столе у мосье Пуаро я вдруг увидела обрывок бумаги, исписанный рукой моего мужа. Это был кусочек письма, которое я недавно получила. Тогда я поняла, что мосье Пуаро напал на след. С этого дня мне оставалось только ждать.
Но я до сих пор не понимаю, что получилось с конфетами. Ему незачем было покушаться на Ник. Да я и не пойму, как бы ему это удалось. Тут какая-то загадка.
Она закрыла лицо руками, потом уронила их и с трогательной простотой добавила:
- Вот и все.

Глава двадцать первая
НА СЦЕНЕ "Л"

К ней быстрыми шагами подошел Лазарус.
- Милая... Милая моя... - пробормотал он.
Пуаро отступил к буфету, налил в стакан вина и подал Фредерике. Она выпила и, улыбаясь, вернула ему стакан.
- Теперь все в порядке, - сказала она. - Так что же... что же мы станем делать?
Она посмотрела на Джеппа, однако инспектор лишь покачал головой.
- Я в отпуске, миссис Раис. Оказываю услугу старому приятелю, и только. А этим делом ведает местная полиция.
Она взглянула на Пуаро.
- А местной полицией ведает мосье Пуаро?
- О! Помилуйте, мадам! Я только скромный консультант.
- Мосье Пуаро, - сказала Ник, - нельзя ли просто замять это дело?
- Вы этого хотите, мадемуазель?
- Да, хочу. Если на то пошло, эта история касается главным образом меня. А на меня теперь уже не будет покушений.
- Вы правы. На вас больше не будет покушений.
- Вы думаете о Мегги? Но, мосье Пуаро, ее ведь не вернуть. А если вы предадите все это огласке, то лишь заставите безмерно страдать Фредерику, а она этого не заслужила.
- Вы говорите, она этого не заслужила?
- Ох, ну конечно! Я же вам с самого начала говорила, что ее муж мерзавец. Сегодня вы убедились, каков он. Но он ведь умер. Так и кончим на этом. Пусть полицейские ИЩУТ убийцу Мегги. Они его не найдут, и дело с концом.
- Итак, замять эту историю. Я верно понял вас, мадемуазель? - О да, пожалуйста! Ну согласитесь, пожалуйста, ради Бога, согласитесь, милый мосье Пуаро.
Пуаро медленно обвел нас глазами.
- Ну, что вы все скажете?
- Согласен, - сказал я твердо, встретив его взгляд.
- Я тоже, - проговорил Лазарус.
- Лучше и не придумаешь, - одобрил Челленджер.
- Забудем все, что здесь сегодня было, - это весьма решительное заявление исходило от Крофта.
- Еще бы! Вам только этого и надо, - с усмешкой заметил Джепп.
- Не гневайтесь на меня, милочка, - процедила Мильдред, обращаясь к Ник.
Та бросила на нее презрительный взгляд.
- Эллен?
- Мы с Уильямом словечка никому не скажем, сэр. Лишнее болтать - только делу вредить.
- А вы, мосье Вайз?
- Такую историю замять невозможно, - сказал Чарлз Вайз. -Все эти факты следует сообщить в надлежащую инстанцию.
- Чарлз! - выкрикнула Ник.
- Мне очень жаль, дорогая. Но я смотрю на это дело с точки зрения закона.
Пуаро вдруг рассмеялся.
- Итак, семеро против одного. Наш славный Джепп соблюдает нейтралитет.
- Я в отпуске, - заявил Джепп с ухмылкой. - Я не в счет. - Семеро против одного. Один только мосье Вайз становится... на сторону закона и порядка! А знаете, мосье Вайз, вы человек с характером!
Вайз пожал плечами.
- Ситуация предельно ясная. Это единственный путь.
- О да, вы честный человек. Итак, я примыкаю к меньшинству. Я тоже за правду.
- Мосье Пуаро! - воскликнула Ник.
- Мадемуазель, вы сами втянули меня в это дело. Я занимаюсь им по вашему желанию. Теперь уже вы не заставите меня молчать. Он угрожающе поднял указательный палец - хорошо знакомый мне жест.
- Садитесь все, я расскажу вам правду.
Повинуясь его властному тону, мы молча сели, выжидательно взирая на него.
- Слушайте! Вот у меня здесь список - список лиц, как-либо связанных с преступлением. Я обозначил их буквами - последняя буква "К". Эта буква символизировала некое неизвестное нам лицо. "К" - это незнакомец, причастный к преступлению через одного из известных нам лиц. До нынешнего вечера я не знал, кто такой "К", но был уверен, что он существует. События этого вечера доказали мою правоту.
Однако вчера я вдруг понял, что допустил серьезную ошибку. Я сделал одно упущение. И я добавил новую букву к списку. Букву "Л".
- Еще один неизвестный? - не без иронии спросил Вайз.
- Не совсем так. Буквой "К" я обозначил неизвестную нам особу. Если бы появился еще один незнакомец, он просто стал бы вторым "К". Иное дело "Л". "Л" - это человек, который с самого начала должен был попасть в мой список, но не попал туда по недосмотру.
Он наклонился к Фредерике.
- Вы можете не беспокоиться, мадам. Ваш муж не повинен в преступлении. Мадемуазель Мегги была убита "Л".
Пуаро кивнул Джеппу. Тот выступил вперед и заговорил таким тоном, каким, наверно, некогда давал показания в суде.
- Действуя согласно полученной информации, я в начале вечера занял указанный мне пост, для чего тайно проник в дом при содействии мосье Пуаро. Я спрятался за портьерой в гостиной. Когда все собрались в этой комнате, в гостиную вошла некая молодая дама и включила свет. Она направилась к камину и открыла маленькую нишу, находившуюся за панельной обшивкой, которая, как выяснилось, приводилась в движение посредством пружины. Из этой ниши она извлекла револьвер и, держа его в руке, вышла из комнаты. Я последовал за ней и, слегка приоткрыв дверь, наблюдал за ее дальнейшими действиями. В прихожей находились пальто и накидки, оставленные только что пришедшими гостями. Молодая дама тщательно вытерла револьвер платком и опустила его в карман серой накидки, являющейся собственностью миссис Раис...
- Ложь! Все до последнего слова ложь.
Это кричала Ник.
Пуаро указал на нее рукой.
- Вот! - сказал он. - Вот кто был "Л"! Это мадемуазель Ник застрелила свою кузину Мегги Бакли.
- Вы что, с ума сошли? - крикнула Ник. - Зачем мне было убивать Мегги?
- Чтобы унаследовать деньги, оставленные ей Майклом Сетоном! Ее тоже звали Магдала Бакли, и с ней-то он и был помолвлен, а не с вами.
- Вы... вы...
Ее всю трясло, она была не в силах говорить. Пуаро повернулся к Джеппу.
- Вы позвонили в полицию?
- Да, полицейские уже ждут в прихожей. У них есть ордер на арест.
- Да вы тут все сошли с ума! - высокомерно воскликнула Ник.
Она кинулась к Фредерике.
- Фредди, дай мне свои часы... на память, ладно?
Фредерика медленно отстегнула часики и отдала их Ник.
- Спасибо. Ну, а теперь... пожалуй, пора кончать с этой нелепейшей комедией.
- Замысел которой принадлежит вам и постановка также осуществлена вами. Только вам не следовало приглашать на главную роль Эркюля Пуаро. Это была ваша ошибка, мадемуазель, весьма серьезная ошибка.

Глава двадцать вторая
И ПОСЛЕДНЯЯ

- Вы ждете объяснений?
До чего же мне были знакомы и эта удовлетворенная улыбка, и напускное смирение.
Мы перешли в гостиную. Теперь нас было меньше. Слуги тактично удалились, а Крофтов попросили проследовать в полицию. Остались Фредерика, Лазарус, Челленджер, Вайз и я.
- Итак, - начал Пуаро. - Признаюсь, я был одурачен, целиком и полностью одурачен. Как метко говорит ваша пословица, малютка Ник вертела мною как хотела. Ах, мадам, как правы были вы, когда сказали, что ваша подруга умная маленькая лгунья! Ах, как вы были правы!
- Ник всегда лгала, - сдержанно отозвалась Фредерика. -Поэтому я и не верила рассказам о ее чудесных спасениях.
- А я... я - слабоумный! - ей поверил!
- А разве в самом деле ничего такого не было? - спросил я. Должен сознаться, что в голове у меня царил полный сумбур.
- Все ее "случаи" были подстроены - умнейший ход! - чтобы создать нужное впечатление.
- Какое же?
- Что ее жизнь в опасности. Но я забегаю вперед. А всю эту историю, воссозданную мною постепенно и по кусочкам, лучше рассказывать сначала. Итак, живет на свете девушка, по имени Ник Бакли, молодая и красивая, не слишком щепетильная и одержимая фанатической привязанностью к своему дому.
Вайз кивнул.
- Я же вам говорил.
- И были правы. Мадемуазель Ник любила Эндхауз. Но у нее не было денег. Дом заложен. Ей нужны деньги, ей до зарезу нужны деньги, и она никак не может их достать. В Ле Туке она знакомится с молодым Сетоном, и он увлекается ею. Она знает, что он почти наверняка унаследует имущество своего дяди, а дядюшка - миллионер. "Ну, - думает она, - взошла моя звезда". Но его увлечение не серьезно. Ему с ней весело, и только. Они встречаются в Скарборо, он катает ее в своем самолете, вдруг... все рушится. Он знакомится с Мегги и влюбляется в нее с первого взгляда.
Мадемуазель Ник потрясена. Ей предпочли - и кого? - кузину Мегги, которую она даже хорошенькой не считала! Но молодой Сетон смотрит на Мегги совсем другими глазами. Для него она единственная на свете. Происходит тайная помолвка. О ней знает, должен знать, только один человек. И этот человек мадемуазель Ник. Бедняжка Мегги счастлива, что хоть кому-то может открыться. Она, конечно же, читает кузине отрывки из писем жениха. Таким образом мадемуазель узнает о завещании. Это пока что проходит мимо ее внимания. Но застревает в памяти.
И вдруг скоропостижно умирает сэр Мэтью Сетон, и сразу же вслед за тем возникают слухи об исчезновении Майкла Сетона. И в голове нашей молодой леди созревает чудовищный план. Сетону неизвестно, что ее тоже зовут Магдала. Он знает ее только как Ник. Можно не сомневаться, что завещание его предельно неофициально - там названо имя, и все. Но ведь в глазах света Сетон ее приятель! Его имя связывают именно с ней. И если она объявит, что они были помолвлены, это ни в ком не вызовет удивления. Но для того, чтобы ей это удалось, необходимо устранить Мегги.
Времени у нее в обрез. Она уславливается с Мегги, что та погостит у нее несколько дней. Затем устраивает свои "несчастные случаи". Перерезает шнур от картины. Приводит в негодность тормоза. Что касается валуна, то он, возможно, свалился сам по себе, а она лишь добавила от себя, что находилась в это время на дорожке.
И тут... ей попадается в газете мое имя. Я же говорил вам, Гастингс, Эркюля Пуаро знают все. И у нее хватает наглости сделать меня своим сообщником. Она простреливает шляпку, и пуля падает у моих ног. Восхитительная комедия. И я клюю на эту наживку! Я верю, что ей грозит опасность! Прекрасно. Таким образом она заручается поддержкой очень ценного свидетеля. Я играю ей на руку, предложив вызвать к себе подругу. Воспользовавшись этим, она телеграфирует Мегги, чтобы та приехала днем раньше.
Как ей легко осуществить свой план! Оставив нас за обеденным столом и узнав по радио, что смерть Сетона установлена, она начинает действовать. У нее достаточно времени, чтобы взять письма Сетона к Мегги, просмотреть их и отобрать те, что отвечают ее цели. Затем она прячет их в своей комнате. Ну, а позже она и Мегги оставляют нас любоваться фейерверком и идут в дом. Ник дает кузине свою шаль. Потом она тихонько подкрадывается к ней и стреляет, сразу же бросается в дом и прячет револьвер в тайнике, о котором, как она думает, никто не знает. Потом бежит на второй этаж и ждет там, пока не раздаются голоса. Тело найдено. Теперь ее выход.
Она бросается вниз и выбегает из дверей.
Ах, как она сыграла эту роль!
Неповторимо! Да, что и говорить, спектакль был хоть куда. Горничная Эллен сказала, что в Эндхаузе есть что-то зловещее. Я склонен с нею согласиться. Именно он вдохновил мадемуазель Ник. - Но что же вышло с этими конфетами? - спросила Фредерика.
- Я до сих пор не понимаю, как все это получилось.
- Конфеты были частью все того же плана. Ведь если после смерти Мегги не прекращаются попытки убить Ник, это со всей определенностью доказывает, что Мегги была убита по ошибке. Выждав нужное время, она звонит мадам Раис и просит принести ей коробку шоколада.
- Так это все-таки она звонила?
- В том-то и дело! Самое простое объяснение чаще всего и бывает самым верным, не правда ли? Она немного изменила голос, и дело сделано, сомнение посеяно. Теперь, когда вас спросят, с кем вы говорили, вы уже не сможете ответить с полной уверенностью. Затем приходит коробка, и все опять же очень просто. Она начиняет три конфеты кокаином - кокаин она незаметно принесла с собой в больницу, - съедает одну конфету и заболевает... впрочем, не так уж сильно. Она отлично знает, сколько надо принять кокаина и как преувеличить симптомы отравления.
А тут еще карточка - моя карточка! О! Черт! Какая дерзость! Взять мою собственную карточку, ту самую, что я прислал с цветами. Просто, не так ли? Но поди угадай...
Мы помолчали, потом Фредерика спросила:
- Зачем она положила револьвер в карман моей накидки?
- Я так и думал, что вы об этом спросите, мадам. Скажите, вам никогда не приходило в голову, что с некоторых пор мадемуазель Ник чувствует к вам неприязнь? Вам не казалось иногда, что она, может быть, вас ненавидит?
- Трудно сказать, - в раздумье проговорила Фредерика, - В наших отношениях не было искренности. Когда-то она, правда, любила меня.
- А что, мосье Лазарус, - вы сами понимаете, сейчас не время для ложной скромности, - между вами и мадемуазель Ник были какие-нибудь отношения?
- Да нет, - ответил Лазарус, качая головой. - Одно время я ею немного увлекался. Потом остыл, сам не знаю почему.
- Вот, вот, - проговорил Пуаро, глубокомысленно качая головой. - В этом была ее трагедия. Ею увлекались... и остывали. Вместо того чтобы влюбиться в нее еще сильней, вы полюбили ее подругу. И тогда она возненавидела мадам за то, что у нее есть опора - богатый поклонник. Зимой, когда она писала завещание, она хорошо относилась к подруге. Но позже все переменилось.
Теперь она вспомнила об этом завещании. Она ведь не знала, что Крофты его перехватили, что оно не дошло до места назначения. У мадам - во всяком случае, в глазах света появилась причина желать ее смерти. Поэтому мадемуазель Ник и позвонила мадам, попросив ее купить шоколадные конфеты. Сегодня вечером здесь было бы оглашено завещание, где основной наследницей названа мадам... а чуть попозже в кармане у нее нашли бы револьвер, тот самый, из которого была убита Мегги Бакли. А если б его нашла сама мадам, она могла очернить себя, сделав попытку от него избавиться.
- Как она, должно быть, ненавидела меня! - прошептала Фредерика.
- Да, мадам. Вы обладали тем, что ей было не дано: даром завоевать и сохранить любовь.
- Я, очевидно, глуп, - вмешался Челленджер, - но до меня все еще не доходит, что вышло с завещанием?
- Вот как? Ну что же, сейчас я объясню, хотя это уже совсем другая и, кстати, очень несложная история. Крофты скрываются от полиции. Мадемуазель Ник предстоит операция. У нее нет завещания. Крофты решают рискнуть. Они убеждают ее написать завещание и обещают отправить его по почте. Теперь, если с мадемуазель что-то случится... если она умрет... они заменят ее завещание мастерски сделанной фальшивкой, в которой будет сказано, что мадемуазель отказывает все свое имущество миссис Крофт, и будет ссылка на Австралию и на Филиппа Бакли, который, как известно Крофтам, бывал в этой стране.
Но операция проходит благополучно, и фальшивка оказывается бесполезной. Во всяком случае, на время. Затем начинаются покушения на жизнь мадемуазель. Крофты снова навостряют уши. Наконец я объявляю, что мадемуазель умерла. Соблазн слишком велик. Крофты немедля отсылают мистеру Вайзу поддельное завещание. К слову сказать, они, конечно, считали ее много богаче, чем она есть на самом деле. Им ведь не было известно, что дом заложен.
- Больше всего мне хотелось бы узнать, мосье Пуаро, сказал Лазарус, - как вам удалось догадаться? Когда у вас появились первые подозрения?
- Увы, стыдно сказать. Поздно... слишком поздно. Правда, меня и раньше кое-что смущало. Кое-что вызывало сомнения. И прежде всего постоянные несоответствия между тем, что говорила мадемуазель Ник, и тем, что говорили остальные. К несчастью, я каждый раз верил ей.
Но наступила минута, когда я прозрел. Мадемуазель Ник допустила ошибку. Она переиграла. Когда я посоветовал ей пригласить к себе подругу, она обещала сделать это и скрыла от меня, что мадемуазель Мегги уже приглашена. Ей показалось, что так все будет выглядеть естественнее, но она ошиблась.
Дело в том, что сразу после приезда в Эндхауз Мегги Бакли написала домой письмо, а в письме этом была одна невинная фраза, которая меня озадачила.
"...Не понимаю, зачем она прислала мне такую телеграмму. По-моему, ничего бы не случилось, если б я приехала во вторник".
Что значило это упоминание о вторнике? Оно могло значить только одно: Мегги и так, без всякой телеграммы, собралась приехать сюда во вторник. Но в таком случае мадемуазель Ник мне солгала или скрыла от меня правду.
Тут я впервые за все время посмотрел на нее с другой точки зрения. Я взглянул на все ее утверждения критически. Вместо того чтобы принять их на веру, я сказал себе: "А что, если каждый раз лгала именно мадемуазель Ник, а не другие?”
Я сказал себе: "Будем рассуждать проще. Посмотрим, что действительно случилось. Каковы бесспорные факты?" И увидел, что бесспорным является только один факт - убийство Мегги Бакли. И больше ничего! Но кто же мог желать смерти Мегги Бакли?
И тогда я подумал еще об одном: мне вспомнились досужие размышления Гастингса, в которые он пустился за несколько минут до этого. Он говорил, что от имени Маргарет есть много уменьшительных: Мегги, Марго и т.д. И у меня вдруг мелькнула мысль: интересно, а как же полное имя мадемуазель Мегги?
В следующую минуту я понял разом все! Предположим, что ее тоже зовут Магдала. Это фамильное имя, так говорила мне мадемуазель Ник. Стало быть, существуют две Магдалы Бакли. Допустим...
Я перебрал в уме письма Майкла Сетона. Ну что ж, ничего невозможного. Там есть упоминание о Скарборо, - так ведь и Мегги была в Скарборо вместе с Ник. Об этом говорила ее мать. Кроме того, становилось понятным одно обстоятельство, которое прежде смущало меня. Почему так мало писем? Если уж девушка хранит письма возлюбленного, она хранит их все. Почему она отобрала именно эти? Есть ли в них что-то особенное?
И я вспомнил, что в них ни разу не названо ее имя. Они начинаются по-разному, но всегда с какого-нибудь ласкового обращения.
В них была и еще одна деталь, которую я должен был заметить сразу, так как она буквально лезла в глаза.
- Какая же?
- А вот какая. Двадцать седьмого февраля мадемуазель Ник делали операцию. Одно из писем Майкла Сетона датировано вторым марта, и там нет ни слова о том, что он встревожен ее болезнью, что он вообще чем-то встревожен. Мне давно следовало понять, что письма были адресованы совершенно другому лицу.
Тогда я просмотрел список своих вопросов. Но на этот раз я рассмотрел их совсем с другой точки зрения.
И за очень немногими исключениями ответы оказались ясными и убедительными. Я ответил и еще на один вопрос, который возник у меня раньше. Зачем мадемуазель Ник купила себе черное платье? Ответ на него мог быть только один - она хотела быть одетой так же, как кузина, дабы красная шаль окончательно довершила их сходство. Такое объяснение правдоподобно и убедительно, а всякое другое - нет. Ибо никакая девушка не станет покупать себе траур, не убедившись в смерти возлюбленного. Это противоестественно.
После этого я поставил собственный спектакль. И случилось то, на что я рассчитывал! Ник Бакли с невероятной горячностью отрицала существование тайника. Она заявила, что в доме его нет. Но если бы тайник существовал - а у Эллен, по-моему, не было никаких причин его выдумывать, - Ник обязательно должна была знать о нем. К тому же почему она так горячилась? Не потому ли, что спрятала в тайнике револьвер с намерением кому-нибудь его подбросить и таким образом обвинить этого человека?
Я дал ей понять, что подозрение падает на мадам. Именно это и отвечало ее расчетам. Как я предвидел, она не удержалась от искушения добавить к остальным еще одно, решающее доказательство. К тому же так было безопаснее и для нее самой. Ведь Эллен в любой момент могла найти тайник и спрятанный в нем револьвер.
Мы все собрались в столовой. Мадемуазель Ник в гостиной одна, ждет своего выхода. Ей кажется, что наступила минута, когда она без всякого риска может взять револьвер из тайника и положить его в карман накидки, принадлежащей мадам. Но на этот раз она наконец просчиталась...
Фредерика вздрогнула.
- Нет, все-таки я не жалею, что дала ей часы, - сказала она.
- И правильно, мадам.
Она бросила на него быстрый взгляд.
- Вы и об этом знаете?
- А как же Эллен? - вмешался я. - Знала она о чем-нибудь или хотя бы догадывалась?
- Ни о чем. Мы с нею беседовали. Она решила остаться в тот вечер дома, так как, по ее собственным словам, почувствовала что-то неладное. По-видимому, Ник слишком усердно уговаривала ее пойти поглядеть фейерверк. Эллен догадывалась о неприязни, которую Ник питала к мадам. Эллен сама говорила мне, что она "нутром чуяла недоброе". Правда, она думала, что несчастье случится с мадам. Уж кому-кому, а ей-то отлично был известен нрав ее хозяйки, этой "шалой девчонки", как она выразилась.
- Ну что ж, - тихо сказала Фредерика. - Пусть будет так. Шалая девчонка. Такой она для нас и останется... во всяком случае, для меня.
Пуаро взял ее руку и бережно поднес к губам.
Чарлз Вайз резко выпрямился на стуле.
- Неприятная, крайне неприятная история, - заметил он вполголоса. - Придется, наверное, позаботиться о защитнике.
- Мне кажется, в этом не будет необходимости, - тихо ответил Пуаро. - Если, конечно, я не ошибся в своих предположениях.
Он неожиданно повернулся к Челленджеру.
- Ведь вы именно там прячете свой товар, в дамских часиках, верно?
- Я... я... - запинаясь, пробормотал моряк. Он совершенно растерялся.
- Только не старайтесь меня одурачить, разыгрывая рубаху-парня. Если вы провели Гастингса, то со мной это вам не удастся. Между прочим, это дело - я имею в виду торговлю наркотиками, - оно действительно оказалось прибыльным для вас и вашего дядюшки с Гарли-стрит? - Мосье Пуаро!
Челленджер встал.
Мой друг безмятежно взирал на него снизу вверх.
- Ведь вы и есть тот услужливый "приятель". Отрицайте это, если вам угодно. Но вот вам мой совет: если вы не хотите иметь дело с полицией, вам лучше исчезнуть.
И к моему глубочайшему изумлению, Челленджер так и сделал. Его как ветром сдуло. Разинув рот, я глядел ему вслед.
Пуаро рассмеялся.
- Я говорил вам, мой друг. Ваш инстинкт всегда вас подводит. Просто удивительно.
- Так кокаин... его прятали в часах?.. - начал я.
- Конечно же. Поэтому-то мадемуазель Ник и удалось так легко пронести его в больницу. А так как свой запас она израсходовала на конфеты, то она попросила у мадам ее часики с нетронутой порцией.
- Вы хотите сказать, что она не может без него обойтись?
- Нет, нет, она не наркоманка. Так, иногда, забавы ради. Однако на этот раз у нее была другая цель. На этот раз доза будет вполне достаточной.
У меня перехватило дыхание.
- Неужели?..
- Да, для нее это лучший выход. Лучше уж это, чем веревка палача. Но тсс! Не надо говорить об этом при мосье Вайзе, ибо для него законность и порядок превыше всего. Формально я ничего не знаю. Я могу только догадываться, что там находится, в этих часиках.
- Ваши догадки всегда правильны, мосье Пуаро, - сказала Фредерика.
- Мне пора, - проговорил Чарлз Вайз и вышел. На лице его застыло выражение холодного неодобрения.
Пуаро взглянул на Фредерику, потом на Лазаруса.
- Значит, вы собираетесь пожениться, э?
- И как можно скорее.
- Поверьте мне, мосье Пуаро, - заговорила Фредерика, - я вовсе не такая кокаинистка, как вы считаете. Я уже свела свою порцию до крошечной дозы. А сейчас, когда меня ждет счастье, я смогу, наверное, и вовсе обойтись без часов. - Надеюсь, что вы будете счастливы, мадам, - мягко сказал Пуаро. - Вам пришлось многое пережить. Но, несмотря ни на что, вы добры и отзывчивы.
- Я постараюсь, чтобы Фредерике было хорошо, - сказал Лазарус. - Дела у меня далеко не блестящи, но я надеюсь выкарабкаться. А нет - Фредерика согласна и на бедность... вдвоем со мной.
Фредерика улыбнулась и кивнула головой.
- Однако уже поздно, - сказал Пуаро, взглянув на часы.
Мы встали.
- Странный вечер провели мы с вами в этом странном доме, продолжал Пуаро. - Эллен была права, когда назвала его "недобрый дом".
Он посмотрел на портрет старого сэра Николаса. Потом вдруг взял Лазаруса за руку и отвел в сторону.
- Прошу прощения, - сказал он. - Из всех моих вопросов один все же остался без ответа. Скажите, почему вы предложили за картину пятьдесят фунтов? Я был бы очень рад это узнать, потому что, понимаете... приятно, когда выяснено все до конца. Некоторое время Лазарус смотрел на моего друга, сохраняя бесстрастное выражение на лице. Потом улыбнулся.
- Видите ли, мосье Пуаро, - сказал он. - Я делец.
- Именно так.
- Картина стоит двадцать фунтов, и ни пенни больше. Я знал, что, если предложу Ник пятьдесят, она тут же заподозрит, что я даю ей слишком мало, и позовет оценщика. Тот, конечно, скажет, что я предложил намного больше, чем она стоит. В следующий раз, когда я снова предложу ей продать мне какую-нибудь картину, она уже не станет меня проверять.
- Ну и?..
- Картина, которая висит на противоположной стене, стоит не меньше пяти тысяч фунтов, - сухо ответил Лазарус.
- О! - Пуаро с облегчением вздохнул. - Ну, теперь я знаю все, - сказал он радостно.

Предыдущая страница 9


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    ОТЕЛЬ "МАЖЕСТИК"     (Страница 1)
  • Глава вторая
    ЭНДХАУЗ     (Страница 1)
  • Глава третья
    СЛУЧАЙНОСТИ     (Страница 2)
  • Глава четвертая
    ЗДЕСЬ ЧТО-ТО ЕСТЬ!     (Страница 2)
  • Глава пятая
    МИСТЕР И МИССИС КРОФТ     (Страница 2)
  • Глава шестая
    ВИЗИТ К МИСТЕРУ ВАЙЗУ     (Страница 3)
  • Глава седьмая
    БЕДА     (Страница 3)
  • Глава восьмая
    КРАСНАЯ ШАЛЬ     (Страница 4)
  • Глава девятая
    ОТ "А" ДО "К"     (Страница 4)
  • Глава десятая
    ТАЙНА НИК     (Страница 4)
  • Глава одиннадцатая
    МОТИВ     (Страница 5)
  • Глава двенадцатая
    ЭЛЛЕН     (Страница 5)
  • Глава тринадцатая
    ПИСЬМА     (Страница 6)
  • Глава четырнадцатая
    ИСЧЕЗНУВШЕЕ ЗАВЕЩАНИЕ     (Страница 6)
  • Глава пятнадцатая
    СТРАННОЕ ПОВЕДЕНИЕ ФРЕДЕРИКИ     (Страница 6)
  • Глава шестнадцатая
    БЕСЕДА С МИСТЕРОМ УИТФИЛДОМ     (Страница 7)
  • Глава семнадцатая
    КОРОБКА ШОКОЛАДНЫХ КОНФЕТ     (Страница 7)
  • Глава восемнадцатая
    ЛИЦО В ОКНЕ     (Страница 8)
  • Глава девятнадцатая
    ПУАРО СТАВИТ ПЬЕСУ     (Страница 8)
  • Глава двадцатая
    "К"     (Страница 9)
  • Глава двадцать первая
    НА СЦЕНЕ "Л"     (Страница 9)
  • Глава двадцать вторая
    И ПОСЛЕДНЯЯ     (Страница 9)


Агата Кристи

Загадка Эндхауза

Цикл: "Эркюль Пуаро" - 7

 Читать книгу

Аннотация

Кто-то пытается убить молоденькую девушку, у которой нет не то что врагов, но и просто недоброжелателей? Эркюль Пуаро, в очередной раз безуспешно попытавшийся уйти на покой, весьма заинтересован этим делом. Почему? Потому что ''величайшему сыщику XX века'' не может не быть интересным сложное и изысканное преступление, совершенное в небольшом приморском городке, где все знают обо всех практически все — кроме, как оказывается, самого главного!..

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel