Агата Кристи - Убийство в Восточном экспрессе

1 Агата Кристи

ЧАСТЬ ПЕРВАЯ
ФАКТЫ

Глава первая
В ЭКСПРЕСС "ТАВРЫ" САДИТСЯ ЗНАЧИТЕЛЬНОЕ ЛИЦО

Ранним морозным утром, в пять часов по местному времени, вдоль платформы сирийской станции Алеппо вытянулся состав, который железнодорожные справочники торжественно именовали экспресс ТАВРЫ. Экспресс состоял из вагона-ресторана, одного спального и двух вагонов местного сообщения.
У входа в спальный вагон молоденький лейтенант французской армии во всем великолепии своего мундира разговаривал с маленьким человечком, по уши укутанным во всевозможные шарфы и кашне, из-под которых высовывались лишь красный носик и кончики грозно закрученных усов. Стоял пронизывающий холод, и провожать почетного гостя было делом отнюдь не завидным, но лейтенант Дюбоск мужественно выполнял свой долг. Он сыпал изысканнейшими фразами на изящнейшем французском языке. Хотя, в чем дело, честно говоря, не понимал. Правда, по гарнизону, как бывает в подобных случаях, ходили какие-то слухи. А на генерала, того самого генерала, под началом которого служил лейтенант Дюбоск, стало все труднее угодить. И тогда откуда-то, чуть не из самой Англии, приехал этот бельгиец. Целую неделю весь гарнизон пребывал в непонятной тревоге. А потом пошло-поехало. Один весьма видный офицер покончил с собой, другой подал в отставку - и тревога отпустила военных, некоторые меры предосторожности были отменены. А генерал, тот самый под началом которого служил лейтенант Дюбоск, словно помолодел лет на десять.
Дюбоск нечаянно подслушал обрывок разговора между "его" генералом и незнакомцем. "Вы спасли нас, мой друг, прочувствованно говорил генерал, и его седые усы подрагивали. - Вы спасли честь французской армии, вы предотвратили кровопролитие! Не знаю, как и благодарить вас за то, что вы откликнулись на мою просьбу! Приехать в такую даль...”
На что незнакомец (его звали Эркюль Пуаро), как и полагается, отвечал: "Что вы, генерал, разве я мог забыть, что вы спасли мне жизнь". Генерал, в свою очередь, произнес какую-то подходящую случаю фразу, отрицая свои заслуги, и в разговоре вновь замелькали Франция, Бельгия, слава, честь и всякое тому подобное, затем друзья сердечно обнялись и разговор закончился.
О чем, собственно, шла речь, лейтенант так до сих пор и не понял, но, как бы то ни было, почетное поручение проводить Пуаро на экспресс ТАВРЫ было возложено именно на него, и он выполнял его с пылом и рвением, приличествующими многообещающему молодому офицеру.
- Сегодня воскресенье, - говорил лейтенант Дюбоск, завтра вечером, то есть в понедельник, вы будете в Стамбуле.
Он уже не первый раз высказывал это соображение. Впрочем, разговоры, которые ведутся перед отходом поезда, всегда изобилуют повторами.
- Совершенно верно, - согласился Пуаро.
- Вы, видимо, остановитесь в Стамбуле на несколько дней?
- Mais oui. Мне не случалось бывать там. Было бы очень жаль проехать мимо, вот так, - и он выразительно щелкнул пальцами. - Я не спешу и могу посмотреть город.
- La Sainte Sophie удивительно красива, - сказал лейтенант Дюбоск, который в жизни не видел этого собора.
Свирепый порыв ветра заставил мужчин поежиться.
Лейтенант Дюбоск украдкой бросил взгляд на часы. Без пяти пять - всего пять минут до отхода. Боясь, что гость перехватил этот взгляд, он поспешил заполнить паузу.
- В это время года мало кто путешествует, - сказал он, оглядев окна спального вагона.
- Вы, пожалуй, правы, - поддакнул Пуаро.
- Будем надеяться, что вас не застигнут заносы в Таврских горах!
- А такое возможно?
- Вполне. Правда, в этом году Бог миловал.
- Что ж, будем надеяться на лучшее, - сказал Пуаро. -Какие сводки погоды из Европы, плохие?
- Очень. На Балканах выпало много снега.
- В Германии, как мне говорили, тоже.
- Eh bien, - чувствуя, что надвигается новая пауза, поспешно сказал лейтенант Дюбоск, - завтра вечером в семь сорок вы будете в Константинополе.
- Да, - сказал мсье Пуаро и, из последних сил стараясь поддержать разговор, добавил: - Мне рассказывали, что Святая София поразительно красива.
- Видимо, просто великолепна.
В одном из купе поднялась шторка, и в окно выглянула молодая женщина.
С тех самых пор, как Мэри Дебенхэм выехала в прошлый четверг из Багдада, она почти не спала. Не спала ни в поезде до Киркука, ни в комнатах отдыха пассажиров в Мосуле; не удалось ей выспаться и прошлой ночью в поезде. И теперь, наскучив лежать без сна в душном, жарко натопленном купе, она поднялась и выглянула в окно.
Это скорее всего Алеппо. Смотреть тут, конечно, не на что. Длинный, плохо освещенный перрон; где-то неподалеку яростно бранятся по-арабски. Двое мужчин под окном говорят по-французски. Один - французский офицер, другой - маленький человечек с огромными усами. Губы ее тронула легкая улыбка. Это ж надо так закутаться! Должно быть, в Алеппо очень холодно! Вот почему в поезде так безбожно топят. Она попыталась опустить окно пониже, но оно не поддавалось.
Проводник спального вагона подошел к мужчинам.
- Поезд отправляется, - сказал он. - Мсье пора в вагон. Маленький человечек снял шляпу. Ну и голова - ни дать ни взять - яйцо! И, несмотря на одолевавшие ее заботы, Мэри Дебенхэм улыбнулась. Потешный человечек! Таких коротышек обычно никто не принимает всерьез. Лейтенант Дюбоск произнес прощальную речь. Он подготовил ее заранее и приберегал до последнего момента. Речь продуманную и блистательную.
Не желая уступить ему, Пуаро отвечал в том же духе.
- Envoiture, - сказал проводник.
Всем своим видом показывая, как ему жаль расстаться с лейтенантом, Пуаро поднялся в вагон. Проводник последовал за ним. Пуаро помахал рукой, лейтенант отдал честь. Поезд, неистово рванув, медленно покатил по рельсам.
- Enfin, - пробормотал Эркюль Пуаро.
- Брр, - поежился лейтенант Дюбоск, он только сейчас почувствовал, как продрог. - Voila мсье. - Проводник выразительным взмахом руки привлек внимание Пуаро к роскоши купе, особо отметив, как аккуратно и заботливо размещен багаж. - Маленький чемоданчик мсье я поместил здесь.
Протянутая рука красноречиво намекала. Пуаро вложил в нее сложенную вдвое купюру.
- Merci, мсье, - проводник быстро перешел к делу. -Билеты мсье у меня. Пожалуйте паспорт. Мсье, как я понимаю, выходит в Стамбуле?
- В эту пору года, наверное, мало пассажиров? - спросил Пуаро.
- Совершенно верно, мсье. Кроме вас, в вагоне всего два пассажира - оба англичане. Полковник из Индии и молодая англичанка из Багдада. Что еще угодно мсье?
Мсье заказал маленькую бутылку перье.
Начинать путешествие в пять часов утра не слишком удобно. Надо как-то скоротать еще два часа до рассвета. Довольный тем, что успешно справился со щекотливой миссией, Пуаро забился в угол, свернулся клубочком и заснул с сознанием, что ему вряд ли придется выспаться.
Проснулся он уже в половине десятого и отправился в вагон-ресторан выпить кофе.
В вагоне-ресторане сидела всего одна посетительница, очевидно, та самая молодая англичанка, о которой упоминал проводник. Высокая, стройная брюнетка лет двадцати восьми. Держалась она непринужденно, и по тому, как она ела, как приказала официанту принести еще кофе, видно было, что она бывалая путешественница. Одета она была в темный дорожный костюм из какого-то тонкого материала - весьма уместный при здешней духоте.
Мсье Эркюль Пуаро от нечего делать исподтишка разглядывал англичанку.
"Решительная молодая женщина, - заключил он, - такая никогда не потеряет голову". У нее были непринужденные манеры и деловой вид. Ему, пожалуй, даже понравились ее строгие, правильные черты и прозрачная бледность кожи. Понравились волосы цвета воронова крыла, уложенные аккуратными волнами, и серые глаза, холодные и бесстрастные. "Но хорошенькой ее никак не назовешь, - решил он, - уж слишком она деловитая".
Вскоре в ресторан вошел еще один посетитель. Высокий мужчина не то за сорок, не то под пятьдесят. Худощавый, загорелый, с седеющими висками.
"Полковник из Индии", - подумал Пуаро.
Вошедший поклонился девушке:
- Доброе утро, мисс Дебенхэм.
- Доброе утро, полковник Арбэтнот.
Полковник остановился около девушки, оперся о спинку стула по другую сторону столика.
- Вы не возражаете? - спросил он.
- Конечно, нет. Садитесь.
- Знаете, за завтраком не очень-то хочется разговаривать.
- Вот именно. Но не бойтесь, я не кусаюсь.
Полковник сел.
- Человек! - властно подозвал он официанта и заказал яйца и кофе.
Взгляд его задержался на Эркюле Пуаро, но тут же равнодушно скользнул дальше. Эркюль Пуаро - он хорошо знал англичан прочел мысль полковника: "Всего-навсего паршивый иностранец!" Англичане, как им и полагалось, почти не разговаривали. Они обменялись несколькими фразами, после чего девушка встала и вернулась в свое купе.
За обедом они снова сидели за одним столиком и снова не замечали третьего пассажира. Теперь их разговор протекал более оживленно, чем во время завтрака. Полковник Арбэтнот рассказывал о Пенджабе и время от времени расспрашивал девушку о Багдаде, где, как выяснилось из разговора, она служила гувернанткой. Обнаружив в ходе беседы общих друзей, они сразу же оживились, стали менее чопорными. Вспоминали старину Томми Такого-то и Джерри Сякого-то. Полковник осведомился, едет ли мисс Дебенхэм прямо в Англию или остановится в Стамбуле.
- Нет, я не собираюсь останавливаться в Стамбуле.
- И вы об этом не жалеете?
- Я проделала такой же путь два года назад и провела тогда три дня в Стамбуле.
- Понятно. Что ж, должен сказать, я, со своей стороны, только рад этому: я ведь тоже не буду останавливаться в Стамбуле...
Он неловко поклонился и слегка покраснел.
"А наш полковник чувствителен к женским чарам", - подумал Эркюль Пуаро. Эта мысль его позабавила. Что ж, поездки по железной дороге способствуют романам не меньше морских путешествий.
Мисс Дебенхэм ответила, что ей это тоже очень приятно, но весьма сдержанным тоном.
Пуаро отметил, что полковник проводил ее до купе. Экспресс въехал в живописные Таврские горы. Когда в окне показались Киликийские ворота, Пуаро - он стоял неподалеку от англичан услышал, как девушка со вздохом прошептала:
- Какая красота! Жаль, что я...
- Что вы, что?..
- Жаль, что я не могу наслаждаться ею!
Арбэтнот не ответил. На его квадратной челюсти заходили желваки.
- Видит Бог, я много дал бы, чтобы избавить вас от этого.
- Тише, умоляю вас! Тише!
- Хорошо, хорошо! - полковник метнул сердитый взгляд в сторону Пуаро и продолжал: - Мне неприятно, что вам приходится служить в гувернантках и быть на побегушках у сумасбродных мамаш и их капризных отпрысков. Она весело засмеялась - обычная сдержанность покинула ее: - Помилуйте, забитые гувернантки отошли в далекое прошлое.
Уверяю вас, не я боюсь родителей, а они меня.
Они замолчали. Арбэтнот, по-видимому, застеснялся своего порыва.
“Интересная комедия здесь разыгрывается", - отметил Пуаро.
Это наблюдение он потом не раз вспоминал.
В Конью они прибыли поздно вечером, в половине двенадцатого. Англичане вышли на платформу размяться и теперь прохаживались взад-вперед по заснеженному перрону.
Пуаро довольствовался тем, что наблюдал за бурной жизнью станции в окошко. Однако минут через десять он решил, что и ему не вредно подышать воздухом. Он тщательно оделся: облачился во всевозможные жилеты и пиджаки, обмотался шарфами и натянул на изящные ботинки калоши. Укутанный таким образом, он нетвердыми шагами спустился по лесенке, принялся мерить шагами перрон и так дошел до его конца.
Только по голосам он опознал две темные фигуры, смутно вырисовывающиеся в тени багажного вагона.
Говорил Арбэтнот:
- Мэри...
Девушка взволнованно прервала его:
- Нет, нет, не сейчас! Когда все будет кончено... Когда все будет позади... тогда...
Мсье Пуаро незаметно удалился. Он был озадачен: он едва узнал голос мисс Дебенхэм, всегда такой бесстрастной и деловитой.
"Любопытно", - сказал он про себя.
Назавтра ему показалось, что англичане поссорились. Они почти не разговаривали. Девушка казалась встревоженной. Под глазами у нее темнели синие круги.
В половине третьего поезд неожиданно остановился. Из окон выглядывали пассажиры. Небольшая группка людей, столпившихся возле рельсов, что-то показывала друг другу, тыча пальцами под вагон-ресторан.
Пуаро высунулся в окно, подозвал пробегавшего мимо проводника. Проводник объяснил, в чем дело. Пуаро втянул голову в вагон, повернулся и едва не толкнул при этом Мэри Дебенхэм, которая стояла за его спиной.
- В чем дело? - спросила она по-французски, голос ее прерывался от волнения. - Почему мы стоим?
- Пустяки, мадемуазель. Что-то загорелось под вагоном-рестораном. Ничего серьезного. Пожар уже погасили. Повреждение быстро устранят. Уверяю вас, никакой опасности нет. Она небрежно махнула рукой, показывая, что пожар ее нисколько не пугает.
- Да, да, понимаю. Но сколько времени потеряно!
- Времени?
- Ну да, мы опоздаем...
- Вполне вероятно, - согласился Пуаро.
- Но я не могу опоздать! Поезд прибывает в Стамбул с 6.55, а мне еще нужно пересечь Босфор и попасть на экспресс СИМПЛОН - ВОСТОК, который отходит в девять часов от другого берега. Если мы потеряем здесь час или два, я опоздаю на пересадку.
- Вполне вероятно, - согласился Пуаро.
Он с любопытством наблюдал за ней. Рука ее на раме окна дрожала, губы тряслись.
- Это так важно для вас, мадемуазель? - спросил он.
- Да. Очень важно. Я непременно должна попасть на этот поезд.
Она повернулась и пошла навстречу полковнику Арбэтноту, показавшемуся в конце коридора.
Опасения ее, однако, оказались напрасными. Не прошло и десяти минут, как поезд тронулся. Наверстав упущенное время, он прибыл в Хайдарпашу с опозданием всего на пять минут. Босфор в этот день бушевал - мсье Пуаро переправа далась нелегко. На пароходе он потерял из виду своих спутников и больше так и не встретился с ними.
От Галатского моста он поехал прямо в отель "Токатлиан".

Глава вторая
ОТЕЛЬ "ТОКАТЛИАН"

В "Токатлиане" Эркюль Пуаро заказал номер с ванной. Потом подошел к конторке и спросил швейцара, нет ли для него писем. Его ждали три письма и телеграмма. Увидев телеграмму, он удивленно вскинул брови. Вот уж чего никак не ожидал.
Как обычно, неторопливо и аккуратно, Пуаро развернул бланк. Четко напечатанный текст гласил:
"Неожиданно возникли осложнения, предсказанный Вами в деле Касснера, просим возвратиться".
- Voila се qui est embetant! - пробормотал Пуаро раздраженно.
Он взглянул на часы.
- Мне придется выехать сегодня же, - сказал он швейцару. - В какое время уходит экспресс СИМПЛОН - ВОСТОК?
- В девять часов, мсье.
- Вы можете купить билет в спальный вагон?
- Разумеется, мсье. Зимой это не составляет никакого труда. Поезда почти пустые. Вы хотите ехать первым классом или вторым? - Первым.
- Отлично. Куда едет мсье?
- В Лондон.
- Хорошо, мсье. Я возьму вам билет до Лондона и закажу место в спальном вагоне СТАМБУЛ - КАЛЕ.
Пуаро снова взглянул на часы. Было без десяти восемь.
- Я успею поужинать?
- Разумеется, мсье.
Пуаро кивнул. Он подошел к конторке администратора, отказался от номера и проследовал через холл в ресторан.
Пуаро заказывал обед, когда на его плечо легла рука.
- Ah! Mon vieux, - раздался голос у него за спиной, - вот уж кого не чаял увидеть!
Пуаро обернулся - приземистый пожилой толстяк с жестким ежиком волос радостно улыбался ему.
Пуаро вскочил:
- Мсье Бук!
- Мсье Пуаро!
Мсье Бук тоже был бельгиец, он служил директором Международной компании спальных вагонов; его знакомство с бывшим светилом бельгийской полиции уходило в глубь времен.
- А вы далеко заехали от дома, старина, - сказал мсье Бук. - Расследовал одно небольшое дельце в Сирии.
- Вот оно что! И когда возвращаетесь домой?
- Сегодня же.
- Великолепно. Я тоже еду. Вернее, я еду только до Лозанны, у меня там дела. Вы, я полагаю, едете экспрессом СИМПЛОН -ВОСТОК?
- Да, я только что попросил достать мне купе. Рассчитывал пробыть здесь несколько дней, но неожиданно получил телеграмму - меня вызывают в Англию по важному делу.
- Ох, уж эти дела, - вздохнул мсье Бук. - Зато вы теперь мировая знаменитость, мой друг!
- Да, кое-каких успехов мне удалось достичь, - сказал Пуаро, стараясь выглядеть скромно, что, однако, ему не удалось. Бук засмеялся.
- Встретимся позже, - сказал он.
И Пуаро всецело сосредоточился на том, как бы уберечь от супа свои длинные усы. Справившись с этим, он, в ожидании, пока ему принесут второе блюдо, стал разглядывать публику. В ресторане было всего человек пять-шесть, но из них Пуаро заинтересовался только двумя.
Они сидели неподалеку от него. Младший был симпатичный молодой человек лет тридцати, явно американец. Однако внимание маленького сыщика привлек не столько он, сколько его собеседник - мужчина лет шестидесяти, если не семидесяти. На первый взгляд у него была благодушная внешность типичного филантропа. Лысеющая голова, высокий лоб, улыбка, открывавшая два ряда неправдоподобно белых вставных зубов, - все, казалось, говорило о доброте. И только глаза - маленькие, глубоко посаженные, лживые - противоречили этому впечатлению. Впрочем, не они одни. Сказав что-то своему спутнику, старик оглядел комнату, взгляд его на мгновение задержался на Пуаро, и в нем неожиданно промелькнули недоброжелательство и непонятная тревога.
Он тут же поднялся.
- Заплатите по счету, Гектор, - сказал он. Голос у него был хрипловатый. В нем таилась какая-то странная, приглушенная угроза.
Когда Пуаро встретился со своим другом в вестибюле, американцы покидали отель. Портье сносил в машину чемоданы. Молодой человек присматривал за ним. Потом открыл стеклянную дверь и сказал:
- Все готово, мистер Рэтчетт.
Старик что-то буркнул и вышел.
- Что вы думаете об этой паре? - спросил Пуаро.
- Они американцы, - сказал мсье Бук.
- Это само собой разумеется. Я хотел спросить, как они вам понравились?
- Молодой человек показался мне симпатичным.
- А тот, второй?
- Сказать по правде, мой друг, он произвел на меня неприятное впечатление. Нет, он решительно мне не понравился. А вам?
Пуаро помедлил с ответом.
- Когда там, в ресторане, он прошел мимо меня, - сказал наконец Пуаро, - у меня появилось странное ощущение, словно мимо меня прошел дикий, вернее сказать, хищный зверь понимаете меня? - настоящий хищник!
- Но вид у него самый что ни на есть респектабельный.
- Вот именно! Тело как клетка: снаружи все очень респектабельно, но сквозь прутья выглядывает хищник!
- У вас богатое воображение, старина, - сказал мсье Бук.
- Может быть, и так. Но я не могу отделаться от впечатления, что само зло прошло совсем рядом со мной.
- Вы про этого почтенного американца?
- Да, про этого почтенного американца. - Что ж, - сказал мсье Бук жизнерадостно. - Возможно, вы и правы. На свете так много зла.
Двери отворились, к ним подошел швейцар. Вид у него был озабоченный и виноватый.
- Это просто невероятно, мсье! - обратился он к Пуаро. -Все купе первого класса в этом поезде проданы.
- Как? - вскричал мсье Бук. - Сейчас? В мертвый сезон? Не иначе, как едет группа журналистов или политическая делегация. - Не могу знать, сэр, - почтительно вытянулся швейцар. Но купе достать невозможно.
- Ну, ничего, - обратился мсье Бук к Пуаро. - Не беспокойтесь, мой друг. Что-нибудь придумаем. На крайний случай мы оставляем про запас одно купе - купе № 16. Проводник всегда придерживает его. - Он улыбнулся и взглянул на часы: - Нам пора.
На станции мсье Бука почтительно приветствовал проводник спального вагона, облаченный в коричневую форму.
- Добрый вечер, мсье. Вы занимаете купе номер один.
Он подозвал носильщиков, и те покатили багаж к вагону, на жестяной табличке которого значилось: СТАМБУЛ - ТРИЕСТ -КАЛЕ.
- Я слышал, у вас сегодня все места заняты.
- Нечто небывалое, мсье. Похоже, весь свет решил путешествовать именно сегодня.
- И тем не менее вам придется подыскать купе для этого господина. Он мой друг, так что можете отдать ему купе № 16.
- Оно занято, мсье.
- Как? И шестнадцатое занято?
Они обменялись понимающими взглядами, и проводник - высокий мужчина средних лет, с бледным лицом - улыбнулся:
- Я уже говорил, мсье, что у нас все до единого места заняты.
- Да что тут происходит? - рассердился мсье Бук, - Уж не конференция ли где-нибудь? Или едет делегация?
- Нет, мсье, чистая случайность. По простому совпадению все эти люди решили выехать именно сегодня.
Мсье Бук раздраженно щелкнул языком.
- В Белграде, - сказал он, - прицепят афинский вагон и вагон БУХАРЕСТ - ПАРИЖ, но в Белград мы прибудем только завтра вечером. Значит, вопрос в тем, куда поместить вас на эту ночь. У вас нет свободного места в купе второго класса? - обратился он к проводнику.
- Есть одно место во втором классе, мсье...
- Ну, так в чем же дело?
- Видите ли, туда можно поместить только женщину.
Там уже едет одна немка - горничная нашей пассажирки.
- Как неудачно! - сказал мсье Бук.
- Не огорчайтесь, мой друг, - сказал Пуаро. - Я могу поехать в обыкновенном вагоне.
- Ни в коем случае! - Мсье Бук снова повернулся к проводнику: - Скажите, все места заняты?
- По правде сказать, одно место пока свободно, - не сразу ответил проводник.
- Продолжайте!
- Место № 7 в купе второго класса. Пассажир пока не прибыл, но остается еще четыре минуты до отхода поезда.
- Кто такой?
- Какой-то англичанин. - Проводник заглянул в спи" сок: -Некий А. М. Харрис.
- Хорошее предзнаменование, - сказал Пуаро. - Если я не забыл еще Диккенса - мистер Харрис не появится.
- Отнесите багаж мсье на седьмое место, - приказал мсье Бук. - А если этот мистер Харрис появится, скажете ему, что он опоздал: мы не можем так долго держать для него место, словом, так или иначе уладьте это дело.
И вообще, какое мне дело до мистера Харриса?
- Как вам будет угодно, - сказал проводник и объяснил носильщику, куда нести багаж. Потом, отступив на шаг, пропустил Пуаро в поезд.
- В самом конце, мсье, - окликнул он, - ваше купе предпоследнее.
Пуаро продвигался довольно медленно: чуть не все отъезжающие толпились в коридоре. Поэтому он с регулярностью часового механизма то и дело извинялся. Наконец добравшись до отведенного ему купе, он застал там высокого молодого американца из отеля "Токатлиан" - тот забрасывал чемодан на полку.
При виде Пуаро он нахмурился.
- Извините, - сказал он. - Боюсь, что вы ошиблись, - и старательно повторил по-французски: - Je crois que vous avez une erreur.
Пуаро ответил по-английски:
- Вы мистер Харрис?
- Нет, меня зовут Маккуин. Я...
В этот момент за спиной Пуаро раздался виноватый, пресекающийся голос проводника:
- В вагоне больше нет свободных мест, мсье. Господину придется ехать в вашем купе.
С этими словами проводник опустил окно в коридор и начал принимать от носильщика багаж Пуаро.
Пуаро позабавили виноватые нотки в голосе проводника. Наверняка ему пообещали хорошие чаевые, если он больше никого не впустит в купе. Однако даже самые щедрые чаевые бессильны помочь, если речь идет о приказе директора компании.
Закинув чемоданы на полку, проводник вынырнул из купе:
- Все в порядке, мсье. Ваше место седьмое, верхняя полка. Через минуту поезд отправляется, - он кинулся в конец коридора.
Пуаро вернулся в купе.
- Где это видано, чтобы проводник сам втаскивал багаж! заметил он весело. - Сказать - не поверят!
Попутчик улыбнулся. Он, судя по всему, справился с раздражением, видно, решил, что следует отнестись к этой неприятности философски.
- Поезд, как ни странно, набит до отказа, - сказал он.
Раздался свисток дежурного, потом долгий тоскливый паровозный гудок. Мужчины вышли в коридор.
На перроне прокричали:
- En voiture!
- Поехали, - сказал Маккуин.
Но они не тронулись с места. Свисток раздался вновь.
- Слушайте, сэр, - сказал вдруг молодой человек, - может, вы хотите ехать на нижней полке - знаете ли, удобнее и все такое... пожалуйста, мне совершенно все равно, где ехать. "Приятный молодой человек", - подумал Пуаро.
- Нет, нет, что вы, - запротестовал он, - мне бы не хотелось вас стеснять...
- Право, мне совершенно...
- Но мне неловко...
Последовал обмен любезностями.
- Я проведу здесь всего одну ночь, - объяснил Пуаро. - В Белграде...
- Понятно. Вы сходите в Белграде?
- Не совсем так. Видите ли...
Вагон дернуло. Мужчины повернулись к окну - стали смотреть, как мимо них проплывает длинный, залитый огнями перрон. Восточный экспресс отправился в трехдневное путешествие по Европе.

Глава третья
ПУАРО ОТКАЗЫВАЕТ КЛИЕНТУ

На другой день Эркюль Пуаро явился в вагон-ресторан к обеду с небольшим опозданием. Встал он рано, завтракал чуть не в полном одиночестве, потом все утро изучал записи по делу, из-за которого его вызвали в Лондон. Своего спутника он почти не видел.
Мсье Бук - он уже сидел за столиком - приветственно помахал рукой, приглашая своего друга занять место напротив него. Вскоре Пуаро понял, за какой стол он попал, - его обслуживали первым и подавали самые лакомые блюда. Еда тут, надо сказать, была удивительно хороша.
Мсье Бук позволил себе отвлечь внимание от трапезы лишь тогда, когда они перешли к нежному сливочному сыру. Мсье Бук был уже на той стадии насыщения, когда тянет философствовать. - Будь у меня талант Бальзака, - вздохнул он, - я бы обязательно описал вот это! - и он обвел рукой ресторан.
- Неплохая мысль, - сказал Пуаро.
- Вы со мной согласны? Кажется, такого в литературе еще не было. А между тем в этом есть своя романтика, друг мой. Посмотрите - вокруг нас люди всех классов, всех национальностей, всех возрастов. В течение трех дней эти совершенно чужие друг другу люди неразлучны - они спят, едят под одной крышей. Проходит три дня, они расстаются с тем, чтобы никогда больше не встретиться, и каждый идет своим путем.
- Однако, - сказал Пуаро, - представьте какой-нибудь несчастный случай...
- Избави Бог, мой друг...
- Я понимаю, что с вашей точки зрения это было бы весьма нежелательно. И все же давайте хоть на минуту представим себе такую возможность. Предположим, что всех людей, собравшихся здесь, объединила, ну, скажем, к примеру, смерть.
- Не хотите ли еще вина? - предложил мсье Бук и поспешно разлил вино по бокалам. - Вы мрачно настроены, мой друг. Наверное, виновато пищеварение.
- Вы правы в одном, - согласился Пуаро, - мой желудок мало приспособлен к сирийской кухне.
Он отхлебнул вина. Откинулся на спинку стула и задумчиво окинул взглядом вагон. В ресторане сидело тринадцать человек, и, как верно подметил мсье Бук, здесь были представители самых разных классов и национальностей. Пуаро внимательно их разглядывал.
За столом напротив сидело трое мужчин. Ресторанный официант с присущим ему безошибочным чутьем распознал мужчин, путешествующих в одиночку, и собрал их за один столик. Смуглый верзила итальянец смачно ковырял в зубах. Напротив него сидел тощий прилизанный англичанин с брюзгливым невозмутимым лицом типичного слуги из хорошего дома. Рядом с англичанином развалился огромный американец в пестром пиджаке - скорее всего коммивояжер.
- В нашем деле главное - размах, - говорил он зычным гнусавым голосом.
Итальянец, вытащив изо рта зубочистку, размахивал ею.
- Ваша правда. И я то же говорю, - сказал он.
Англичанин поглядел в окно и откашлялся.
Пуаро перевел взгляд в глубь вагона. За маленьким столиком сидела прямая как палка, на редкость уродливая старуха Однако уродство ее было странного характера - оно скорее завораживало и притягивало, чем отталкивало.
Ее шею обвивали в несколько рядов нити очень крупного жемчуга, причем, как ни трудно было в это поверить, настоящего. Пальцы ее были унизаны кольцами. На плечи накинута соболья шуба. Элегантный бархатный ток никак не красил желтое жабье лицо.
Спокойно и вежливо, но в то же время властно она разговаривала с официантом:
- Будьте добры, позаботьтесь, чтобы мне в купе поставили бутылку минеральной воды и большой стакан апельсинового сока. И распорядитесь, чтобы к ужину приготовили цыпленка - никакого соуса не нужно - и отварную рыбу.
Официант почтительно заверил ее, что все будет исполнено. Она милостиво кивнула ему и встала. Взгляд ее на мгновение остановился на Пуаро и с подлинно аристократической небрежностью скользнул по нему.
- Это княгиня Драгомирова, - сказал Бук тихо, - она русская. Ее муж еще до революции перевел все свои капиталы за границу. Баснословно богата. Настоящая космополитка.
Пуаро кивнул. Он был наслышан о княгине Драгомировой.
- Незаурядный характер, - сказал мсье Бук. - Страшна как смертный грех, но умеет себя поставить. Вы согласны?
Пуаро был согласен.
За другим столиком, побольше, сидели Мэри Дебенхэм и еще две женщины. Высокая, средних лет особа в клетчатой блузе и твидовой юбке, с желтыми выцветшими волосами, собранными на затылке в большой узел, - прическа эта совершенно не шла к ее очкам и длинному добродушному лицу, в котором было что-то овечье, - внимательно слушала третью женщину, толстую пожилую американку с симпатичным лицом. Та медленно и заунывно рассказывала что-то, не останавливаясь даже, чтобы перевести дух:
- И тут моя дочь и говорит: "Мы не можем применять, говорит она, - в этой стране наши американские методы. Люди здесь от природы ленивые. Они просто не могут спешить". И тем не менее наш колледж достиг замечательных успехов. Там такие прекрасные учителя! Да, образование - великая вещь. Мы должны внедрять наши западные идеалы и добиться, чтобы Восток признал их. Моя дочь говорит...
Поезд нырнул в туннель. И заунывный голос стал неслышен. Дальше за маленьким столиком сидел в полном одиночестве полковник Арбэтнот. Он не сводил глаз с затылка Мэри Дебенхэм. Теперь они сидели порознь. А ведь ничто не мешало им сидеть вместе. В чем же дело?
"Возможно, - подумал Пуаро, - на этом настояла Мэри Дебенхэм. Гувернантке приходится соблюдать осторожность. Ей нельзя пренебрегать приличиями. Девушке, которая должна зарабатывать себе на жизнь, приходится быть благоразумной".
Он перевел взгляд на столики по другую сторону вагона. В дальнем конце, у самой стены, сидела немолодая женщина, одетая в черное, с крупным невыразительным лицом. "Немка или шведка, - подумал он. - По всей вероятности, та самая немка-горничная".
За следующим столиком мужчина и женщина оживленно разговаривали, наклонясь друг к другу. Несмотря на свободный твидовый костюм английского покроя, мужчина был явно не англичанин. И хотя Пуаро видел его только сзади, но форма и посадка головы выдавали его континентальное происхождение. Рослый мужчина, хорошо сложенный. Внезапно он повернул голову, и Пуаро увидел его профиль. Очень красивый мужчина лет тридцати, с большими русыми усами.
Женщина, сидевшая напротив, была совсем юной - лет двадцати, не больше. Одета она была в облегающий черный костюм, белую английскую блузку, сдвинутая набок элегантная черная шляпка лишь чудом держалась на ее голове. Она была красива экзотической, непривычной красотой - матово-бледная кожа, огромные карие глаза, иссиня-черные волосы. Она курила сигарету в длиннющем мундштуке. Ногти на выхоленных руках были кроваво-красного цвета. Всего одно кольцо - большой изумруд, оправленный в платину, сверкал на ее пальце. Ее поведение свидетельствовало о кокетливом характере.
- Elle est jolie et chic, - пробормотал Пуаро. - Муж и жена, я угадал?
Мсье Бук кивнул.
- Кажется, они из венгерского посольства, - сказан он. -Красивая пара.
Кроме Пуаро, только Маккуин и его хозяин мистер Рэтчетт еще не кончили обедать. Последний сидел напротив Пуаро, и тот еще раз пригляделся к этому неприятному лицу, отметил обманчивое добродушие черт и злое выражение крошечных глазок. Мсье Бук, очевидно, заметил, как переменилось лицо его друга.
- Это вы на хищника смотрите? - спросил он.
Пуаро кивнул.
Тут Пуаро принесли кофе, и мсье Бук встал. Он приступил к обеду несколько раньше и поэтому давно с ним расправился.
- Я иду к себе, - сказал он. - Приходите сразу после обеда поболтать.
- С удовольствием.
Пуаро не спеша выпил кофе и заказал ликер. Официант обходил столики - получал деньги по счету и складывал в коробочку. По вагону-ресторану разносился жалобный голос пожилой американки: - Дочь мне говорит: "Приобрети книжку талонов на питание и не будешь знать никаких забот". Как бы не так - никаких забот! А им, выходит, десять процентов чаевых надо давать, да за минеральную воду платить - и вода еще какая-то подозрительная. Ни эвианской минеральной, ни виши у них нет как это понимать?
- Они должны... э-э... как это по-английски... должны давать местная вода, - объяснила дама с овечьим лицом.
- Да, а я все равно этого не пойму, - американка с отвращением посмотрела на лежащую перед ней кучку мелочи. - Вы посмотрите, чего он мне надавал! Это динары или нет? Какой-то у них сомнительный вид. Моя дочь говорит...
Мисс Дебенхэм отодвинула стул и, кивнув соседкам по столу, удалилась. Полковник Арбэтнот поднялся и вышел вслед за ней. За ним, собрав презренные динары, двинулась американка, а за ней дама с овечьим лицом. Венгры ушли еще раньше, и теперь в ресторане остались только Пуаро, Рэтчетт и Маккуин. Рэтчетт сказал что-то своему секретарю, после чего тот поднялся и пошел к выходу.
Рэтчетт тоже встал, но вместо того, чтобы последовать за Маккуином, неожиданно опустился на стул напротив Пуаро.
- У вас не найдется спичек? - спросил он. Голос у него был тихий и немного гнусавый. - Моя фамилия Рэтчетт.
Пуаро слегка поклонился, полез в карман, вытащил коробок и вручил его собеседнику. Рэтчетт взял коробок, но прикуривать не стал.
- Если не ошибаюсь, - сказал он, - я имею честь говорить с мистером Эркюлем Пуаро. Не так ли?
Пуаро снова поклонился:
- Совершенно верно, мсье.
Сыщик чувствовал, как сверлят его злобные глазки собеседника, - тот, казалось, оценивает его, прежде чем снова заговорить.
- У меня на родине, - сказал он наконец, - мы привыкли брать быка за рога. Мсье Пуаро, я хочу предложить вам одну работу.
Пуаро приподнял брови:
- Я весьма сузил круг своих клиентов, мсье. Теперь я берусь лишь за исключительные случаи.
- Я вполне вас понимаю. Но речь идет о больших деньгах, мсье Пуаро, - и повторил тихо и вкрадчиво: - Об очень больших деньгах.

1 Следующая страница


Убийство в Восточном экспрессе 2

Пуаро помолчал минуту-две, потом сказал:
- Какого рода работу вы хотите, чтобы я выполнил для вас, мистер... э... Рэтчетт?
- Мсье Пуаро, я богатый человек, даже очень богатый. А у людей в моем положении бывают враги. У меня есть враг. - Только один?
- Что вы хотите этим сказать? - взвился Рэтчетт.
- Мсье, мой опыт подсказывает, что, когда у человека, как вы сами сказали, могут быть враги, одним врагом дело не ограничивается.
Ответ Пуаро как будто успокоил Рэтчетта.
- Я понимаю, что вы имели в виду, - сказал он, - Враг или враги - не это суть важно. Важно оградить меня от них и обеспечить мою безопасность.
- Безопасность?
- Моя жизнь в опасности, мсье Пуаро. Должен вам сказать, что я умею за себя постоять, - и он вытянул из кармана пиджака небольшой пистолет. - Я не дурак, и меня не захватишь врасплох, - продолжал он угрюмо. - Однако, мне думается, в таком случае имеет смысл подстраховаться. Я считаю, что вы именно тот человек, который мне нужен. И денег я не пожалею. Учтите, больших денег. Пуаро задумчиво смотрел на Рэтчетта. Прошло несколько минут. Лицо великого сыщика было непроницаемо.
- Весьма сожалею, мсье, - сказал он наконец, - но никак не могу принять ваше предложение.
Рэтчетт понимающе на него посмотрел.
- Назовите вашу сумму, - сказал он.
Пуаро покачал головой:
- Вы меня не поняли, мсье. Я добился в своей профессии известного успеха. И заработал достаточно денег, чтобы удовлетворить не только мои нужды, но и мои прихоти. Так что теперь я беру лишь дела, представляющие для меня интерес.
- А у вас крепкая хватка, - сказал Рэтчетт. - Ну, а двадцать тысяч долларов вас не соблазнят?
- Нет, мсье.
- Если вы хотите вытянуть из меня больше, этот номер не пройдет. Я знаю, что почем.
- Я тоже, мистер Рэтчетт.
- Чем же вас не устраивает мое предложение?
Пуаро встал:
- Не хотелось бы переходить на личности, но мне не нравитесь вы, мистер Рэтчетт, - сказал Пуаро и вышел из вагона.

Глава четвертая
КРИК В НОЧИ

Экспресс СИМПЛОН - ВОСТОК прибыл в Белград без четверти девять. Здесь предстояла получасовая стоянка, и Пуаро вышел на перрон. Однако гулял он очень недолго. Стоял сильный мороз, мела метель, навес над перроном служил плохой защитой, и Пуаро вскоре вернулся к своему вагону. Проводник - чтобы согреться, он изо всех сил бил в ладоши и топал ногами - обратился к Пуаро:
- Ваши чемоданы, мсье, перенесли в купе номер один, прежде его занимал мсье Бук.
- А где же мсье Бук?
- Он перебрался в афинский вагон - его только что прицепили.
Пуаро пошел разыскивать своего Друга, но тот решительно отмахнулся от него:
- Что за пустяки! Так будет лучше. Ведь вы едете в Англию, и вам удобнее ехать до Кале без пересадок. А мне и здесь очень хорошо. Вагон совсем пустой, я и грек-доктор - вот и все пассажиры. До чего мерзкая погода, мой друг. Говорят, такого снегопада не было уже много лет. Будем надеяться, что заносы нас не задержат.
Должен вам признаться, меня они очень тревожат.
Ровно в 9.15 поезд тронулся. Вскоре Пуаро встал, пожелал мсье Буку спокойной ночи и вернулся в свой вагон, который был сразу за рестораном.
На второй день путешествия барьеры, разделявшие пассажиров, стали рушиться. Полковник Арбэтнот, стоя в дверях своего купе, разговаривал с Маккуином.
Увидев Пуаро, Маккуин оборвал разговор на полуслове. На лице его изобразилось живейшее изумление.
- Как же так? - воскликнул он. - Я думал, вы сошли.
Вы же сказали, что сойдете в Белграде.
- Вы меня не так поняли, - улыбнулся Пуаро. - Теперь я вспоминаю: как раз, когда мы заговорили об этом, поезд тронулся.
- Но как же... А ваш багаж - куда он делся?
- Его перенесли в другое купе, только и всего.
- Понимаю...
Он возобновил разговор с Арбэтнотом, и Пуаро прошел дальше. За две двери от его купе пожилая американка миссис Хаббард разговаривала с похожей на овцу шведской дамой. Миссис Хаббард навязывала ей какой-то журнал:
- Нет, нет, берите, берите его, голубушка, у меня есть что читать. Ужасный холод, правда? - приветливо кивнула она Пуаро. - Не знаю, как вас благодарить, - говорила шведка.
- Пустяки! Хорошенько выспитесь, и тогда утром у вас не будет болеть голова.
- Это все от простуды. Пойду приготовлю себе чашечку чаю.
- У вас есть аспирин? Вы уверены? А то у меня большие запасы. Спокойной ночи, голубушка.
Как только ее собеседница отошла, американка обратилась к Пуаро:
- Бедняга шведка. Насколько я понимаю, она работает в какой-то миссии - что-то там преподает. Добрейшее существо, жаль, что она так плохо говорит по-английски. Ей было очень интересно послушать о моей дочери.
Пуаро знал уже решительно все о дочери миссис Хаббард. Да и остальные пассажиры тоже - во всяком случае, те, которые понимали по-английски. Как они с мужем работают в большом американском колледже в Смирне, и как миссис Хаббард в первый раз поехала на Восток, и какие неряшливые турки, и какие ужасные у них дороги.
Дверь соседнего купе отворилась. Из нее вышел тощий и бледный лакей. Пуаро мельком увидел Рэтчетта - тот сидел на постели. При виде Пуаро лицо его почернело от злобы. Дверь тут же закрылась.
Миссис Хаббард отвела Пуаро в сторону:
- Знаете, я ужасно боюсь этого человека. Нет, нет, не лакея, а его хозяина. Тоже мне, хозяин! Мне он подозрителен. Моя дочь всегда говорит, что у меня очень развита интуиция. "Уж если мамочке кто не понравится, - говорит она, - значит, это неспроста". А этот человек мне сразу не понравился. И надо же, чтобы он оказался моим соседом. Прошлой ночью я даже приставила к двери свои вещи. Мне показалось, он дергает дверную ручку. И знаете, я бы ничуть не удивилась, если бы он оказался убийцей, из тех самых, что орудуют в поездах. Может, это и глупые страхи, но я ничего не могу с собой поделать. Я его до смерти боюсь. Дочь мне говорила, что я и сама не замечу, как окажусь дома, а у меня на сердце все равно неспокойно. Может быть, это и глупые страхи, но я чувствую, что вот-вот случится что-то ужасное. И как только этот симпатичный молодой человек может у него работать?
Навстречу им шли Маккуин и полковник Арбэтнот.
- Пойдемте ко мне, - говорил Маккуин, - у меня еще не стелили на ночь. Так вот, скажите мне откровенно, почему ваша политика в Индии...
Миновав их, мужчины скрылись в купе Маккуина.
Миссис Хаббард попрощалась с Пуаро.
- Пойду лягу, почитаю на сон грядущий, - сказала она. -Спокойной ночи.
- Спокойной ночи.
Пуаро прошел в свое купе - оно было рядом с купе Рэтчетта. Разделся, лег в постель, почитал с полчаса и погасил свет. Через несколько часов он проснулся - его словно подкинуло.
Его разбудил громкий стон, почти крик где-то рядом - это он помнил. И почти одновременно раздался звонок.
Пуаро сел на кровати, включил свет. Он заметил, что поезд стоит - наверное, на какой-то станции.
Крик взбудоражил его. Пуаро вспомнил, что рядом с ним купе Рэтчетта. Он встал и приоткрыл дверь в коридор - проводник, прибежавший из другого конца вагона, постучал в дверь Рэтчетта. Пуаро наблюдал за ним через шелку в двери. Проводник постучал второй раз. В это время зазвонил звонок и замигала лампочка еще на одной двери дальше по коридору. Проводник оглянулся.
За дверью соседнего купе сказали:
- Се n'est rien. Je me suis trompe.
- Хорошо, мсье, - проводник заторопился к двери, на которой зажглась лампочка.
С облегчением вздохнув, Пуаро лег, и перед тем как потушить свет, взглянул на часы. Было без двадцати трех час.

Глава пятая
ПРЕСТУПЛЕНИЕ

Ему не сразу удалось заснуть. Во-первых, мешало, что поезд стоит. Если это станция, то почему на перроне так тихо? В вагоне же, напротив, было довольно шумно. Пуаро слышал, как в соседнем купе возится Рэтчетт: звякнула затычка, в умывальник полилась вода; послышался плеск и снова звякнула затычка. По коридору зашаркали шаги - кто-то шел в шлепанцах.
Пуаро лежал без сна, глядя в потолок. Почему на станции так тихо? В горле у него пересохло. Как нарочно, он забыл попросить, чтобы ему принесли минеральной воды. Пуаро снова посмотрел на часы. Четверть второго. Надо позвонить проводнику и попросить минеральной воды. Он потянулся было к кнопке, но его рука на полпути замерла: в окружающей тишине громко зазвенел звонок. Какой смысл: проводник не может одновременно пойти на два вызова.
Дзинь-дзинь-дзинь... - надрывался звонок. Интересно, куда девался проводник? Звонивший явно нервничал.
Дзинь...
Пассажир уже не снимал пальца со звонка. Наконец появился проводник - его шаги гулко отдавались в пустом коридоре. Он постучал в дверь неподалеку от купе Пуаро. Послышались голоса: разубеждающий, извиняющийся проводника и настойчивый и упорный какой-то женщины. Ну конечно же миссис Хаббард!
Пуаро улыбнулся. Спор - если это был спор - продолжался довольно долго. Говорила в основном миссис Хаббард, проводнику лишь изредка удавалось вставить слово. В конце концов все уладилось. Пуаро явственно расслышал: "Bonne nan, мадам", - и шум захлопнувшейся двери. Он нажал кнопку звонка.
Проводник незамедлительно явился. Он совсем запарился - вид у него был встревоженный.
- DC l'eau minerale, s'il vous plait.
- Bien, мсье.
Вероятно, заметив усмешку в глазах Пуаро, проводник решил излить душу:
- La dame americaine...
- Что?
Проводник утер пот со лба:
- Вы не представляете, чего я от нее натерпелся! Заладила, что в ее купе скрывается мужчина, и хоть кол на голове теши. Вы только подумайте, мсье, в таком крохотном купе! - он обвел купе рукой. - Да где ж ему там спрятаться? Спорю с ней, доказываю, что это невозможно, все без толку. Говорит, она проснулась и увидела у себя в купе мужчину. Да как же, спрашиваю, тогда он мог выйти из купе, да еще дверь за собой задвинуть на засов? И слушать ничего не желает. Как будто у нас и без нее не хватает забот. Заносы...
- Заносы?
- Ну да. Разве вы не заметили? Поезд давно стоит.
Мы въехали в полосу заносов. Бог знает сколько мы еще здесь простоим. Я помню, однажды мы так простояли целую неделю.
- Где мы находимся?
- Между Виньковцами и Бродом.
- La, la! - сказал Пуаро раздраженно.
Проводник ушел и вернулся с минеральной водой.
- Спокойной ночи, мсье.
Пуаро выпил воды и твердо решил уснуть.
Он уже почти заснул, когда его снова разбудили. На этот раз, как ему показалось, снаружи о дверь стукнулось что-то тяжелое. Пуаро подскочил к двери, выглянул в коридор. Никого.
Направо по коридору удалялась женщина в красном кимоно, налево сидел проводник на своей скамеечке и вел какие-то подсчеты на больших листах бумаги. Стояла мертвая тишина.
"У меня определенно нервы не в порядке", - решил Пуаро и снова улегся в постель. На этот раз он уснул и проспал до утра. Когда он проснулся, поезд все еще стоял. Пуаро поднял штору и посмотрел в окно. Огромные сугробы подступали к самому поезду. Он взглянул на часы - было начало десятого.
Без четверти десять аккуратный, свежий и, как всегда, расфранченный Пуаро прошел в вагон-ресторан - тут царило уныние.
Барьеры, разделявшие пассажиров, были окончательно сметены. Общее несчастье объединило их. Громче всех причитала миссис Хаббард:
- Моя дочь меня уверяла, что это самая спокойная дорога. Говорит, сядешь в вагон и выйдешь лишь в Париже. А теперь оказывается, что мы можем Бог знает сколько здесь проторчать. А у меня пароход отправляется послезавтра. Интересно, как я на него попаду? Я даже не могу попросить, чтобы аннулировали мой билет. Просто ум за разум заходит, когда подумаешь об этом. Итальянец сказал, что у него самого неотложные дела в Милане. Огромный американец сказал: "Да, паршивое дело, мэм", - и выразил надежду, что поезд еще наверстает упущенное время. - А моя сестра? Ее дети меня встречают, - сказала шведка и заплакала. - Я не могу их предупреждать. Что они будут думать? Будут говорить, с тетей было плохо.
- Сколько мы здесь пробудем? - спросила Мэри Дебенхэм. -Кто-нибудь может мне ответить?
Голос ее звучал нетерпеливо, однако Пуаро заметил, что в нем не слышалось той лихорадочной тревоги, как тогда, когда задерживался экспресс ТАВРЫ.
Миссис Хаббард снова затараторила:
- В этом поезде никто ничего не знает. И никто ничего не пытается сделать. А чего еще ждать от этих бездельников-иностранцев? У нас хоть старались бы что-нибудь предпринять.
Арбэтнот обратился к Пуаро и заговорил, старательно выговаривая французские слова на английский манер:
- Vous etes un directeur de la ligne, je crois, monsieur. Vous pouvez nous dire...
Пуаро, улыбнувшись, поправил его.
- Нет, нет, - сказал он по-английски, - вы ошибаетесь. Вы спутали меня с моим другом, мсье Буком.
- Простите.
- Пожалуйста. Ваша ошибка вполне понятна. Я занимаю купе, где прежде ехал он.
Мсье Бука в ресторане не было. Пуаро огляделся, выясняя, кто еще отсутствует.
Отсутствовали княгиня Драгомирова и венгерская пара, а также Рэтчетт, его лакей и немка-горничная.
Шведка вытирала слезы.
- Я глупая, - говорила она. - Такая нехорошая плакать. Что бы ни случилось, все к лучше.
Однако далеко не все разделяли эти подлинно христианские чувства.
- Все это, конечно, очень мило, - горячился Маккуин, - но неизвестно, сколько еще нам придется здесь проторчать!
- И где мы, что это за страна, может кто-нибудь мне сказать? - чуть не плача вопрошала миссис Хаббард.
Когда ей объяснили, что они в Югославии, она сказала:
- Чего еще ожидать от этих балканских государств?
- Вы единственный терпеливый пассажир, мадемуазель, обратился Пуаро к Мэри Дебенхэм.
Насколько я понимаю, вы директор компании, мсье. Не можете ли вы сказать...
Она пожала плечами:
- А что еще остается делать?
- Да вы философ, мадемуазель!
- Для этого нужна отрешенность. А я слишком эгоистична. Просто я научилась не расходовать чувства попусту.
Казалось, она говорит скорее сама с собой, чем с Пуаро. На него она и не глядела. Взгляд ее был устремлен за окно на огромные сугробы.
- У вас сильный характер, мадемуазель, - вкрадчиво сказал Пуаро. - Я думаю, из всех присутствующих вы обладаете самым сильным характером.
- Что вы! Я знаю человека, куда более сильного духом, чем я.
- И это...
Она вдруг опомнилась: до нее дошло, что она разговаривает с совершенно незнакомым человеком, к тому же иностранцем, с которым до этого утра не обменялась и десятком фраз. И засмеялась вежливо, но холодно:
- К примеру, хотя бы та старая дама. Вы, наверное, ее заметили. Очень уродливая старуха, но что-то в ней есть притягательное. Стоит ей о чем-нибудь попросить - и весь поезд бросается выполнять ее желание.
- Но точно так же бросаются выполнять желания моего друга мсье Бука, - сказал Пуаро, - правда, не потому, что он умеет властвовать, а потому, что он директор этой линии.
Мэри Дебенхэм улыбнулась.
Близился полдень. Несколько человек, и Пуаро в их числе, оказались в ресторане. При такой ситуации хотелось скоротать время в компании. Пуаро услышал немало нового о дочери миссис Хаббард и о привычках ныне покойного мистера Хаббарда, начиная с того момента, когда, встав поутру, этот почтенный джентльмен ел кашу, и кончая тем, когда он ложился спать, надев носки работы миссис Хаббард.
Пуаро слушал довольно сбивчивый рассказ шведки о задачах миссионеров, когда в вагон вошел проводник и остановился у его столика:
- Разрешите обратиться, мсье.
- Слушаю вас.
- Мсье Бук просит засвидетельствовать свое почтение и спросить, не будете ли вы столь любезны на несколько минут зайти к нему.
Пуаро встал, принес свои извинения шведке и вышел вслед за проводником.
Это был не их, а другой проводник - высокий, крупный блондин.
Миновав вагон Пуаро, они пошли в соседний вагон. Постучавшись в купе, проводник пропустил Пуаро вперед. Они оказались не в купе мсье Бука, а в купе второго класса, выбранном, по-видимому, из-за его большого размера. Однако, несмотря на это, оно было битком набито.
В самом углу восседал на маленькой скамеечке мсье Бук. В другом углу, возле окна, созерцал сугробы коренастый брюнет. В проходе, мешая пройти Пуаро, стояли рослый мужчина в синей форме (начальник поезда) и проводник спального вагона СТАМБУЛ - КАЛЕ.
- Мой дорогой друг, наконец-то! - воскликнул мсье Бук. -Входите, вы нам очень нужны.
Человек у окна подвинулся. Протиснувшись, Пуаро сел напротив своего друга. На лице мсье Бука было написано смятение. Несомненно, произошло нечто чрезвычайное.
- Что случилось? - спросил Пуаро.
- И вы еще спрашиваете! Сначала заносы и вынужденная остановка. А теперь еще и это!..
Голос мсье Бука прервался, а у проводника спального вагона вырвался сдавленный вздох.
- Что и это?
- А то, что в одном из купе лежит мертвый пассажир - его закололи.
В спокойном голосе мсье Бука сквозило отчаяние.
- Пассажир? Какой пассажир?
- Американец. Его звали... - он заглянул в лежащие перед ним списки, - Рэтчетт... я не ошибаюсь... Рэтчетт?
- Да, мсье, - сглотнул слюну проводник.
Пуаро взглянул на проводника - тот был белее мела.
- Разрешите проводнику сесть, - сказал Пуаро, - иначе он упадет в обморок.
Начальник поезда подвинулся; проводник тяжело опустился на сиденье и закрыл лицо руками.
- Бр-р! - сказал Пуаро. - Это не шутки!
- Какие тут шутки! Убийство уже само по себе бедствие первой величины. А к тому же, учтите еще, что и обстоятельства его весьма необычны. Мы застряли и можем простоять здесь несколько часов кряду. Да что там часов-дней! И еще одно обстоятельство: почти все страны направляют представителей местной полиции на поезда, проходящие по их территории, а в Югославии этого не делают. Вы понимаете, как все осложняется? - Еще бы, - сказал Пуаро.
- И это не все. Доктор Константин, - извините, я забыл вас представить, - доктор Константин, мсье Пуаро.
Коротышка брюнет и Пуаро обменялись поклонами.
- Доктор Константин считает, что смерть произошла около часу ночи.
- В подобных случаях трудно сказать точно, но, по-моему, можно со всей определенностью утверждать, что смерть произошла между полуночью и двумя часами.
- Когда мистера Рэтчетта в последний раз видели живым? спросил Пуаро.
- Известно, что без двадцати час он был жив и разговаривал с проводником, - сказал мсье Бук.
- Это верно, - сказал Пуаро, - я сам слышал этот разговор. И это последнее, что известно о Рэтчетте?
- Да.
Пуаро повернулся к доктору, и тот продолжал:
- Окно в купе мистера Рэтчетта было распахнуто настежь, очевидно, для того, чтобы у нас создалось впечатление, будто преступник ускользнул через него. Но мне кажется, что окно открыли для отвода глаз. Если бы преступник удрал через окно, на снегу остались бы следы, а их нет.
- Когда обнаружили труп? - спросил Пуаро.
- Мишель!
Проводник подскочил. С его бледного лица не сходило испуганное выражение.
- Подробно расскажите этому господину, что произошло, приказал мсье Бук.
- Лакей этого мистера Рэтчетта постучал сегодня утром к нему в дверь, - сбивчиво начал проводник. - Несколько раз. Ответа не было. А тут час назад из ресторана приходит официант узнать, будет ли мсье завтракать.
Понимаете, было уже одиннадцать часов. Я открываю дверь к нему своим ключом. Но дверь не открывается.
Оказывается, она заперта еще и на цепочку. Никто не откликается. И оттуда тянет холодом. Окно распахнуто настежь, в него заносит снег. Я подумал, что пассажира хватил удар. Привел начальника поезда. Мы разорвали цепочку и вошли в купе. Он был уже... Ah, c'etait terrible... И он снова закрыл лицо руками. - Значит, дверь была заперта изнутри и на ключ, и на цепочку, - задумчиво сказал Пуаро. - А это не самоубийство? Грек язвительно усмехнулся.
- Вы когда-нибудь видели, чтобы самоубийца нанес себе не меньше дюжины ножевых ран? - спросил он.
У Пуаро глаза полезли на лоб.
- Какое чудовищное зверство! - вырвалось у него.
- Это женщина, - впервые подал голос начальник поезда, верьте моему слову, это женщина. На такое способна только женщина.
Доктор Константин в раздумье наморщил лоб.
- Это могла сделать только очень сильная женщина, - сказал он. - Я не хотел бы прибегать к техническим терминам - они только запутывают дело, но один-два удара, прорезав мышцы, прошли через кость, а для этого, смею вас уверить, нужна большая сила.
- Значит, преступление совершил не профессионал? - спросил Пуаро.
- Никак нет, - подтвердил доктор Константин. - Удары, судя по всему, наносились как попало и наугад. Некоторые из них - легкие порезы, не причинившие особого вреда. Впечатление такое, будто преступник, закрыв глаза, в дикой ярости наносил один удар за другим вслепую.
- C'est line femme, - сказал начальник поезда. - Они все такие. Злость придает им силы, - и он так многозначительно закивал головой, что все заподозрили, будто он делится личным опытом.
- Я мог бы, вероятно, кое-что добавить к тем сведениям, которые вы собрали, - сказал Пуаро. - Мистер Рэтчетт вчера разговаривал со мной. Насколько я понял, он подозревал, что его жизни угрожает опасность.
- Значит, его кокнули - так, кажется, говорят американцы? - спросил мсье Бук. - В таком случае убила не женщина, а гангстер или опять же бандит.
Начальника поезда уязвило, что его версию отвергли.
- Если даже убийца и гангстер, - сказал Пуаро, - должен сказать, что профессионалом его никак не назовешь.
В голосе Пуаро звучало неодобрение специалиста.
- В этом вагоне едет один американец, - сказал мсье Бук: он продолжал гнуть свою линию, - рослый мужчина, весьма вульгарный и до ужаса безвкусно одетый. Он жует резинку и, видно, понятия не имеет, как вести себя в приличном обществе. Вы знаете, кого я имею в виду?
Проводник - мсье Бук обращался к нему - кивнул:
- Да, мсье. Но это не мог быть он. Если бы он вошел в купе или вышел из него, я бы обязательно это увидел.
- Как знать... Как знать... Но мы еще вернемся к этому. Главное теперь решить, что делать дальше, - и он поглядел на Пуаро.
Пуаро, в свою очередь, поглядел на мсье Бука.
- Ну, пожалуйста, друг мой, - сказал мсье Бук, - вы же понимаете, о чем я буду вас просить. Я знаю, вы всесильны. Возьмите расследование на себя. Нет, нет, Бога ради, не отказывайтесь. Видите ли, для нас - я говорю о Международной компании спальных вагонов - это очень важно. Насколько бы все упростилось, если бы к тому времени, когда наконец появится югославская полиция, у нас было бы готовое решение! В ином случае нам грозят задержки, проволочки, словом, тысячи всяких неудобств. И кто знает? - а может быть, и серьезные неприятности для невинных людей. Но если вы разгадаете тайну, ничего этого не будет! Мы говорим: "Произошло убийство - вот преступник!”
- А если мне не удастся разгадать тайну?
- Друг мой, - зажурчал мсье Бук. - Я знаю вашу репутацию, знаю ваши методы. Это дело просто создано для вас. Для того чтобы изучить прошлое этих людей, проверить, не лгут ли они, нужно потратить массу времени и энергии. А сколько раз я слышал от вас: "Для того, чтобы разрешить тайну, мне необходимо лишь усесться поудобнее и хорошенько подумать". Прошу вас, так и поступите. Опросите пассажиров, осмотрите тело, разберитесь в уликах и тогда... Словом, я в вас верю! Я убежден, что это не пустое хвастовство с вашей стороны. Так, пожалуйста, усаживайтесь поудобнее, думайте, шевелите, как вы часто говорили, извилинами, и вы узнаете все, - и он с любовью посмотрел на своего друга.
- Ваша вера трогает меня, - сказал Пуаро взволнованно. -Вы сказали, что дело это нетрудное. Я и сам прошлой ночью... Не стоит пока об этом упоминать. По правде говоря, меня дело заинтересовало. Всего полчаса назад я подумал, что нам придется изрядно поскучать в этих сугробах. И вдруг откуда ни возьмись готовая загадка.
- Значит, вы принимаете мое предложение? - нетерпеливо спросил мсье Бук.
- C'est entendu. Я берусь за это дело.
- Отлично. Мы все к вашим услугам.
- Для начала мне понадобится план вагона СТАМБУЛ-КАЛЕ, где будет указано, кто из пассажиров занимал какое купе, и еще я хочу взглянуть на паспорта и билеты пассажиров. - Мишель вам все принесет.
Проводник вышел из вагона.
- Кто еще едет в нашем поезде? - спросил Пуаро.
- В этом вагоне едем только мы с доктором Константином. В бухарестском - один хромой старик. Проводник его давно знает. Есть и обычные вагоны, но их не стоит брать в расчет, потому что их заперли сразу после ужина. Впереди вагона СТАМБУЛ -КАЛЕ идет только вагон-ресторан.
- В таком случае, - сказал Пуаро, - нам, видно, придется искать убийцу в вагоне СТАМБУЛ - КАЛЕ. - Он обратился к доктору: - Вы на это намекали, не так ли?
Грек кивнул:
- В половице первого пополуночи начался снегопад, и поезд стал. С тех пор никто не мог его покинуть.
- А раз так, - заключил мсье Бук, - убийца все еще в поезде. Он среди нас!

Глава шестая
ЖЕНЩИНА?

- Для начала, - сказал Пуаро, - я хотел бы переговорить с мистером Маккуином. Не исключено, что он может сообщить нам ценные сведения.
- Разумеется, - сказал мсье Бук и обратился к начальнику поезда: - Попросите сюда мистера Маккуина.
Начальник поезда вышел, а вскоре вернулся проводник с пачкой паспортов, билетов и вручил их мсье Буку.
- Благодарю вас, Мишель. А теперь, мне кажется, вам лучше вернуться в свой вагон. Ваши свидетельские показания по всей форме мы выслушаем позже.
- Хорошо, мсье.
Мишель вышел. Принимаю.
- А после того, как мы побеседуем с Маккуином, - сказал Пуаро, - я надеюсь, господин доктор не откажется пройти со мной в купе убитого.
- Разумеется.
- А когда мы закончим осмотр...
Тут его прервали: начальник поезда привел Гектора Маккуина.
Мсье Бук встал.
- У нас здесь тесновато, - приветливо сказал он. -Садитесь на мое место, мистер Маккуин, а мсье Пуаро сядет напротив вас - вот так. Освободите вагон-ресторан, обратился он к начальнику поезда, - он понадобится мсье Пуаро. Вы ведь предпочли бы беседовать с пассажирами там, друг мой?
- Да, это было бы самое удобное, - согласился Пуаро.
Маккуин переводил глаза с одного на другого, не успевая следить за стремительной французской скороговоркой.
- Qu'est-ce qu'il у а?.. - старательно выговаривая слова начал он. - Pourquoi?..
Пуаро властным жестом указал ему на место в углу.
Маккуин сел и снова повторил:
- Pourquoi? - Но тут же, оборвав фразу, перешел на родной язык. - Что тут творится? Что-нибудь случилось? - и обвел глазами присутствующих.
Пуаро кивнул:
- Вы не сшиблись. Приготовьтесь - вас ждет неприятное известие: ваш хозяин - мистер Рэтчетт - мертв!
Маккуин присвистнул. Глаза его заблестели, но ни удивления, ни огорчения он не высказал.
- Значит, они все-таки добрались до него, - сказал он.
- Что вы хотите этим сказать, мистер Маккуин?
Маккуин замялся.
- Вы полагаете, - сказал Пуаро, - что мистер Рэтчетт убит?
- А разве нет? - на этот раз Маккуин все же выказал удивление. - Ну да, - после некоторой запинки сказал он. -Это первое, что мне пришло в голову. Неужели он умер во сне? Да ведь старик был здоров, как, как...
Он запнулся, так и не подобрав сравнения.
- Нет, нет, - сказал Пуаро. - Ваше предположение совершенно правильно. Мистер Рэтчетт был убит. Зарезан. В чем дело?.. Почему?.. Но мне хотелось бы знать, почему вы так уверены в том, что он был убит, а не просто умер.
Маккуин заколебался.
- Прежде я должен выяснить, - сказал он наконец, - кто вы такой? И какое отношение имеете к этому делу?
- Я представитель Международной компании спальных вагонов, - сказал Пуаро и, значительно помолчав, добавил: - Я сыщик. Моя фамилия Пуаро.
Ожидаемого впечатления это не произвело. Маккуин сказал только: "Вот как?" - и стал ждать, что последует дальше.
- Вам, вероятно, известна эта фамилия?
- Как будто что-то знакомое... Только я всегда думал, что это дамский портной.
Пуаро смерил его полным негодования взглядом.
- Просто невероятно! - сказал он.
- Что невероятно?
- Ничего. Неважно. Но не будем отвлекаться. Я попросил бы вас, мистер Маккуин, рассказать мне все, что вам известно о мистере Рэтчетте. Вы ему не родственник?
- Нет. Я его секретарь, вернее, был его секретарем.
- Как долго вы занимали этот пост?
- Чуть более года.
- Расскажите поподробнее об этом.
- Я познакомился с мистером Рэтчеттом чуть более года назад в Персии...
- Что вы там делали? - прервал его Пуаро.
- Я приехал из Нью-Йорка разобраться на месте в делах одной нефтяной концессии. Не думаю, чтобы вас это могло заинтересовать. Мои друзья и я здорово на ней погорели. Мистер Рэтчетт жил в одном отеле со мной. Он повздорил со своим секретарем и предложил его должность мне. Я согласился. Я тогда был на мели и обрадовался возможности, не прилагая усилий, получить работу с хорошим окладом.
- Что вы делали с тех пор?
- Разъезжали. Мистер Рэтчетт хотел поглядеть свет, но ему мешало незнание языков. Меня он использовал скорее как гида и переводчика, чем как секретаря. Обязанности мои были малообременительными.
- А теперь расскажите мне все, что вы знаете о своем хозяине.
Молодой человек пожал плечами. На его лице промелькнуло замешательство:
- Это не так-то просто.
- Как его полное имя?
- Сэмьюэл Эдуард Рэтчетт.
- Он был американским гражданином?
- Да.
- Из какого штата он родом?
- Не знаю.
- Что ж, тогда расскажите о том, что знаете.
- Сказать по правде, мистер Пуаро, я решительно ничего не знаю. Мистер Рэтчетт никогда не говорил ни о себе, ни о своей жизни там, в Америке.
- И как вы считаете, почему?
- Не знаю. Я думал, может быть, он стесняется своего происхождения. Так бывает.
- Неужели такое объяснение казалось вам правдоподобным?
- Если говорить начистоту - нет.
- У него были родственники?
- Он никогда об этом не упоминал.
Но Пуаро не отступался:
- Однако, мистер Маккуин, вы наверняка как-то объясняли это для себя.
- По правде говоря, объяснял. Во-первых, я не верю, что его настоящая фамилия Рэтчетт. Я думаю, он бежал от кого-то или от чего-то и потому покинул Америку. Но до недавнего времени он чувствовал себя в безопасности.
- А потом?
- Потом он стал получать письма, угрожающие письма.
- Вы их видели?
- Да. В мои обязанности входило заниматься его перепиской. Первое из этих писем пришло две недели назад.
- Эти письма уничтожены?
- Нет, по-моему, парочка у меня сохранилась, а одно, насколько мне известно, мистер Рэтчетт в ярости разорвал в клочки. Принести вам эти письма?
- Будьте так любезны.
Маккуин вышел. Через несколько минут он вернулся и положил перед Пуаро два замызганных листка почтовой бумаги.
Первое письмо гласило:
"Ты думал надуть нас и надеялся, что это тебе сойдет с рук. Дудки, Рэтчетт, тебе от нас не уйти".
Подписи не было.
Пуаро поднял брови и, не сказав ни слова, взял второе письмо:
"Рэтчетт, мы тебя прихлопнем вскорости. Знай, тебе от нас не уйти!”
Пуаро отложил письмо.
- Стиль довольно однообразный, - сказал Пуаро, - а вот о почерке этого никак не скажешь.
Маккуин воззрился на него.
- Вы не могли этого заметить, - сказал Пуаро любезно, тут нужен опытный глаз. Письмо это, мистер Маккуин, писал не один человек, а два, если не больше. Каждый по букве. Кроме того, его писали печатными буквами, чтобы труднее было определить, кто писал.
Помолчав, он добавил:
- Вы знали, что мистер Рэтчетт обращался ко мне за помощью? - К вам?
Изумление Маккуина было настолько неподдельным, что Пуаро поверил молодому человеку.
- Вот именно, - кивнул Пуаро. - Рэтчетт был очень встревожен. Расскажите, как он вел себя, когда получил первое письмо?
Маккуин ответил не сразу:
- Трудно сказать. Он вроде бы посмеялся над ним, во всяком случае, из спокойствия оно его не вывело. Но все же, - Маккуин пожал плечами, - я почувствовал, что в глубине души он встревожен.
Пуаро опять кивнул.
- Мистер Маккуин, - неожиданно спросил он, - вы можете сказать без утайки, как вы относились к своему хозяину? Он вам нравился?
Гектор Маккуин помедлил с ответом.
- Нет, - сказал он наконец, - не нравился.
- Почему?
- Не могу сказать точно. Он был неизменно обходителен, секретарь запнулся, потом сказал; - Честно говоря, мсье Пуаро, мне он не нравился, и я ему не доверял. Я уверен, что он был человеком жестоким и опасным. Хотя должен признаться, что подкрепить свое мнение мне нечем.
- Благодарю вас, мистер Маккуин. Еще один вопрос: когда вы в последний раз видели мистера Рэтчетта живым?
- Вчера вечером, около... - он с минуту подумал, пожалуй, около десяти часов. Я зашел к нему в купе записать кое-какие указания.
- Насчет чего?
- Насчет старинных изразцов и керамики, которые он купил в Персии. Ему прислали совсем не те, что он выбрал. По этому поводу мы вели длительную и весьма утомительную переписку.
- И тогда вы в последний раз видели мистера Рэтчетта живым? - Пожалуй, что так.
- А вы знаете, когда мистер Рэтчетт получил последнее из угрожающих писем?
- Утром того дня, когда мы выехали из Константинополя.
- Я должен задать вам еще один вопрос, мистер Маккуин: вы были в хороших отношениях с вашим хозяином?
В глазах молодого человека промелькнули озорные искорки:
- От этого вопроса у меня, очевидно, должны мурашки по коже забегать. Но, как пишут в наших детективных романах: "Вы мне ничего не пришьете" - я был в прекрасных отношениях с Рэтчеттом.
- Не откажите сообщить ваше полное имя и ваш адрес в Америке.
Секретарь продиктовал свое полное имя - Гектор Уиллард Маккуин - и свой нью-йоркский адрес.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

Пуаро откинулся на спинку дивана.
- Пока все, мистер Маккуин, - сказал он. - Я был бы очень вам обязан, если бы вы некоторое время хранили в тайне смерть мистера Рэтчетта.
- Его лакей Мастермэн все равно об этом узнает.
- Скорее всего, он уже знает, - недовольно сказал Пуаро. - Но если и так, проследите, чтобы он попридержал язык.
- Это совсем нетрудно. Он англичанин и, по его собственным словам, "с кем попало не якшается". Он невысокого мнения об американцах и вовсе низкого о представителях всех других национальностей.
- Благодарю вас, мистер Маккуин.
Американец ушел.
- Ну? - спросил мсье Бук. - Вы верите тому, что вам рассказал этот молодой человек?
- Мне показалось, что он говорил откровенно и честно. Будь он замешан в убийстве, он наверняка притворился бы, будто любил своего хозяина. Правда, мистер Рэтчетт не сообщил ему, что он старался заручиться моими услугами, но мне это обстоятельство не кажется подозрительным. Сдается, покойник отличался скрытным нравом.
- Значит, одного человека вы считаете свободным от подозрений, - бодро сказал мсье Бук.
Пуаро кинул на него полный укора взгляд.
- Нет, нет, я до последнего подозреваю всех, - сказал он. - И тем не менее должен признаться, что просто не могу себе представить, чтобы Маккуин - сама трезвость и осмотрительность - вдруг настолько вышел из себя, что нанес своей жертве не меньше дюжины ударов. Это не вяжется с его характером, никак не вяжется.
- Да, - задумчиво сказал мсье Бук. - Так мог поступить человек в припадке ярости, чуть ли не бешенства, что скорее наводит на мысль о латинянине или, как утверждает наш Друг, начальник поезда, о женщине.

Глава седьмая
ТРУП

Пуаро в сопровождении доктора Константина прошел в соседний вагон и направился в купе, где лежал убитый. Подоспевший проводник отворил им дверь своим ключом.
Когда они вошли в купе, Пуаро вопросительно глянул на своего спутника:
- В купе что-нибудь переставляли?
- Нет, ничего не трогали. При осмотре я старался не сдвинуть тела.
Кивнув, Пуаро окинул взглядом купе.
Прежде всего он обратил внимание на то, что купе совсем выстыло. Окно в нем было распахнуто настежь, а штора поднята. - Брр... - поежился Пуаро.
Доктор самодовольно улыбнулся.
- Я решил не закрывать окно, - сказал он.
Пуаро внимательно осмотрел окно.
- Вы поступили правильно, - объявил он. - Никто не мог покинуть поезд через окно. Вполне вероятно, что его открыли специально, чтобы натолкнуть нас на эту мысль, но, если и так, снег разрушил планы убийцы. - Пуаро тщательно осмотрел раму. И вынув из кармана маленькую коробочку, посыпал раму порошком. -Отпечатков пальцев нет, - сказал он. - Значит, раму вытерли. Впрочем, если бы отпечатки и были, это бы нам мало что дало. Скорее всего, это оказались бы отпечатки Рэтчетта, его лакея и проводника. В наши дни преступники больше не совершают таких ошибок. А раз так, - продолжал он бодро, - окно вполне можно и закрыть - здесь просто ледник.
Покончив с окном, он впервые обратил внимание на распростертый на полке труп. Рэтчетт лежал на спине. Его пижамная куртка, вся в ржавых пятнах крови, была распахнута на груди.
- Сами понимаете, мне надо было определить характер ранений, - объяснил доктор.
Пуаро склонился над телом. Когда он выпрямился, лицо его скривилось.
- Малоприятное зрелище, - сказал он. - Убийца, должно быть, стоял тут и наносил ему удар за ударом. Сколько ран вы насчитали?
- Двенадцать. Одна или две из них совсем неглубокие, чуть ли не царапины. Зато три из них, напротив, смертельные. Какие-то нотки в голосе доктора насторожили Пуаро.
Он вперился в коротышку грека: собрав гармошкой лоб, тот недоуменно разглядывал труп.
- Вы чем-то удивлены, не правда ли? - вкрадчиво спросил Пуаро. - Признайтесь, мой друг: что-то вас озадачило?
- Вы правы, - согласился доктор.
- Что же?
- Видите эти две раны, - и доктор ткнул пальцем, - здесь и здесь. Нож прошел глубоко - перерезано много кровеносных сосудов... И все же... края ран не разошлись.
А ведь из таких ран кровь должна была бы бить ручьем.
- Что из этого следует?
- Что когда Рэтчетту нанесли эти раны, он уже был какое-то время мертв. Но это же нелепо!
- На первый взгляд да, - сказал Пуаро задумчиво. - Хотя, конечно, убийца мог вдруг решить, что не добил свою жертву, и вернуться обратно, чтобы довести дело до конца, однако это слишком уж нелепо! А что еще вас удивляет?
- Всего одно обстоятельство.
- И какое?
- Видите вот эту рану, здесь, около правого плеча, почти под мышкой? Возьмите мой карандаш. Могли бы вы нанести такую рану?
Пуаро занес руку.
- Я вас понял. Правой рукой нанести такую рану очень трудно, едва ли возможно. Так держать нож было бы неловко. Но если нож держать в левой руке...
- Вот именно, мсье Пуаро. Эту рану почти наверняка нанесли левой рукой.
- То есть вы хотите сказать, что убийца-левша? Нет, дело обстоит не так просто. Вы со мной согласны?
- Совершенно согласен, мсье Пуаро. Потому что другие раны явно нанесены правой рукой.
- Итак, убийц двое. Мы снова возвращаемся к этому, пробормотал сыщик. - А свет был включен? - неожиданно спросил он.
- Трудно сказать. Видите ли, каждое утро около десяти проводник выключает свет во всем вагоне.
- Это мы узнаем по выключателям, - сказал Пуаро.
Он обследовал выключатель верхней лампочки и ночника у изголовья. Первый был выключен. Второй включен.
- Ну что ж, - задумчиво сказал он. - Разберем эту версию. Итак, Первый и Второй убийца, как обозначил бы их великий Шекспир. Первый убийца закалывает свою жертву и, выключив свет, уходит из купе. Входит Второй убийца, но в темноте не замечает, что дело сделано, и наносит мертвецу по меньшей мере две раны. Что вы на это скажете?
- Великолепно! - вне себя от восторга, воскликнул маленький доктор.
Глаза Пуаро насмешливо блеснули:
- Вы так считаете? Очень рад. Потому что мне такая версия показалась противоречащей здравому смыслу.
- А как иначе все объяснить?
- Этот же вопрос и я задаю себе. Случайно ли такое стечение обстоятельств или нет? И нет ли еще каких-либо несообразностей, указывающих на то, что в этом деле замешаны двое?
- Я думаю, на ваш вопрос можно ответить утвердительно. Некоторые раны, как я уже указывал, свидетельствуют о слабой физической силе, а может, и о слабой решимости. Это немощные удары, слегка повредившие кожу. Но вот эта рана и вот эта, он ткнул пальцем, - для таких ударов нужна большая сила: нож прорезал мышцы.
- Значит, такие раны, по вашему мнению, мог нанести только мужчина?
- Скорее всего.
- А женщина?
- Молодая, здоровая женщина, к тому же спортсменка, способна нанести такие удары, особенно в припадке гнева. Но это, на мой взгляд, то высшей степени маловероятно.
Минуты две Пуаро молчал.
- Вы меня поняли? - нетерпеливо спросил врач.
- Еще бы. Дело проясняется прямо на глазах! Убийца мужчина огромной физической силы, он же мозгляк, он же женщина, он же левша и правша одновременно. Да это же просто смешно! -И, неожиданно рассердившись, продолжал: - А жертва, как она ведет себя? Кричит? Оказывает сопротивление? Защищается?
Пуаро сунул руку под подушку и вытащил автоматический пистолет, который Рэтчетт показал ему накануне.
- Как видите, все патроны в обойме, - сказал он.
Они оглядели купе. Одежда Рэтчетта висела на крючках. На маленьком столике - его заменяла откидная крышка умывальника - стояли в ряд стакан с водой, в котором плавала вставная челюсть, пустой стакан, бутылка минеральной воды, большая фляжка, пепельница с окурком сигары, лежали обуглившиеся клочки бумаги и две обгорелые спички.
Доктор понюхал пустой стакан.
- Вот почему Рэтчетт не сопротивлялся, - сказал он тихо.
- Его усыпили?
- Да.
Пуаро кивнул. Он держал спички и внимательно их разглядывал. - Значит, вы все-таки нашли улики? - нетерпеливо спросил маленький доктор.
- Эти спички имеют разную форму, - сказал Пуаро. - Одна из них более плоская. Видите?
- Такие спички в картонных обложках продают здесь, в поезде, - сказал доктор.
Пуаро обшарил карманы Рэтчетта, вытащил оттуда коробку спичек. И снова внимательно сравнил обе спички.
- Толстую спичку зажег мистер Рэтчетт, - сказал он. - А теперь надо удостовериться, не было ли у него и плоских спичек тоже.
Но дальнейшие поиски не дали никаких результатов. Пуаро рыскал глазами по купе. Казалось, от его пристального взгляда ничто не ускользает. Вдруг он вскрикнул, нагнулся и поднял с полу клочок тончайшего батиста с вышитой в углу буквой Н.
- Женский носовой платок, - сказал доктор. - Наш друг начальник поезда оказался прав. Тут замешана женщина.
- И для нашего удобства она оставила здесь свой носовой платок! - сказал Пуаро. - Точь-в-точь как в детективных романах и фильмах. А чтобы облегчить нам задачу, еще вышила на нем инициалы.
- Редкая удача! - радовался доктор.
- Вот как? - сказал Пуаро таким тоном, что доктор насторожился.
Но прежде чем тот успел задать вопрос, Пуаро быстро нагнулся и снова что-то поднял. На этот раз на его ладони оказался ершик для чистки трубок.
- Не иначе, как ершик мистера Рэтчетта? - предположил доктор.
- В карманах мистера Рэтчетта не было ни трубки, ни табака, ни кисета.
- Раз так, это улика.
- Еще бы! Притом опять же подброшенная для нашего удобства. И заметьте, на этот раз улика указывает на мужчину. Да, улик у нас более чем достаточно. А кстати, что вы сделали с оружием? - Никакого оружия мы не нашли. Убийца, должно быть, унес его с собой.
- Интересно почему? - задумался Пуаро.
- Ах! - вдруг вскрикнул доктор, осторожно обшаривавший пижамные карманы убитого. - Совсем упустил из виду, - сказал он. - Я сразу распахнул куртку и поэтому забыл заглянуть в карманы.
Он вытащил из нагрудного кармана пижамы золотые часы. Их корпус был сильно погнут, стрелки показывали четверть второго. - Вы видите? - нетерпеливо закричал доктор Константин. Теперь мы знаем время убийства. Мои подсчеты подтверждаются. Я ведь говорил - между двенадцатью и двумя, скорее всего, около часу, хотя точно в таких делах сказать трудно. И вот вам подтверждение - часы показывают четверть второго. Значит, преступление было совершено в это время.
- Не исключено, что так оно и было. Не исключено.
Доктор удивленно посмотрел на Пуаро:
- Простите меня, мсье Пуаро, но я не вполне вас понимаю.
- Я и сам не вполне себя понимаю, - сказал Пуаро. - Я ничего вообще не понимаю, и, как вы могли заметить, это меня тревожит, - он с глубоким вздохом склонился над столиком, разглядывая обуглившиеся клочки бумаги.
- Мне сейчас крайне необходима, - бормотал он себе под нос, - старомодная шляпная картонка.
Доктор Константин совсем опешил, не зная, как отнестись к такому необычному желанию. Но Пуаро не дал ему времени на расспросы. Открыв дверь, он позвал из коридора проводника. Проводник не заставил себя ждать.
- Сколько женщин в вагоне?
Проводник посчитал на пальцах: - Одна, две, три... Шесть, мсье. Пожилая американка, шведка, молодая англичанка, графиня Андрени, княгиня Драгомирова и ее горничная.
Пуаро подумал:
- У них у всех есть картонки, не правда ли?
- Да, мсье.
- Тогда принесите мне... дайте подумать... да, именно так, - принесите мне картонку шведки и картонку горничной. На них вся моя надежда. Скажете им, что они нужны для таможенного досмотра или для чего-нибудь еще, словом, что угодно.
- Не беспокойтесь, мсье, все обойдется как нельзя лучше: обеих дам сейчас нет в купе.
- Тогда поторапливайтесь.
Проводник ушел и вскоре вернулся с двумя картонками. Открыв картонку горничной, Пуаро тут же отбросил ее и взялся за картонку шведки. Заглянув в нее, он радостно вскрикнул и осторожно извлек шляпы - под ними оказались проволочные полушария.
- Вот что мне и требовалось! Такие картонки производили пять лет назад. Шляпка булавкой прикреплялась к проволочной сетке.
Пуаро ловко отцепил обе сетки, положил шляпы на место и велел проводнику отнести картонки назад. Когда дверь за ним закрылась, он повернулся к доктору:
- Видите ли, мой дорогой доктор, сам я не слишком полагаюсь на всевозможные экспертизы. Меня обычно интересует психология, а не отпечатки пальцев или сигаретный пепел. Однако в данном случае придется прибегнуть к помощи науки. В этом купе полным-полно улик, но как поручиться, что они не подложные?
- Я не вполне вас понимаю, мсье Пуаро.
- Ну что ж, приведу пример. Мы находим женский носовой платок. Кто его потерял, женщина? А может быть, мужчина, совершивший преступление, решил: "Пусть думают, что это дело рук женщины. Я нанесу куда больше ран, чем нужно, причем сделаю это так, что будет казаться, будто некоторые из них нанесены человеком слабым и немощным, потом оброню на видном месте женский платок". Это один вариант. Но есть и другой.
Предположим, что убийца - женщина. И тогда она нарочно роняет ершик для трубки, чтобы подумали, будто преступление совершил мужчина. Неужели мы можем всерьез предположить, будто два человека, мужчина и женщина, не сговариваясь, совершили одно и то же преступление и притом каждый из них был так небрежен, что оставил нам по улике? Не слишком ли много тут совпадений?
- А какое отношение имеет к этому картонка? - все еще недоумевая, спросил доктор.
- Сейчас расскажу. Так вот, как я уже говорил, все эти улики - часы, остановившиеся в четверть второго, носовой платок, ершик для трубки - могут быть и подлинными и подложными. Этого я пока еще не могу определить.
Но есть одна, на мой взгляд, подлинная улика, хотя и тут я могу ошибиться. Я говорю о плоской спичке, доктор.
Я уверен, что ее зажег не мистер Рэтчетт, а убийца. И зажег, чтобы уничтожить компрометирующую бумагу. А следовательно, в этой бумаге была какая-то зацепка, которая давала ключ к разгадке. И я попытаюсь восстановить эту записку и узнать, в чем же состояла зацепка.
Он вышел из купе и через несколько секунд вернулся с маленькой спиртовкой и щипцами для завивки.
- Это для усов, - сказал Пуаро, тряхнув щипцами.
Доктор во все глаза следил за ним. Пуаро распрямил проволочные полушария, осторожно положил обуглившийся клочок бумаги на одно из них, другое наложил поверх и, придерживая оба полушария щипцами, подержал это сооружение над пламенем спиртовки.
- Кустарщина, что и говорить, - бросил он через плечо, но будем надеяться, что она послужит нашим целям.
Доктор внимательно следил за действиями Пуаро. Проволочные сетки накалились, и на бумаге начали проступать еле различимые очертания букв. Буквы медленно образовывали слова - слова, написанные огнем. Клочок был очень маленький - всего три слова и часть четвертого: "мни маленькую Дейзи Армстронг".
- Вот оно что! - вскрикнул Пуаро.
- Вам это что-нибудь говорит? - спросил доктор.
Глаза Пуаро засверкали. Он бережно отложил щипцы.
- Да, - сказал он. - Теперь я знаю настоящую фамилию убитого. И знаю, почему ему пришлось уехать из Америки.
- Как его фамилия?
- Кассетти.
- Кассетти? - Константин наморщил лоб. - О чем-то эта фамилия мне напоминает. О каком-то событии несколько лет тому назад... Нет, не могу вспомнить... Какое-то шумное дело в Америке, не так ли?
- Да, - сказал Пуаро. - Вы не ошиблись. Это случилось в Америке. - Видно было, что он не склонен распространяться на эту тему. Оглядывая купе, он добавил:
- В свое время мы этим займемся. А теперь давайте удостоверимся, что мы осмотрели все что можно.
Он еще раз быстро и ловко обыскал карманы убитого, но не нашел там ничего, представляющего интерес. Попытался открыть дверь, ведущую в соседнее купе, но она была заперта с другой стороны.
- Одного я не понимаю, - сказал доктор Константин, через окно убийца не мог уйти, смежная дверь была заперта с другой стороны, дверь в коридор заперта изнутри и на ключ, и на цепочку, как же тогда ему удалось удрать?
- Точно так же рассуждает публика в цирке, когда иллюзионист запихивает связанного по рукам и ногам человека в закрытый ящик и он исчезает.
- Вы хотите сказать...
- Я хочу сказать, - объяснил Пуаро, - что, если убийце нужно было уверить нас, будто он убежал через окно, он, естественно, должен был доказать нам, что иначе он выйти не мог. Это такой же трюк, как исчезновение человека из закрытого ящика. А наше дело - узнать, как был проделан этот трюк.
Пуаро задвинул на засов дверь, ведущую в соседнее купе.
- На случай, - пояснил он, - если достопочтенной миссис Хаббард взбредет в голову посмотреть на место преступления, чтобы описать потом это своей дочери.
Он снова огляделся вокруг:
- Здесь нам, я полагаю, больше делать нечего. Вернемся к мсье Буку.

Глава восьмая
ПОХИЩЕНИЕ ДЕИЗИ АРМСТРОНГ

Когда они вошли в купе мсье Бука, он приканчивал омлет.
- Я приказал сразу же подавать обед, - сказал он, - и потом поскорее освободить ресторан, чтобы мсье Пуаро мог начать опрос свидетелей. А нам троим я распорядился принести еду сюда. - Отличная мысль, - сказал Пуаро.
Никто не успел проголодаться, поэтому обед отнял у них мало времени; однако мсье Бук решил заговорить о волнующем всех предмете, лишь когда они перешли к кофе. - Ну и что? спросил он.
- А то, что мне удалось установить личность убитого. Я знаю, почему ему пришлось бежать из Америки.
- Кто он?
- Помните, в газетах одно время много писали о ребенке Армстронгов? Так вот Рэтчетт - это и есть Кассетти, тот самый, который убил Дейзи Армстронг. - Теперь припоминаю. Ужасная трагедия. Однако я помню ее лишь в самых общих чертах.
- Полковник Армстронг был англичанин, кавалер ордена Виктории, но мать его была американка, дочь У. К. Ван дер Холта, знаменитого уолл-стритского миллионера. Армстронг женился на дочери Линды Арден, самой знаменитой в свое время трагической актрисы Америки. Армстронги жили в Америке со своим единственным ребенком - маленькой девочкой, которую боготворили. Когда девочке исполнилось три года, ее похитили и потребовали за нее немыслимый выкуп. Не стану утомлять вас рассказом обо всех деталях дела. Перейду к моменту, когда родители, уплатив выкуп в двести тысяч долларов, нашли ТРУП ребенка. Оказалось, что девочка была мертва, по крайней мере, две недели. Трудно описать всеобщее возмущение. Однако этим еще не кончилось. Миссис Армстронг в скором времени должна была родить. От потрясения она преждевременно родила мертвого ребенка и умерла. Убитый горем муж застрелился.
- Боже мой, какая трагедия! Теперь я вспомнил, - сказал мсье Бук. - Однако, насколько я знаю, погиб и кто-то еще?
- Да, несчастная нянька, француженка или швейцарка по происхождению. Полиция была убеждена, что она замешана в преступлении. Девушка плакала и все отрицала, но ей не поверили, и она в припадке отчаяния выбросилась из окна и разбилась насмерть. Потом выяснилось, что она была никак не причастна к преступлению.
- Подумать страшно! - сказал мсье Бук.
- Примерно через полгода был арестован Кассетти, глава шайки, похитившей ребенка. Шайка эта и раньше применяла такие методы. Если у них возникало подозрение, что полиция напала на их след, они убивали пленника, прятали тело и продолжали тянуть деньги из родственников до тех пор, пока преступление не раскрывалось. Скажу вам сразу, мой Друг, девочку убил Кассетти, и в этом никаких сомнений нет. Однако благодаря огромным деньгам, которые он накопил, и тайной власти над разными людьми он сумел добиться того, что его оправдали, придравшись к какой-то формальности. Толпа все равно линчевала бы его, но он понял это и вовремя смылся. Теперь мне стало ясно и дальнейшее. Он переменил фамилию, уехал из Америки и с тех пор ушел на покой, путешествовал, стриг купоны.
- Какой изверг! - с отвращением сказал мсье Бук. - Я нисколько не жалею, что его убили.
- Разделяю ваши чувства.
- И все же незачем было убивать его в Восточном экспрессе. Будто нет других мест.
Губы Пуаро тронула улыбка. Он понимал, что мсье Бук судит несколько предвзято.
- Сейчас для нас главное, - сказал Пуаро, - выяснить, кто убил Кассетти: какая-нибудь соперничающая шайка, у которой с Кассетти могли быть свои счеты, или же это была личная месть, - и он рассказал, что ему удалось прочесть на обуглившемся клочке бумаги. - Если мое предположение верно, значит, письмо сжег убийца. Почему? Да потому, что в нем упоминалась фамилия Армстронг, которая дает ключ к разгадке.
- А кто-нибудь из Армстронгов остался в живых?
- Увы, этого я не знаю. Мне кажется, я где-то читал о младшей сестре миссис Армстронг. Пуаро продолжал излагать выводы, к которым они с доктором пришли. При упоминании о сломанных часах мсье Бук заметно оживился:
- Теперь мы точно знаем, когда было совершено преступление. - Да. Подумайте только - как удобно! - сказал Пуаро, и что-то в его голосе заставило обоих собеседников взглянуть на него с любопытством.
- Вы говорите, будто сами слышали, как Рэтчетт без двадцати час разговаривал с проводником? Пуаро рассказал, как это было. - Что ж, - сказал мсье Бук, - во всяком случае, это доказывает, что без двадцати час Кассетти, или Рэтчетт, как я буду его по-прежнему называть, был жив. - Если быть совершенно точным, без двадцати трех час.
- Значит, выражаясь официальным языком, в 0.37 мистер Рэтчетт был еще жив. По крайней мере, один факт у нас есть. Пуаро не ответил. Он сидел, задумчиво глядя перед собой.
В дверь постучали, и в купе вошел официант.
- Ресторан свободен, мсье, - сказал, он.
- Мы перейдем туда, - сказал мсье Бук, поднимаясь.
- Можно мне с вами? - спросил Константин.
- Ну конечно же, дорогой доктор. Если только мсье Пуаро не возражает.
- Нисколько. Нисколько.
После короткого обмена любезностями: "Apres vous, monsieur", "Mais поп, apres vous", - они вышли в коридор.

ЧАСТЬ ВТОРАЯ
ПОКАЗАНИЯ СВИДЕТЕЛЕЙ

Глава первая
ПОКАЗАНИЯ ПРОВОДНИКА СПАЛЬНЫХ ВАГОНОВ

В вагоне-ресторане все было подготовлено для допроса. Пуаро и мсье Бук сидели по одну сторону стола. Доктор по другую. На столе перед Пуаро лежал план вагона СТАМБУЛ - КАЛЕ. На каждом купе красными чернилами было обозначено имя занимавшего его пассажира. Сбоку лежала стопка паспортов и билетов. Рядом разложили бумагу, чернила, ручку, карандаши.
- Все в порядке, - сказал Пуаро, - мы можем без дальнейших проволочек приступить к расследованию. Прежде всего, я думаю, нам следует выслушать показания проводника спального вагона. Вы, наверное, знаете этого человека. Что вы можете сказать о нем? Можно ли отнестись с доверием к его словам?
- Я в этом абсолютно уверен. Пьер Мишель служит в нашей компании более пятнадцати лет. Он француз, живет неподалеку от Кале. Человек в высшей степени порядочный и честный. Но особым умом не отличается.
Пуаро понимающе кивнул.
- Хорошо, - сказал он. - Давайте поглядим на него.
К Пьеру Мишелю отчасти вернулась былая уверенность, хотя он все еще нервничал.
- Я надеюсь, мсье не подумает, что это мой недосмотр, испуганно сказал Мишель, переводя глаза с Пуро на Бука. -Ужасный случай. Я надеюсь, мсье не подумает, что я имею к этому отношение?
Успокоив проводника, Пуаро приступил к допросу. Сначала он выяснил адрес и имя Мишеля, затем спросил, как давно он работает в этой компании и на этой линии в частности. Все это он уже знал и вопросы задавал лишь для того, чтобы разговорить проводника.
- А теперь, - продолжал Пуаро, - перейдем к событиям прошлой ночи. Когда мистер Рэтчетт пошел спать, в котором часу? - Почти сразу же после ужина, мсье. Вернее, перед тем как мы выехали из Белграда. В то же время, что и накануне. Он велел мне, пока будет ужинать, приготовить постель, что я и сделал. - Кто входил после этого в его купе?
- Его лакей, мсье, и молодой американец, его секретарь.
- И больше никто?
- Нет, мсье, насколько мне известно.
- Отлично. Значит, вы видели, или, вернее, слышали, его в последний раз именно тогда?
- Нет, мсье. Вы забыли: он позвонил мне без двадцати час, вскоре после того, как поезд остановился.
- Опишите точно, что произошло.
- Я постучался в дверь, он отозвался - сказал, что позвонил по ошибке.
- Он говорил по-французски или по-английски?
- По-французски.
- Повторите в точности его слова.
- Се n'est rien, je me suis trompe.
- Правильно, - сказал Пуаро. - To же самое слышал и я. А потом вы ушли?
- Да, мсье.
- Вы вернулись на свое место?
- Нет, мсье. Позвонили из другого купе, и я сначала пошел туда.
- А теперь, Мишель, я задам вам очень важный вопрос: где вы находились в четверть второго?
- Я, мсье? Сидел на скамеечке в конце вагона лицом к коридору. - Вы в этом уверены? - Ну конечно же... Вот только... - Что только? - Я выходил в соседний вагон, в афинский, потолковать с приятелем. Мы говорили о заносах. Это было сразу после часа ночи. Точнее сказать трудно.
- Потом вы вернулись в свой вагон... Когда это было?
- Тогда как раз раздался звонок, мсье... Я помню, мосье, я уже говорил вам об этом. Меня вызывала американская дама. Она звонила несколько раз.
- Теперь и я припоминаю, - сказал Пуаро. - А после этого? - После этого, мсье? Позвонили вы, и я принес вам минеральную воду. Еще через полчаса я постелил постель в другом купе - в купе молодого американца, секретаря мистера Рэтчетта. - Когда вы пришли стелить постель, мистер Маккуин находился в купе один?
- С ним был английский полковник из пятнадцатого номера. Они разговаривали.
- Что делал, полковник, когда ушел от Маккуина?
- Вернулся в свое купе.
- Пятнадцатое купе - оно ведь близко от вашей скамеечки, не так ли?
- Да, мсье, это второе купе от конца вагона.
- Постель полковника была уже постелена?
- Да, мсье. Я постелил ему, когда он ужинал.
- В котором часу они разошлись?
- Не могу точно сказать, мсье. Во всяком случае, не позже двух.
- А что потом?
- Потом, мсье, я просидел до утра на своей скамеечке.
- Вы больше не ходили в афинский вагон?
- Нет, мсье.
- А вы не могли заснуть?
- Не думаю, мсье. Поезд стоял, и поэтому меня не клонило ко сну, как обычно бывает на ходу.
- Кто-нибудь из пассажиров проходил по коридору в сторону вагона-ресторана или обратно? Вы не заметили?
Проводник подумал:
- Кажется, одна из дам прошла в туалет в дальнем конце вагона.
- Какая дама?
- Не знаю, мсье. Это было в дальнем конце вагона, и я видел ее только со спины. На ней было красное кимоно, расшитое драконами.
Пуаро кивнул.
- А потом?
- До самого утра все было спокойно, мсье.
- Вы уверены?
- Да, да, извините. Вы же сами, мсье, открыли двери и выглянули в коридор.
- Отлично, мой друг, - сказал Пуаро. - Меня интересовало, помните вы об этом или нет. Между прочим, я проснулся от стука - что-то тяжелое ударилось о мою дверь.
Как вы думаете, что бы это могло быть?
Проводник вытаращил на него глаза:
- Не знаю, мсье. Ничего такого не происходило. Это точно. - Значит, мне снились кошмары, - не стал спорить Пуаро. - А может, - сказал мсье Бук, - до вас донесся шум из соседнего купе?
Пуаро как будто не расслышал его слов. Вероятно, ему не хотелось привлекать к ним внимание проводника.
- Перейдем к другому пункту, - сказал он. - Предположим, убийца сел в поезд прошлой ночью. Вы уверены, что он не мог покинуть поезд после того, как совершил преступление?
Пьер Мишель покачал головой.
- Донне мог спрятаться где-нибудь в поезде?
- Поезд обыскали, - сказал мсье Бук, - так что вам придется отказаться от этой идеи, мой друг. - Да и потом, - сказал Мишель, - если бы кто-нибудь прошел в мой вагон, я бы обязательно это заметил.
- Когда была последняя остановка?
- В Виньковцах.
- Во сколько?
- Мы должны были отправиться оттуда в 11.58. Но из-за погоды вышли на двадцать минут позже.
- В ваш вагон можно пройти из других вагонов?
- Нет, мсье. После обеда дверь, соединяющая спальный вагон с остальным поездом, закрывается.
- А сами вы сходили с поезда в Виньковцах?
- Да, мсье. Я вышел на перрон и встал, как и положено, у лестницы, ведущей в поезд. Точно так же, как и все остальные проводники.
- А как обстоит дело с передней дверью, той, что около ресторана?
Проводник было опешил, но быстро нашелся:
- Наверняка кто-нибудь из пассажиров открыл ее - захотел посмотреть на сугробы.
- Возможно, - согласился Пуаро. Минуту-две он задумчиво постукивал по столу.
- Мсье не винит меня в недосмотре? - робко спросил проводник.
Пуаро благосклонно улыбнулся.
- Вам просто не повезло, мой друг, - сказал он. - Кстати, пока не забыл, еще одна деталь: вы сказали, что звонок раздался в тот самый момент, когда вы стучали в дверь мистера Рэтчетта. Да я и сам это слышал. Из какого купе звонили?
- Из купе княгини Драгомировой. Она велела прислать к ней горничную.
- Вы выполнили ее просьбу?
- Да, мсье.
Пуаро задумчиво посмотрел на лежащий перед ним план вагона и кивнул.
- Пока этого достаточно, - сказал он.
- Благодарю вас, мсье.
Проводник поднялся, посмотрел на мсье Бука.
- Не огорчайтесь, - добродушно сказал директор, - Вы ни в чем не виноваты.
Пьер Мишель, просияв, вышел из купе.

Глава вторая
ПОКАЗАНИЯ СЕКРЕТАРЯ

Минуты две Пуаро пребывал в глубоком раздумье.
- Учитывая все, что нам стало известно, - сказал он наконец, - я считаю, настало время еще раз поговорить с Маккуином.
Молодой американец не заставил себя ждать.
- Как продвигаются дела? - спросил он.
- Не так уж плохо. Со времени нашего последнего разговора мне удалось кое-что установить... и в частности, личность мистера Рэтчетта.
В порыве любопытства Гектор Маккуин даже подался вперед.
- И кто же это? - спросил он.
- Как вы и подозревали, Рэтчетт - фамилия вымышленная. Под ней скрывался Кассетти, человек, организовавший самые знаменитые похищения детей, в том числе и нашумевшее похищение Дейзи Армстронг. На лице Маккуина отразилось изумление, но оно тут же сменилось возмущением.
- Так это тот негодяй! - воскликнул он.
- Вы об этом не догадывались, мистер Маккуин?
- Нет, сэр, - твердо сказал американец. - Да я бы скорей дал отрубить себе правую руку, чем стал работать у него.
- Ваше поведение выдает сильную неприязнь, я угадал, мистер Маккуин?
- На то есть особые причины. Мой отец был прокурором, он вел этот процесс. Мне не раз случалось встречаться с миссис Армстронг, редкой прелести была женщина и удивительной доброты. Горе ее сломило. - Лицо Маккуина посуровело. - Если кто-нибудь и получил по заслугам, то это Рэтчетт, или, как там его, Кассетти. Так ему и надо. Убить такого негодяя - святое дело.
- Вы говорите так, словно и сами охотно взяли бы на себя это святое дело?
- Вот именно. Да я... - он запнулся, вспыхнул. - Похоже, что я сам даю на себя материал.
- Я бы скорее заподозрил вас, мистер Маккуин, если бы вы стали неумеренно скорбеть по поводу кончины вашего хозяина.
- Не думаю, чтобы я смог это сделать даже под страхом смерти, - мрачно сказал Маккуин. - Если вы не сочтете мое любопытство неуместным, - сказал он, - ответьте, пожалуйста, как вам удалось, ну это самое, установить личность Кассетти?
- По найденному в купе обрывку письма.
- А разве... Ну это самое... Неужели старик поступил так опрометчиво?..
- Как на это взглянуть, - сказал Пуаро.
Молодого человека его замечание явно озадачило. Он с недоумением посмотрел на Пуаро, пытаясь понять, что тот имеет в виду.
- Моя задача, - сказал Пуаро, - выяснить, что делали вчера все пассажиры без исключения. Никто не должен обижаться, понимаете? Это обычные формальности.
- Разумеется. Начинайте с меня, и я постараюсь, если, конечно, это удастся, очиститься от подозрений.
- Мне не нужно спрашивать номер вашего купе, - улыбнулся Пуаро, - вчера я был вашим соседом. Это купе второго класса, места номер шесть и семь. После того как я перешел в другое купе, вы остались там один.
- Совершенно верно.
- А теперь, мистер Маккуин, я прошу вас рассказать обо всем, что вы делали после того, как ушли из вагона-ресторана.
- Ничего нет проще. Я вернулся в купе, почитал, вышел погулять на перрон в Белграде, но тут же замерз и вернулся в вагон. Поговорил немного с молодой англичанкой из соседнего купе. Потом у меня завязался разговор с англичанином, полковником Арбэтнотом, кстати, вы, по-моему, прошли мимо нас. Заглянул к мистеру Рэтчетту и, как вам уже сообщил, записал кое-какие его указания относительно писем. Пожелал ему спокойной ночи и ушел. Полковник Арбэтнот еще стоял в коридоре. Ему уже постелили, поэтому я пригласил его к себе. Заказал выпивку, мы опрокинули по стаканчику. Толковали о международной политике, об Индии и о наших проблемах в связи с теперешним финансовым положением и кризисом на Уолл-стрит. Мне, как правило, не очень-то по душе англичане - уж очень они чопорные, но к полковнику я расположился.
- Вы запомнили, когда он от вас ушел?
- Довольно поздно. Так, пожалуй, часа в два.
- Вы заметили, что поезд стоит?
- Конечно. Мы даже удивлялись - почему. Посмотрели в окно, увидели, что намело много снегу, но это нас не встревожило.
- Что было после того, как полковник Арбэтнот попрощался с вами?
- Он пошел в свое купе, а я попросил кондуктора постелить мне.
- Где вы находились, пока он стелил постель?
- Стоял в коридоре около своего купе и курил.
- А потом?
- Лег спать и проспал до утра.
- Вы выходили из поезда вчера вечером?
- Мы с Арбэтнотом решили было выйти размяться в этих, ну как их... Виньковцах. Но стоял собачий холод - начиналась метель. И мы вернулись в вагон.
- Через какую дверь вы выходили из поезда?
- Через ближайшую к моему купе.
- Ту, что рядом с вагоном-рестораном?
- Да.
- Вы не помните, засов был задвинут?
Маккуин задумался.
- Дайте вспомнить. Пожалуй, что да. Во всяком случае, сквозь ручку был продет какой-то прут. Вас это интересует?

Предыдущая страница 3 Следующая страница


Убийство в Восточном экспрессе 4

- Да. Когда вы вернулись в вагон, вы задвинули прут обратно?
- Да нет... Кажется, нет. Я входил последним. Не помню точно. А это важно? - вдруг спросил он.
- Может оказаться важным. Так вот, мсье, насколько я понимаю, пока вы с полковником Арбэтнотом сидели в вашем купе, дверь в коридор была открыта?
Гектор Маккуин кивнул.
- Скажите, пожалуйста, если, конечно, вы это помните, не проходил ли кто-нибудь по коридору после того, как мы отъехали от Виньковцов, но до того, как полковник ушел к себе?
Маккуин наморщил лоб:
- Один раз, кажется, прошел проводник - он шел от вагона-ресторана. И потом прошла женщина, но она шла к ресторану.
- Что за женщина?
- Не знаю. Я ее толком не разглядел. У нас как раз вышел спор с Арбэтнотом. Помню только, что за дверью промелькнули какие-то алые шелка. Я не присматривался, да и потом я бы все равно не разглядел ее лица: я сидел лицом к ресторану, так что я мог видеть только ее спину, и то, когда она прошла мимо двери.
Пуаро кивнул.
- Насколько я понимаю, она направлялась в туалет?
- Наверное.
- Вы видели, как она возвращалась?
- Кстати говоря, нет. Теперь я вспоминаю, что действительно не видел, как она возвращалась. Наверное, я просто ее не заметил.
- Еще один вопрос. Вы курите трубку, мистер Маккуин?
- Нет, сэр.
Пуаро с минуту помолчал.
- Ну что ж, пока все. А теперь я хотел бы поговорить со слугой мистера Рэтчетта. Кстати, вы с ним всегда путешествовали вторым классом?
- Он всегда. Я же обычно ехал в первом и по возможности в смежном с мистером Рэтчеттом купе: он держал почти весь багаж в моем купе, и вдобавок и я и багаж были у него под рукой. Однако на этот раз все купе первого класса, за исключением того, которое он занимал, были раскуплены.
- Понимаю. Благодарю вас, мистер Маккуин.

Глава третья
ПОКАЗАНИЯ СЛУГИ

Американца сменил англичанин с непроницаемым землистого цвета лицом, которого Пуаро заприметил еще накануне. Он, как и положено слуге, остановился в дверях. Пуаро жестом предложил ему сесть.
- Вы, насколько я понимаю, слуга мистера Рэтчетта?
- Да, сэр.
- Как вас зовут?
- Эдуард Генри Мастермэн.
- Сколько вам лет?
- Тридцать девять.
- Где вы живете?
- Клеркенуэлл, Фрайар-стрит, 21.
- Вы слышали, что ваш хозяин убит?
- Да, сэр.
- Скажите, пожалуйста, когда вы в последний раз видели мистера Рэтчетта?
Слуга подумал:
- Вчера вечером, около девяти часов, если не позже.
- Опишите мне во всех подробностях ваше последнее свидание. - Я, как обычно, пошел к мистеру Рэтчетту, сэр, чтобы прислуживать ему, когда он будет ложиться.
- Опишите подробно, в чем заключались ваши обязанности.
- Я должен был сложить и развесить его одежду, сэр. Положить челюсть в воду и проверить, есть ли у него все, что требуется.
- Он вел себя как обычно?
Слуга на мгновение задумался:
- Мне показалось, сэр, что он расстроен.
- Чем?
- Письмом, которое он читал. Он спросил, не я ли принес это письмо. Я, разумеется, сказал, что это сделал не я, но он обругал меня и потом всячески ко мне придирался.
- Это было для него нехарактерно?
- Да нет, он как раз был очень вспыльчивый. По любому поводу выходил из себя.
- Ваш хозяин принимал когда-нибудь снотворное?
Доктор Константин в нетерпении подался вперед.
- В поезде всегда, сэр. Он говорил, что иначе ему не уснуть.
- Вы знаете, какое снотворное он обычно принимал?
- Не могу сказать, сэр. На бутылке не было названия. Просто надпись: "Снотворное. Принимать перед сном".
- Он принял его вчера вечером?
- Да, сэр. Я налил снотворное в стакан и поставил на туалетный столик.
- Вы сами не видели, как он его принимал?
- Нет, сэр.
- А что потом?
- Я спросил, не понадобится ли ему чего-нибудь еще, и осведомился, в какое время мистер Рэтчетт прикажет его разбудить. Он сказал, чтобы его не беспокоили, пока он не позвонит.
- И часто так бывало?
- Да, хозяин обычно звонил проводнику и посылал его за мной, когда собирался встать.
- Обычно он вставал рано или поздно?
- Все зависело от настроения, сэр. Иногда он вставал к завтраку, иногда только к обеду.
- Значит, вас не встревожило, что дело идет к обеду, а хозяин не послал за вами?
- Нет, сэр.
- Вы знали, что у вашего хозяина есть враги?
- Да, сэр, - невозмутимо ответил слуга.
- Откуда вам это было известно?
- Я слышал, как он разговаривал о каких-то письмах с мистером Маккуином, сэр.
- Вы были привязаны к хозяину, Мастермэн?
Лицо Мастермэна - если это только возможно - стало еще более непроницаемым, чем обычно.
- Мне не хотелось бы об этом говорить, сэр. Он был щедрым хозяином.
- Но вы его не любили?
- Скажем так: мне американцы вообще не по вкусу.
- Вы бывали в Америке?
- Нет, сэр.
- Вы не читали в газетах о похищении ребенка Армстронгов?
Землистое лицо слуги порозовело:
- Конечно, сэр. Похитили маленькую девочку, верно? Ужасная история.
- А вы не знали, что главным организатором похищения был ваш хозяин, мистер Рэтчетт?
- Разумеется, нет, сэр, - в бесстрастном голосе слуги впервые прозвучало возмущение. - Не могу в это поверить, сэр. - И тем не менее это так. А теперь перейдем к тому, что вы делали вчера ночью. Сами понимаете, что это обычные формальности. Что вы делали после того, как ушли от хозяина?
- Я передал мистеру Маккуину, сэр, что его зовет хозяин. Потом вернулся в свое купе и читал.
- Ваше купе...
- Я занимаю последнее купе второго класса, сэр, в том конце, где вагон-ресторан.
Пуаро поглядел на план:
- Понятно... А какое место вы занимаете?
- Нижнее, сэр.
- То есть четвертое?
- Да, сэр.
- С вами кто-нибудь еще едет?
- Да, сэр. Рослый итальянец.
- Он говорит по-английски? - С грехом пополам, сэр, - презрительно сказал слуга. Он живет в Америке, в Чикаго, насколько я понял.
- Вы с ним много разговаривали?
- Нет, сэр. Я предпочитаю читать.
Пуаро улыбнулся. Он живо представил себе, как этот джентльмен - "слуга для джентльменов" - пренебрежительно осаживает говорливого верзилу итальянца.
- А что вы читаете, разрешите полюбопытствовать? - спросил Пуаро.
- В настоящее время, сэр, я читаю роман "Пленник любви" миссис Арабеллы Ричардсон.
- Хорошая книга?
- Весьма занимательная, сэр.
- Ну что ж, продолжим. Вы вернулись в свое купе и читали "Пленника любви" до...
- Примерно в половине одиннадцатого, сэр, итальянец захотел спать. Пришел проводник и постелил нам.
- После этого вы легли и заснули? - Лег, сэр, но не заснул.
- Почему? Вам не спалось?
- У меня разболелись зубы, сэр.
- Вот как! Это мучительно.
- В высшей степени.
- Вы что-нибудь принимали от зубной боли?
- Я положил на зуб гвоздичное масло, сэр, оно немного облегчило боль, но заснуть все равно не смог. Я зажег ночник над постелью и стал читать, чтобы немного отвлечься.
- Вы так и не уснули в эту ночь?
- Нет, сэр. Я задремал уже около четырех утра.
- А ваш сосед?
- Итальянец? Он храпел вовсю.
- Он не выходил из купе ночью?
- Нет, сэр.
- А вы?
- Нет, сэр.
- Вы что-нибудь слышали ночью?
- Да нет, сэр. То есть ничего необычного. Поезд стоял, поэтому было очень тихо.
Пуаро с минуту помолчал, потом сказал:
- Ну что ж, мы почти все выяснили. Вы ничем не можете помочь нам разобраться в этой трагедии?
- Боюсь, что нет. Весьма сожалею, сэр.
- А вы не знаете, ваш хозяин и мистер Маккуин ссорились?
- Нет, нет, сэр. Мистер Маккуин очень покладистый господин. - У кого вы служили, прежде чем поступить к мистеру Рэтчетту?
- У сэра Генри Томлинсона, сэр, он жил на Гроувенор-скуэр.
- Почему вы ушли от него?
- Он уехал в Восточную Африку, сэр, и больше не нуждался в моих услугах. Но я уверен, сэр, что он не откажется дать обо мне отзыв. Я прожил у него несколько лет.
- Сколько вы прослужили у мистера Рэтчетта?
- Немногим больше девяти месяцев, сэр.
- Благодарю, вас, Мастермэн. Да, кстати, что вы курите, трубку?
- Нет, сэр. Я курю только сигареты, недорогие сигареты, сэр.
- Спасибо. Пока все, - Пуаро кивком отпустил лакея.
Слуга встал не сразу - он явно колебался:
- Простите, сэр, но эта пожилая американка, она, что называется, вне себя; говорит, что знает досконально все про убийцу. Она очень взбудоражена, сэр.
- В таком случае, - сказал Пуаро улыбаясь, - нам надо не мешкая поговорить с ней.
- Вызвать ее, сэр? Она уже давно требует, чтоб ее провели к начальству. Проводнику никак не удается ее успокоить.
- Пошлите ее к нам, мой друг, - сказал Пуаро, - мы выслушаем все, что она хочет сообщить.

Глава четвертая
ПОКАЗАНИЯ ПОЖИЛОЙ АМЕРИКАНКИ

Когда миссис Хаббард, запыхавшись, ворвалась в вагон, от возбуждения она еле могла говорить:
- Нет, вы мне скажите, кто тут главный? Я хочу сообщить властям нечто оч-ч-ень, оче-ень важное. И если вы, господа... - ее взгляд блуждал по купе.
Пуаро придвинулся к ней.
- Можете сообщить мне, мадам, - сказал он. - Только умоляю вас, садитесь.
Миссис Хаббард тяжело плюхнулась на сиденье напротив:
- Вот что я вам хочу рассказать. Вчера ночью в поезде произошло убийство, и убийца был в моем купе! - она сделала эффектную паузу, чтобы ее сообщение оценили по достоинству.
- Вы в этом уверены, мадам?
- Конечно, уверена. Да вы что? Я, слава Богу, еще не сошла с ума. Я вам расскажу все-все как есть. Так вот, я легла в постель, задремала и вдруг проснулась - в купе, конечно, темно, но я чувствую, что где-то тут мужчина! Я так перепугалась, что даже не закричала! Да вы и сами знаете, как это бывает. И вот лежу я и думаю: "Господи, смилуйся, ведь меня убьют!" Просто не могу вам передать, что я пережила. А все эти мерзкие поезда, думаю, сколько в них убийств происходит, в газетах только об этом и пишут. И еще думаю: "А моих драгоценностей ему не видать". Потому что я, знаете ли, засунула их в чулок и спрятала под подушку. Это, кстати, не очень удобно - спать жестковато, да вы сами знаете, как это бывает. Но я отвлеклась. Так вот... О чем я?
- Вы почувствовали, мадам, что в вашем купе находится мужчина.
- Да, так вот, лежу я с закрытыми глазами и думаю: "Что делать?" И еще думаю: "Слава Богу, моя дочь не знает, в какой переплет я попала". А потом все же собралась с духом, нащупала рукой кнопку на стене - вызвать проводника. И вот жму я, жму, а никто не идет. Я думала, у меня сердце остановится. "Боже ты мой, - говорю я себе, - может, всех пассажиров уже перебили". А поезд стоит, и тишина такая - просто жуть! а я все жму звонок и вдруг - слава тебе. Господи! - слышу по коридору шаги, а потом стук в дверь. "Входите!" - кричу и включаю свет. Так вот, хотите верьте, хотите нет, а в купе ни души!
Миссис Хаббард явно считала этот момент драматической кульминацией своего рассказа, а отнюдь не развязкой, как остальные.
- Что же было потом, мадам?
- Так вот, я рассказала обо всем проводнику, а он, видно, мне не поверил. Видно, решил, что мне это приснилось. Я, конечно, заставила его заглянуть под полку, хоть он и говорил, что туда ни одному человеку ни за что не протиснуться. Конечно, и так ясно, что мужчина удрал; но он был у меня в купе, и меня просто бесит, когда проводник меня успокаивает. Меня, слава Богу, никто еще не называл вруньей, мистер... я не знаю вашего имени...
- Пуаро, мадам, а это мсье Бук, директор компании, и доктор Константин.
Миссис Хаббард с отсутствующим видом буркнула всем троим: "Приятно познакомиться" - и самозабвенно продолжала:
- Так вот, учтите, я, конечно, не стану говорить, будто я сразу во всем разобралась. Сначала я решила, что это мой сосед, ну, тот бедняга, которого убили. Я велела проводнику проверить, заперта ли дверь между купе, и, конечно же, засов не был задвинут. Но я сразу приняла меры. Приказала проводнику задвинуть засов, а как только он ушел, встала и для верности придвинула к двери еще и чемодан.
- В котором часу это произошло, миссис Хаббард?
- Не могу вам точно сказать. Я была так расстроена, что не посмотрела на часы.
- И как вы объясняете случившееся?
- И вы еще спрашиваете? Да, по-моему, это ясно как день! В моем купе был убийца. Ну кто же еще это мог быть?
- Значит, вы считаете, он ушел в соседнее купе?
- Откуда мне знать, куда он ушел? Я лежала зажмурившись и не открывала глаз.
- Значит, он мог удрать через соседнее купе в коридор?
- Не могу сказать. Я же говорю, что лежала с закрытыми глазами, - и миссис Хаббард судорожно вздохнула, - Господи, до чего я перепугалась! Если б только моя дочь знала...
- А вы не думаете, мадам, что до вас доносились звуки из соседнего купе - из купе убитого?
- Нет, не думаю. Мистер... как вас... Пуаро. Этот человек был в моем купе. О чем тут говорить, у меня ведь есть доказательства, - миссис Хаббард торжественно вытащила из-под стола огромную сумку и нырнула в нее. Она извлекла из ее бездонных глубин два чистых носовых платка основательных размеров, роговые очки, пачку аспирина, пакетик глауберовой соли, пластмассовый тюбик ядовито-зеленых мятных лепешек, связку ключей, ножницы, чековую книжку, фотографию на редкость некрасивого ребенка, несколько писем, пять ниток бус в псевдовосточном стиле и, наконец, металлическую штучку, оказавшуюся при ближайшем рассмотрении пуговицей.
- Видите эту пуговицу? Ну так вот, это не моя пуговица. У меня таких нет ни на одном платье. Я нашла се сегодня утром, когда встала. - И она положила пуговицу на стол.
Мсье Бук перегнулся через стол.
- Это пуговица с форменной тужурки проводника! воскликнул он.
- Но ведь этому можно найти и естественное объяснение, сказал Пуаро. - Эта пуговица, мадам, могла оторваться от тужурки проводника, когда он обыскивал купе или когда он стелил вашу постель вчера вечером.
- Ну как вы все этого не понимаете - словно сговорились! Так вот слушайте, вчера перед сном я читала журнал. Прежде чем выключить свет, я положила журнал на чемоданчик - он стоял у окна. Поняли?
Они заверили ее, что поняли.
- Так вот, проводник, не отходя от входной двери, заглянул под полку, потом подошел к двери в соседите Купе и закрыл ее; к окну он не подходил. А сегодня утром эта пуговица оказалась на журнале. Ну, что вы на это скажете?
- Я скажу, мадам, что это улика, - сказал Пуаро.
Его ответ, похоже, несколько умиротворил американку.
- Когда мне не верят, я просто на стенку лезу, - объяснила она.
- Вы дали нам интересные и в высшей степени ценные показания, - заверил ее Пуаро. - А теперь не ответите ли вы на несколько вопросов?
- Отчего же нет? Охотно.
- Как могло случиться, что вы - раз вас так напугал Рэтчетт - не заперли дверь между купе?
- Заперла, - незамедлительно возразила миссис Хаббард.
- Вот как?
- Ну да, если хотите знать, я попросила эту шведку кстати, добрейшую женщину - посмотреть, задвинут ли засов, и она уверила меня, что он задвинут.
- А почему вы сами не посмотрели?
- Я лежала в постели, а на дверной ручке висела моя сумочка для умывальных принадлежностей - она заслоняет засов. - В котором часу это было?
- Дайте подумать. Примерно в половине одиннадцатого или без четверти одиннадцать. Она пришла ко мне узнать, нет ли у меня аспирина. Я объяснила ей, где найти аспирин, и она достала его из моего саквояжа.
- Вы все это время не вставали с постели?
- Нет. - Она неожиданно рассмеялась: - Бедняжка была в большом волнении. Дело в том, что она по сшибке открыла дверь в соседнее купе.
- Купе мистера Рэтчетта?
- Да. Бы знаете, как легко спутать купе, когда двери закрыты. Она по ошибке вошла к нему. И очень огорчилась. Он, кажется, захохотал и вроде бы даже сказал какую-то грубость. Бедняжка вся дрожала. "Я делал сшибка, - лепетала она. - Так стыдно - я делал ошибка. Какой нехороший человек! Он говорил: "Вы слишком старый".
Доктор Константин прыснул. Миссис Хаббард смерила его ледяным взглядом:
- Приличный человек никогда не позволит себе сказать такое даме. Тут совершенно не над чем смеяться.
Доктор Констатин поспешил извиниться.
- После этого вы слышали шум из купе мистера Рэтчетта? спросил Пуаро.
- Ну... почти нет.
- Что вы хотите этим сказать, мадам?
- Ну, - она запнулась, - он храпел.
- Ах так, значит, он храпел?
- Зверски. Накануне я глаз не сомкнула.
- А после того как вы так напугались из-за мужчины в вашем купе, вы больше не слышали его храпа?
- Как я могла слышать, мистер Пуаро, ведь он был мертв. - Ах да, вы правы, - согласился Пуаро. Он явно смутился. - Вы помните похищение Дейзи Армстронг, миссис Хаббард? спросил он.
- Еще бы! Конечно помню. Подумать только, что этот негодяй, похититель, вышел сухим из воды и избежал наказания! Попадись он мне в руки!
- Он не избег наказания, мадам. Он умер. Умер вчера ночью.
- Уж не хотите ли вы сказать... - Миссис Хаббард даже привстала со стула.
- Вы угадали, мадам. Ребенка похитил Рэтчетт.
- Ну и ну!.. Я должна немедленно написать об этом дочери. Ведь я вам говорила вчера вечером, что у этого человека страшнее лицо? Как видите, я оказалась права.
Моя дочь всегда говорит: "Если мама кого подозревает, можете держать пари на последний доллар, что это плохой человек".
- Вы были знакомы с кем-нибудь из Армстронгов, миссис Хаббард?
- Нет, они вращались в высших кругах. Но мне рассказывали, что миссис Армстронг была женщиной редкой прелести и что муж ее обожал.
- Ну что ж, миссис Хаббард, вы оказали нам огромную помощь, поистине неоценимую. А теперь будьте любезны сообщить нам ваше полное имя.
- Охотно. Каролина Марта Хаббард.
- Запишите, пожалуйста, ваш адрес вот здесь.
Миссис Хаббард, не переставая трещать, выполнила просьбу Пуаро.
- Я просто прийти в себя не могу. Кассетти... здесь, в этом поезде. Но мне он сразу показался подозрительным, правда, мистер Пуаро?
- Совершенно верно, мадам. Кстати, у вас есть красный шелковый халат?
- Господи, какой странный вопрос! Нет, конечно, у меня с собой два халата: розовый фланелевый, тепленький, очень удобный для поездок, и еще один - мне его подарила дочь - в восточном стиле из малинового шелка. Но скажите ради Бога, почему вас интересуют мои халаты?
- Видите ли, мадам, вчера вечером некая особа в красном кимоно вошла или в ваше купе, или в купе мистера Рэтчетта. Как вы только что справедливо заметили, когда двери закрыты, их легко перепутать.
- Так вот, ко мне никакая особа в красном кимоно не входила.
- Значит, она вошла к мистеру Рэтчетту.
Миссис Хаббард поджала губы и кисло сказала:
- Меня этим не удивишь.
- Значит, вы слышали женский голос в соседнем купе? обратился к ней Пуаро.
- Не понимаю, как вы догадались, мистер Пуаро. Ей-богу, не понимаю. По правде говоря, слышала.
- Почему же, когда я спрашивал вас, что слышалось за соседней дверью, вы ответили, что оттуда доносился храп мистера Рэтчетта.
- Это чистая правда. Он действительно довольно долго храпел. Ну а потом... - вспыхнула миссис Хаббард, - о таких вещах не принято говорить.
- Когда вы услышали женский голос?
- Не могу вам сказать. Я на минуту проснулась, услышала женский голос и поняла, что говорят в соседнем купе. Подумала: "Чего еще ожидать от такого человека? Ничего удивительного тут нет" - и снова уснула. Я бы ни за что не стала упоминать ни о чем подобном в присутствии троих незнакомых мужчин, если б вы не пристали ко мне с ножом к горлу.
- Это было до того, как вы почувствовали, что в вашем купе мужчина, или после?
- Вы снова повторяете ту же ошибку! Как могла бы эта женщина разговаривать с ним, если он был уже мертв?
- Извините, я, должно быть, кажусь вам очень глупым, мадам? - Что ж, наверное, и вам случается ошибаться. Я просто в себя не могу прийти оттого, что моим соседом был этот мерзавец Кассетти. Что скажет моя дочь...
Пуаро любезно помог почтенной даме собрать пожитки в сумку и проводил ее к двери.
- Вы уронили платок, мадам, - окликнул он ее уже у выхода. Миссис Хаббард посмотрела на протянутый ей крошечный квадратик батиста.
- Это не мой платок, мистер Пуаро. Мой платок при мне.
- Извините, мадам. Я думал, раз на нем стоит Н - начальная буква вашей фамилии - Hubbard...
- Любопытное совпадение, но тем не менее платок не мой. На моих стоят инициалы С.М.Н., и это практичные платки, а не никчемушные парижские финтифлюшки. Ну что толку в платке, в который и высморкаться нельзя?
И так как никто из мужчин не смог ответить на ее вопрос, миссис Хаббард торжествующе выплыла из вагона.

Глава пятая
ПОКАЗАНИЯ ШВЕДКИ

Мсье Бук вертел в руках пуговицу, оставленную миссис Хаббард.
- Не могу понять, к чему здесь эта пуговица, - сказал он. - Уж не означает ли это, что Пьер Мишель все же замешан в убийстве? - Он замолк, но, так и не дождавшись ответа от Пуаро, продолжал: - Что вы скажете, мой друг?
- Эта штуковина наталкивает нас на самые разные предположения, - сказал Пуаро задумчиво. - Но прежде чем обсуждать последние показания, давайте вызовем шведку.
Он перебрал паспорта, лежавшие на столе:
- А вот и ее паспорт: Грета Ольсон, сорока девяти лет.
Мсье Бук отдал приказание официанту, и вскоре тот привел пожилую даму с пучком изжелта-седых волос на затылке. В ее длинном добром лице было что-то овечье. Ее близорукие глаза вглядывались в Пуаро из-за очков, но никакого беспокойства она не проявляла.
Выяснилось, что она понимает по-французски, и поэтому разговор решили вести по-французски. Сначала Пуаро спрашивал ее о том, что было ему уже известно: о ее имени, возрасте, адресе. Потом осведомился о роде се занятий.
Она сказала, что работает экономкой в миссионерской школе неподалеку от Стамбула. По образованию она медсестра.
- Вы, конечно, знаете, что произошло минувшей ночью, мадемуазель?
- Конечно. Это было ужасно. И американская дама говорит, что убийца был у нее в купе.
- Насколько я понимаю, мадемуазель, вы последняя видели убитого живым?
- Не знаю. Вполне возможно. Я по ошибке открыла дверь в его купе. Мне было стыдно - такая неловкость.
- Вы его видели?
- Да, он читал книгу. Я тут же извинилась и ушла.
- Он вам что-нибудь сказал?
Достопочтенная дама залилась краской:
- Он засмеялся и что-то сказал. Я не разобрала, что именно. - Что вы делали потом, мадемуазель? - спросил Пуаро, тактично переменив тему.
- Я пошла к американской даме, миссис Хаббард, попросить у нее аспирина, и она дала мне таблетку.
- Она вас просила посмотреть, задвинута ли на засов дверь, смежная с купе мистера Рэтчетта?
- Да.
- Засов был задвинут?
- Да.
- Что вы делали потом?
- Вернулась в свое купе, приняла аспирин, легла.
- Когда это было?
- Я легла без пяти одиннадцать. Перед тем как завести часы, я взглянула на циферблат, вот почему я могу сказать точно.
- Вы быстро уснули?
- Не очень. У меня перестала болеть голова, но я еще некоторое время лежала без сна.
- Когда вы уснули, поезд уже стоял?
- По-моему, нет. Мне кажется, когда я начала засыпать, мы остановились на какой-то станции.
- Это были Виньковцы. А теперь скажите, мадемуазель, какое ваше купе - вот это? - и Пуаро ткнул пальцем в план.
- Да, это.
- Вы занимаете верхнюю полку или нижнюю?
- Нижнюю. Место десятое.
- У вас есть соседка?
- Да, мсье, молодая англичанка. Очень милая и любезная. Она едет из Багдада.
- После того как поезд отошел от Виньковцов, она выходила из купе?
- Нет, это я знаю точно.
- Откуда вы знаете, ведь вы спали?
- У меня очень чуткий сон. Я просыпаюсь от любого шороха. Чтобы выйти, ей пришлось бы спуститься с верхней полки, и я бы обязательно проснулась.
- А вы сами выходили из купе?
- Только утром.
- У вас есть красное шелковое кимоно, мадемуазель?
- Что за странный вопрос? У меня очень практичный трикотажный халат. - А у вашей соседки, мисс Дебенхэм? Вы не можете сказать, какого цвета ее халат?
- Лиловый бурнус без рукавов, такие продаются на Востоке.
Пуаро кивнул.
- Куда вы едете? В отпуск? - перешел он на дружеский тон. - Да, в отпуск домой. Но сначала я заеду на недельку в Лозанну - навестить сестру.
- Будьте любезны, напишите адрес вашей сестры и ее фамилию. - С удовольствием, - она написала на листке бумаги, протянутом ей Пуаро, фамилию и адрес сестры.
- Вы бывали в Америке, мадемуазель?
- Нет. Правда, я чуть было не поехала туда. Я должна была сопровождать одну больную даму, но в последний момент поездку отменили, и я очень об этом сожалела. Американцы - хорошие люди. Они жертвуют много денег на больницы и школы. И очень практичные.
- Скажите, вы не слышали в свое время о похищении ребенка Армстронгов?
- Нет, а что?
Пуаро изложил обстоятельства дела.
Грета Ольсон была возмущена. Седой пучок на ее затылке подпрыгивал от негодования.
- Просто не верится, что бывают такие злые люди. Это испытание нашей веры. Бедная мать. У меня сердце разрывается от жалости к ней.
Добрая шведка пошла к выходу, щеки ее пылали, в глазах стояли слезы.
Пуаро что-то деловито писал на листке бумаги.
- Что вы там пишете, мой друг? - спросил мсье Бук.
- Друг мой, методичность и аккуратность во всем - вот мой девиз. Я составляю хронологическую таблицу событий.
Кончив писать, он протянул бумагу мсье Буку.
"9.15 - поезд отправляется из Белграда.
Приблизительно в 9.40 - слуга уходит от Рэтчетта, оставив на столе снотворное.
Приблизительно в 10 - Маккуин уходит от Рэтчетта. Приблизительно в 11.40 - Грета Ольсон видит Рэтчетта (она последняя видит его живым). N. В. Рэтчетт не спит - читает книгу.
0.10 - поезд отправляется из Виньковцов (с опозданием).
0.30 - поезд попадает в полосу снежных заносов. 1.10 - раздается звонок Рэтчетта. Проводник подходит к двери. Рэтчетт отвечает: "Се nest rien. je me suis trompe". Приблизительно в 1.17-миссис Хаббард кажется, что у нее в купе находится мужчина. Она вызывает проводника".
Мсье Бук одобрительно кивнул.
- Все ясно, - сказал он.
- Вас здесь ничто не удивляет, ничто не кажется вам подозрительным?
- Нет. На мой взгляд, здесь все вполне ясно и четко. Очевидно, преступление совершено в 1.15. У нас есть такая улика, как часы, да и показания миссис Хаббард это подтверждают. Я позволю себе высказать догадку. Спроси вы меня, мой друг, я бы сказал, что убил Рэтчетта итальянец. Он живет в Америке, более того, в Чикаго, потом не забывайте, что нож национальное оружие итальянцев, к тому же убийца не удовольствовался одним ударом.
- Это правда.
- В этом и только в этом лежит разгадка тайны. Я уверен, что он был из одной шайки с Рэтчеттом. Кассетти - итальянская фамилия. Очевидно, Рэтчетт его "заложил", как говорят в Америке. Итальянец выследил его, засыпал угрожающими письмами, затем последовала зверская месть. Все очень просто.
Пуаро в раздумье покачал головой.
- Боюсь, что все не так просто, - пробормотал он.
- Я уверен, что это было именно так, - сказал мсье Бук, которому его теория нравилась все больше и больше.
- А что вы скажете о показаниях слуги, которому зубная боль не давала спать, - он клянется, что итальянец не выходил из купе?
- В этом вся загвоздка.
В глазах Пуаро сверкнула насмешка:
- Да, это весьма неудачно. У слуги мистера Рэтчетта болели зубы, и это опровергает вашу версию, зато помогает нашему другу итальянцу.
- Позже этому будет найдено объяснение, - сказал мсье Бук с завидной уверенностью.
Пуаро покачал головой.
- Нет, нет, тут все не так просто, - снова пробормотал он.

Глава шестая
ПОКАЗАНИЯ РУССКОЙ КНЯГИНИ

- А теперь послушаем, что скажет об этой пуговице Пьер Мишель, - сказал Пуаро.
Призвали проводника. В его глазах они прочли вопрос. Мсье Бук откашлялся.
- Мишель, - сказал он, - вот пуговица от вашей тужурки. Ее нашли в купе американской дамы. Что вы на это скажете? Проводник машинально провел рукой по пуговицам.
- У меня все пуговицы на месте, мсье. Вы ошибаетесь.
- Очень странно.
- Не могу знать, мсье.
Проводник был явно удивлен, но не выглядел ни смущенным, ни виноватым.
Мсье Бук многозначительно сказал:
- Если учесть те обстоятельства, при которых эту пуговицу нашли, наверняка можно заключить, что ее потерял человек, находившийся прошлой ночью в тот момент, когда миссис Хаббард вам позвонила, в ее купе.
- Но там никого не было. Даме, должно быть, померещилось.
- Нет, ей не померещилось, Мишель. Убийца мистера Рэтчетта прошел через ее купе и обронил эту пуговицу.
Когда до Пьера Мишеля дошел смысл слов мсье Бука, он пришел в неописуемое волнение.
- Это неправда, мсье, неправда! - закричал он. - Вы обвиняете меня в убийстве? Меня? Но я не виновен! Я ни в чем не виновен! Чего ради я стал бы убивать мистера Рэтчетта - ведь я с ним никогда прежде не сталкивался?
- Где вы были, когда раздался звонок миссис Хаббард?
- Я уже говорил вам, мсье, - в соседнем вагоне, разговаривал с коллегой.
- Мы пошлем за ним.
- Пошлите, очень вас прошу, мсье, пошлите за ним.
Пришедший проводник соседнего вагона не замедлил подтвердить показания Пьера Мишеля и добавил, что при их разговоре присутствовал еще и проводник бухарестского вагона. Они говорили о снежных заносах и проболтали уже минут десять, когда Мишелю послышался звонок. Он открыл дверь в свой вагон, и на этот раз все явственно услышали звонок. Звонили очень настойчиво. Мишель опрометью кинулся к себе.
- Теперь видите, мсье, что я не виновен! - потерянно твердил Мишель.
- А как вы объясните, что в купе оказалась эта пуговица?
- Не знаю, мсье. Не могу взять в толк. У меня все пуговицы на месте.
Двое других проводников тоже заявили, что они не теряли пуговиц и не заходили в купе миссис Хаббард.
- Успокойтесь, Мишель, - сказал мсье Бук, - и мысленно возвратитесь к тому моменту, когда, услышав звонок миссис Хаббард, побежали в свой вагон. Скажите, вы кого-нибудь встретили в коридоре?
- Нет, мсье.
- И никто не шел по коридору к вагону-ресторану?
- Опять-таки нет, мсье.
- Странно, - сказал мсье Бук.
- Не слишком, - возразил Пуаро, - это вопрос времени. Миссис Хаббард просыпается и обнаруживает у себя в купе мужчину. Минуту-две она лежит, боясь шелохнуться и зажмурившись. А что, если в это самое время мужчина выскользнул в коридор? Она вызывает проводника. Тот приходит не сразу. Он откликается только на третий или четвертый звонок. По-моему, убийце вполне хватило бы времени...
- Для чего? Для чего, друг мой? Вспомните, поезд со всех сторон окружают сугробы.
- У нашего таинственного убийцы два пути, - сказал Пуаро с расстановкой, - он может ретироваться в один из туалетов или скрыться в купе.
- Но ведь все купе заняты.
- Вот именно.
- Вы хотите сказать, он мог скрыться в своем собственном купе?
Пуаро кивнул.
- Да, все совпадает, - пробормотал мсье Бук. - В те десять минут, пока проводник отсутствует, убийца выходит из своего купе, входит в купе Рэтчетта, убивает его, запирает дверь изнутри на ключ и на цепочку, выходит в коридор через купе миссис Хаббард и к тому времени, когда проводник возвращается, он уже преспокойно сидит в своем собственном купе.
- Не так-то все просто, мой друг, - буркнул Пуаро. - То же самое скажет вам наш дорогой доктор.
Мсье Бук манием руки отпустил проводников. - Нам осталось опросить еще восемь пассажиров, - сказал Пуаро, - пять пассажиров первого класса - княгиню Драгомирову, графа и графиню Андрени, полковника Арбэтнота и мистера Хардмана. И трех пассажиров второго класса - мисс Дебенхэм, Антонио Фоскарелли и горничную княгини - фрейлейн Шмидт.
- Кого мы вызовем первым - итальянца?
- Дался вам этот итальянец! Нет, мы начнем с верхушки. Не будет ли княгиня Драгомирова столь любезна уделить нам немного времени? Передайте ей нашу просьбу, Мишель.
- Передам, мсье, - сказал проводник, выходя.
- Передайте ей, что, если ее сиятельству не угодно прийти сюда, мы придем в ее купе! - крикнул ему вслед мсье Бук. Однако княгиня Драгомирова не пожелала воспользоваться этим любезным предложением. Вскоре она вошла в вагон-ресторан и, отвесив присутствующим легкий поклон, села напротив Пуаро. Ее маленькое жабье личико со вчерашнего дня еще сильнее пожелтело. Она была уродлива, тут двух мнений быть не могло, однако глаза ее, в довершение сходства с жабой, походили на драгоценные камни-темные, властные, они светились умом и энергией. Голос у нее был низкий, немного скрипучий, дикция очень четкая. Она решительно прервала цветистые излияния мсье Бука:
- В извинениях нет никакой нужды, господа. Насколько я знаю, в поезде произошло убийство. Вполне естественно, что вам необходимо опросить всех пассажиров. Я буду рада оказать вам посильную помощь.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Вы очень любезны, мадам, - сказал Пуаро.
- Вовсе нет. Это мой долг. О чем вы хотите меня спросить?
- Ваше полное имя и адрес, мадам. Не хотите ли записать их? Пуаро протянул княгине лист бумаги и карандаш, но она лишь махнула рукой.
- Напишите сами, - сказала она, - это несложно: Наталья Драгомирова, Париж, авеню Клебера, 17.
- Вы едете из Константинополя домой, мадам?
- Да, я останавливалась там в австрийском посольстве. Со мной едет моя горничная.
- Будьте любезны, расскажите мне вкратце, что вы делали вчера вечером после ужина?
- Охотно. Еще из ресторана я послала проводника постелить мне постель... После ужина я сразу легла. До одиннадцати читала, потом выключила свет. Заснуть мне не удалось - меня мучает ревматизм. Без четверти час я вызвала горничную. Она сделала мне массаж и читала вслух до тех пор, пока я не задремала. Не могу точно сказать, сколько она у меня пробыла. Может быть, полчаса, а может быть, и дольше.
- Поезд к тому времени уже стоял?
- Да.
- Вы за это время не слышали ничьего необычного, мадам?
- Нет.
- Как зовут вашу горничную?
- Хильдегарда Шмидт.
- Она давно у вас служит?
- Пятнадцать лет.
- Вы ей доверяете?
- Полностью. Она родом из поместья моего покойного мужа.
- Я полагаю, вы бывали в Америке, мадам?
Неожиданный поворот разговора удивил княгиню, она вскинула бровь:
- Неоднократно.
- Вы были знакомы с Армстронгами, семьей, где произошла известная трагедия?
- Это мои друзья, мсье, - в голосе старой дамы сквозило волнение.
- Следовательно, вы хорошо знали полковника Армстронга?
- Его я почти не знала, но его жена, Соня Армстронг, была моей крестницей. Я дружила с ее матерью, актрисой Линдой Арден. Замечательная актриса, одна из величайших трагических актрис мира. В ролях леди Макбет и Магды ей не было равных. Я была не только ее поклонницей, но и близкой подругой.
- Она умерла?
- Нет, нет, но она живет в полном уединении. У нее очень хрупкое здоровье, и она почти не встает с постели.
- У нее, насколько мне помнится, была еще одна дочь?
- Да, она гораздо моложе миссис Армстронг. - Она жива?
- Разумеется.
- А где она?
Старуха кинула на Пуаро испытующий взгляд:
- Я должна спросить вас, почему вы задаете мне такие вопросы. Какое отношение они имеют к расследуемому вами убийству?
- А вот какое: убитый был причастен к похищению и гибели ребенка миссис Армстронг. - Вот оно что! - княгиня строго сдвинула брови, выпрямилась. - Раз так, я могу только приветствовать это убийство. Я надеюсь, вы поймете мою предвзятость.
- Вполне. А теперь вернемся к вопросу, на который вы не ответили. Где сейчас младшая дочь Линды Арден, сестра миссис Армстронг?
- Откровенно говоря, мсье, не знаю. Я потеряла из виду младшее поколение. Кажется, она несколько лет назад вышла замуж за англичанина и уехала в Англию, но его фамилия выпала у меня из памяти.
Княгиня помолчала, потом сказала:
- Вы хотите спросить меня о чем-нибудь еще, господа?
- Еще один вопрос, мадам, на этот раз личного свойства. Какого цвета ваш халат?
Княгиня снова вскинула бровь:
- Что ж, я верю, что вами руководит не праздное любопытство. У меня синий атласный халат. - У нас больше нет к вам вопросов, мадам. Очень вам благодарен за то, что вы так охотно нам отвечали. Унизанная кольцами рука пошевелилась. Княгиня встала, остальные поднялись вслед за ней, однако она не торопилась уходить.
- Извините меня, мсье, - сказала она, - но не откажите сообщить мне ваше имя. Ваше лицо мне знакомо.
- Эркюль Пуаро к вашим услугам, мадам.
Она замолчала.
- Эркюль Пуаро, - сказала она наконец. - Теперь я вспомнила. Это рок, - и двинулась к двери, держалась она очень прямо, хотя видно было, что ходит она с трудом.
- Voila une grande dame, - сказал мсье Бук. - Что вы о ней думаете, мой друг?
Пуаро в ответ только покачал головой.
- Судьба, - повторил он. - Интересно, что она хотела этим сказать?

Глава седьмая
ПОКАЗАНИЯ ГРАФА И ГРАФИНИ АНДРЕНИ

Вслед за княгиней пригласили графа и графиню Андрени. И тем не менее граф пришел один. Вблизи было еще заметней, как он красив - широкоплечий, с тонкой талией, рослый. Если б не длинные усы и широкие скулы, в своем хорошо сшитом костюме он вполне мог бы сойти за англичанина.
- Итак, господа, чем могу служить? - спросил он.
- Видите ли, мсье, - сказал Пуаро, - сложившиеся обстоятельства обязывают нас опросить всех пассажиров. - Конечно, конечно, - любезно сказал граф, - вполне понимаю вас. Однако боюсь, что мы с женой вряд ли вам поможем. Мы спали и ничего не слышали.
- Вы знаете, кто был убит?
- Я понял, что убили высокого американца с удивительно неприятным лицом. Он сидел вон за тем столиком, - и граф кивнул на стол, который занимали Рэтчетт и Маккуин. Настоящая аристократка.
- Совершенно верно, мсье. Я хотел спросить, известна ли вам фамилия этого человека?
Вопросы Пуаро явно озадачили графа:
- Если вы хотите узнать его фамилию, посмотрите в паспорт: там все должно быть указано.
- В паспорте стоит фамилия Рэтчетт, но это не настоящая его фамилия, - сказал Пуаро. - На самом деле это Кассетти, организатор многочисленных похищений и зверских убийств детей, - он пристально наблюдал за графом, но на последнего его сообщение, по-видимому, не произвело никакого впечатления. Он удивился, не более того.
- Вот как! - сказал граф. - Это проливает свет на убийство. Очень своеобразная страна Америка.
- Вы, вероятно, бывали там, господин граф?
- Я прожил год в Вашингтоне.
- И вероятно, знали семью Армстронгов?
- Армстронг, Армстронг... Что-то не припомню... Столько людей встречаешь, - граф улыбнулся и пожал плечами. - Однако не будем отвлекаться, господа, - сказал он. - Чем еще могу быть полезен?
- Скажите, граф, когда вы легли спать?
Пуаро украдкой глянул на план. Граф и графиня Андрени занимали смежные купе, места номер двенадцать и тринадцать.
- Мы попросили постелить постель в одном купе, а когда вернулись из вагона-ресторана, расположились в другом...
- Это было купе номер...
- Номер тринадцать. Мы играли в пикет. Часов в одиннадцать моя жена отправилась спать. Проводник постелил мне, я тоже лег и проспал до утра.
- Вы заметили, что поезд остановился?
- Я узнал об этом только утром.
- А ваша жена?
Граф улыбнулся:
- Моя жена в поезде всегда принимает снотворное. И вчера она тоже приняла свою обычную дозу трионала. - И, помолчав, добавил: - Очень сожалею, но ничем больше не могу вам помочь. Пуаро протянул графу листок бумаги и карандаш:
- Благодарю вас, граф. Простая формальность, но тем не менее я попросил бы вас написать здесь ваше имя, фамилию и адрес.
Граф писал, тщательно выводя слова.
- Пожалуй, лучше будет написать мне самому, - сказал он любезно. - Название моего родового поместья слишком сложно для людей, не знающих венгерский.
Граф отдал листок Пуаро и поднялся.
- Моей жене нет никакой необходимости приходить, - сказал он, - она не знает ничего такого, о чем бы я вам не рассказал. Глаза Пуаро хитро блеснули.
- Конечно, конечно, - сказал он, - и все же мне бы очень хотелось задать один маленький вопросик графине.
- Уверяю вас, это совершенно бесполезно, - сказал граф, и в его голосе зазвучал металл.
Пуаро смущенно заморгал.
- Чистейшая формальность, - сказал он. - Но, понимаете ли, совершенно необходимая для моего отчета.
- Как вам будет угодно, - неохотно уступил граф. Коротко поклонился на иностранный манер и вышел из вагона.
Пуаро протянул руку за паспортом. Там были проставлены имя, фамилия графа и его титулы. Далее стояло: "...в сопровождении жены. Имя - Елена-Мария, девичья фамилия - Гольденберг, возраст - двадцать лет". Прямо на имени расползлось большое жирное пятно - очевидно, след пальцев неаккуратного чиновника. - Дипломатический паспорт, - сказал мсье Бук. - Мы должны быть крайне осторожны, мой друг, и никоим образом их не обидеть. Да и потом, что общего могут иметь с убийством такие люди?
- Не беспокойтесь, старина. Я буду сама тактичность. Ведь это чистейшая формальность.
Он понизил голос - в вагон вошла госпожа Андрени. Прелестная графиня явно робела.
- Вы хотели меня видеть, господа?
- Это чистейшая формальность, графиня, - Пуаро галантно встал навстречу даме и указал ей на место напротив. - Мы хотим спросить вас, может быть, вы видели или слышали прошлой ночью что-нибудь такое, что могло бы пролить свет на это убийство.
- Абсолютно ничего, мсье. Я спала.
- Но неужели вы не слышали, какая суматоха поднялась в соседнем купе? У американской дамы, вашей соседки, началась истерика, она чуть не оборвала звонок, вызывая проводника.
- Я ничего не слышала, мсье. Видите ли, я приняла снотворное.
- Понимаю. Не смею вас дольше задерживать. - Она поспешила подняться, но Пуаро остановил ее: - Одну минуточку, скажите мне ваше имя, девичья фамилия, возраст и т.д. записаны здесь правильно?
- Да, мсье.
- В таком случае соблаговолите подписать это заявление.
Быстрым изящным наклонным почерком она расписалась: Елена Андрени.
- Вы ездили с мужем в Америку, мадам?
- Нет, мсье, - она улыбнулась и слегка покраснела. - Мы тогда еще не были женаты: мы обвенчались год назад.
- Вот как, благодарю вас, мадам. Кстати, скажите, пожалуйста, ваш муж курит?
Графиня - она уже собралась уйти - удивленно посмотрела на Пуаро:
- Да.
- Трубку?
- Нет. Сигары и сигареты.
- Вот оно что! Благодарю вас.
Графиня явно медлила, ее глаза, красивые, темные, миндалевидные, с длинными черными ресницами, оттенявшими матовую бледность щек, следили за ним. Губы ее, очень ярко накрашенные на иностранный манер, были слегка приоткрыты. В красоте молодой графини было нечто необычайное, экзотическое. - Почему вы меня об этом спросили?
- Мадам, - изящно взмахнул рукой Пуаро, - детективам приходится задавать всевозможные вопросы. Вот, к примеру, один из них: не могли бы вы мне сказать, какого цвета ваш халат? Графиня удивленно посмотрела на него:
- У меня халат из золотистого шифона. А это так важно? засмеялась она.
- Очень важно, мадам.
- Скажите, вы действительно сыщик? - спросила графиня.
- Да, мадам, Ваш покорный слуга сыщик.
- А я думала, что, пока мы едем по Югославии, полицейских в поезде не будет. Они появятся только в Италии.
- Я не имею никакого отношения к югославской полиции, мадам. Я сыщик международного класса.
- Вы служите Лиге Наций, мсье?
- Я служу миру, мадам, - величественно сказал Пуаро. - В основном я работаю в Лондоне, - продолжал он и спросил, переходя на английский: - Вы говорите по-английски?
- Отшень плехо! - сказала она с прелестным акцентом.
Пуаро снова поклонился:
- Не смею вас больше задерживать, мадам. Как видите, это было не так уж страшно.
Она улыбнулась, кивнула и вышла из вагона.
- Красивая женщина, - сказал мсье Бук одобрительно и вздохнул. - Однако этот разговор нам ничего не дал.
- Да, эта пара ничего не видела и не слышала. - Но теперь мы пригласим наконец итальянца. Пуаро ответил не сразу. Его внимание было поглощено жирным пятном на паспорте венгерского дипломата.

Глава восьмая
ПОКАЗАНИЯ ПОЛКОВНИКА АРБЭТНОТА

Пуаро тряхнул головой и вышел из глубокой задумчивости.
Глаза его, встретившись с горящим любопытством взглядом мсье Бука, лукаво сверкнули.
- Дорогой друг, - сказал он, - видите ли, я стал, что называется, снобом! - и поэтому считаю, что сначала необходимо заняться первым классом, а потом уже вторым. Так что теперь я думаю пригласить импозантного полковника.
После нескольких вопросов выяснилось, что познания полковника во французском весьма ограниченны, и Пуаро перешел на английский. Уточнив имя полковника, его фамилию, домашний адрес и армейскую должность, Пуаро продолжал:
- Скажите, вы едете из Индии домой, в отпуск, или, как мы говорим, "en permission"?
Полковник Арбэтнот не проявил никакого интереса к тому, что и как называют презренные французишки, и ответил с подлинно британской краткостью:
- Да.
- Но вы не воспользовались судами Восточной линии?
- Нет.
- Почему?
- Я предпочел отправиться поездом по причинам личного характера. "Что, получил? - говорил весь его вид. - Это тебя научит не приставать к людям, нахал ты этакий!”
- Вы ехали из Индии, нигде не останавливаясь?
- Я остановился на одну ночь в Уре и на три дня в Багдаде у старого приятеля - он служит там, - сухо ответил полковник. - Вы пробыли три дня в Багдаде. Насколько мне известно, эта молодая англичанка, мисс Дебенхэм, тоже едет из Багдада. Вы там с ней не встречались?
- Нет. Я познакомился с мисс Дебенхэм по дороге из Киркука в Ниссибин.
Пуаро наклонился к собеседнику и с нарочитым иностранным акцентом вкрадчиво сказал:
- Мсье, я хочу обратиться к вам с прошением. Вы и мисс Дебенхэм - единственные англичане в поезде. Мне необходимо знать ваше мнение друг о друге.
- В высшей степени неподобающая просьба, - холодно сказал полковник.
- Вовсе нет. Видите ли, преступление скорее всего совершила женщина. На теле убитого обнаружено двенадцать ножевых ран. Даже начальник поезда сразу сказал: "Это дело рук женщины". Так вот, какова моя первоочередная задача? Тщательнейшим образом разузнать все о пассажирках вагона СТАМБУЛ - КАЛЕ. Но англичанок понять очень трудно. Они такие сдержанные. Поэтому в интересах правосудия я обращаюсь за помощью к вам, мсье. Скажите мне, что вы думаете о мисс Дебенхэм? Что вы о ней знаете?
- Мисс Дебенхэм, - сказал полковник с чувством, настоящая леди.
- Благодарю вас, - сказал Пуаро с таким видом, будто ему все стало ясно. - Значит, вы считаете маловероятным, что она замешана в преступлении?
- Абсолютно нелепое предположение, - сказал Арбатнот, мисс Дсбенхэянс была знакома с убитым. Впервые она увидела его здесь, в поезде.
- Она вам об этом говорила?
- Да. Она сразу обратила внимание на его неприятную внешность и поделилась этим впечатлением со мной. Если в убийстве замешана женщина, как вы считаете, без всяких, на мой взгляд, на то оснований, руководствуясь одними домыслами, могу вас заверить, что мисс Дебенхэм тут совершенно ни при чем.
- Вас, видно, это очень волнует, - улыбнулся Пуаро.
Полковник Арбэтнот смерил его презрительным взглядом:
- Не понимаю, что вы хотите этим сказать.
Пуаро как будто смутился. Он опустил глаза и принялся ворошить бумаги.
- Мы отвлеклись, - сказал он. - Давайте перейдем к фактам. Преступление, как у нас есть основания полагать, произошло вчера ночью в четверть второго. По ходу следствия нам необходимо опросить всех пассажиров поезда и узнать, что они делали в это время.
- Разумеется. В четверть второго я, если память мне не изменяет, разговаривал с молодым американцем - секретарем убитого.
- Вот как. Вы пришли к нему в купе или он к вам?
- Я к нему.
- Вы имеете в виду молодого человека по фамилии Маккуин?
- Да.
- Он ваш друг или просто знакомый?
- Я никогда раньше его не видел. Вчера мы случайно перекинулись парой фраз и разговорились. Вообще-то мне американцы не нравятся; как правило, мне трудно найти с ними общий язык.
Пуаро улыбнулся, вспомнив гневные тирады Маккуина против "чопорных британцев".
- Но этот молодой человек сразу расположил меня к себе. Хотя он где-то нахватался дурацких идей о том, как наладить дела в Индии: в этом беда всех американцев. Они идеалисты и к тому же сентиментальны. Его заинтересовало то, что я ему рассказывал об Индии, ведь я почти тридцать лет провел там. И меня заинтересовали его рассказы о финансовом кризисе в Америке. Потом мы перешли к международному положению. Я очень удивился, когда поглядел на часы и обнаружил, что уже четверть второго.
- Вы закончили разговор в четверть второго?
- Да.
- Что вы делали потом?
- Пошел в свое купе и лег. - Ваша постель была уже постелена?
- Да.
- Ваше купе - вот оно, номер пятнадцать - предпоследнее в противоположном ресторану конце вагона?
- Да.
- Где находился проводник, когда вы возвращались к себе в купе?
- Он сидел в конце вагона за маленьким столиком. Между прочим, как раз в тот момент, когда я входил к себе, его вызвал Маккуин.
- Зачем?
- Я полагаю, чтоб тот постелил ему постель. Когда я сидел у него, постель не была постелена.
- А теперь, полковник, я прошу вас вспомнить: когда вы разговаривали с Маккуином, кто-нибудь проходил мимо вас по коридору?
- Масса народу, должно быть, но я не следил за этим.
- Я говорю о последних полутора часах вашего разговора. Вы выходили в Виньковцах, верно?
- Да. Но всего на минуту. Стоял ужасный холод, мела метель, так что я был рад вернуться, в эту душегубку, хотя вообще-то я считаю, что топят здесь непозволительно.
Мсье Бук вздохнул.
- На всех не угодишь, - сказал он. - Англичане открывают все окна, другие, наоборот, закрывают. Да, на всех не угодишь. Ни Пуаро, ни Арбэтнот не обратили никакого внимания на его слова.
- А теперь, мсье, попытайтесь вернуться мыслями в прошлое, - попросил Пуаро. - Итак, на платформе холодно. Вы возвращаетесь в вагон. Располагаетесь в купе и закуриваете сигарету, а возможно, и трубку, - Пуаро запнулся.
- Я курил трубку, Маккуин - сигареты.
- Поезд отправляется. Вы курите трубку, обсуждаете положение дел в Европе, в мире. Уже поздно. Почти все легли. Кто-нибудь проходил мимо вас? Подумайте.
Арбэтнот сдвинул брови.
- Трудно сказать, - произнес он наконец, - видите ли, я за этим не следил.
- Но вы же военный. Вы должны отличаться особой наблюдательностью. Вы наверняка многое замечаете, так сказать, сами того не замечая.
Полковник снова подумал и покачал головой.
- Не могу сказать. Не помню, чтобы кто-нибудь проходил мимо, разве что проводник. Нет, погодите, кажется, проходила какая-то женщина.
- Вы ее видели? Какая женщина - молодая, старая?
- Я не видел ее. Не смотрел в ту сторону. Просто до меня донесся шорох и запах духов. - Духов. Хороших духов?
- Да нет, скорее плохих. Такой, знаете ли, запах, что издалека шибает в нос. Но учтите, - торопливо продолжал полковник, - это могло быть и раньше. Видите ли, как вы сами сказали, такие вещи замечаешь, сам того не замечая. И вот в течение вечера я отметил про себя: "Женщина... Ну и духи!" Но когда она прошла, точно не могу сказать, хотя... скорее всего, после Виньковцов. - Почему?
- Помню, я почуял этот запах, как раз когда мы заговорили о пятилетке. Знаете, как бывает, запах духов навел меня на мысль о женщинах, а с женщин я перекинулся на положение женщин в России. А я помню, что до России мы добрались уже к концу разговора.
- Вы можете определить, когда это было, более точно?
- Н-нет. Где-то перед концом нашего разговора, примерно за полчаса.
- После того как поезд остановился?
Полковник кивнул:
- Да. Я почти в этом уверен.
- Что ж, перейдем к другому вопросу. Вы бывали в Америке, полковник?
- Никогда. И не имею ни малейшей охоты туда ехать.
- Вы были знакомы с полковником Армстронгом?
- Армстронг... Армстронг... Я знал двух или трех Армстронгов. В шестидесятом полку служил Томми Армстронг - вы не о нем спрашиваете? Потом я знал Селби Армстронга - его убили на Сомме.
- Я спрашиваю о полковнике Армстронге. О том, что женился на американке. О том, чью дочь похитили и убили.
- А, припоминаю, читал об этом в газетах, чудовищное преступление. Нет, я не знаком с ним. Хотя, конечно, слышал о нем. Тоби Армстронг. Славный малый. - Общий любимец. Отлично служил. Награжден крестом Виктории.
- Человек, которого убили прошлой ночью, был виновен в гибели ребенка Армстронгов. Лицо Арбэтнота посуровело:
- Я считаю, что этот негодяй получил по заслугам, хотя лично я предпочел бы, чтобы его повесили по приговору суда. Хотя в Америке, кажется, сажают на электрический стул?
- Следовательно, полковник Арбэтнот, вы за правосудие и против личной мести?
- Разумеется, не можем же мы поощрять кровную месть или пырять друг друга кинжалами, как корсиканцы или мафия, сказал полковник. - Говорите что хотите, а, по-моему, суд присяжных - система вполне разумная.
Пуаро минуту-другую задумчиво глядел на полковника.
- Да, - сказал он, - я так и думал, что вы придерживаетесь такой точки зрения. Ну что ж, полковник, у меня больше нет вопросов. Скажите, а вы не помните ничего такого, что показалось бы вам прошлой ночью подозрительным или, скажем так, кажется вам подозрительным теперь, ретроспективно. Ну, хоть сущий пустяк?
Полковник Арбэтнот задумался.
- Нет, - сказал он. - Ничего. Вот разве... - и он замялся.
- Пожалуйста, продолжайте, умоляю вас.
- Это же абсолютная чепуха, - сказал полковник неохотно, - но раз уж вы сказали - хоть сущий пустяк...
- Да, да, продолжайте.
- Да нет, это действительно пустяк. Но раз уж вас так интересуют пустяки, скажу. Возвращаясь к себе, я заметил, что дверь купе через одно от моего, да вы знаете, последняя дверь по коридору...
- Знаю, дверь купе номер шестнадцать.
- Ну, так вот, эта дверь была неплотно прикрыта. И сквозь щель украдкой выглядывал какой-то человек. Увидев меня, он тут же захлопнул дверь. Конечно, это абсолютная чепуха, но меня это удивило. Я хочу сказать, все открывают дверь и высовывают голову, когда им нужно выглянуть в коридор, но он делал это украдкой, как будто не хотел, чтобы его заметили. Поэтому я и обратил на него внимание.
- Мд-да, - сказал Пуаро неуверенно.
- Я же вам говорил, это абсолютная чепуха, - виновато сказал Арбэтнот. - Но вы знаете, раннее утро, тишина, и мне почудилось в этом что-то зловещее - настоящая сцена из детективного романа. Впрочем, все это ерунда.
Он встал.
- Что ж, если я вам больше не нужен...
- Благодарю вас, полковник, у меня все.
Полковник ушел не сразу. Он явно перестал гневаться на паршивого французишку, посмевшего допрашивать британца.
- Так вот, что касается мисс Дебенхэм... - сказал он неловко. - Можете мне поверить: она тут ни при чем. Она настоящая pukka sahib, - вспыхнул и ушел.
- Что значит pukka sahib? - полюбопытствовал доктор Константин.
- Это значит, - сказал Пуаро, - что отец и братья мисс Дебенхэм обучались в тех же школах, что и полковник.
- Только и всего... - доктор Константин был явно разочарован. - Значит, это не имеет никакого отношения к преступлению?
- Ни малейшего, - сказал Пуаро.
Он ушел в свои мысли, рука его машинально постукивала по столу.
- Полковник Арбэтнот курит трубку, - вдруг сказал он. - В купе Рэтчетта я нашел ершик для трубки. А мистер Рэтчетт курил только сигары.
- И вы думаете...
- Пока он один признался, что курит трубку. И он знал полковника Армстронга понаслышке и, не исключено, что знал его лично, хотя и отрицает это.
- Значит, вы считаете возможным...
Пуаро затряс головой:
- Нет, нет, это невозможно... никак невозможно... Чтобы добропорядочный, недалекий, прямолинейный англичанин двенадцать раз кряду вонзил в своего врага нож! Неужели вы, мой друг, не чувствуете, насколько это неправдоподобно?
- Это все психологические выкрутасы, - сказал мсье Бук.
- Психологию надо уважать. У нашего преступления свой почерк, и это никоим образом не почерк полковника Арбэтнота. А теперь, - сказал Пуаро, - допросим следующего свидетеля.
На этот раз мсье Бук не стал называть итальянца. Но он хотел, чтобы вызвали именно его.

Глава девятая
ПОКАЗАНИЯ МИСТЕРА ХАРДМАНА

Последним, из пассажиров первого класса вызвали мистера Хардмана - здоровенного, огненно-рыжего американца, обедавшего за одним столом с итальянцем и лакеем.
Он вошел в вагон, перекатывая во рту жевательную резинку. На нем был пестрый клетчатый костюм и розовая рубашка, в галстуке сверкала огромная булавка. Его большое мясистое лицо с грубыми чертами казалось добродушным.
- Привет, господа, - сказал он. - Чем могу служить?
- Вы уже слышали об убийстве, мистер э... Хардман?
- Ага, - и он ловко перекатил резинку к другой щеке.
- Так вот, нам приходится беседовать со всеми пассажирами.
- Лично я не против. Наверное, без этого не обойтись.
Пуаро посмотрел на лежащий перед ним паспорт:
- Вы - Сайрус Бетман Хардман, подданный Соединенных Штатов, сорока одного года, коммивояжер фирмы по продаже лент для пишущих машинок?
- Так точно, это я.
- Вы едете из Стамбула в Париж?
- Верно.
- Причина поездки?
- Дела.
- Вы всегда ездите в первом классе, мистер Хардман?
- Да, сэр, - подмигнул американец, - мои путевые издержки оплачивает фирма.
- А теперь, мистер Хардман, перейдем к событиям прошлой ночи.
Американец кивнул.
- Что вы можете рассказать нам о них?
- Решительно ничего.
- Очень жаль. Но, может быть, вы сообщите нам, мистер Хардман, что вы делали вчера после обеда?
Похоже, американец в первый раз не нашелся с ответом.
- Извините меня, господа, - сказал он наконец, - но кто вы такие? Введите меня в курс дела.
- Это мсье Бук, директор компании спальных вагонов. А этот господин - доктор, он обследовал тело.
- А вы?
- Я Эркюль Пуаро. Компания пригласила меня расследовать убийство.
- Слышал о вас, - сказал мистер Хардман. Минуту, от силы две он колебался. - Я думаю, - сказал он наконец, - лучше выложить все начистоту.
- Разумеется, вы поступите весьма благоразумно, изложив нам все, что вам известно, - сухо сказал Пуаро.
- Да я бы много чего вам наговорил, если б что знал. Но я ничего не знаю. Ровным счетом ничего, как я уже и говорил вам. А ведь мне полагается знать. Вот что меня злит. Именно мне и полагается все знать.
- Объяснитесь, пожалуйста, мистер Хардман.
Мистер Хардман вздохнул, выплюнул резинку, сунул ее в карман. В тот же момент весь его облик переменился. Водевильный американец исчез, на смену ему пришел живой человек. Даже гнусавый акцент и тот стал более умеренным.
- Паспорт поддельный, - сказал он, - а на самом деле я вот кто, - и он перебросил через стол визитную карточку.
Пуаро долго изучал карточку, и мсье Бук в нетерпении заглянул через плечо.
"Мистер Сайрус Б. Хардман. Сыскное агентство Макнейла. Нью-Йорк".
Пуаро знал агентство Макнейла - одно из самых известных и уважаемых частных агентств Нью-Йорка.
- А теперь, мистер Хардман, - сказал он, - расскажите нам, что сие означает.
- Сейчас. Значит, дело было так. Я приехал в Европу - шел по следу двух мошенников, никакого отношения к этому убийству они не имели. Погоня закончилась в Стамбуле. Я телеграфировал шефу, получил распоряжение вернуться и уже было собрался в Нью-Йорк, как получил вот это.
Он протянул письмо. На фирменном листке отеля "Токатлиан". "Дорогой сэр, мне сообщили, что вы представитель сыскного агентства Макнейла. Зайдите, пожалуйста, в мой номер сегодня в четыре часа дня". И подпись: С. Э. Ретчетт.
- Ну и что?
- Я явился в указанное время, и мистер Рэтчетт посвятил меня в свои опасения, показал парочку угрожающих писем.
- Он был встревожен?
- Делал вид, что нет, но, похоже, перепугался насмерть. Он предложил мне ехать в Париж тем же поездом и следить, чтобы его не пристукнули. И я, господа. поехал вместе с ним, но, несмотря на это, его все-таки пристукнули. Крайне неприятно. Такое пятно на моей репутации.
- Он вам сказал, что вы должны делать?
- Еще бы! Он все заранее обмозговал. Он хотел, чтобы я занял соседнее с ним купе, но с этим делом ничего не вышло. Мне удалось достать только купе номер шестнадцать, да и то с огромным трудом. По-моему, проводник хотел попридержать его. Но не будем отвлекаться. Осмотревшись, я решил, что шестнадцатое купе - отличный наблюдательный пункт. Впереди стамбульского спального вагона шел только вагон-ресторан, переднюю дверь на платформу ночью запирали на засов, так что, если б кому и вздумалось пробраться в вагон, он мог выйти только через заднюю дверь или через другой вагон, а значит, в любом случае ему не миновать меня.
- Вам, по всей вероятности, ничего не известно о личности предполагаемого врага мистера Рэтчетта?
- Ну, как он выглядит, я знал. Мистер Рэтчетт мне его описал.
- Что? - спросили все в один голос.
- По описанию старика, это мужчина небольшого роста, продолжал Хардман, - темноволосый, с писклявым голосом. И еще старик сказал, что вряд ли этот парень нападет на него в первую ночь пути. Скорее, на вторую или на третью.
- Значит, кое-что он все-таки знал, - сказал мсье Бук.
- Во всяком случае, он знал куда больше того, чем сообщил твоему секретарю, - сказал Пуаро задумчиво. - А он вам что-нибудь рассказал об этом человеке? Не говорил, к примеру, почему тот угрожал его жизни?
- Нет, об этом он умалчивал. Сказал просто, что этот парень гоняется за ним - хочет во что бы то ни стало его прикончить. - Мужчина невысокого роста, темноволосый, с писклявым голосом, - задумчиво повторил Пуаро, направив пытливый взгляд на Хардмана, - вы, конечно, знали, кто он был на самом деле? - Кто, мистер?
- Рэтчетт. Вы его узнали?
- Не понимаю.
- Рэтчетт - это Кассетти, убийца ребенка Армстронгов. Мистер Хардман присвистнул:
- Ну и ну! Вы меня ошарашили! Нет, я его не узнал. Я был на Западе, когда шел процесс. Его фотографии в газетах я, конечно, видел, но на них и родную мать не узнаешь. Не сомневаюсь, что многие хотели бы разделаться с Кассетти.
- А вы не знаете никого, имеющего отношение к делу Армстронгов, кто отвечал бы этому описанию - невысокого роста, темноволосый, с писклявым голосом?
Хардман думал минуты две.
- Трудно сказать. Ведь почти все, кто имел отношение к этому делу, умерли.
- Помните, в газетах писали о девушке, которая выбросилась из окна?
- Ага. Тут вы попали в точку. Она была иностранка. Так что, может, у нее и были родственники итальяшки. Но не забывайте, что за Рэтчеттом числились и другие дела, кроме ребенка Армстронгов. Он довольно долго занимался похищением детей. Так что не стоит сосредоточиваться на одном этом деле.
- У нас есть основания полагать, что это преступление связано с делом Армстронгов. Мистер Хардман вопросительно прищурил глаз. Пуаро промолчал. Американец покачал головой.
- Нет, я ничего такого не припоминаю, - сказал он наконец. - Но учтите: я не принимал участия в этом деле и мало что о нем знаю.
- Что ж, продолжайте, мистер Хардман.
- Мне, собственно, нечего рассказывать. Я высыпался днем, а ночью караулил. В первую ночь ничего подозрительного не произошло. Прошлой ночью - тоже, так, по крайней мере, мне казалось. Я оставил дверь приоткрытой и держал коридор под наблюдением. Никто чужой не проходил мимо.
- Вы в этом уверены, мистер Хардман?
- Железно. Никто не входил в вагон снаружи, и никто не проходил из задних вагонов. За это я ручаюсь.
- А из вашего укрытия вам виден был проводник?
- Конечно. Ведь его скамеечка стоит почти впритык к моей двери.
- Он покидал свое место после Виньковцов?
- Это последняя остановка? Ну как же: его пару раз вызывали сразу после того, как поезд застрял. Потом он ушел в афинский вагон и пробыл там этак минут пятнадцать. Но тут кто-то стал названивать, и он примчался назад. Я вышел в коридор посмотреть, в чем дело, - сами понимаете, я несколько встревожился, - но оказалось, что звонила американка. Она закатила скандал проводнику - уж не знаю из-за чего. Я посмеялся и вернулся к себе. Потом проводник пошел в другое купе, понес кому-то бутылку минеральной. Потом уселся на скамеечку и сидел там, пока его не вызвали в дальний конец вагона стелить постель. Потом он до пяти часов утра не вставал с места.
- Он дремал?
- Не могу сказать. Не исключено, что и дремал.
Пуаро кивнул. Руки его механически складывали бумаги на столе в аккуратные стопочки. Он снова взял в руки визитную карточку.
- Будьте любезны, поставьте здесь свои инициалы, попросил он.
Хардман расписался.
- Я полагаю, здесь, в поезде, никто не может подтвердить ваши показания и засвидетельствовать вашу личность, мистер Хардман?
- В поезде? Пожалуй, что нет. Вот разве молодой Маккуин. Я этого парня хорошо помню - часто встречал в кабинете его отца в Нью-Йорке, но вряд ли он меня выделил из множества других сыщиков и запомнил в лицо. Нет, мистер Пуаро, придется вам подождать и, когда мы пробьемся сквозь заносы, телеграфировать в Нью-Йорк. Но вы не беспокойтесь, я вам не вру. До скорого, господа. Приятно было с вами познакомиться, мистер Пуаро.
Пуаро протянул Хардману портсигар:
- Впрочем, вы, возможно, предпочитаете трубку?
- Нет, трубка - это не про нас.
Он взял сигарету и быстро вышел. Мужчины переглянулись.
- Вы думаете, он и в самом деле сыщик? - спросил доктор Константин.
- Безусловно. Он типичный сыщик, я их много повидал на своем веку. Потом такую историю ничего не стоит проверить.
- Очень интересные показания, - сказал мсье Бук.
- Еще бы!
- Мужчина невысокого роста, темноволосый, с писклявым голосом, - задумчиво повторил мсье Бук.
- Описание, которое ни к кому в поезде не приложимо, сказал Пуаро.

Глава десятая
ПОКАЗАНИЯ ИТАЛЬЯНЦА

- А теперь, - сказал Пуаро, хитро улыбаясь, - порадуем мсье Бука и призовем итальянца.
Антонио Фоскарелли влетел в вагон-ресторан мягкой и неслышной, как у кошки, поступью. Лицо его сияло. У него было характерное лицо итальянца - смуглое, веселое.

Предыдущая страница 5 Следующая страница


Убийство в Восточном экспрессе 6

По-французски он говорил правильно и бегло, с очень небольшим акцентом.
- Вас зовут Антонио Фоскарелли?
- Да, мсье.
- Вы, как я вижу, приняли американское подданство?
- Да, мсье. Так лучше для моих дел, - ухмыльнулся итальянец.
- Вы агент по продаже фордовских автомобилей?
- Да, видите ли... - И тут последовала пространная речь, к концу которой присутствующие знали в мельчайших деталях все про деловые методы Фоскарелли, его поездки, доходы, его мнение об Америке и о большинстве стран Европы. Из итальянца не надо было вытягивать информацию - она лилась мощным потоком. Его простодушное лицо сияло от удовольствия, когда он наконец остановился и красноречивым жестом вытер лоб платком.
- Теперь вы видите, - сказал он. - Я ворочаю большими делами. У меня все устроено на современный лад. Уж кто-кто, а я в торговле знаю толк.
- Значит, в последние десять лет вы часто бывали в Соединенных Штатах?
- Да, мсье. Как сегодня помню тот день, когда я впервые сел на корабль, - я ехал за тридевять земель, в Америку. Моя мама и сестренка...
Пуаро прервал поток воспоминаний:
- Во время вашего пребывания в США вы не встречались с покойным?
- Никогда. Но таких, как он, я хорошо знаю. Да, да, очень хорошо, - и он выразительно щелкнул пальцами. - С виду они сама солидность, одеты с иголочки, но все это одна видимость. Мой опыт говорит, что убитый был настоящий преступник. Хотите - верьте, хотите - нет, а это так.
- Вы не ошиблись, - сухо сказал Пуаро. - Под именем Рэтчетта скрывался Кассетти, знаменитый похититель детей.
- А что я вам говорил? В нашем деле надо уметь с одного взгляда понимать, с кем имеешь дело. Без этого нельзя. Да, только в Америке правильно поставлена торговля.
- Вы помните дело Армстронгов?
- Не совсем. Хотя фамилия мне знакома. Кажется, речь шла о девочке, совсем маленькой, так ведь?
- Да, трагическая история.
Итальянец, в отличие от всех, не разделял подобного взгляда. - Что вы, такие вещи бывают сплошь и рядом, - сказал он философски. - В стране великой цивилизации, такой, как Америка...
Пуаро оборвал его:
- Вы встречались с членами семьи Армстронгов?
- Да нет, не думаю. Хотя, кто его знает. Приведу вам некоторые цифры. Только в прошлом году я продал...
- Мсье, прошу вас, ближе к делу.
Итальянец умоляюще воздел руки:
- Тысячу раз простите!
- А теперь расскажите мне по возможности точнее, что вы делали вчера вечером после ужина.
- С удовольствием. Я как можно дольше просидел здесь, в ресторане. Тут все-таки веселее. Говорил с американцем, соседом по столу. Он продает ленты для машинок. Потом возвратился в купе. Там пусто. Жалкий Джон Будь, мой сосед, прислуживал своему хозяину. Наконец он возвратился, как всегда, мрачный. Разговор не поддерживал, буркал только "да" и "нет". Неприятная нация - англичане, такие необщительные. Сидит в углу, прямой, будто палку проглотил, и читает книгу. Потом приходит проводник, разбирает наши постели.
- Места четыре и пять, - пробормотал Пуаро.
- Совершенно верно, последнее купе. Моя полка верхняя. Я забрался наверх, читал, курил. У этого заморыша англичанина, по-моему, болели зубы. Он достал пузырек с каким-то вонючим лекарством. Лежал на полке, охал. Скоро я заснул, а когда просыпался, всякий раз слышал, как англичанин стонал.
- Вы не знаете, он не выходил ночью из купе?
- Нет. Я бы услышал. Когда дверь открывается, из коридора падает снег. Думаешь, что это таможенный досмотр на границе, и машинально просыпаешься.
- Он говорил с вами о хозяине? Ругал его?
- Я уже вам сказал: он со мной ни о чем не говорил. Угрюмый тип. Молчит, будто в рот воды набрал.
- Что вы курите; трубку, сигареты, сигары?
- Только сигареты.
Итальянец взял предложенную Пуаро сигарету.
- Вы бывали в Чикаго? - спросил мсье Бук.
- Бывал, прекрасный город, но я лучше знаю Нью-Йорк, Вашингтон и Детройт. А вы бывали в Америке? Нет? Обязательно поезжайте, такая...
Пуаро протянул Фоскарелли листок бумаги:
- Распишитесь, пожалуйста, и напишите ваш постоянный адрес. Итальянец поставил подпись, украсив ее множеством роскошных росчерков. Потом, все так же заразительно улыбаясь, встал.
- Это все? Я больше вам не нужен? Всего хорошего, господа. Хорошо бы поскорее выбраться из заносов. У меня деловое свидание в Милане... - Он грустно покачал головой. - Не иначе, как упущу сделку, - сказал он уже на выходе.
Пуаро глянул на своего друга.
- Фоскарелли долго жил в Америке, - сказал мсье Бук, вдобавок он итальянец, а итальянцы вечно хватаются за нож. К тому же, все они вруны. Я не люблю итальянцев. - Lа se voit, - сказал Пуаро улыбаясь. - Что ж, возможно, вы и правы, мой друг, но должен вам напомнить, что у нас нет никаких улик против этого человека.
- А где же ваша психология? Разве итальянцы не хватаются за нож?
- Безусловно, хватаются, - согласился Пуаро. - Особенно в разгар ссоры. Но мы имеем дело с преступлением совсем другого рода. Я думаю, оно было заранее обдумано и тщательно разработано. Тут виден дальний прицел. И прежде всего это как бы поточнее выразиться? - преступление, не характерное для латинянина. Оно свидетельствует о холодном, изобретательном, расчетливом уме, более типичном, как мне кажется, для англосакса.
Он взял со стола два последних паспорта.
- А теперь, - сказал он, - вызовем мисс Мэри Дебснхэм.

Глава одиннадцатая
ПОКАЗАНИЯ МИСС ДЕБЕНХЭМ

Мери Дебенхэм вошла в ресторан, и Пуаро снова убедился, что в свое время не ошибся в ее оценке.
На девушке был черный костюм и лиловато-серая блузка. Тщательно уложенная - волосок к волоску - прическа. И движения у нее были такие же продуманные, как прическа.
Она села напротив Пуаро и мсье Бука и вопросительно посмотрела на них.
- Вас зовут Мэри Хермиона Дебенхэм и вам двадцать шесть лет? - начал допрос Пуаро.
- Да.
- Вы англичанка?
- Да.
- Будьте любезны, мадемуазель, написать на этом листке ваш постоянный адрес.
Она написала несколько слов аккуратным, разборчивым почерком.
- А теперь, мадемуазель, что вы расскажете нам о событиях прошлой ночи?
- Боюсь, мне нечего вам рассказать. Я легла и сразу заснула.
- Вас очень огорчает, мадемуазель, что в поезде было совершено преступление?
Девушка явно не ожидала такого вопроса. Зрачки ее едва заметно расширились:
- Я вас не понимаю.
- А ведь это очень простой вопрос, мадемуазель. Я могу повторить: вы огорчены тем, что в нашем поезде было совершено преступление?
- Я как-то не думала об этом. Нет, не могу сказать, чтобы меня это огорчило.
- Значит, для вас в преступлении нет ничего из ряда вон выходящего?
- Конечно, такое происшествие весьма неприятно, невозмутимо сказала Мэри Дебенхэм.
- Вы типичная англичанка, мадемуазель. Вам чужды волнения.
Она улыбнулась:
- Боюсь, что не смогу закатить истерику, чтобы доказать вам, какая я чувствительная. К тому же люди умирают ежедневно. - Умирают, да. Но убийства случаются несколько реже.
- Разумеется.
- Вы не были знакомы с убитым?
- Я впервые увидела его вчера за завтраком.
- Какое он на вас произвел впечатление?
- Я не обратила на него внимания.
- Он не показался вам человеком злым?
Она слегка пожала плечами:
- Право же, я о нем не думала.
Пуаро зорко глянул на нее.
- Мне кажется, вы слегка презираете мои методы следствия, - сказал он с хитрым огоньком в глазах, - думаете, что англичанин повел бы следствие иначе. Он бы отсек все ненужное и строго придерживался фактов, - словом, вел бы дело методично и организованно. Но у меня, мадемуазель, есть свои причуды. Прежде всего я присматриваюсь к свидетелю, определяю его характер и в соответствии с этим задаю вопросы. Несколько минут назад я допрашивал господина, который рвался сообщить мне свои соображения по самым разным вопросам. Так вот, ему я не позволял отвлекаться и требовал, чтобы он отвечал только "да" и "нет". За ним приходите вы. Я сразу понимаю, что вы человек аккуратный, методичный, не станете отвлекаться, будете отвечать коротко и по существу. А так как в нас живет дух противоречия, вам я задаю совершенно другие вопросы. Я спрашиваю, что вы чувствуете, что думаете. Вам не нравится этот метод?
- Извините за резкость, но мне он кажется пустой тратой времени. Предположим, вы узнаете, нравилось мне лицо мистера Рэтчетта или нет, но это вряд ли поможет найти убийцу.
- Вы знаете, кем на самом деле оказался Рэтчетт?
Она кивнула:
- Миссис Хаббард уже оповестила всех и вся.
- Ваше мнение о деле Армстронгов?
- Это чудовищное преступление, - решительно сказала она.
Пуаро задумчиво посмотрел на девушку:
- Вы, мисс Дебенхэм, насколько мне известно, едете из Багдада?
- Да.
- В Лондон?
- Да.
- Что вы делали в Багдаде?
- Служила гувернанткой в семье, где двое маленьких детей.
- После отпуска вы возвратитесь на эта место?
- Не уверена.
- Почему?
- Багдад слишком далеко. Я предпочла бы жить в Лондоне, если удастся подыскать подходящую вакансию.
- Понимаю. А я было решил, что вы собираетесь замуж.
Мисс Дебенхэм не ответила. Она подняла глаза и посмотрела на Пуаро в упор. "Вы слишком бесцеремонны", - говорил ее взгляд. - Что вы думаете о вашей соседке по купе мисс Ольсон?
- Славная недалекая женщина.
- Какой у нее халат?
- Коричневый шерстяной, - в глазах мисс Дебенхэм промелькнуло удивление.
- А! Смею упомянуть и надеюсь, вы не сочтете меня нескромным, что по пути из Алеппо в Стамбул я обратил внимание на ваш халат, - он лилового цвета, верно?
- Вы не ошиблись.
- У вас нет с собой еще одного халата, мадемуазель? Например, красного?
- Нет, это не мой халат. Пуаро быстро наклонился к ней - он напоминал кошку, завидевшую мышь.
- Чей же?
Девушка, явно пораженная, отшатнулась:
- Не понимаю, что вы имеете в виду.
- Вы не сказали: "У меня нет такого халата". Вы говорите: "Это не мой" - значит, такой халат есть, но не у вас, а у кого-то другого.
Она кивнула.
- У кого-то в поезде?
- Да.
- Чей же он?
- Я вам только что сказала. Я не знаю. Утром часов около пяти я проснулась, и мне показалось, что поезд давно стоит. Я открыла дверь, выглянула в коридор. Хотела посмотреть, что за станция. И тут увидела в коридоре фигуру в красном кимоно она удалялась от меня.
- Вы не знаете, кто это? Какого цвета волосы у этой женщины - светлые, темные, седые?
- Не могу сказать. На ней был ночной чепчик, и потом я видела только ее затылок.
- А какая у нее фигура?
- Довольно высокая и стройная, насколько я могу судить. Кимоно расшито драконами.
- Совершенно верно.
Минуту Пуаро хранил молчание. Потом забормотал себе под нос: - Не понимаю. Ничего не понимаю. Одно с другим никак не вяжется. - Поднял глаза и сказал: - Не смею вас больше задерживать, мадемуазель.
- Вот как? - она была явно удивлена, однако поспешила встать, но в дверях заколебалась и вернулась обратно. - Эта шведка - как ее, мисс Ольсон? - очень встревожена. Она говорит, что вы ей сказали, будто она последней видела этого господина в живых. Она, вероятно, думает, что вы ее подозреваете. Можно, я скажу ей, что она напрасно беспокоится? Эта мисс Ольсон безобиднейшее существо - она и мухи не обидит, - и по губам мисс Дебенхэм скользнула улыбка.
- Когда мисс Ольсон отправилась за аспирином к миссис Хаббард?
- В половине одиннадцатого.
- Сколько времени она отсутствовала?
- Минут пять.
- Она выходила из купе ночью?
- Нет.
Пуаро повернулся к доктору:
- Рэтчетта могли убить так рано?
Доктор покачал головой.
- Ну что ж, я полагаю, вы можете успокоить вашу приятельницу, мадемуазель.
- Благодарю вас, - она неожиданно улыбнулась на редкость располагающей к себе улыбкой. - Знаете, эта шведка очень похожа на овцу. Чуть что - сразу теряет голову и жалобно блеет. - Мисс Дебенхэм повернулась и вышла из вагона.

Глава двенадцатая
ПОКАЗАНИЯ ГОРНИЧНОЙ

Мсье Бук с любопытством взглянул на своего друга.
- Я не совсем вас понимаю, старина. Чего вы добиваетесь?
- Я искал трещину, мой друг. - Трещину?
- Ну да, трещину в броне самообладания, в которую закована эта молодая дама. Мне захотелось поколебать ее хладнокровие. Удалось ли это? Не знаю. Но одно я знаю точно: она не ожидала, что я применю такой метод.
- Вы ее подозреваете, - сказал мсье Бук задумчиво. - Но почему? По-моему, эта прелестная молодая особа никак не может быть замешана в подобном преступлении.
- Вполне с вами согласен, - сказал доктор Константин. -Она очень хладнокровна. По-моему, она не стала бы кидаться на обидчика с ножом, а просто подала бы на него в суд.
Пуаро вздохнул:
- У вас обоих навязчивая идея, будто это непредумышленное, непреднамеренное убийство, и вам надо поскорее от нее избавиться. Что же касается моих подозрений относительно мисс Дебенхэм, на то есть две причины. Первая - случайно подслушанный мной разговор - о нем я пока еще вам не рассказывал, - и он передал любопытный разговор, подслушанный им по пути из Алеппо.
- Очень любопытно, - сказал мсье Бук, когда Пуаро замолчал. - Но его еще требуется истолковать. Если он означает именно то, что вы подозреваете, тогда и она, и этот чопорный англичанин замешаны в убийстве.
- Но это, - сказал Пуаро, - никак не подтверждается фактами. Понимаете, если бы они оба участвовали в убийстве, что бы из этого следовало? Что они постараются обеспечить друг другу алиби. Не правда ли? Однако этого не происходит. Алиби мисс Дебенхэм подтверждает шведка, которую та до сих пор и в глаза не видела, а алиби полковника - Маккуин, секретарь убитого. Нет, ваше решение слишком простое для такой загадки. - Вы сказали, что у вас есть еще одна причина ее подозревать, - напомнил ему мсье Бук.
Пуаро улыбнулся:
- Но это опять чистейшая психология. Я спрашиваю себя: могла ли мисс Дебенхэм задумать такое преступление? Я убежден, что в этом деле участвовал человек с холодным и изобретательным умом. А мисс Дебенхэм производит именно такое впечатление.
Мсье Бук покачал головой.
- Думаю, вы все-таки ошибаетесь, мой друг. Не могу себе представить, чтобы эта молодая англичанка пошла на преступление.
- Ну что ж, - сказал Пуаро, взяв оставшийся паспорт. -Теперь перейдем к последнему имени в нашем списке: Хильдегарда Шмидт, горничная.
Призванная официантом, она вскоре вошла в ресторан и почтительно остановилась у двери. Пуаро знаком пригласил ее сесть. Она села, сложила руки на коленях и спокойно приготовилась отвечать на вопросы. Она производила впечатление женщины до крайности флегматичной и в высшей степени почтенной, хотя, может быть, и не слишком умной.
С Хильдегардой Шмидт Пуаро вел себя совершенно иначе, чем с Мэри Дебенхэм. Он был сама мягкость и доброта. Ему, видно, очень хотелось, чтобы горничная поскорее освоилась. Попросив ее записать имя, фамилию и адрес, Пуаро незаметно перешел к допросу. Разговор велся по-немецки.
- Мы хотим как можно больше узнать о событиях прошлой ночи, - сказал он. - Нам известно, что вы не можете сообщить ничего о самом преступлении, но вы могли услышать или увидеть что-нибудь такое, чему вы вовсе не придали значения, но что может представлять для нас большую ценность. Вы меня поняли? Нет, она, видно, ничего не поняла.
- Я ничего не знаю, господин, - ответила она все с тем же выражением туповатого спокойствия на широком добродушном лице. - Что ж, возьмем, к примеру, хотя бы такой факта вы помните, что ваша хозяйка послала за вами прошлой ночью?
- Конечно, помню.
- Вы помните, когда это было?
- Нет, господин. Когда проводник пришел за мной, я спала. - Понимаю. Ничего необычного в том, что за вами послали ночью, не было?
- Нет, господин. Госпоже по ночам часто требуются мои услуги. Она плохо спит.
- Отлично, значит, вам передали, что вас вызывает княгиня, и вы встали. Скажите, вы надели халат?
- Нет, господин. Я оделась как полагается. Я бы ни за что не посмела явиться к госпоже княгине в халате.
- А ведь у вас очень красивый красный халат, правда?
Она удивленно уставилась на Пуаро:
- У меня синий фланелевый халат, господин.
- Вот как, продолжайте. Я просто пошутил. Значит, вы пошли к княгине. Что вы делали у нее?
- Я сделала госпоже массаж, потом читала ей вслух. Я не очень хорошо читаю вслух, носе сиятельство говорит, что это даже лучше: так она быстрей засыпает. Когда госпожа начала дремать, она отослала меня, я закрыла книгу и вернулась в свое купе.
- А во сколько это было, вы домните?
- Нет, господин.
- А скажите, как долго вы пробыли у княгини?
- Около получаса, господин.
- Хорошо, продолжайте.
- Сначала я принесла госпоже еще один плед из моего купе было очень холодно, хотя вагон топили. Я укрыла ее пледом, и она пожелала мне спокойной ночи. Налила ей минеральной воды. Потом выключила свет и ушла.
- А потом?
- Больше мне нечего рассказать, господин. Я вернулась к себе в купе и легла спать.
- Вы никого не встретили в коридоре?
- Нет, господин.
- А вы не встретили, скажем, даму в красном кимоно, расшитом драконами?
Немка выпучила на него кроткие голубые глаза.
- Что вы, господин! В коридоре был один проводник. Все давно спали.
- Ни проводника вы все-таки видели?
- Да, господин.
- Что он делал?
- Он выходил из купе, господин.
- Что? Что? - накинулся на горничную мсье Бук. - Из какого купе?
Хильдегарда Шмидт снова переполошилась, и Пуаро бросил укоризненный взгляд на своего друга.
- Ничего необычного тут нет, - сказал он. - Проводнику часто приходится ходить ночью на вызовы. Вы не помните, из какого купе он вышел?
- Где-то посреди вагона, господин. За две-три двери от купе княгини.
- Так, так. Расскажите, пожалуйста, точно, где это произошло и как.
- Он чуть не налетел на меня, господин. Это случилось, когда я возвращалась из своего купе с пледом для княгини.
- Значит, он вышел из купе и чуть не налетел на вас? В каком направлении он шел?
- Мне навстречу, господин. Он извинился и прошел по коридору к вагону-ресторану. В это время зазвонил звонок, но, мне кажется, он не пошел на этот вызов. Помедлив минуту, она продолжала:
- Но я не понимаю. Как же...
Пуаро поспешил се успокоить.
- Мы просто выверяем время, мадам, - сказал он. - Это чистейшая формальность. Наверное, бедняге проводнику нелегко пришлось в ту ночь: сначала он будил вас, потом эти вызовы... - Но это был вовсе не тот проводник, господин. Меня будил совсем другой.
- Ах, вот как - другой? Вы его видели прежде?
- Нет, господин.
- Так! Вы его узнали, если б увидели?
- Думаю, да, господин.
Пуаро что-то прошептал на ухо мсье Буку. Тот встал и пошел к двери отдать приказание.
Пуаро продолжал допрос все в той же приветливой и непринужденной манере:
- Вы когда-нибудь бывали в Америке, фрау Шмидт?
- Нет, господин. Мне говорили, это замечательная страна.
- Вы, вероятно, слышали, кем был убитый на самом деле, слышали, что он виновен в смерти ребенка?
- Да, господин, слышала. Это чудовищное преступление ужасный грех! И как Господь только допускает такое! У нас в Германии ничего подобного не бывает.
На глаза ее навернулись слезы.
- Да, это чудовищное преступление, - повторил Пуаро.
Он вытащил из кармана клочок батиста и показал его горничной:
- Это ваш платок, фрау Шмидт?
Все замолчали, женщина рассматривала платок. Через минуту она подняла глаза. Щеки ее вспыхнули:
- Что вы, господин! Это не мой платок.
- Видите, на нем стоит Н - вот почему я подумал, что это ваш: ведь вас зовут Hildegarde.
- Ах, господин, такие платки бывают только у богатых дам. Они стоят бешеных денег. Это ручная вышивка. И скорее всего, из парижской мастерской.
- Значит, это не ваш платок и вы не знаете, чей он?
- Я? О нет, господин.
Из всех присутствующих один Пуаро уловил легкое колебание в ее голосе.
Мсье Бук что-то горячо зашептал ему на ухо. Пуаро кивнул.
- Сейчас сюда придут три проводника спальных вагонов, обратился он к женщине, - не будете ли вы столь любезны сказать нам, кого из них вы встретили вчера ночью, когда несли плед княгине?
Вошли трое мужчин: Пьер Мишель, крупный блондин - проводник спального вагона АФИНЫ - ПАРИЖ, и грузный кряжистый проводник бухарестского вагона.
Хильдегарда Шмидт пригляделась к проводникам и решительно затрясла головой.
- Тут нет того человека, которого я видела вчера ночью, господин, - сказала она.
- Но в поезде нет других проводников. Вы, должно быть, ошиблись.
- Я не могла ошибиться, господин. Все эти проводники высокие, рослые мужчины, а тот, кого я видела, - невысокого роста, темноволосый, с маленькими усиками. Проходя мимо, он извинился, и голос у него был писклявый, как у женщины. Я его хорошо разглядела, господин, уверяю вас.

Глава тринадцатая
ПУАРО ПОДВОДИТ ИТОГИ

- Невысокий темноволосый мужчина с писклявым голосом, сказал мсье Бук.
Троих проводников и Хильдегарду Шмидт отпустили восвояси.
Мсье Бук в отчаянии развел руками:
- Ничего не понимаю, решительно ничего! Значит, этот враг Рэтчетта, о котором тот говорил, все-таки был в поезде? И где он теперь? Не мог же он просто испариться? У меня голова кругом идет. Скажите же что-нибудь, умоляю вас. Объясните мне, как невозможное стало возможным?
- Очень удачная формулировка, - сказал Пуаро. -Невозможное произойти не могло, а следовательно, невозможное оказалось возможным вопреки всему.
- Тогда объясните мне поскорее, что же произошло в поезде вчера ночью.
- Я не волшебник, мой дорогой. И озадачен не меньше вашего. Дело это продвигается очень странно.
- Оно нисколько не продвигается. Оно стоит на месте.
Пуаро покачал головой:
- Это не так. Мы немного продвинулись вперед. Кое-что мы уже знаем. Мы выслушали показания пассажиров...
- И что это нам дало? Ничего.
- Я бы так не сказал, мой друг. - Возможно, я преувеличиваю. Конечно, и этот американец, Хардман, и горничная добавили кое-какие сведения к тому, что мы уже знаем. Вернее говоря, они еще больше запутали все дело.
- Не надо отчаиваться, - успокоил его Пуаро.
Мсье Бук накинулся на него:
- Тогда говорите - поделитесь с нами мудростью Эркюля Пуаро.
- Разве я вам не сказал, что озадачен не меньше вашего? Зато теперь мы можем приступить к разрешению проблемы. Мы можем расположить имеющиеся у нас факты по порядку и методически разобраться в них.
- Умоляю вас, мсье, продолжайте, - сказал доктор Константин.
Пуаро откашлялся и разгладил кусочек промокашки:
- Давайте разберемся в том, чем мы располагаем. Прежде всего, нам известны некоторые бесспорные факты. Рэтчетт, или Кассетти, вчера ночью получил двенадцать ножевых ран и умер Вот вам факт номер один.
- Не смею возражать, старина, не смею возражать, - сказал мсье Бук не без иронии.
Пуаро это ничуть не обескуражило.
- Я пока пропущу довольно необычные обстоятельства, которые мы с доктором Константином уже обсудили совместно, невозмутимо продолжал он. - В свое время я к ним вернусь. Следующий, как мне кажется, по значению факт - это время совершения преступления.
- Опять-таки одна из немногих известных нам вещей, прервал его мсье Бук. - Преступление было совершено сегодня в четверть второго. Все говорит за то, что это было именно так. - Далеко не все Вы преувеличиваете. Хотя, конечно, у нас имеется немалое количество фактов, подтверждающих эту точку зрения.
- Рад слышать, что вы признаете хотя бы это.
Пуаро невозмутимо продолжал, как будто его и не прерывали: - Возможны три предположения: первое - преступление совершено, как вы утверждаете, в четверть второго. Это подтверждают разбитые часы, показания миссис Хаббард и горничной Хильдегарды Шмидт. К тому же это совпадает с показаниями доктора Константина.
Второе предположение: убийство совершенно позже, и стрелки на часах передвинуты, чтобы нас запутать.
Третье: преступление совершено раньше, и стрелки передвинуты по той же причине, что и выше.
Так вот, если мы примем первое предположение как наиболее вероятное и подкрепленное наибольшим числом показаний, мы должны будем считаться с некоторыми вытекающими из него фактами. Начнем хотя бы с того, что, если преступление было совершено в четверть второго, убийца не мог покинуть поезд. А значит, встает вопрос; где убийца? И кто он?
Для начала давайте тщательно разберемся во всех показаниях. В первый раз о существовании невысокого темноволосого мужчины с писклявым голосом мы услышали от Хардмана. Он утверждает, будто Рэтчетт рассказал ему об этом человеке и поручил охранять себя от него.
У нас нет никаких фактов, подтверждающих эти показания, и, следовательно, нам приходится верить Хардману на слово. Теперь разберемся во втором вопросе: тот ли человек Хардман, за которого он себя выдает, то есть действительно ли он сыщик Нью-Йоркского детективного агентства?
На мой взгляд, это дело прежде всего интересно тем, что мы лишены всех вспомогательных средств, к которым обычно прибегает полиция. Мы не можем проверить показания свидетелей. Нам приходится целиком полагаться на собственные заключения. Для меня лично это делает разгадку преступления еще более интересной. Никакой рутины. Только работа ума И вот я спрашиваю себя: можем ли мы верить показаниям Хардмана, когда он говорит о себе? И решаю; можем. Я придерживаюсь того мнения, что мы можем верить в то, что Хардман рассказывает о себе.
- Вы полагаетесь на свою интуицию, - спросил доктор Константин, - или, как говорят американцы, на свой нюх?
- Вовсе нет. Я исследую все возможности. Хардман путешествует с фальшивым паспортом, а значит, в любом случае подозрения прежде всего падут на него. Как только появится полиция, она в первую очередь задержит Хардмана и телеграфирует в Нью-Йорк, чтобы проверить его показания. Проверить личность большинства пассажиров представляется очень трудным - и в большинстве случаев этого не станут делать хотя бы потому, что они не дают никаких поводов для подозрений. Но в случае с Хардманом дело обстоит иначе. Он или тот, за кого себя выдает, или нет. Вот почему я считаю, что тут все должно быть в порядке.
- Вы считаете его свободным от подозрений?
- Вовсе нет. Вы меня не поняли. Откуда мне знать - у любого американского сыщика могут быть свои причины убить Рэтчетта. Я хочу только сказать, что Хардману можно верить, когда он рассказывает о себе. Рэтчетт вполне мог нанять его и, по всей вероятности, хотя твердо уверенным тут быть нельзя, так оно и было. Если мы принимаем показания Хардмана на веру, тогда мы должны искать дальнейшее им подтверждение. И мы находим его, хотя и несколько неожиданно, в показаниях Хильдсгарды Шмидт. Проводник спального вагона, встреченный ею в коридоре, как две капли воды похож на описанного Хардманом врага Рэтчетта. Можем ли мы подтвердить эти два рассказа? У нас есть пуговица, которую миссис Хаббард нашла в купе. Есть и еще одно дополнительное доказательство, хотя вы могли его и не заметить. - Что же это?
- Оба - и полковник Арбэтнот, и Гектор Маккуин упомянули, что проводник проходил мимо их купе. Они не придали этому значения. Но вспомните, господа: Пьер Мишель заявил, что он не вставал CMC с т а, за исключением тех случаев, которые были им специально оговорены, а ни в одном из этих случаев ему не нужно было проходить мимо купе, где сидели Арбэтнот Маккуин. А следовательно, рассказ о невысоком темноволосом мужчине с писклявым голосом, в форме проводника спальных вагонов подкрепляется свидетельскими показаниями четырех свидетелей. Прямыми или косвенными.
- И еще одна небольшая деталь, - сказал доктор Константин, - если Хильдегарда Шмидт говорит правду, тогда почему же настоящий проводник не упомянул, что видел ее, когда шел на вызов миссис Хаббард?
- Это, по-моему, вполне объяснимо. Когда он шел к миссис Хаббард, горничная была у своей хозяйки. А когда горничная возвращалась к себе, проводник был в купе миссис Хаббард.
Мсье Бук с трудом дождался конца фразы.
- Да, да, мой друг, - сказал он нетерпеливо. - Хотя я восхищаюсь вашей осмотрительностью и тем, как вы методически шаг за шагом - идете к цели, все же осмелюсь заметить, что вы не коснулись главного. Все мы сошлись на том, что этот человек существует. Куда он делся? - вот в чем вопрос.
Пуаро неодобрительно покачал головой:
- Вы ошибаетесь. Ставите телегу впереди лошади. Прежде чем спросить себя: "Куда исчез этот человек?" - я задаюсь вопросом: "А существует ли на самом деле такой человек?" И знаете почему? Потому что, если бы этот человек не существовал, а если бы его просто выдумали, изобрели, насколько легче было бы ему исчезнуть. Поэтому я прежде всего стараюсь узнать, существует ли подобный человек во плоти?
- Да.
- Ну а теперь, когда вы установили, что он существует, скажите, где же он?
- На это есть два ответа, мой друг. Или он прячется в поезде в таком неожиданном месте, что нам и в голову не приходит искать его там. Или он, так сказать, существует в двух лицах. То есть он одновременно и тот человек, которого боялся мистер Рэтчетт, и кто-то из пассажиров поезда, так хорошо замаскированный, что Рэтчетт его не узнал.
- Блестящая мысль, - просиял мсье Бук. Однако тут же лицо его снова омрачилось: - Но есть одна неувязка...
Пуаро предвосхитил его слова:
- Рост этого человека, вы это хотели сказать? За исключением лакея мистера Рэтчетта, все пассажиры; итальянец, полковник Арбэтнот, Гектор Маккуин, граф Андрени - высокого роста. Значит, у нас остается один лакей - не слишком подходящая кандидатура. Но тут возникает и другое предположение: вспомните писклявый, как у женщины, голос. У нас появляется возможность выбора. Это может быть и мужчина, переодетый женщиной, и женщина. Если одеть высокую женщину в мужской костюм, она кажется маленькой.
- Но ведь Рэтчетт должен был бы знать... - возразил мсье Бук.
- Вполне вероятно, он и знал. Вполне вероятно, что эта женщина уже покушалась на его жизнь, переодевшись для этой цели мужчиной. Рэтчетт мог догадаться, что она снова прибегнет к этому трюку, и поэтому велел Хардману следить за мужчиной. Однако на всякий случай упомянул о писклявом, как у женщины, голосе.
- Вполне возможно, - сказал мсье Бук. - И все же...
- Послушайте, мой друг. Я думаю, пришло время рассказать вам о некоторых неувязках, подмеченных доктором Константином.
И Пуаро подробно рассказал мсье Буку о тех выводах, к которым они с доктором пришли, анализируя характер ранений. Мсье Бук застонал и схватился за голову.
- Понимаю, - сказал Пуаро сочувственно. - Отлично понимаю вас. Голова идет кругом, правда?
- Да ведь это настоящий кошмар! - завопил мсье Бук.
- Вот именно! Это нелепо, невероятно и попросту невозможно. И я то же самое говорю. И все же, мой друг, это так. А от фактов никуда не денешься.
- Но это безумие!
- Вот именно! Все это настолько невероятно, друг мой, что меня иногда преследует мысль, будто разгадка должна быть предельно проста... Впрочем, это только наитие, так сказать.
- Двое убийц, - застонал мсье Бук. - В Восточном экспрессе! - он чуть не плакал.
- А теперь, - сказал Пуаро бодро, - дадим волю фантазии. Итак, прошлой ночью в поезде появляются двое таинственных незнакомцев. Проводник спальных вагонов, внешность которого описал Хардман, - его видели Хильдегарда Шмидт, полковник Арбэтнот и мистер Маккуин. И женщина в красном кимоно высокая, стройная женщина, которую видели Пьер Мишель, мисс Дебенхэм, Маккуин, я и которую, если можно так выразиться, унюхал полковник Арбэтнот. Кто она? Все пассажирки, как одна, утверждают, что у них нет красного кимоно. Женщина эта тоже исчезает. Так вот, она и мнимый проводник - одно и то же лицо или нет? И где сейчас эти двое? И, кстати, где форма проводника и красное кимоно?
- А вот это мы можем проверить, - мсье Бук вскочил. -Надо обыскать багаж пассажиров. Пуаро тоже встал:
- Я позволю себе сделать одно предсказание.
- Вы знаете, где эти вещи?
- Да, у меня есть наитие и на этот счет.
- Ну, так говорите же, где?
- Красное кимоно вы обнаружите в багаже одного из мужчин, а форму проводника спальных вагонов в багаже Хильдегарды Шмидт. - Хильдегарды Шмидт? Значит, вы думаете...
- Совсем не то, что вы думаете. Я бы сказал так: если Хильдегарда Шмидт виновна, форму могут найти у нее в багаже, но если она невиновна - форма наверняка будет там.
- Но как же... - начал мсье Бук и остановился. - Что за шум? - воскликнул он. - Похоже, что сюда мчится паровоз.
Шум нарастал: пронзительные женские вопли чередовались с сердитыми возгласами. Дверь вагона распахнулась, и в ресторан ворвалась миссис Хаббард.
- Какой ужас! - кричала она. - Нет, вы подумайте только, какой ужас! В моей сумочке. Прямо в моей умывальной сумочке. Огромный нож, весь в крови.
Она покачнулась и упала без чувств на грудь мсье Бука.

Глава четырнадцатая
УЛИКИ: ОРУЖИЕ

Мсье Бук не так учтиво, как энергично подхватил бесчувственную даму и посадил, переложив ее голову со своей груди на стол. Доктор Константин кликнул официанта-тот немедленно примчался на помощь.
- Придерживайте ее голову, - сказал доктор, - и, если она придет в себя, дайте ей немного коньяку. Ясно? - и выбежал из комнаты вслед за остальными. Он живо интересовался преступлением, но никак не пожилыми дамами в обмороке.
Вполне вероятно, что суровое обращение помогло миссис Хаббард быстро, прийти в себя. Спустя несколько минут она уже сидела, вполне самостоятельно, потягивая коньяк из стакана, принесенного официантом, без умолку трещала:
- Вы не представляете себе, какой это ужас. Нет, нет, вам этого не понять! Я всегда, с самого детства, была оч-чень, оч-чень чувствительной. От одного вида крови - брр - да что говорить, меня еще теперь трясет, как вспомню!
Официант опять поднес ей Стакан:
- Encore un реи?
- Вы думаете, стоит выпить? Вообще-то я спиртного в рот не беру. Ни вина, ни коньяку в жизни не пила. И в семье у нас все трезвенники. Но из медицинских соображений...

Предыдущая страница 6 Следующая страница


7 Агата Кристи

И она снова отхлебнула из стакана.
Тем временем Пуаро и мсье Бук, а за ними, ни на шаг не отставая, доктор Константин мчались в купе миссис Хаббард. Впечатление было такое, будто все до одного пассажиры высыпали в коридор. Проводник с перекошенным от отчаяния лицом старался водворить их в купе, - Mais il nу a nen a voii, - он раздраженно повторял это соображение на разных языках.
- Разрешите пройти, - сказал мсье Бук, ловко раздвинул кругленьким животиком толпу пассажиров и вошел в купе. Пуаро протиснулся следом за ним.
- Очень рад, что вы пришли, мсье, - сказал проводник, вздохнув с облегчением. - Все, буквально все рвутся сюда. Эта американка так визжала, можно подумать, ее режут. Я тут же прибежал, а она визжит, как ненормальная, кричит, что ей срочно нужно вас увидеть, несется по вагону, кого ни встретит, всем рассказывает, что с ней стряслось. - И, взмахнув рукой, добавил: - Вот он, мсье. Я ничего не трогал.
На ручке двери, ведущей в соседнее купе, висела прорезиненная сумочка в крупную клетку. Кинжал в псевдовосточном стиле - дешевая подделка с чеканной рукояткой и прямым сужающимся лезвием - лежал на полу под ней, там, где его и уронила миссис Хаббард. На клинке виднелись пятна, по виду напоминающие ржавчину.
Пуаро осторожно поднял кинжал.
- Да, - пробормотал он, - ошибки тут быть не может. Вот вам и недостающее оружие, верно, господин доктор?
Доктор обследовал кинжал, осторожно держа его кончиками пальцев. - Напрасно стараетесь, - сказал Пуаро. - На нем никаких отпечатков пальцев не будет, разве что отпечатки миссис Хаббард.
Осмотр оружия занял у доктора мало времени.
- Это тот самый кинжал, сомнений нет, - сказал он. - Им могла быть нанесена любая из этих ран.
- Умоляю вас, мой друг, не торопитесь с выводами.
Доктор удивился.
- В этом деле и так слишком много совпадений. Два человека решили прошлой ночью убить мистера Рэтчетта. Было бы слишком невероятно, если бы каждый из них выбрал при этом и одинаковое оружие.
- Что до этого совпадения, то оно не столь невероятно, как может показаться, - сказал доктор. - Эти кинжалы в псевдовосточном стиле изготовляют большими партиями и сбывают на базарах Константинополя.
- Вы меня отчасти утешили, но лишь отчасти, - сказал Пуаро.
Он задумчиво посмотрел на ручку двери, снял с нее сумочку и подергал за ручку. Дверь не открылась. Дверной засов, расположенный сантиметров на тридцать выше ручки, был задвинут. Пуаро отодвинул засов и снова толкнул дверь, она не подалась. - Вы же помните, мы закрыли дверь с той стороны, - сказал доктор.
- Вы правы, - рассеянно согласился Пуаро. Похоже было, что мысли его витают где-то далеко. Лоб его избороздили морщины судя по всему, он был озадачен.
- Все сходится, не так ли? - сказал мсье Бук. -Преступник решил выйти в коридор через это купе. Закрывая за собой дверь в смежное купе, он нащупал сумочку и сунул туда окровавленный кинжал. Потом, не подозревая, что разбудил миссис Хаббард, преступник выскользнул через дверь, ведущую в коридор. - Да, конечно. Очевидно, все так и было, как вы говорите, - пробормотал Пуаро.
Но лицо его все еще выражало недоумение.
- В чем дело? - спросил мсье Бук. - Что-то в этой версии вас не устраивает?
Пуаро быстро глянул на него:
- А вы этого не заметили? Очевидно, нет. Впрочем, это сущая мелочь.
В купе заглянул проводник:
- Американская дама возвращается.
Вид у доктора Константина был виноватый: он сознавал, что обошелся с миссис Хаббард довольно бесцеремонно. Но она и не думала его упрекать. Ее пыл был всецело направлен на другое. - Я вам скажу прямо и без церемоний, - выпалила сна, едва появившись в дверях. - Я в этом купе ни за что не останусь! Хоть вы меня озолотите, а я тут не засну!
- Но, мадам...
- Я знаю, что вы мне ответите, и я вам скажу сразу: я на это не пойду! Лучше просижу всю ночь в коридоре, - она заплакала. - Знала бы моя дочь, видела бы она, да она бы... Пуаро решительно прервал ее:
- Вы меня не поняли, мадам. Ваша просьба вполне обоснована. Ваш багаж немедленно перенесут в другое купе.
Миссис Хаббард отняла платок от глаз:
- Неужели? Мне сразу стало лучше. Но ведь в вагоне все купе заняты, разве что кто-нибудь из мужчин.
- Ваш багаж, мадам, - вмешался мсье Бук, - перенесут из этого вагона в другой. Вам отведут купе в соседнем вагоне его прицепили в Белграде.
- Это просто замечательно! Я, конечно, не истеричка, но спать здесь, когда рядом, за стеной, труп... - Она вздрогнула. - Нет, это выше моих сил.
- Мишель! - крикнул мсье Бук. - Перенесите багаж дамы в любое свободное купе вагона АФИНЫ - ПАРИЖ.
- Понятно, мсье. В такое же купе, как это? В купе номер три?
- Нет, нет, - быстро возразил Пуаро, прежде чем его друг успел ответить. - Я думаю, мадам лучше станет себя чувствовать, если ничто не будет ей напоминать прежнюю обстановку. Дайте ей другое купе - номер двенадцать, например. - Слушаюсь, мсье.
Проводник схватил багаж. Миссис Хаббард рассыпалась в благодарностях:
- Вы так добры ко мне, мсье Пуаро, вы проявили такую чуткость. Уверяю вас, я умею это ценить.
- Какие пустяки! Мы пройдем с вами и проследим, чтобы вас устроили поудобнее.
Миссис Хаббард в сопровождении троих мужчин отправилась в свое новое обиталище.
- Здесь очень хорошо, - сказала она, оглядевшись.
- Вам нравится? Видите, это купе ничем Не отличается от вашего прежнего.
- Это правда... только здесь полка с другой стороны. Впрочем, это не имеет никакого значения: ведь поезда то и дело меняют направление. Так вот, я говорю дочери: "Я хочу ехать по ходу поезда", - а она мне отвечает: "Что толку выбирать купе, если, когда ложишься спать, поезд идет в одну сторону, а когда просыпаешься - в другую?" И она оказалась права. К примеру, вчера вечером в Белграде - въезжали мы в одном направлении, а выезжали в другом.
- Но теперь, мадам, вы вполне довольны?
- Ну, не сказала бы. Мы застряли в заносах, и никто ничего не делает, чтобы выбраться отсюда, а мой пароход отплывает послезавтра.
- Мадам, - сказал мсье Бук. - Все мы в таком положении.
- Вы правы, - согласилась миссис Хаббард, - но ведь ни к кому из вас не врывался посреди ночи убийца.
- Одного я по-прежнему не могу понять, - сказал Пуаро, как убийца мог попасть в ваше купе, если дверь в соседнее купе, как вы говорите, была задвинута на засов? Вы уверены, что засов был задвинут?
- Ну как же! Эта шведка проверила засов у меня на глазах.
- Попробуем воспроизвести всю сцену. Вы лежите на полке вот так. Оттуда, как вы говорили, не видно, закрыта дверь или нет. Так?
- Да, не видно, потому что на ручке висела моя сумочка. О Господи, теперь мне придется покупать новую сумочку! Мне делается дурно, как только взгляну на нее.
Пуаро поднял сумочку и повесил ее на ручку двери, ведущей в соседнее купе.
- Совершенно верно, - сказал он, - теперь мне все понятно; засов проходит прямо под ручкой, и сумочка его закрывает. С полки вам не было видно, закрыта дверь или нет.
- А я вам что говорила?
- Эта шведка, мисс Ольсон, стояла вот здесь - между вами и дверью. Она подергала засов и сказала вам, что дверь заперта. - Совершенно верно.
- И все же она могла ошибиться, мадам. Вы сейчас поймете почему, - втолковывал ей Пуаро. - Засов представляет собой обыкновенный металлический брус - вот он. Если повернуть его вправо - дверь закрывается, влево - открывается. Возможно, она просто толкнула дверь, а так как дверь была закрыта с другой стороны, она и предположила, что дверь закрыта с вашей стороны.
- Ну что ж, и очень глупо.
- Мадам, добрые и услужливые люди далеко не всегда самые умные.
- Что правда, то правда.
- Кстати, мадам, вы ехали в Смирну этим же путем?
- Нет, я доехала на пароходе до Стамбула, там меня встретил друг моей дочери мистер Джонсон - прелестнейший человек, вам обязательно надо с ним познакомиться, - он показал мне Стамбул. Город меня разочаровал - сплошные развалины. И всюду эти мечети, а в них заставляют надевать шлепанцы, да, на чем, бишь, я остановилась?
- Вы говорили, что вас встретил мистер Джонсон.
- Да, он посадил меня на французское торговое судно - оно шло в Смирну, а там прямо на пристани меня уже ждал зять. Что скажет он, когда услышит об атом! Дочь уверяла меня, что так ехать всего проще и удобнее. "Сиди себе в купе до самого Парижа, - говорила она, - а там тебя встретит представитель американской туристической компании". О Господи, как мне отказаться от билета на пароход? Ведь для этого нужно предупредить компанию? Нет, это просто ужасно... - и миссис Хаббард снова пустила слезу.
Пуаро - он уже ерзал на месте - поспешил прервать словоохотливую даму:
- Вы пережили такое потрясение, мадам. Мы попросим официанта принести вам чаю с печеньем.
- Я не так уж люблю чай, - сказала миссис Хаббард жалостно, - это англичане во всех случаях жизни пьют чай.
- Тогда кофе, мадам. Вам надо прийти в себя.
- От этого коньяка у меня закружилась голова. Я, пожалуй, и в самом деле выпила бы кофе.
- Отлично. Вам надо поддержать свои упавшие силы.
- Господи, как вы смешно говорите!
- Но прежде всего, мадам, небольшая формальность. Вы разрешите обыскать ваш багаж?
- Для чего?
- Мы собираемся обыскать багаж всех пассажиров. Мне не хотелось бы об этом говорить, но вспомните о вашей сумочке.
- Господи помилуй! Еще один такой сюрприз - и мне конец.
Осмотр провели очень быстро. Багажа у миссис Хаббард было немного: шляпная картонка, дешевый чемодан и туго набитый саквояж. Вещи у нее были самые что ни на есть простые и незамысловатые, так что, если б миссис Хаббард не тормозила дела, поминутно подсовывая фотографии дочери и ее двоих довольно уродливых детей: "Малышки моей дочери. Правда, прелестные?", они справились бы с осмотром за две минуты.

Глава пятнадцатая
БАГАЖ ПАССАЖИРОВ

Выдавив из себя пару любезных фраз и заверив миссис Хаббард, что ей подадут кофе, Пуаро и его спутники наконец отбыли восвояси.
- Ну что ж, для начала мы вытащили пустой номер, - сказал мсье Бук. - За кого примемся теперь?
- Я думаю, проще всего будет заходить во все купе по порядку. Следовательно, начнем с номера шестнадцатого любезного мистера Хардмана.
Мистер Хардман - он курил сигару - встретил их как нельзя более приветливо:
- Входите, входите, господа, если, конечно, поместитесь. Здесь тесновато для такой компании.
Бук объяснил цель визита, и верзила сыщик понимающе кивнул:
- Я не против. По правде говоря, я уж было начал удивляться, почему вы не занялись этим раньше. Вот вам мои ключи. Не хотите ли обыскать мои карманы? Я к вашим услугам. Достать саквояжи?
- Их достанет проводник. Мишель!
Оба саквояжа мистера Хардмана быстро обследовали и возвратили владельцу. В них обнаружили разве что некоторый переизбыток спиртного. Мистер Хардман подмигнул:
- На границах к багажу не слишком присматриваются. Особенно, если дать проводнику на лапу. Я ему сразу всучил пачку турецких бумажонок - и до сих пор не имел неприятностей. - А в Париже?
Мистер Хардман снова подмигнул:
- К тому времени, когда я доберусь до Парижа, все мое спиртное можно будет уместить в бутылочке из-под шампуня.
- Я вижу, вы не сторонник "сухого закона", мистер Хардман? - спросил улыбаясь мсье Бук.
- По правде говоря, "сухой закон" мне никогда не мешал, сказал Хардман.
- Понятно. Ходите в подпольные забегаловки, - сказал мсье Бук, с удовольствием выговаривая последнее слово. - Эти специфические американские выражения, они такие выразительные, такие оригинальные.
- Мне бы хотелось съездить в Америку, - сказал Пуаро.
- Да, у нас вы научились бы передовым методам, - сказал Хардман. - Европу надо тормошить, не то она совсем закиснет. - Америка, конечно, передовая страна, - согласился Пуаро, - тут я с вами согласен. И лично мне американцы многим нравятся. Но должен сказать - хотя вы, наверное, сочтете меня старомодным, - что американки мне нравятся гораздо меньше, чем мои соотечественницы. Мне кажется, никто не может сравниться с француженкой или бельгийкой - они такие кокетливые, такие женственные.
Хардман на минутку отвернулся и взглянул на сугробы за окном.
- Возможно, вы и правы, мсье Пуаро, - сказал он, - но я думаю, что мужчины всегда предпочитают своих соотечественниц, - и он мигнул, будто снег слепил ему глаза. - Просто режет глаза, правда? - заметил он. - Как хотите, господа, а мне это действует на нервы: и убийство, и снег, и все прочее, а главное - бездействие. Слоняешься попусту, а время уходит. Я не привык сидеть сложа руки.
- Вы энергичны, как и подобает американцу, - улыбнулся Пуаро.
Проводник поставил вещи на полку, и они перешли в соседнее купе. Там в углу, попыхивая трубкой, читал журнал полковник Дрбэтнот.
Пуаро объяснил цель их прихода. Полковник не стал возражать. Его багаж состоял из двух тяжелых кожаных чемоданов. - Остальные вещи я отправил морем, - объяснил он.
Как большинство военных, полковник умел паковать вещи, поэтому осмотр багажа занял всего несколько минут. Пуаро заметил пакетик с ершиками для трубок.
- Вы всегда употребляете такие ершики? - спросил он.
- Почти всегда. Если удается их достать.
- Понятно, - кивнул Пуаро.
Ершики были как две капли воды похожи на тот, что нашли в купе убитого.
Когда они вышли в коридор, доктор Константин упомянул об этом обстоятельстве.
- И все-таки, - пробормотал Пуаро, - мне не верится. Не тот у него характер, а если мы это признаем, значит, мы должны признать, что он не может быть убийцей.
Дверь следующего купе была закрыта. Его занимала княгиня Драгомирова. Они постучались и в ответ услышали глубокое контральто княгини:
- Войдите.
Мсье Бук выступил в роли посредника. Вежливо и почтительно он объяснил цель их прихода.
Княгиня выслушала его молча: ее крохотное жабье личико было бесстрастно.
- Если это необходимо, господа, - сказала она спокойно, когда мсье Бук изложил просьбу Пуаро, - то не о чем и говорить. Ключи у моей горничной. Она вам все покажет.
- Ваши ключи всегда у горничной, мадам? - спросил Пуаро.
- Разумеется, мсье.
- А если ночью на границе таможенники потребуют открыть один из чемоданов?
Старуха пожала плечами:
- Это вряд ли вероятно, но в таком случае проводник приведет мою горничную.
- Значит, вы ей абсолютно доверяете, мадам?
- Я уже говорила вам об этом, - спокойно сказала княгиня. - Я не держу у себя людей, которым не доверяю.
- Да, - сказал Пуаро задумчиво, - в наши дни преданность не так уж часто встречается. Так что, пожалуй, лучше держать неказистую служанку, которой можно доверять, чем более шикарную горничную, элегантную парижанку, к примеру.
Темные проницательные глаза княгини медленно поднялись на него:
- На что вы намекаете, мсье Пуаро?
- Я, мадам? Ни на что.
- Да нет же. Вы считаете - не так ли? - что моими туалетами должна была бы заниматься элегантная француженка?
- Это было бы, пожалуй, более естественно, мадам.
Княгиня покачала головой.
- Шмидт мне предана, - последнее слово она особо подчеркнула. - А преданность - бесценна.
Прибыла горничная с ключами. Княгиня по-немецки велела ей распаковать чемоданы и помочь их осмотреть. Сама же вышла в коридор и стала глядеть в окно на снег. Пуаро вышел вместе с княгиней, предоставив мсье Буку обыскать багаж.
Княгиня с грустной улыбкой поглядела на Пуаро:
- А вас, мсье, не интересует, что у меня в чемоданах?
Пуаро покачал головой:
- Это чистая формальность, мадам.
- Вы в этом уверены?
- В вашем случае - да.
- А ведь я знала и любила Соню Армстронг. Что вы об этом думаете? Что я не стану пачкать рук убийством такого негодяя, как Кассетти? Может, быть, вы и правы.
Минуту-две она молчала. Потом сказала:
- А знаете, как бы я поступила с таким человеком, будь на то моя воля? Я бы позвала моих слуг и приказала: "Засеките его до смерти и выкиньте на свалку!" Так поступали в дни моей юности, мсье.
Пуаро и тут ничего не сказал.
- Вы молчите, мсье Пуаро. Интересно знать, что вы думаете? - с неожиданной горячностью сказала княгиня.
Пуаро посмотрел ей в глаза.
- Я думаю, мадам, - сказал он, - что у вас сильная воля, чего никак не скажешь о ваших руках.
Она поглядела на свои тонкие, обтянутые черным шелком, унизанные кольцами пальцы, напоминающие когти.
- Это правда, - сказала княгиня, - руки у меня очень слабые. И я не знаю, радоваться этому или огорчаться. - И, резко повернувшись, ушла в купе, где ее горничная деловито запаковывала чемоданы.
Извинения мсье Бука княгиня оборвала на полуслове.
- Нет никакой необходимости извиняться, мсье, - сказала она. - Произошло убийство. Следовательно, эти меры необходимы. Только и всего.
- Вы очень любезны, мадам.
Они откланялись - княгиня в ответ слегка кивнула головой.
Двери двух следующих купе были закрыты. Мсье Бук остановился и почесал в затылке:
- Вот черт, это грозит неприятностями. У них дипломатические паспорта: их багаж досмотру не подлежит.
- Таможенному досмотру - нет, но когда речь идет об убийстве...
- Знаю. И тем не менее я бы хотел избежать международных осложнений...
- Не огорчайтесь, друг мой. Граф и графиня разумные люди и все поймут. Видели, как была любезна княгиня Драгомирова?
- Она настоящая аристократка. И хотя эти двое люди того же круга, граф показался мне человеком не слишком покладистым. Он был очень недоволен, когда вы настояли на своем и допросили его жену. А обыск разозлит его еще больше. Давайте, э-э... давайте обойдемся без них? Ведь, в конце концов, какое они могут иметь отношение к этому делу? Зачем мне навлекать на себя ненужные неприятности?
- Не могу с вами согласиться, - сказал Пуаро. - Я уверен, что граф Андрени поступит разумно. Во всяком случае, давайте хотя бы попытаемся.
И прежде чем мсье Бук успел возразить, Пуаро громко постучал в дверь тринадцатого купе.
Изнутри крикнули: "Войдите!”
Граф сидел около двери и читал газету. Графиня свернулась клубочком в углу напротив. Под головой у нее лежала подушка казалось, она спит.
- Извините, граф, - начал Пуаро. - Простите нас за вторжение. Дело в том, что мы обыскиваем багаж всех пассажиров. В большинстве случаев это простая - однако необходимая формальность. Мсье Бук предполагает, что, как дипломат, вы вправе требовать, чтобы вас освободили от обыска.
Граф с минуту подумал.
- Благодарю вас, - сказал он. - Но мне, пожалуй, не хотелось бы, чтобы для меня делали исключение. Я бы предпочел, чтобы наши вещи обыскали точно так же, как багаж остальных пассажиров. Я надеюсь, ты не возражаешь, Елена? - обратился он к жене.
- Нисколько, - без малейших колебаний ответила графиня.
Осмотр произвели быстро и довольно поверхностно.
Пуаро, видно, конфузился; он то и дело отпускал не имеющие отношения к делу замечания.
Так, например, поднимая синий сафьяновый чемодан с вытисненными на нем короной и инициалами графини, он сказал:
- На вашем чемодане отсырела наклейка, мадам.
Графиня ничего не ответила. Во время обыска она сидела, свернувшись клубочком, в углу, и со скучающим видом смотрела в окно. Заканчивая обыск, Пуаро открыл маленький шкафчик над умывальником и окинул беглым взглядом его содержимое - губку, крем, пудру и маленькую бутылочку с надписью "Трионал". После взаимного обмена любезностями сыскная партия удалилась.
За купе венгров шли купе миссис Хаббард, купе убитого и купе Пуаро, поэтому они перешли к купе второго класса. Первое купе - места одиннадцать и двенадцать - занимали Мэри Дебенхэм (когда они вошли, она читала книгу) и Грета Ольсон (она крепко спала, но от стука двери вздрогнула и проснулась). Пуаро, привычно извинившись, сообщил дамам о том, что у них будет произведен обыск. Шведка всполошилась, Мэри Дебенхэм осталась безучастной.
Пуаро обратился к шведке:
- С вашего разрешения, мадемуазель, прежде всего займемся вашим багажом, после чего я бы попросил вас осведомиться, как чувствует себя наша миссис Хаббард. Мы перевели ее в соседний вагон, но она никак не может оправиться после своей находки. Я велел отнести ей кофе, но мне кажется, что она из тех людей, которым прежде всего нужен собеседник.
Добрая шведка тотчас же преисполнилась сочувствия. Да, да, она сразу пойдет к американке. Конечно, такое ужасное потрясение, а ведь бедная дама и без того расстроена и поездкой, и разлукой с дочерью. Ну конечно же, она немедленно отправится туда... ее чемодан не заперт... и она обязательно возьмет с собой нашатырный спирт.
Шведка опрометью кинулась в коридор. Осмотр ее пожитков занял мало времени. Они были до крайности убоги. Она, видно, еще не обнаружила пропажу проволочных сеток из шляпной коробки. Мисс Дебенхэм отложила книгу и стала наблюдать за Пуаро. Она беспрекословно отдала ему ключи от чемодана, а когда чемодан был открыт, спросила:
- Почему вы отослали ее, мсье Пуаро?
- Отослал? Чтобы она поухаживала за американкой, для чего же еще?
- Отличный предлог, но тем не менее только предлог. - Я вас не понимаю, мадемуазель.
- Я думаю, вы прекрасно меня понимаете, - улыбнулась она. - Вы хотели поговорить со мной наедине. Правда?
- Я ничего подобного не говорил, мадемуазель.
- И не думали? Да нет, вы об этом думали, верно?
- Мадемуазель, у нас есть пословица...
- Qui s'excuse s'accuse, - вы это хотели сказать? Признайте, что я не обделена здравым смыслом и наблюдательностью. Вы почему-то решили, будто мне что-то известно об этом грязном деле - убийстве человека, которого я никогда в жизни не видела.
- Чистейшая фантазия, мадемуазель.
- Нет, вовсе не фантазия. И мне кажется, мы тратим время попусту - скрываем правду, кружимся вокруг да около, вместо того чтобы прямо и откровенно перейти к делу.
- А вы не любите тратить время попусту? Вы любите хватать быка за рога? Вам нравятся откровенность и прямота? Что ж, буду действовать с излюбленной вами прямотой и откровенностью и спрошу, что означают некоторые фразы, которые я случайно подслушал по пути из Сирии. В Конье я вышел из вагона, как говорят англичане, "порастянуть ноги". Было тихо, я услышал голоса - ваш и полковника. Вы говорили ему: "Сейчас не время. Когда все будет кончено... И это будет позади..." Что означали ваши слова, мадемуазель?
- Вы думаете, я имела в виду убийство? - спокойно спросила она.
- Здесь вопросы задаю я, мадемуазель.
Она вздохнула и задумалась.
- В этих словах был свой смысл, мсье, - сказала она через минуту, словно очнувшись от сна, - но какой - этого я вам сказать не могу. Могу только дать честное слово, что я и в глаза не видела Рэтчетта, пока не села в поезд.
- Так... Значит, вы отказываетесь объяснить эти слова?
- Да... Если вам угодно поставить вопрос так отказываюсь. Речь шла об... об одном деле, которое я взялась выполнить.
- И вы его выполнили?
- Что вы хотите сказать?
- Вы его выполнили, верно?
- Какие основания у вас так думать?
- Послушайте меня, мадемуазель. Я напомню вам еще один случай. В тот день, когда мы должны были прибыть в Стамбул, поезд запаздывал. И это вас очень волновало, мадемуазель. Вы, обычно такая спокойная и сдержанная, потеряли всякое самообладание.
- Я боялась опоздать на пересадку.
- Так вы говорили. Но ведь Восточный экспресс, мадемуазель, отправляется из Стамбула ежедневно. Даже если бы вы опоздали на поезд, вы задержались бы только на одни сутки.
Мэри Дебенхэм впервые проявила признаки нетерпения:
- Вы, кажется, не понимаете, что человека могут ждать друзья, и его опоздание на сутки расстраивает все планы и может повлечь за собой массу неудобств. - Ах так, значит, дело было в этом? Вас ждали друзья, и вы не хотели причинить им неудобства?
- Вот именно.
- И все же это странно...
- Что странно?
- Мы садимся в Восточный экспресс - и снова опаздываем. На этот раз опоздание влечет за собой куда более неприятные последствия: отсюда нельзя ни послать телеграмму вашим друзьям, ни предупредить их по этому, как... это по-английски, междуно... международному телефону?
- По междугородному телефону, вы хотите сказать?
- Ну, да.
Мэри Дебенхэм невольно улыбнулась:
- Вполне с вами согласна, это очень неприятно, когда не можешь предупредить своих ни телеграммой, ни по телефону.
- И все же, мадемуазель, на этот раз вы ведете себя совсем иначе. Вы ничем не выдаете своего нетерпения. Вы полны философского спокойствия.
Мэри Дебенхэм вспыхнула, закусила губу и посерьезнела.
- Вы мне не ответили, мадемуазель.
- Извините. Я не поняла, на что я должна отвечать.
- Чем вы объясните такую перемену в своем поведении, мадемуазель?
- А вам не кажется, что вы делаете из мухи слона, мсье Пуаро?
Пуаро виновато развел руками:
- Таков общий недостаток всех сыщиков. Мы всегда ищем логику в поведении человека. И не учитываем смен настроения. Мэри Дебенхэм не ответила.
- Вы хорошо знаете полковника Арбэтнота, мадемуазель?
Пуаро показалось, что девушку обрадовала перемена темы.
- Я познакомилась с ним во время этого путешествия.
- У вас есть основания подозревать, что он знал Рэтчетта? Она покачала головой:
- Я совершенно уверена, что он его не знал.
- Почему вы так уверены?
- Он мне об этом говорил.
- И тем не менее, мадемуазель, на полу в купе убитого мы нашли ершик. А из всех пассажиров трубку курит только полковник.
Пуаро внимательно следил за девушкой. Однако на лице ее не отразилось никаких чувств. - Чепуха. Нелепость, - сказала она, - никогда не поверю, что полковник Арбэтнот может быть замешан в преступлении, особенно таком мелодраматичном, как это.
Пуаро и сам думал примерно так же, поэтому он чуть было не согласился с девушкой. Однако вместо этого сказал:
- Должен вам напомнить, мадемуазель, что вы недостаточно хорошо знаете полковника.
Она пожала плечами:
- Мне хорошо знакомы люди этого склада.
- Вы по-прежнему отказываетесь объяснить мне значение слов: "Когда это будет позади"? - спросил Пуаро подчеркнуто вежливо. - Мне больше нечего вам сказать, - холодно ответила она. - Это не имеет значения, - сказал Пуаро, - я сам все узнаю.
Он отвесил поклон и вышел из купе, закрыв за собой дверь.
- Разумно ли вы поступили, мой друг? - спросил мсье Бук. - Теперь она будет начеку, а следовательно, и полковник тоже будет начеку.
- Друг мой, когда хочешь поймать кролика, приходится запускать в нору хорька. И если кролик в норе - or выбежит. Так я и сделал.
Они вошли в купе Хильдегарды Шмидт. Горничная стояла в дверях: она встретила посетителей почтительно и совершенно спокойно. Пуаро быстро осмотрел содержимое маленького чемоданчика. Затем знаком приказал проводнику достать с полки большой сундук.
- Ключи у вас? - спросил он горничную.
- Сундук открыт, господин.
Пуаро расстегнул ремни и поднял крышку.
- Ага, - сказал он, обернувшись к мсье Буку. - Вы помните, что я вам говорил? Взгляните-ка сюда!
На самом верху сундука лежала небрежно свернутая коричневая форма проводника спальных вагонов. Флегматичная немка всполошилась.
- Ой! - закричала она. - Это не мое! Я ничего подобного сюда не клала. Я не заглядывала в сундук с тех пор, как мы выехали из Стамбула. Поверьте мне, я вас не обманываю, - и она умоляюще переводила глаза с одного мужчины на другого.
Пуаро ласково взял ее за руку, пытаясь успокоить:
- Пожалуйста, не беспокойтесь. Мы вам верим. Не волнуйтесь. Я так же убежден в том, что вы не прятали форму, как и в том, что вы отличная кухарка. Ведь вы отличная кухарка, правда? Горничная была явно озадачена, однако невольно расплылась в улыбке:
- Это правда, все мои хозяйки так говорили. Я... - она запнулась, открыла рот, и на лице ее отразился испуг. - Не бойтесь, - сказал Пуаро. - У вас нет никаких оснований беспокоиться. Послушайте, я расскажу вам, как это произошло. Человек в форме проводника выходит из купе убитого. Он сталкивается с вами в коридоре. Он этого не ожидал. Ведь он надеялся, что его никто не увидит. Что делать? Необходимо куда-то девать форму, потому что, если раньше она служила ему прикрытием, теперь она может только выдать его.
Пуаро посмотрел на мсье Бука и доктора Константина, те внимательно слушали его.
- Поезд стоит среди сугробов. Метель спутала все планы преступника. Где спрятать форму? Все купе заняты. Впрочем, нет, не все: он проходит мимо открытого купе - там никого нет. Наверное, его занимает женщина, с которой он только что столкнулся в коридоре. Забежав в купе, он быстро сбрасывает форму и засовывает ее в сундук на верхней полке в надежде, что ее не скоро обнаружат.
- А что потом? - спросил мсье Бук.
- Над этим нам надо еще подумать, - сказал Пуаро и многозначительно посмотрел на своего друга.
Он поднял тужурку. Третьей пуговицы снизу недоставало. Засунув руку в карман тужурки, Пуаро извлек оттуда железнодорожный ключ: такими ключами проводники обычно открывают купе.
- А вот вам и объяснение, почему наш проводник мог проходить сквозь закрытые двери, - сказал мсье Бук. - Вы зря спрашивали миссис Хаббард, была ее дверь закрыта или нет: этот человек все равно мог пройти через нее. В конце-то концов, раз уж он запасся формой, отчего бы ему не запастись и железнодорожным ключом?
- В самом деле, отчего? - спросил Пуаро.
- Нам давно Следовало об этом догадаться. Помните, Мишель еще сказал, что дверь в купе миссис Хаббард была закрыта, когда он пришел по ее вызову?
- Так точно, мсье, - сказал проводник, - поэтому я и подумал, что даме это померещилось.
- Зато теперь все проясняется, - продолжал мсье Бук. - Он наверняка хотел закрыть и дверь в соседнее купе, но, очевидно, миссис Хаббард зашевелилась, и это его спугнуло.
- Значит, - сказал Пуаро, - сейчас нам остается только найти красное кимоно.
- Правильно, Но два последних купе занимают мужчины.
- Все равно будем обыскивать.
- Безусловно! Ведь я помню, что вы говорили.
Гектор Маккуин охотно предоставил в их распоряжение свои чемоданы.
- Наконец-то вы за меня принялись, - сказал он с невеселой улыбкой. - Я, безусловно, самый подозрительный пассажир во всем поезде. Теперь вам остается только обнаружить завещание, где старик оставил мне все деньги, и делу конец.
Мсье Бук недоверчиво посмотрел на секретаря.
- Шутка, - поспешил сказать Маккуин. - По правде говоря, он, конечно, не оставил бы мне ни цента. Я был ему полезен языки, знаете ли, и всякая такая штука, - но не более того. Если говоришь только по-английски, да и то с американским акцентом, тебя, того и гляди, обжулят. Я и сам не такой уж полиглот, но в магазинах и отелях могу объясниться по-французски, по-немецки и по-итальянски.
Маккуин говорил несколько громче обычного. Хотя он охотно согласился на обыск, ему, видно, было несколько не по себе.
В коридор вышел Пуаро.
- Ничего не нашли, - сказал он, - даже завещания в вашу пользу и то не нашли.
Маккуин вздохнул.
- Просто гора с плеч, - с усмешкой сказал он.
Перешли в соседнее купе. Осмотр пожитков верзилы итальянца и лакея не дал никаких результатов. Мужчины остановились в конце коридора и переглянулись.
- Что же дальше? - спросил мсье Бук.
- Вернемся в вагон-ресторан, - сказал Пуаро. - Мы узнали все, что можно. Выслушали показания пассажиров, осмотрели багаж, сами кое-что увидели. Теперь нам остается только хорошенько подумать.
Пуаро полез в карман за портсигаром. Портсигар был пуст.
- Я присоединюсь к вам через минуту, - сказал он. - Мне понадобятся сигареты. Дело это очень путаное и необычное. Кто был одет в красное кимоно? Где оно сейчас? Хотел бы я знать. Есть в этом деле какая-то зацепка, какая-то деталь, которая ускользает от меня. Дело это путаное, потому что его нарочно запутали. Сейчас мы все обсудим. Подождите меня одну минутку.
И Пуаро быстро прошел по коридору в свое купе. Он помнил, что в одном из чемоданов у него лежат сигареты. Сняв с полки чемодан, он щелкнул замком. И тут же попятился, в изумлении таращась на чемодан.
В чемодане на самом верху лежало аккуратно свернутое красное кимоно, расшитое драконами.
- Ага, - пробормотал он, - вот оно что. Вызов. Что ж, принимаю его.

ЧАСТЬ ТРЕТЬЯ
ЭРКЮЛЬ ПУАРО УСАЖИВАЕТСЯ ПОУДОБНЕЕ И РАЗМЫШЛЯЕТ

Глава первая
КОТОРЫЙ?

Когда Пуаро вошел в вагон, мсье Бук и доктор Константин оживленно переговаривались. Вид у мсье Бука был подавленный.
- А вот и он, - сказал мсье Бук, увидев Пуаро, а когда тот сел рядом, добавил: - Если вы распутаете это дело, я и впрямь поверю в чудеса.
- Значит, оно не дает вам покоя?
- Конечно, не дает. Я до сих пор ничего в нем не понимаю.
- И я тоже, - сказал доктор, с любопытством поглядывая на Пуаро. - Честно говоря, я просто не представляю, что же нам делать дальше.
- Вот как, - рассеянно сказал Пуаро.
Он вынул портсигар, закурил. Глаза его отражали работу мысли.
- Это-то меня и привлекает, - сказал он. - Обычные методы расследования нам недоступны. Скажем, мы выслушали показания этих людей, но как знать, говорят они правду или лгут? Проверить их обычными способами мы не можем, значит, нам надо самим изобрести способ их проверить. А это требует известной изобретательности ума.
- Все это очень хорошо, - сказал мсье Бук, - но вы же не располагаете никакими сведениями.
- Я вам уже говорил, что располагаю показаниями пассажиров, да и сам я тоже кое-что увидел.
- Показания пассажиров мало чего стоят. Мы от них ничего не узнали.
Пуаро покачал головой:
- Я не согласен с вами, мой друг. В показаниях пассажиров было несколько интересных моментов. - Неужели? - недоверчиво спросил мсье Бук. - Я этого не заметил.
- Это потому, что вы плохо слушали.
- Хорошо, тогда скажите мне, что я пропустил?
- Я приведу только один пример - показания первого свидетеля, молодого Маккуина. Он, на мой взгляд, произнес весьма знаменательную фразу.
- Это о письмах.
- Нет, не о письмах. Насколько я помню, он сказал так: "Мы разъезжали вместе. Мистеру Рэтчетту хотелось поглядеть свет. Языков он не знал, и это ему мешало. Я был у него скорее гидом и переводчиком, чем секретарем". - Он перевел взгляд с доктора на мсье Бука. - Как? Неужели вы так и не поняли? Ну, это уже непростительно, ведь всего несколько минут назад вам представился еще один случай проявить наблюдательность. Он сказал: "Если говоришь только по-английски, да и то с американским акцентом, тебя, того и гляди, обжулят".

Предыдущая страница 7 Следующая страница


Убийство в Восточном экспрессе 8

- Вы хотите сказать... - все еще недоумевал мсье Бук.
- А вы хотите, чтоб я вам все разжевал и в рот положил? Хорошо, слушайте: мистер Рэтчетт не говорил по-французски. И тем не менее, когда вчера ночью проводник пришел по его вызову, ему ответили по-французски, что произошла ошибка и чтобы он не беспокоился. Более того, ответили, как мог ответить только человек, хорошо знающий язык, а не тот, кто знает по-французски всего несколько слов: "Се n'est rien. Je me suis trompe".
- Правильно! - воскликнул доктор Константин. - И как только мы не заметили! Я помню, что вы особо выделили эти слова, когда пересказывали нам эту сцену. Теперь я понимаю, почему вы не хотели брать в расчет разбитые часы. Ведь без двадцати трех минут час Рэтчетт был мертв...
- А значит, говорил не он, а его убийца! - эффектно закончил мсье Бук. Не беспокойтесь. Я ошибся.
Пуаро предостерегающе поднял руку:
- Не будем забегать вперед! И прежде всего давайте в своих предположениях исходить только из того, что мы досконально знаем. Я думаю, мы можем с уверенностью сказать, что без двадцати трех час в купе Рэтчетта находилось постороннее лицо и что это лицо или было французом по национальности, или бегло говорило по-французски.
- Вы слишком осторожны, старина.
- Мы должны продвигаться вперед постепенно, шаг за шагом. У меня нет никаких доказательств, что Рэтчетт был в это время мертв. - Но вспомните, вы же проснулись от крика.
- Совершенно верно.
- С одной стороны, - продолжал мсье Бук задумчиво, - это открытие не слишком меняет дело. Вы слышали, что в соседнем купе кто-то ходит. Так вот, это был не Рэтчетт, а другой человек. Наверняка он смывал кровь с рук, заметал следы преступления, жег компрометирующее письмо. Потом он переждал, пока все стихнет, и, когда, наконец, решил, что путь открыт, запер дверь Рэтчетта изнутри на замок и на цепочку, открыл дверь, ведущую в купе миссис Хаббард, и выскользнул через нее. То есть все произошло именно так, как мы и думали, с той только разницей, что Рэтчетта убили на полчаса раньше, а стрелки часов передвинули, чтобы обеспечить преступнику алиби.
- Не слишком надежное алиби, - сказал Пуаро, Стрелки показывают 1.15, то есть именно то время, когда непрошеный гость покинул сцену преступления.
- Верно, - согласился мсье Бук, слегка смутившись. - Ну, хорошо, о чем говорят вам эти часы?
- Если стрелки были передвинуты, я повторяю - если, тогда время, которое они указывают, должно иметь значение. И естественно было бы подозревать всех, у кого есть надежное алиби именно на это время - на 1.15.
- Согласен с вами, мсье, - сказал доктор. - Это вполне логично.
- Нам следует обратить внимание и на то, когда непрошеный гость вошел в купе. Когда ему представился случай туда проникнуть? У него была только одна возможность сделать это во время стоянки поезда в Виньковцах, если только он не был заодно с настоящим проводником. После того как поезд отправился из Виньковцов, проводник безвыходно сидел в коридоре, и, тогда как ни один из пассажиров не обратил бы внимание на человека в форме проводника, настоящий проводник обязательно заметил бы самозванца. Во время стоянки в Виньковцах проводник выходит на перрон, а значит, путь открыт.
- Следовательно, отталкиваясь от ваших прежних выводов, это должен быть один из пассажиров, - сказал мсье Бук. - Мы возвращаемся к тому, с чего начали. Который же из них?
Пуаро усмехнулся.
- Я составил список, - сказал он. - Если угодно, просмотрите его, это, возможно, освежит вашу память.
Доктор и мсье Бук склонились над списком. На листках четким почерком были выписаны имена всех пассажиров в той последовательности, в какой их допрашивали.
1. Гектор Маккуин: американский подданный. Место № 6. Второй класс.
Мотивы: могли возникнуть в процессе общения с убитым.
Алиби: с 12 до 2 пополуночи (с 12 до 1.30 подтверждает полковник Арбэтнот; с 1.15 до 2-проводник).
Улики: никаких.
Подозрительные обстоятельства: никаких.
2. Проводник Пьер Мишель: французский подданный.
Мотивы: никаких.
Алиби: с 12 до 2 пополуночи (Э. П. видел его в коридоре в 12.37-в то же самое время, когда из купе Рэтчетта раздался голос. С 1 до 1.16 его алиби подтверждают два других проводника).
Улики: никаких.
Подозрительные обстоятельства: найденная нами форма проводника говорит скорее в его пользу, так как, судя по всему, была подкинута, чтобы подозрения пали на него.
3. Эдуард Мастермэн: английский подданный. Место № 4. Второй класс.
Мотивы: могли возникнуть в процессе общения с убитым, у которого он служил лакеем.
Алиби: с 12 до 2 (подтверждается Антонио Фоскарелли).
Улики: никаких, за исключением того, что ему, единственному из мужчин в вагоне, подходит по размеру форма проводника. С другой стороны, он вряд ли хорошо говорит по-французски.
4. Миссис Хаббард: американская подданная. Место № 3. Первый класс.
Мотивы: никаких.
Алиби: с часу до двух - никакого.
Улики, подозрительные обстоятельства: рассказ о мужчине, вторгшемся посреди ночи в ее купе, подтверждается показаниями Хардмана и горничной Шмидт.
5. Грета Ольсон: шведская подданная. Место № 10. Второй класс.
Мотивы: никаких.
Алиби: с 12 до 2 (подтверждается Мэри Дебенхэм).
Примечание: последняя видела Рэтчетта живым.
6. Княгиня Драгомирова: натурализованная подданная Франции. Место № 14. Первый класс.
Мотивы: была близким другом семьи Армстронгов и крестной матерью Сони Армстронг. Алиби: с 12 до 2 (подтверждается показаниями проводника и горничной).
Улики, подозрительные обстоятельства: никаких.
7. Граф Андрени: венгерский подданный. Дипломатический паспорт. Место № 13. Первый класс.
Мотивы: никаких.
Алиби: с 12 до 2 (подтверждается проводником, за исключением краткого периода с 1 до 1.16).
8. Графиня Андрени то же самое. Место № 12.
Мотвиы: никаких.
Алиби с 12 до 2 пополуночи (приняла трионал и уснула. Подтверждается показаниями мужа. В шкафчике стоит пузырек с трионалом).
9. Полковник Арбэтнот: подданный Великобритании. Место № 15. Первый класс.
Мотивы: никаких.
Алиби; с 12 до 2 пополуночи (разговаривал с Маккуином до 1.30. Потом пошел к себе в купе и не выходил оттуда. Подтверждается показаниями Маккуина и проводника).
Улики, подозрительные обстоятельства: ершик для трубки.
10. Сайрус Хардман: американский подданный. Место № 16. Первый класс.
Мотивы: неизвестны.
Алиби: с 12 до 2 пополуночи не выходил из купе (подтверждается показаниями Маккуина и проводника).
Улики, подозрительные обстоятельства: никаких.
11. Антонио Фоскарелли: подданный США (итальянского происхождения). Место № 5. Второй класс.
Мотивы: неизвестны.
Алиби: с 12 до 2 пополуночи (подтверждается показаниями Эдуарда Мастермэна).
Улики, подозрительные обстоятельства; никаких, за исключением того, что убийство совершено оружием, которое мог бы применить, по мнению мсье Бука, человек его темперамента. 12. Мэри Дебенхэм: подданная Великобритании. Место № 11.
Второй класс.
Мотивы: никаких.
Алиби: с 12 до 2 пополуночи (подтверждается показаниями Греты Ольсон).
Улики, подозрительные обстоятельства: разговор, подслушанный Эркюлем Пуаро; ее отказ объяснить вышеупомянутый разговор.
13. Хильдегарда Шмидт: подданная Германии. Место № 7. Второй класс.
Мотивы: никаких.
Алиби: с 12 до 2 пополуночи (подтверждается показаниями проводника и княгини Драгомировой). После чего легла спать. Приблизительно в 12.38 ее разбудил проводник, и она пошла к своей хозяйке.
Примечание: показания пассажиров подтверждают показания проводника. Проводник утверждает, что никто не входил в купе Рэтчетта и не выходил из него с 12 до 1 (когда проводник ушел в соседний вагон) и с 1.15 до 2.
- Этот документ, как видите, - сказал Пуаро, - всего лишь краткий перечень тех показаний, которые мы выслушали. Я их изложил по порядку для вящего удобства.
Мсье Бук, пожав плечами, вернул листок Пуаро.
- Ваш список нисколько не проясняет дела, - сказал он.
- Может, этот придется вам больше по вкусу? - сказал Пуаро и, чуть заметно улыбнувшись, вручил ему другой список.

Глава вторая
ДЕСЯТЬ ВОПРОСОВ

На листке было написано:
"Необходимо выяснить следующее:
1. Платок с меткой Н. Кому он принадлежит?
2. Ершик для чистки трубки. Кто обронил его? Полковник или кто-то другой?
3. Кто был одет в красное кимоно?
4. Кто переодевался в форму проводника?
5. Почему стрелки часов указывают 1.15 пополуночи?
6. Было ли убийство совершено в это время?
7. Раньше?
8. Позже?
9. Можем ли мы быть уверены, что в убийстве Рэтчетта участвовал не один человек?
10. Как же иначе можно объяснить характер ран?”
- Давайте посмотрим, что тут можно сделать, - сказал мсье Бук, которого явно подбодрил этот вызов его умственным способностям. - Начнем хотя бы с платка. И давайте будем Придерживаться самой строгой системы.
- Безусловно, - закивал головой довольный Пуаро.
Между тем мсье Бук назидательно продолжал:
- Платок с меткой Н может принадлежать трем женщинам: миссис Хаббард, мисс Дебенхэм - ее второе имя Хермиона - и горничной Хильдегарде Шмидт.
- Так. А кому из этих трех вероятнее всего?
- Трудно сказать. По моему мнению, скорее всего мисс Дебенхэм. Вполне возможно, что ее называют не первым именем, а вторым. И потом, она и без того у нас на подозрении. Ведь разговор, который вы, мой друг, подслушали, был, без сомнения, несколько странным, не говоря уже о том, что она отказалась его объяснить.
- Что касается меня, я голосую за американку, - сказал доктор. - Платок стоит целое состояние, а все знают, что американцы швыряются деньгами.
- Значит, вы оба исключаете горничную? - спросил Пуаро.
- Да. Она сама сказала, что такой платок может принадлежать только очень богатой женщине.
- Перейдем ко второму вопросу - ершику для трубки. Кто его обронил: полковник Арбэтнот или кто-нибудь другой?
- На это ответить труднее. Вряд ли англичанин прибегнет к кинжалу. Тут вы правы. Я склонен думать, что ершик уронил кто-то другой для того, чтобы набросить тень на долговязого англичанина.
- Как вы уже отметили, мсье Пуаро, - вставил доктор Константин, - две улики на одно преступление - в такую рассеянность как-то не верится. Я согласен с мсье Буком. Платок, так как никто не признает его своим, по всей вероятности, оставлен просто по недосмотру. Ершик же - явная фальшивка. В подтверждение этой теории я хочу обратить ваше внимание на то, что полковник Арбэтнот, не выказав никакого смущения, признал, что курит трубку и употребляет ершики такого типа.
- Логично, - сказал Пуаро.
- Вопрос номер три: кто был одет в красное кимоно? продолжал мсье Бук. - Должен признаться, что по этому вопросу у меня нет никаких соображений. А у вас, доктор Константин?
- Никаких.
- Значит, тут нам обоим придется признать свое поражение. А вот относительно следующего вопроса можно хотя бы порассуждать. Кто этот человек (мужчина или женщина), который переодевался в форму проводника спальных вагонов? Тут мы, во всяком случае, можем исключить целый ряд людей, на которых она бы попросту не налезла: на Хардмана, полковника Арбэтнота, Фоскарелли, графа Андрени и на Гектора Маккуина - из-за большого роста; на миссис Хаббард, Хильдегарду Шмидт и Грету Ольсон - из-за толщины. Итак, остаются: лакей, мисс Дебенхэм, княгиня Драгомирова и графиня Андрени. Однако никто из них не вызывает подозрений. Грета Ольсон - в одном случае и Антонио Фоскарелли - в другом клянутся, что ни мисс Дебенхэм, ни лакей не выходили из купе. Хильдегарда Шмидт утверждает, что княгиня находилась у себя, а граф Андрени уверяет, что его жена приняла снотворное. И выходит, что никто не надевал форму а это и вовсе нелепо.
- Наверняка это был кто-то из последней четверки, - сказал доктор Константин. - Иначе придется признать, что кто-то посторонний прокрался в поезд и спрятался в укромном месте, а мы уже пришли к заключению, что это исключено.
Мсье Бук перешел к следующему вопросу.
- Номер пять: почему стрелки разбитых часов показывают 1.15? У меня есть два объяснения. Или их перевел убийца, чтобы обеспечить себе алиби: он собирался тут же уйти из купе, но ему помешал шум в коридоре, - или... Подождите... подождите... Я вот-вот разрешусь идеей.
Пуаро и доктор почтительно ожидали, пока у мсье Бука в муках рождалась мысль.
- Додумался, - сказал наконец мсье Бук. - Часы переставил не убийца в форме проводника. Их переставил человек, которого мы назвали Вторым Убийцей, - тот левша, или, другими словами, женщина в красном кимоно. Значит, дело было так: она приходит на место преступления позже и передвигает стрелки часов назад, чтобы обеспечить себе алиби.
- Поздравляю! - воскликнул доктор Константин. - Отличная мысль!
- У вас получается, - сказал Пуаро, - что женщина в красном кимоно наносит Рэтчетту удар в темноте, не зная, что он уже мертв, и тем не менее она каким-то образом догадывается, что у него в пижамном кармане лежат часы, вынимает их, вслепую переводит стрелки назад и даже ухитряется сделать на часах нужную вмятину.
Мсье Бук неприязненно посмотрел на Пуаро.
- А вы можете предложить что-нибудь лучшее? - спросил он.
- В данный момент нет, - признался Пуаро. - И все же, продолжал он, - мне кажется, никто из вас не заметил самого интересного в этих часах.
- Имеет ли к этому отношение вопрос номер шесть? - спросил доктор. - На вопрос, было ли совершено убийство в 1.15, указанное часами время, я отвечаю: нет.
- Присоединяюсь к вам, - сказал мсье Бук. - Следующий вопрос: было ли убийство совершено раньше? Я отвечаю на него: да. Вы согласны со мной, доктор?
Доктор кивнул.
- Однако на вопрос, было ли убийство совершено позже, тоже можно ответить утвердительно. Я принимаю вашу теорию, мсье Бук, и думаю, что мсье Пуаро ее тоже принимает, хотя и не хочет связывать себе руки раньше времени. Первый Убийца пришел до 1.15, Второй-после 1.15. А так как одна из ран нанесена левой рукой, нам, наверное, следует выяснить, кто из пассажиров левша?
- Я уже кое-что сделал для этого, - сказал Пуаро. - Вы, должно быть, заметили, что я просил каждого пассажира написать свою фамилию или адрес. Для окончательных выводов тут нет оснований, потому что есть люди, которые одно делают левой рукой, другое - правой. Некоторые пишут правой рукой, а в гольф играют левой. Но все же кое-что это дает. Все пассажиры брали авторучку в правую, за исключением княгини Драгомировой - она отказалась писать.
- Княгиня Драгомирова! Да нет, это невозможно! - сказал мсье Бук.
- Сомневаюсь, чтобы у нее хватило сил для этого, усомнился доктор Константин, - та рана нанесена с большой силой.
- Значит, такой удар женщине не под силу?
- Нет, этого я не сказал бы. Но я думаю, что женщине пожилой и в особенности такой тщедушной и хрупкой, как княгиня Драгомирова, это не под силу.
- А может быть, тут сыграла роль сила духа, преодолевающая телесную немощь? - сказал Пуаро. - Княгиня - яркая личность, и в ней чувствуется огромная сила воли. Однако давайте на время оставим эту тему.
- Итак, вопросы номер девять и десять, - сказал доктор. -Можем ли мы с уверенностью утверждать, что в убийстве Рэтчетта участвовал один человек? Как иначе можно объяснить характер ран? С медицинской точки зрения я не вижу иного объяснения. Было бы чистейшей бессмыслицей предположить, что один и тот же человек сначала ударил Рэтчетта слабо, потом изо всех сил, сначала держал кинжал в левой руке, потом переложил его в правую и после этого еще добрых полчаса тыкал кинжалом в мертвое тело. Нет, нет, это противоречит здравому смыслу.
- Да, - сказал Пуаро. - Противоречит. А версия о двух убийцах, по-вашему, не противоречит здравому смыслу?
- Но ведь вы сами только что сказали: как же иначе все объяснить?
Пуаро уставился в одну точку прямо перед собой.
- Именно об этом я и думаю, думаю непрестанно, - добавил он и уселся поудобнее в кресле. - Начиная с этого момента все расследования будут происходить вот здесь, - постучал он себя по лбу. - Мы обсудили этот вопрос со всех сторон. Перед нами факты, изложенные систематично и по порядку. Все пассажиры прошли перед нами и один за другим давали показания. Мы знаем все, что можно было узнать извне. - И он дружески улыбнулся мсье Буку: - Мы с вами, бывало, любили пошутить, что главное-это усесться поудобнее и думать, пока не додумаешься до истины, не так ли? Что ж, я готов претворить теорию в практику - здесь, у вас на глазах. Вам двоим я предлагаю проделать то же самое. Давайте закроем глаза и подумаем... Один, а может, и не один из пассажиров убил Рэтчетта. Так вот, кто из них его убил?

Глава третья
НЕКОТОРЫЕ СУЩЕСТВЕННЫЕ ДЕТАЛИ

Четверть часа прошло в полном молчании. Мсье Бук и доктор Константин поначалу следовали наставлениям Пуаро. Они пытались разобраться в путанице фактов и прийти к четкому, объясняющему все противоречия решению.
Мысль мсье Бука шла примерно таким путем:
"Безусловно, надо как следует подумать. Но ведь, по правде говоря, сколько можно думать... Пуаро определенно подозревает молодую англичанку. Явно ошибается. Англичанки слишком хладнокровные... А все потому, что они такие тощие... Но не буду отвлекаться. Похоже, что это не итальянец, а жаль... Уж не врет ли лакей, когда говорит, что Фоскарелли не выходил из купе? Но чего ради ему врать? Англичан трудно подкупить - к ним не подступишься. Вообще все сложилось до крайности неудачно. Интересно, когда мы отсюда выберемся? Должно быть, какие-то спасательные работы все-таки ведутся. Но на Балканах не любят спешить... Пока они спохватятся, немало времени пройдет. Да и с их полицией не так-то просто договориться они тут такие чванные, чуть что, лезут в бутылку - им все кажется, что к ним относятся без должного почтения. Они раздуют это дело так, что не обрадуешься. Воспользуются случаем, раструбят во всех газетах...”
С этого момента мысли мсье Бука снова пошли многажды проторенным путем.
А доктор Константин думал:
"Любопытный человечек. Кто он, гений? Или шарлатан? Разгадает он эту тайну? Вряд ли. Нет, это невозможно. Дело такое запутанное... Все они, наверное, врут... Но и это ничего нам не дает... Если они все врут, это так же запутывает дело, как если бы они все говорили правду. А еще эти раны, тут сам черт ногу сломит. Было бы гораздо проще понять, что к чему, если бы в него стреляли. Гангстеры всегда стреляют... Америка - любопытная страна. Хотелось бы мне туда съездить. Передовая страна. Прогресс везде и во всем. Дома надо будет обязательно повидаться с Деметриусом Загоне - он был в Америке и знает, что там и как. Интересно, что сейчас поделывает Зия? Если жена узнает...”
И доктор переключился на личные дела.
Эркюль Пуаро сидел неподвижно. Можно было подумать, что он спит. Просидев так четверть часа, он внезапно вскинул брови и испустил вздох, пробормотав себе под нос:
- А почему бы и нет, в конце концов? А если так... ну да, если так, это все объясняет.
Глаза его широко открылись, загорелись зеленым, как у кошки, огнем. - Так. Я все обдумал. А вы? - тихо сказал он.
Собеседники, погруженные в собственные мысли, от неожиданности вздрогнули.
- Я тоже думал, - смешался мсье Бук. - Но так и не пришел ни к какому выведу. В конце концов, раскрывать преступления ваша профессия, а не моя.
- Я тоже со всей серьезностью думал над этим вопросом, бессовестно сказал доктор, с трудом отрываясь от занимавших его воображение малопристойных картин. - У меня родилось множество самых разнообразных теорий, но ни одна из них меня полностью не удовлетворяет.
Пуаро одобрительно кивнул. Его кивок словно говорил:
"Вы правы. Вам так и следовало сказать. Ваша реплика пришлась весьма кстати".
Он приосанился, выпятил грудь, подкрутил усы и с ухватками опытного оратора, который обращается к большому - собранию, заговорил:
- Друзья мои, я тоже перебрал в уме все факты, рассмотрел показания пассажиров и пришел к кое-каким выводам. У меня родилась некая теория, которая хотя еще и несколько расплывчата, но все же объясняет известные нам факты. Объяснение весьма необычное, и я не совсем в нем уверен. Чтобы проверить его, мне необходимо провести кое-какие опыты. Для начала я перечислю кое-какие детали, которые мне представляются существенными. Начну с замечания, которым обменялся со мной мсье Бук, когда мы в первый раз посетили вагон-ресторан. Он заметил, что здесь собрались представители самых разнообразных классов, возрастов и национальностей. А ведь в эту пору поезда обычно пустуют. Возьмите, к примеру, вагоны АФИНЫ-ПАРИЖ и БУХАРЕСТ-ПАРИЖтам едут по одному, по два пассажира, не больше. Вспомните, что один пассажир так и не объявился. А это, на мой взгляд, весьма знаменательно. Есть и другие детали, более мелкие, но весьма существенные. К примеру, местоположение сумочки миссис Хаббард, фамилия матери миссис Армстронг, сыскные методы мистера Хардмана, предположение Маккуина, что Рэтчетт сам сжег найденную им записку, имя княгини Драгомировой и жирное пятно на венгерском паспорте.
Собеседники уставились на Пуаро.
- Вам эти детали ничего не говорят? - спросил Пуаро.
- Абсолютно ничего, - честно признался мсье Бук.
- А вам, господин доктор?
- Я вообще не понимаю, о чем вы говорите.
Тем временем мсье Бук, ухватившись за единственную упомянутую его другом вещественную деталь, перебирал паспорта. Хмыкнув, он вытащил из пачки паспорт графа и графини Андрени и раскрыл его.
- Вы об этом говорили? О грязном пятне?
- Да. Это очень свежее жирное пятно. Вы обратили внимание, где оно стоит?
- Там, где приписана жена графа, точнее говоря, в начале ее имени. Впрочем, должен признаться, я все еще не понимаю, к чему вы ведете?
- Что ж, подойдем к вопросу с другого конца. Вернемся к платку, найденному на месте преступления. Как мы с вами недавно установили, метку Н могли иметь три женщины: миссис Хаббард, мисс Дебенхэм и горничная Хйльдегарда Шмидт. А теперь взглянем на этот платок с другой точки зрения. Ведь это, мои друзья, очень дорогой платок, objet de luxe ручной работы, вышитый в парижской мастерской. У кого из пассажирок - если на минуту отвлечься от метки - может быть такой платок?
Уж конечно не у миссис Хаббард, женщины вполне почтенной, но никак не претендующей на элегантность.
И не у мисс Дебенхэм, потому что англичанки ее круга обычно пользуются тонкими льняными платками, а не покупают батистовые фитюльки по двести франков штука.
И уж конечно не у горничной. Однако в поезде есть две женщины, у которых может быть такой платок. Давайте посмотрим, имеют ли они какое-то отношение к букве Н. Я говорю о княгине Драгомировой.
- Которую зовут Natalia, - язвительно вставил мсье Бук.
- Вот именно. Ее имя, как я уже говорил, решительно наводит на подозрения. Вторая женщина - это графиня Андрени. И здесь нам сразу же бросается в глаза...
- Не нам, а вам...
- Отлично, значит, мне. На ее имени стоит жирное пятно. Простая случайность, скажете вы. Но вспомните, что ее имя Елена. Предположим, что ее зовут не Елена, a Helena. Большое Н легко превратить в большое Е и росчерком присоединить к нему маленькое "е", а затем, чтобы скрыть эти манипуляции, посадить на паспорт жирное пятно.
- Helena! - воскликнул мсье Бук. - А это мысль!
- И еще какая. Я ищу подтверждения своей догадки, хотя бы самого незначительного, и нахожу его. Во время обыска одна из наклеек на чемодане графини оказывается чуть влажной. Именно та, которая закрывает начало ее имени, вытисненного на крышке. Значит, наклейку отмочили и переклеили на другое место.
- Вы меня почти убедили, - сказал мсье Бук. - Но чтобы графиня Андрени... да нет...
- Ах, старина, вы должны перестроиться и посмотреть на это дело с другой точки зрения. Подумайте, как должно было предстать это убийство миру. И не забывайте, что заносы разрушили изначальные планы убийцы. Давайте на минуту представим себе, что заносов нет и поезд следует по расписанию. Что бы произошло в таком случае? Убийство, по всей вероятности, открылось бы ранним утром на итальянской границе. Итальянская полиция выслушала бы почти те же самые показания. Мистер Маккуин предъявил бы письма с угрозами, мистер Хардман изложил бы свою историю, миссис Хаббард также горела бы желанием рассказать, как ночью в ее купе проник мужчина, точно так же нашли бы пуговицу с форменной тужурки проводника. Но, как я думаю. Две вещи от этого бы изменились: мужчина проник бы в купе миссис Хаббард до часу ночи, и форму проводника нашли бы в одном из туалетов...
- Вы хотите сказать...
- Я хочу сказать, что по плану это убийство должно было предстать как дело рук некоего неизвестного, забравшегося в поезд. Тогда предположили бы, что убийца сошел в Броде, куда поезд прибывает в 0.58. Кто-нибудь из пассажиров, вероятно, столкнулся бы в коридоре с незнакомым проводником, форма была бы брошена на видном месте - так, чтобы никаких сомнений не оставалось в том, как все было проделано. И никому и в голову не пришло бы подозревать пассажиров. Так, друзья мои, должно было предстать это убийство окружающему миру. Однако непредвиденная остановка смешала все карты. Вот почему убийца так долго оставался в купе со своей жертвой. Он ждал отправления поезда. Потом он понял, что поезд дальше не пойдет. И ему пришлось менять планы на ходу, потому что теперь станет ясно, что убийца в поезде.
- Конечно, конечно, - нетерпеливо прервал его мсье Бук. -Это я понимаю. Но при чем тут платок?
- Я возвращаюсь к платку, но окольным путем. А сначала вы должны понять, что письма с угрозами придуманы для отвода глаз. Их целиком и полностью заимствовали из какого-нибудь стереотипного американского детектива. Это явная подделка. Они просто-напросто предназначались для полиции. Мы должны спросить себя: "Обманули ли эти письма Рэтчетта?" Судя по всему, мы скорее всего должны ответить на этот вопрос отрицательно: инструктируя Хардмана, Рэтчетт будто бы указал на вполне определенного врага, личность которого ему хорошо известна. Конечно, если принять рассказ Хардмана на веру. Однако мы знаем наверняка, что Рэтчетт получил всего одно письмо, и притом совершенно другого характера, - письмо с упоминанием о Дейзи Армстронг, клочок которого мы нашли в его купе. Если Рэтчетт раньше этого не понимал, письмо, несомненно, должно было ему объяснить, за что ему собираются мстить. Это письмо, как я сразу сказал, не предназначалось для посторонних глаз. Убийца первым делом позаботился его уничтожить. И вот тут-то он просчитался во второй раз. В первый раз ему помешали заносы, во второй - то, что нам удалось восстановить текст на клочке сожженного письма. То, что эту записку так старались уничтожить, могло означать лишь одно: в поезде находится лицо, настолько близкое семейству Армстронгов, что если бы записку нашли, подозрение прежде всего пало бы именно на это лицо. Теперь перейдем к двум найденным нами уликам. Не буду останавливаться на ершике. Мы уже достаточно говорили о нем. Перейдем прямо к платку. Проще всего предположить, что платок нечаянно обронила женщина, чье имя начинается с буквы Н, и что это улика, прямо устанавливающая ее участие в преступлении.
- Вот именно, - сказал доктор Константин. - Эта женщина обнаруживает, что потеряла платок, и принимает меры, чтобы скрыть свое имя.
- Не торопитесь! Я никогда не позволяю себе спешить с выводами.
- А у вас есть другая версия?
- Конечно, есть. К примеру, предположим, что вы совершили преступление и хотите бросить тень на другое лицо Между прочим, в поезде находится лицо, близкое к семье Армстронгов. Предположим, что вы роняете на месте преступления платок, принадлежащий этой женщине... Ее начинают допрашивать, устанавливают, что она состоит в родстве с семьей Армстронгов, - и вот вам, пожалуйста, и мотивы, и вещественное доказательство.
- В таком случае, - возразил доктор, - к чему вышеупомянутой особе, если она ни в чем не виновна, скрывать свою личность?
- Вы в самом деле так думаете? Такой ход мыслей часто бывает у суда. Но я хорошо знаю человеческую натуру, мой друг, и я должен вам сказать, что даже самые невинные люди теряют голову и делают невероятные глупости, если их могут заподозрить в убийстве. Нет, нет, и жирное пятно на паспорте, и переклеенная наклейка доказывают не вину графини Андрени, а лишь то, что по каким-то причинам она не хочет, чтобы мы установили ее личность.
- А какое отношение, по-вашему, она может иметь к Армстронгам? Ведь, по ее словам, она никогда не была в Америке. - Вот именно, к тому же она плохо говорит по-английски, и у нее очень экзотическая внешность, что она всячески подчеркивает. И тем не менее догадаться, кто она, очень несложно. Я только что упомянул о матери миссис Армстронг. Ее звали Линда Арден, она была прославленной актрисой, знаменитой исполнительницей шекспировских ролей. Вспомните "Как вам это понравится" - Арденский лес, Розалинду. Вот откуда произошла ее фамилия. Однако Линда Арден - имя, под которым она была известна всему миру, было не ее настоящим именем. Ее фамилия могла быть и Гольденберг. Вполне вероятно, что в ее жилах текла еврейская кровь. Ведь в Америку эмигрировали люди самых разных национальностей. И я рискну предположить, господа, что младшая сестра миссис Армстронг, бывшая еще подростком в то время, когда произошла трагедия, и есть Хелена Гольденберг, младшая дочь Линды Арден, и что она вышла замуж за графа Андрени, когда он был атташе венгерского посольства в Вашингтоне.
- Однако княгиня Драгомирова уверяет, что младшая дочь Линды Арден вышла замуж за англичанина.
- Фамилию которого она запамятовала! Так вот, скажите, друзья мои, похоже ли это на правду? Княгиня Драгомирова любила Линду Арден, как большие аристократки любят больших актрис. Она была крестной матерью ее дочери. Могла ли она забыть фамилию человека, за которого вышла замуж младшая дочь актрисы? Не могла. Я думаю, мы не ошибемся, предположив, что княгиня Драгомирова солгала. Она знала, что Хелена едет в поезде, она видела ее. И, услышав, кем был на самом деле убитый, сразу поняла, что подозрение падет на Хелену. Вот почему, когда мы ее спросили о сестре Сони Армстронг, она не задумываясь солгала нам, сказав, что она де не помнит, но ей кажется, что Хелена вышла замуж за англичанина, то есть увела нас как можно дальше от истины.
В вагон вошел официант и, подойдя к ним, обратился к мсье Буку:
- Не прикажете ли подать ужин, мсье? Как бы он не перестоялся.
Мсье Бук посмотрел на Пуаро. Тот кивнул.
- Ради Бога, пусть подают.
Официант скрылся в дверях. Послышался звонок, потом громкий голос официанта, выкликивавшего по-английски и по-французски: - Первая очередь! Кушать подано!

Глава четвертая
ПЯТНО НА ВЕНГЕРСКОМ ПАСПОРТЕ

Пуаро сидел вместе с мсье Буком и доктором. Настроение у всех в ресторане было подавленное. Разговаривали мало. Даже миссис Хаббард была противоестественно молчалива. Садясь, она пробормотала:
- У меня сегодня кусок в горло не лезет, - после чего, поощряемая доброй шведкой, взявшей ее под свею опеку, отведала от всех блюд, которыми обносил официант.
Еще до ужина Пуаро, задержав за рукав метрдотеля, что-то прошептал ему на ухо. Доктор Константин легко догадался, о чем шла речь. Он заметил, что графу и графине Андрени все блюда подавали, как правило, в последнюю очередь, а потом еще заставили ждать счет. В результате граф и графиня поднялись последними. Когда они наконец двинулись к двери, Пуаро вскочил и пошел за ними следом.
- Прошу прощения, мадам, но вы уронили платок, - и он протянул графине крохотный клочок батиста с вышитой монограммой.
Графиня взяла платок, взглянула на него и вернула Пуаро:
- Вы ошиблись, мсье, это не мой платок.
- Не ваш? Вы в этом уверены?
- Абсолютно, мсье.
- И все же, мадам, на нем вышита метка Н - первая буква вашего имени.
Граф двинулся было к Пуаро, но тот не обратил на него никакого внимания. Он не сводил глаз с графини. Смело глядя на него в упор, она ответила:
- Я вас не понимаю, мсье. Мои инициалы Е. А.
- Это неправда. Вас зовут Helena, а не Елена. Хелена Гольденберг, младшая дочь Линды Арден, - Хелена Гольденберг, сестра миссис Армстронг. Наступила тягостная пауза. Граф и графиня побледнели. А Пуаро сказал, на этот раз более мягко:
- Отрицать не имеет смысла. Ведь это правда, верно?
- По какому праву вы... - рассвирепел граф.
Жена оборвала графа, прикрыв ему рот ладошкой:
- Не надо, Рудольф. Дай мне сказать. Бесполезно отрицать этот господин говорит правду, поэтому нам лучше сесть и обсудить все сообща, - голос ее совершенно переменился. Южная живость интонаций сохранилась, но дикция стала более четкой и ясной. Теперь она говорила как типичная американка.
Граф замолчал и, повинуясь жене, сел напротив Пуаро.
- Вы правы, мсье, - сказала графиня. - Я действительно Хелена Гольденберг, младшая сестра миссис Армстронг. - Сегодня утром вы скрыли от меня этот факт, госпожа графиня.
- Верно.
- По правде говоря, все, что вы и ваш муж мне рассказали, оказалось сплошной ложью.
- Мсье! - вскипел граф.
- Не сердись, Рудольф. Мсье Пуаро выразился несколько резко, но он говорит правду.
- В этом виноват только я, - вмешался граф.
- Я рад, что вы сразу признались, мадам. А теперь расскажите мне, почему вы обманули меня и что понудило вас подделать имя в паспорте.
Хелена спокойно ответила:
- Вы, конечно, догадываетесь, мсье Пуаро, почему я, а вернее, мы так поступили. Убитый был виновен в смерти моей племянницы и моей сестры; он разбил сердце Сониного мужа. Три человека, которых я любила больше всего на свете и которые составляли мою семью, погибли!
В голосе ее звучала страсть: она была подлинной дочерью своей матери, чья пламенная игра трогала до слез переполненные зрительные залы.
- Из всех пассажиров, - продолжала она уже более спокойно, - наверное, только у меня была причина убить его.
- И все же вы не убили его, мадам?
- Я клянусь вам, мсье Пуаро, и мой муж тоже может вам поклясться, что, как бы мне ни хотелось убить этого негодяя, я и пальцем до него не дотронулась.
- И я, господа, клянусь честью, - сказал граф, - что прошлой ночью Хелена не выходила из купе. Она, как я уже говорил, приняла снотворное. Она не имеет никакого отношения к убийству.
Пуаро переводил взгляд с одного на другого.
- Клянусь честью, - повторил граф.
Пуаро покачал головой:
- И все же вы решились подделать в паспорте имя вашей жены? - Мсье Пуаро, - пылко начал граф, - войдите в мое положение. Неужели вы думаете, мне легко было примириться с мыслью, что моя жена будет замешана в грязном уголовном процессе? Я знаю, что она ни в чем не виновата, но Хелена верно сказала: ее сразу же заподозрили бы - только на том основании, что она сестра Сони Армстронг. Ее стали бы допрашивать, а возможно, и арестовали бы. И раз уж нам довелось попасть в один вагон с Рэтчеттом, я считал, что у нас есть только один выход. Не стану отрицать, мсье, я лгал вам, но не во всем: моя жена действительно не выходила из купе прошлой ночью.
Он говорил так убежденно, что ему трудно было не поверить.
- Я не говорю, мсье, что не верю вам, - с расстановкой сказал Пуаро. - Я знаю, что вы принадлежите к прославленному древнему роду. И я понимаю, что вам было бы крайне тяжело, если бы вашу жену привлекли к уголовному делу. В этом я вам вполне сочувствую. Но как же все-таки объяснить, что платок вашей жены оказался в купе убитого?
- Это не мой платок, - сказала графиня.
- Несмотря на метку Н?
- Да, несмотря на эту метку. Мои платки похожи на этот, но не совсем. Я, конечно, понимаю: вам трудно мне поверить, и тем не менее это не мой платок.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Но может быть, его нарочно подкинули в купе убитого, чтобы бросить на вас тень?
Улыбка приподняла краешки ее губ.
- Вы все же хотите, чтобы я признала этот платок своим? Поверьте, мсье Пуаро, это не мой платок, - серьезно убеждала она его.
- Но если платок этот не ваш, почему же тогда вы подделали паспорт?
- До нас дошло, что в купе убитого нашли платок с меткой Н, - сказал граф. - Прежде чем явиться к вам, мы все обсудило. Я указал Хелене, что, как только узнают ее имя, ее подвергнут строжайшему допросу. К тому же так просто было переделать Хелену на Елену и положить конец всем неприятностям.
- У вас, граф, все задатки преступника, - сухо заметил Пуаро. - Незаурядная изобретательность и никакого уважения к закону.
- Нет, нет, не надо так говорить, - взмолилась красавица графиня. - Мсье Пуаро, муж рассказал все как было, - она перешла с французского на английский. - Я перепугалась, перепугалась насмерть, и, думаю, вы меня поймете. Мы пережили такой ужас - и ворошить все это снова... И потом, находиться под подозрением, а то и сесть в тюрьму... Я себя не помнила от страха. Неужели вы нас не понимаете, мсье Пуаро?
Ее прекрасный голос, низкий, грудной, молил, упрашивал, недаром она была дочерью великой актрисы Линды Арден.
Пуаро строго посмотрел на нее:
- Для того чтобы я поверил вам, мадам, а я не говорю, что не желаю вам верить, вы должны мне помочь.
- Помочь вам?
- Мотивы этого преступления кроются в прошлом - в той трагедии, которая разрушила вашу семью и омрачила вашу юность. Поведите меня в это прошлое, мадам, и я найду там недостающее звено, которое объяснит мне все.
- Что я могу рассказать? Все участники трагедии мертвы. -Она печально повторила: - Мертвы. И Роберт, и Соня, и маленькая Дейзи. Прелестная кроха, милая, веселая, в кудряшках. Весь дом ее обожал.
- Но ведь погибла не только Дейзн, мадам? Если так можно выразиться, гибель Дейзи повлекла за собой еще одну гибель?
- Вы имеете в виду бедняжку Сюзанну? Я совсем забыла про нее. Полиция ее допрашивала. Они были убеждены, что Сюзанна виновна. Возможно, так оно и есть, но злого умысла тут не было. Я думаю, бедняжка нечаянно выболтала кому-нибудь, когда Дейзи водят гулять. Сюзанна чуть не помешалась тогда - так боялась, что ее привлекут к ответственности, - графиня вздрогнула. -Она не выдержала потрясения и выбросилась из окна. Какой ужас!
- графиня закрыла лицо руками.
- Кто она была по национальности, мадам?
- Француженка.
- Как ее фамилия?
- Страшно глупо, но я не могу вспомнить. Мы все звали ее Сюзанной. Такая хорошенькая хохотушка. Она очень любила Дейзи. - Она была горничной при ребенке, не так ли?
- Да.
- А кто был няней?
- Дипломированная медсестра. Ее фамилия была Стренгельберг. Она тоже любила Дейзи... и мою сестру.
- А теперь, мадам, хорошенько подумайте, прежде чем ответить на вопрос. Кто-нибудь из пассажиров показался вам знакомым?
Она удивленно взглянула на него:
- Знакомым? Да нет.
- А княгиня Драгомирова?
- Ах, она! Она, конечно. Но я думала, вы имеете в виду людей, ну, словом, людей из того времени.
- Именно это я и имею в виду. А теперь подумайте хорошенько. С тех пор прошло несколько лет. За это время люди могли измениться.
Хелена глубоко задумалась:
- Нет, я уверена, что никого здесь не знаю, - сказала она наконец.
- Вы в то время были еще подростком... Неужели в доме не было женщины, которая руководила бы вашими занятиями, ухаживала за вами?
- О, конечно, у меня имелось что-то вроде дуэньи, она была одновременно и моей гувернанткой, и Сониным секретарем. Англичанка, точнее, шотландка. Такая рослая рыжеволосая дама. - Как ее фамилия?
- Мисс Фрибоди.
- Она была молодая или старая?
- Мне она тогда казалась глубокой старухой. Но теперь я думаю, что ей было не больше сорока. Ну а прислуживала мне и следила за моими туалетами, конечно, Сюзанна.
- Кто еще жил в доме?
- Только слуги.
- Вы уверены, мадам, вполне уверены, что не узнаете никого из пассажиров?
- Нет, мсье, - серьезно ответила она. - Никого.

Глава пятая
ИМЯ КНЯГИНИ ДРАГОМИРОВОЙ

Когда граф и графиня ушли, Пуаро поглядел на своих соратников. - Видите, - сказал он, - мы добились кое-каких успехов. - Вы блестяще провели эту сцену, - от всего сердца похвалил его мсье Бук. - Но должен сказать вам, что мне и в голову не пришло бы заподозрить графа и графиню Андрени. Должен признаться, что я считал их совершенно hors de combat. Теперь, я полагаю, нет никаких сомнений в том, что Рэтчетта убила графиня. Весьма прискорбно. Надо надеяться, ее все же не приговорят к смертной казни? Ведь есть смягчающие обстоятельства. Наверное, дело ограничится несколькими годами тюремного заключения.
- Итак, вы совершенно уверены в том, что Рэтчетта убила она?
- Мой друг, какие могут быть сомнения? Я думал, что вы так мягко с ней разговариваете, чтобы не усложнять дела до тех пор, пока нас наконец не откопают и не подоспеет полиция.
- Значит, вы не поверили, когда граф поклялся вам своей честью, что его жена невиновна?
- Друг мой, это же так понятно. Что же ему еще оставалось делать? Он обожает свою жену. Хочет ее спасти. Он весьма убедительно клялся честью, как и подобает настоящему дворянину, но все равно это ложь, иначе и быть не может.
- А знаете ли, у меня есть нелепая идея, что это может оказаться правдой.
- Ну что вы! Вспомните про платок. Все дело в платке.
- Я не совсем уверен относительно платка. Помните, я вам всегда говорил, что у платка могут быть две владелицы.
- И все равно...
Мсье Бук умолк на полуслове. Дверь в дальнем конце вагона отворилась, и в ресторан вошла княгиня Драгомирова. Она направилась прямо к их столу, и все трое поднялись. Не обращая внимания на остальных, княгиня обратилась к Пуаро.
- Я полагаю, мсье, - сказала она, - что у вас находится мой платок.
Пуаро бросил торжествующий взгляд на своих собеседников. - Вот этот, мадам? - и он протянул ей клочок батиста.
- Да, этот. Тут в углу моя монограмма.
- Но, княгиня, ведь тут вышита буква Н, - сказал мсье Бук, - а вас зовут Natalia.
Княгиня смерила его холодным взглядом:
- Правильно, мсье. Но мои платки всегда помечают русскими буквами. По-русски буква читается как N.
Мсье Бук несколько опешил. При этой суровой старухе он испытывал неловкость и смущение.
- Однако утром вы скрыли от нас, что этот платок принадлежит вам.
- Вы не спрашивали меня об этом, - отрезала княгиня.
- Прошу вас, садитесь, мадам, - сказал Пуаро.
Она вздохнула.
- Что ж, почему бы и не сесть.
Она села.
- Пожалуй, не стоит затягивать этого дела, господа. Я знаю, теперь вы спросите: как мой платок оказался в купе убитого? Отвечу: не знаю.
- Вы действительно не знаете этого?
- Действительно.
- Извините меня, мадам, но насколько мы можем вам верить? - Пуаро говорил очень мягко.
Княгиня Драгомирова презрительно ответила:
- Вы говорите так, потому что я скрыла от вас, что Хелена Андрени - сестра миссис Армстронг?
- Да, вы намеренно ввели нас в заблуждение.
- Безусловно. И не задумываясь, сделала бы это снова. Я дружила с матерью Хелены. А я, господа, верю в преданность своим друзьям, своей семье и своему сословию.
- И не верите, что необходимо всячески способствовать торжеству справедливости?
- Я считаю, что в данном случае справедливость, подлинная справедливость, восторжествовала.
Пуаро доверительно склонился к княгине:
- Вы должны войти в мое положение. Могу ли я вам верить, даже в случае с платком? А может быть, вы выгораживаете дочь вашей подруги?
- Я поняла вас, - княгиня невесело улыбалась. - Что ж, господа, в случае с платком истину легко установить. Я дам вам адрес мастерской в Париже, где я всегда заказываю платки. Покажите им этот платок, и они тут же скажут, что он был изготовлен по моему заказу больше года назад. Это мой платок, господа. - Она встала: У вас есть еще вопросы ко мне?
- Знала ли ваша горничная, мадам, что это ваш платок, когда мы показали его ей сегодня утром?
- Должно быть. Она его видела и ничего не сказала?
Ну что ж, значит, и она умеет хранить верность. - Слегка поклонившись, княгиня вышла.
- Значит, все именно так и было, - пробормотал себе под нос Пуаро. - Когда я спросил горничную, известно ли ей, чей это платок, я заметил, что она заколебалась, не знала, признаться ли, что платок принадлежит ее хозяйке.
Однако совпадает ли этот факт с моей основной теорией?
Пожалуй, совпадает.
- Устрашающая старуха эта княгиня, - сказал мсье Бук.
- Могла ли она убить Рэтчетта? - обратился к доктору Пуаро.
Тот покачал головой:
- Те раны, что прошли сквозь мышцы, - для них нужна огромная сила, так что нечего и думать, будто их могло нанести столь тщедушное существо.
- А легкие раны?
- Легкие, конечно, могла нанести и она.
- Сегодня утром, - сказал Пуаро, - я заметил, что у княгини сильная воля, чего никак не скажешь о ее руках.
Это была ловушка. Мне хотелось увидеть, на какую руку она посмотрит - на правую или на левую. Она не сделала ни того, ни другого, а посмотрела сразу на обе. Однако ответила очень странно Она сказала; "Это правда, руки у меня слабые, и я не знаю, радоваться этому или огорчаться". Интересное замечание, не правда ли? Оно лишний раз убеждает меня в правильности моей версии преступления.
- И тем не менее мы по-прежнему не знаем, кто же нанес удар левой рукой.
- Верно. Между прочим, вы заметили, что у графа Андрени платок торчит из правого нагрудного кармана?
Мсье Бук покачал головой. Он был по-прежнему сосредоточен на потрясающих открытиях последнего получаса.
- Ложь... и снова ложь, - ворчал он, - просто невероятно, сколько лжи нам нагородили сегодня утром.
- Это лишь начало, - жизнерадостно сказал Пуаро.
- Вы так думаете?
- Я буду очень разочарован, если обманусь в своих ожиданиях.
- Меня ужасает подобное двоедушие, - сказал мсье Бук. - А вас, мне кажется, оно только радует, - упрекнул он Пуаро.
- В двоедушии есть свои преимущества, - сказал Пуаро. -Если припереть лгуна к стенке и сообщить ему правду, он обычно сознается - часто просто от удивления. Чтобы добиться своего, необходимо догадаться, в чем заключается ложь. А в этом деле я и вообще не вижу иного пути. Я по очереди обдумываю показания каждого пассажира и говорю себе: если такой-то и такой-то лгут, то в чем они лгут и по какой причине? И отвечаю: если заметьте, если они лгут, то это происходит по такой-то причине и в таком-то пункте. С графиней Андрени мой метод дал отличные результаты. Теперь мы испробуем его и на других пассажирах.
- А вдруг ваша догадка окажется неверной?
- Тогда, по крайней мере, один человек будет полностью освобожден от подозрений.
- Ах, так. Вы действуете методом исключения.
- Вот именно.
- А за кого мы возьмемся теперь?
- За pukka sahib'a полковника Арбэтнота.

Глава шестая
ВТОРАЯ БЕСЕДА С ПОЛКОВНИКОМ АРБЭТНОТОМ

Полковник Арбэтнот был явно недоволен, что его вызывают во второй раз. С темным, как туча, лицом усевшись напротив Пуаро, он спросил:
- В чем дело?
- Прошу извинить, что мне пришлось побеспокоить вас во второй раз, - сказал Пуаро, - однако мне кажется, вы еще не все нам сообщили.
- Вот как? По-моему, вы ошибаетесь.
- Для начала взгляните на этот ершик.
- Ну и что?
- Это ваш ершик?
- Не знаю. Я не ставлю меток на своих ершиках.
- А вам, полковник, известен тот факт, что лишь вы из пассажиров вагона СТАМБУЛ-КАЛЕ курите трубку?
- В таком случае возможно, что ершик мой. - Вы знаете, где его нашли?
- Понятия не имею.
- В купе убитого.
Полковник поднял брови.
- Объясните нам, полковник, как ершик мог туда попасть?
- Если вы хотите спросить, не обронил ли я ершик в купе убитого, я отвечу: нет.
- Вы когда-нибудь заходили в купе мистера Рэтчетта?
- Я с ним и словом не перемолвился.
- Значит, вы с ним не разговаривали и вы его не убивали?
Полковник насмешливо вздернул брови.
- Если это и так, я вряд ли стал бы вас об этом оповещать. Но, кстати говоря, я его действительно не убивал.
- Ладно, - пробормотал Пуаро. - Впрочем, это неважно.
- Извините, не понял?
- Я сказал, что это не важно.
- Вот как! - Арбэтнот был явно ошарашен. Он с тревогой посмотрел на Пуаро.
- Дело, видите ли, в том, - продолжал Пуаро, - что ершик особого значения не имеет. Я сам могу придумать, по меньшей мере, одиннадцать блистательных объяснений тому, как он там оказался.
Арбэтнот вытаращил глаза.
- Я хотел поговорить с вами по совершенно другому вопросу, - продолжал Пуаро. - Мисс Дебенхэм, по всей вероятности, вам сказала, что я нечаянно услышал ваш разговор на станции Конья? Арбэтнот промолчал.
- Она сказала вам: "Сейчас не время. Когда все будет кончено... Когда это будет позади". Вы знаете, о чем шла речь? - Очень сожалею, мсье Пуаро, но я не могу ответить на ваш вопрос.
- Почему?
- По-моему, вам следует спросить у самой мисс Дебенхэм, что означали ее слова, - сухо сказал полковник.
- Я уже спрашивал.
- И она отказалась отвечать?
- Да.
- В таком случае, мне кажется, даже вам должно быть понятно, что я не пророню ни слова.
- Значит, вы храните тайну дамы?
- Если угодно, да.
- Мисс Дебенхэм сказала мне, что речь шла о ее личных делах.
- Раз так, почему бы вам не поверить ей на слово?
- А потому, полковник, что мисс Дебенхэм у нас вызывает сильные подозрения.
- Чепуха, - с горячностью заявил полковник.
- Нет, не чепуха.
- У вас нет никаких оснований ее подозревать.
- А тот факт, что мисс Дебенхэм служила секретарем-гувернанткой в доме Армстронгов во время похищения Дейзи Армстронг, - это по-вашему, не основание?
На минуту в вагоне воцарилось молчание. Пуаро укоризненно покачал головой.
- Вот видите, - сказал он, - нам известно гораздо больше, чем вы думаете. Если мисс Дебенхэм невиновна, почему она скрыла этот факт? Почему она сказала мне, что никогда не была в Америке?
Полковник откашлялся.
- Но может быть, вы все-таки ошибаетесь?
- Я не ошибаюсь. Почему мисс Дебенхэм лгала мне?
Полковник Арбэтнот пожал плечами:
- Вам лучше спросить у нее. Я все-таки думаю, что вы ошибаетесь.
Пуаро громко кликнул официанта. Тот опрометью кинулся к нему.
- Спросите английскую даму, которая занимает одиннадцатое место, не соблаговолит ли она прийти сюда.
- Слушаюсь, мсье.
Официант вышел. Четверо мужчин сидели молча.
Лицо полковника, застывшее, бесстрастное, казалось вырезанной из дерева маской.
Официант вернулся:
- Дама сейчас придет, мсье.
- Благодарю вас.
Через одну-две минуты Мэри Дебенхэм вошла в вагон-ресторан.

Глава седьмая
КТО ТАКАЯ МЭРИ ДЕБЕНХЭМ

Непокрытая голова ее была вызывающе откинута назад. Отброшенные со лба волосы, раздутые ноздри придавали ей сходство с фигурой на носу корабля, отважно разрезающего бурные волны, В этот миг она была прекрасна.
Глаза ее мимолетно остановились на Арбэтноте.
- Вы хотели меня видеть? - обратилась она к Пуаро.
- Я хотел спросить вас, мадемуазель, почему вы обманули нас сегодня утром?
- Обманула? Не понимаю, о чем вы говорите.
- Вы скрыли, что жили в доме Армстронгов, когда там произошла трагедия. Вы сказали, что никогда не были в Америке. От Пуаро не скрылось, что девушка вздрогнула, но она тут же взяла себя в руки.
- Это правда, - сказала она.
- Нет, мадемуазель, это ложь.
- Вы не поняли меня. Я хотела сказать, это правда, что я солгала вам.
- Ах, так. Значит, вы не будете это отрицать?
Она криво улыбнулась:
- Конечно. Раз вы разоблачили меня, мне ничего другого не остается.
- Что ж, по крайней мере, вы откровенны, мадемуазель.
- Похоже, что мне ничего другого опять же не остается.
- Вот именно. А теперь, мадемуазель, могу ли я спросить у вас, почему вы скрыли от нас истину?
- По-моему, это самоочевидно, мсье Пуаро.
- Но не для меня, мадемуазель.
- Мне приходится самой зарабатывать на жизнь, - ответила она ему ровным и спокойным тоном, однако в голосе ее проскользнула жесткая нотка.
- Вы хотите сказать...
Мэри Дебенхэм посмотрела ему прямо в глаза!
- Знаете ли вы, мсье Пуаро, как трудно найти приличное место и удержаться на нем? Как вы думаете, захочет ли обыкновенная добропорядочная англичанка нанять к своим дочерям гувернантку, замешанную в деле об убийстве, гувернантку, чьи имя и фотографии мелькают во всех английских газетах?
- Почему бы и нет, если вы ни в чем не виноваты?
- Виновата не виновата... Да дело вовсе не в этом, а в огласке! До сих пор, мсье Пуаро, мне везло. У меня была хорошо оплачиваемая, приятная работа. И я не хотела рисковать своим положением без всякой необходимости.
- Осмелюсь предположить, мадемуазель, что мне лучше судить, была в том необходимость или нет.
Она пожала плечами.
- Например, вы могли бы помочь мне опознать некоторых людей.
- Кого вы имеете в виду?
- Возможно ли, мадемуазель, чтобы вы не узнали в графине Андрени вашу ученицу, младшую сестру миссис Армстронг?
- В графине Андрени? Нет, не узнала, - она покачала головой. - Хотите - верьте, хотите - нет, но я действительно ее не узнала. Видите ли, тогда она была еще подростком. С тех пор прошло больше трех лет. Это правда, что графиня мне кого-то напомнила, но кого, я не могла вспомнить. И потом у нее такая экзотическая внешность, что я ни за что на свете не признала бы в ней ту американскую школьницу. Правда, я взглянула на нее лишь мельком, когда она вошла в ресторан. К тому же я больше внимания обратила на то, как она одета, чем на ее лицо, улыбка тронула ее губы. - С женщинами это случается. А потом... Потом мне было не до нее.
- Вы не откроете мне вашу тайну, мадемуазель? - мягко, но настойчиво сказал Пуаро.
- Я не могу. Не могу, - еле слышно сказала она. И вдруг закрыла лицо руками и, уронив голову на стол, зарыдала так, будто у нее разрывается сердце.
Полковник вскочил, неловко наклонился к девушке:
- Я... э-э... послушайте... - Он запнулся и, повернувшись, метнул свирепый взгляд на Пуаро: - Я вас сотру в порошок, грязный вы человечишка.
- Мсье! - возмутился мсье Бук.
Арбэтнот повернулся к девушке:
- Мэри, ради Бога...
Она встала:
- Пустяки. Я успокоилась. Я вам больше не нужна, мсье Пуаро? Если я вам понадоблюсь, вы знаете, где меня найти. О Господи, я веду себя как последняя идиотка! - и выбежала из вагона. Арбэтнот последовал за ней не сразу.
- Мисс Дебенхэм не имеет никакого отношения к этому делу, решительно никакого, слышите? - накинулся он на Пуаро. - Если вы будете ее преследовать, вам придется иметь дело со мной, он поспешил вслед за девушкой и, гордо подняв голову, вышел из вагона.
- Люблю смотреть, как англичане сердятся, - сказал Пуаро. - Они такие забавные! Когда они гневаются, они перестают выбирать выражения.
Но мсье Бука не интересовали эмоциональные реакции англичан. Он был полон восхищения своим другом.
- Друг мой, вы неподражаемы! - восклицал он. - Еще одна потрясающая догадка. Это просто невероятно!
- Уму непостижимо! - восхищался доктор Константин.
- На сей раз это не моя заслуга. Мне и не пришлось догадываться: графиня Андрени сама рассказала мне практически все.
- Каким образом? Не может быть!
- Помните, я просил графиню описать ее гувернантку или компаньонку? Я уже решил для себя, что, если Мэри Дебенхэм причастна к делу Армстронгов, она должна была фигурировать в этом доме скорее всего в таком качестве.
- Пусть так, но ведь графиня Андрени описала вам женщину, ничем не напоминающую мисс Дебенхэм.
- Вот именно. Рослую, рыжеволосую женщину, средних лет словом, до того не похожую на мисс Дебенхэм, что это уже само по себе весьма знаменательно. А потом ей потребовалось срочно придумать фамилию этой гувернантке, и тут она окончательно выдала себя благодаря подсознательной ассоциации. Она, как вы помните, назвала фамилию Фрибоди.
- Ну и что?
- Так вот, вы этого можете и не знать, но в Лондоне есть магазин, до недавних пор называвшийся "Дебенхэм и Фрибоди". В голове графини крутится фамилия Дебенхэм, она лихорадочно подыскивает другую фамилию, и естественно, что первая фамилия, которая приходит ей на ум, - Фрибоди. Тогда мне все стало ясно.
- Итак, она снова нам солгала? Почему она это сделала?
- Опять-таки из верности друзьям, очевидно. Должен сказать, что это усложняет все дело.
- Ну и ну! - вскипел мсье Бук. - Неужели здесь все лгут?
- А вот это, - сказал Пуаро, - мы сейчас узнаем.

Глава восьмая
НОВЫЕ УДИВИТЕЛЬНЫЕ ОТКРЫТИЯ

- Теперь меня уже ничем не удивишь, - сказал мсье Бук. -Абсолютно ничем. Даже если все пассажиры поезда окажутся чадами и домочадцами Армстронгов, я и то нисколько не удивлюсь.
- Весьма глубокое замечание, - сказал Пуаро. - А вам бы хотелось услышать, что может нам сообщить итальянец - самый, по вашему мнению, подозрительный пассажир?
- Вы собираетесь преподнести нам еще одну из своих знаменитых догадок?
- Вы не ошиблись.
- Поистине просто сверхъестественное дело, - сказал доктор Константин.
- Ничуть, вполне естественное.
Мсье Бук в комическом отчаянии развел руками:
- Ну если уж оно кажется вам естественным, друг мой... он осекся: Пуаро попросил официанта пригласить Антонио Фоскарелли.
Огромный итальянец с настороженным видом вошел в вагон. Он озирался, как затравленный зверь.
- Что вам от меня нужно? - сказал он. - Я уже все сказал... Слышите - все! - и он ударил кулаком по столу.
- Нет, вы сказали нам далеко не все! - решительно оборвал его Пуаро. - Вы не сказали правды!
- Правды? - итальянец кинул на Пуаро встревоженный взгляд. Он сразу сник, присмирел.
- Вот именно. Не исключено, что она мне и без того известна. Но если вы поговорите со мной начистоту, это сослужит вам добрую службу.
- Вы разговариваете точь-в-точь как американская полиция. От них только и слышишь: "Выкладывай все начистоту, выкладывай все начистоту", - знакомая музыка.
- Вот как, значит, вы уже имели дело с нью-йоркской полицией?
- Нет, нет, что вы! Им не удалось найти никаких улик против меня, хотя, видит Бог, они очень старались.
- Вы имеете в виду дело Армстронгов, не так ли? - спросил Пуаро спокойно. - Вы служили у них шофером?
Его глаза встретились с глазами итальянца. С Фоскарелли бахвальство как рукой сняло - казалось, из него выпустили весь воздух.
- Если вы и так все знаете, зачем спрашивать меня?
- Почему вы солгали нам сегодня утром?
- Из деловых соображений. Кроме того, я не доверяю югославской полиции. Они ненавидят итальянцев. От них справедливости не жди.
- А может быть, как раз наоборот, вы получили бы по справедливости?
- Нет, нет, я не имею никакого отношения к вчерашнему убийству. Я не выходил из купе. Зануда англичанин подтвердит мои слова. Я не убивал этого мерзавца Рэтчетта. У вас нет никаких улик против меня.
Пуаро, писавший что-то на клочке бумаги, поднял глаза и спокойно сказал:
- Отлично. Вы можете идти.
Фоскарелли тревожно переминался с ноги на ногу и не уходил:
- Вы же понимаете, что это не я... Что я не мог иметь никакого отношения к убийству.
- Я сказал, вы можете идти.
- Вы все сговорились. Хотите пришить мне дело из-за какого-то мерзавца, по которому давно электрический стул плачет. Просто позор, что он тогда избежал наказания. Вот если б я очутился на его месте... если б меня арестовали...
- Однако арестовали не вас. Вы же не участвовали в похищении ребенка.
- Да что вы говорите! На эту малышку все нарадоваться не могли. Она звала меня Тонио. Залезет, бывало, в машину и держит руль, будто правит. Все ее обожали, весь дом! Даже до полиции под конец это дошло. Прелесть, что за девчушка!
Голос его задрожал. На глаза навернулись слезы. Фоскарелли круто повернулся на каблуках и быстро вышел из вагона.
- Пьетро! - позвал Пуаро.
Официант подбежал к нему.
- Позовите шведскую даму - место десятое.
- Слушаюсь, мсье.
- Еще одна? - воскликнул мсье Бук. - Ах нет, это невероятно. Нет, нет, и не говорите! Это просто невероятно.
- Друг мой, мы должны все узнать. Даже если в результате окажется, что у всех без исключения пассажиров были причины желать смерти Рэтчетта, мы должны их узнать. Ибо это единственный путь разгадать убийство.
- У меня голова идет кругом, - простонал мсье Бук.
Бережно поддерживая ее под руку, официант доставил плачущую навзрыд Грету Ольсон. Рухнув на стул напротив Пуаро, она зарыдала еще сильней, сморкаясь в огромный носовой платок.
- Не стоит расстраиваться, мадемуазель, - потрепал ее по плечу Пуаро. - Скажите нам правду - вот все, что нам требуется. Ведь вы были няней Дейзи Армстронг. - Верно... - сквозь слезы проговорила несчастная шведка. - Это был настоящий ангелочек - такая доверчивая, такая ласковая Она знала в жизни только любовь и доброту, а этот злодей похитил ее... и мучил... А ее бедная мать... и другая малышка, которая так и не появилась на свет. Вам этого не понять... вы не видели... Ах, если бы вы тогда были там... если бы вы пережили эти ужасы. Нужно было сказать вам утром всю правду... Но я побоялась. Я так обрадовалась, что этот злодей уже мертв... что он не может больше мучить и убивать детей. Ах, мне трудно говорить... я не нахожу слов...
Рыдания душили ее.
Пуаро снова ласково потрепал ее по плечу:
- Ну, ну... успокойтесь, пожалуйста... я понимаю... я все понимаю... право же, все Я больше ни о чем не буду вас спрашивать Мне достаточно, что вы признали правду. Я все понимаю, право же.
Грета Ольсон, которой рыдания мешали говорить, встала и, точно слепая, стала ощупью пробираться к выходу. Уже в дверях она столкнулась с входившим в вагон мужчиной.
Это был лакей Мастермэн.
Он подошел к Пуаро и, как обычно, спокойно и невозмутимо обратился к нему:
- Надеюсь, я вам не помешал, сэр. Я решил, что лучше прямо прийти к вам и поговорить начистоту. Во время войны я был денщиком полковника Армстронга, потом, служил у него лакеем в Нью-Йорке. Сегодня утром я сказал вам неправду. Я очень сожалею об этом, сэр, и поэтому решил прийти к вам и повиниться. Надеюсь, сэр, вы не подозреваете Тонио. Старина Тонио, сэр, он и мухи не обидит. Я действительно могу поклясться, что прошлой ночью он не выходил из купе. Так что, сами понимаете, сэр, он никак не мог этого сделать. Хоть Тонио и иностранец, но он сама доброта - он вовсе не похож на тех итальянских головорезов, о которых пишут в газетах.
Мастермэн замолчал. Пуаро посмотрел на него в упор:
- Это все, что вы хотели нам сказать?
- Все, сэр.
Он еще минуту помедлил, но, видя, что Пуаро молчит, сконфуженно поклонился и, секунду поколебавшись, вышел из вагона так же незаметно и тихо, как вошел.
- Просто невероятно! - сказал доктор Константин. -Действительность оставляет позади детективные романы, которые мне довелось прочесть.
- Вполне согласен с вами, - сказал мсье Бук, - из двенадцати пассажиров девять имеют отношение к делу Армстронгов. Что же дальше, хотел бы я знать? Или, вернее, кто же дальше?
- А я, пожалуй, могу ответить на ваш вопрос, - сказал Пуаро. - Смотрите, к нам пожаловал американский сыщик мистер Хардман.
- Неужели он тоже идет признаваться?
Пуаро еще и ответить не успел, а американец уже стоял у стола. Он понимающе подмигнул присутствующим и, усаживаясь, протянул:
- Нет, вы мне объясните, что здесь происходит? Настоящий сумасшедший дом.
Пуаро хитро на него посмотрел:
- Мистер Хардман, вы случайно не служили садовником у Армстронгов?
- У них не было сада, - парировал мистер Хардман, буквально истолковав вопрос.
- А дворецким?
- Манеры у меня неподходящие для дворецкого. Нет, я никак не связан с Армстронгами, но сдается мне, я тут единственное исключение. Как вы это объясните? Интересно, как вы это объясните?
- Это, конечно, несколько странно, - невозмутимо сказал Пуаро.
- Вот именно, - поддакнул мсье Бук.
- А как вы сами это объясняете, мистер Хардман? - спросил Пуаро.
- Никак, сэр. Просто ума не приложу. Не может же так быть, чтобы все пассажиры были замешаны в убийстве: но кто из них виновен, ей-ей, не знаю. Как вы раскопали их прошлое - вот что меня интересует.
- Просто догадался.
- Ну и ну. Да я теперь про вас на весь свет растрезвоню.
Мистер Хардман откинулся на спинку стула и восхищенно посмотрел на Пуаро.
- Извините, - сказал он, - но поглядеть на вас, в жизни такому не поверишь. Завидую, просто завидую, ей-ей.
- Вы очень любезны, мистер Хардман.
- Любезен не любезен, а никуда не денешься, - вы меня обскакали.
- И тем не менее, - сказал Пуаро, - вопрос окончательно не решен Можем ли мы с уверенностью сказать, что знаем, кто убил Рэтчетта?
- Я пас, - сказал мистер Хардман, - я в этом деле не участвую. Восхищаюсь вами, что да, то да, но и все тут. А насчет двух остальных вы еще не догадались? Насчет пожилой американки и горничной? Надо надеяться, хоть они тут ни при чем.
- Если только, - улыбаясь сказал Пуаро, - мы не определим их к Армстронгам, ну, скажем, в качестве кухарки и экономки.
- Что ж, меня больше ничем не удивишь, - сказал мистер Хардман, покоряясь судьбе. - Настоящий сумасшедший дом, одно слово!
- Ах, друг мой, вы слишком увлеклись совпадениями, сказал мсье Бук. - Не могут же все быть причастны к убийству. Пуаро смерил его взглядом.
- Вы не поняли, - сказал он. - Совсем не поняли меня. Скажите, вы знаете, кто убил Рэтчетта?
- А вы? - отпарировал мсье Бук.
- Да, - кивнул Пуаро. - С некоторых пор - да. И это настолько очевидно, что я удивляюсь, как вы не догадались. Он перевел взгляд на Хардмана и спросил: - А вы тоже не догадались?
Сыщик покачал головой. Он во все глаза глядел на Пуаро.
- Не знаю, - сказал он. - Я ничего не знаю. Так кто же из них укокошил старика?
Пуаро ответил не сразу.
- Я попрошу вас, мистер Хардман, - сказал он, чуть помолчав, - пригласить всех сюда. Существуют две версии этого преступления. Я хочу, когда все соберутся, изложить вам обе.

Глава девятая
ПУАРО ПРЕДЛАГАЕТ ДВЕ ВЕРСИИ

Пассажиры один за другим входили в вагон-ресторан и занимали места за столиками. У всех без исключения на лицах были написаны тревога и ожидание. Шведка все еще всхлипывала, миссис Хаббард ее утешала.
- Вы должны взять себя в руки, голубушка. Все обойдется. Не надо так расстраиваться. Если даже среди нас есть этот ужасный убийца, всем ясно, что это не вы. Надо с ума сойти, чтобы такое на вас подумать! Садитесь вот сюда, а я сяду рядышком с вами, и успокойтесь, ради Бога.
Пуаро встал, и миссис Хаббард замолкла.
В дверях с ноги на ногу переминался Пьер Мишель:
- Разрешите остаться, мсье?
- Разумеется, Мишель.
Пуаро откашлялся:
- Дамы и господа, я буду говорить по-английски, так как полагаю, что все вы в большей или меньшей степени знаете этот язык. Мы собрались здесь, чтобы расследовать убийство Сэмьюэла Эдуарда Рэтчетта - он же Кассетти.
Возможны две версии этого преступления. Я изложу вам обе и спрошу присутствующих здесь мсье Бука и доктора Константина, какую они сочтут правильной.
Все факты вам известны. Сегодня утром мистера Рэтчетта нашли убитым - он был заколот кинжалом. Нам известно, что вчера в 12.37 пополуночи он разговаривал из-за двери с проводником и, следовательно, был жив. В кармане его пижамы нашли разбитые часы - они остановились в четверть второго. Доктор Константин - он обследовал тело говорит, что смерть наступила между двенадцатью и двумя часами пополуночи. В половине первого, как все вы знаете, поезд вошел в полосу заносов. После этого покинуть поезд было невозможно. Мистер Хардман - а он сыщик Нью-Йоркского сыскного агентства (многие воззрились на мистера Хардмана) утверждает, что никто не мог пройти мимо его купе (купе номер шестнадцать в дальнем конце коридора) незамеченным. Исходя из этого, мы вынуждены заключить, что убийцу следует искать среди пассажиров вагона СТАМБУЛ-КАЛЕ. Так нам представлялось это преступление.
- То есть как? - воскликнул изумленный мсье Бук.
- Теперь я изложу другую версию, полностью исключающую эту. Она предельно проста. У мистера Рэтчетта был враг, которого он имел основания опасаться. Он описал мистеру Хардману своего врага и сообщил, что покушение на его жизнь, если, конечно, оно произойдет, по всей вероятности, состоится на вторую ночь по выезде из Стамбула.
Должен вам сказать, дамы и господа, что Рэтчетт знал гораздо больше, чем говорил. Враг, как и ожидал мистер Рэтчетт, сел на поезд в Белграде или в Виньковцах, где ему удалось пробраться в вагон через дверь, которую забыли закрыть полковник Арбэтнот и мистер Маккуин, выходившие на перрон в Белграде.
Враг этот запасся формой проводника спальных вагонов, которую надел поверх своего обычного платья, и вагонным ключом, который позволил ему проникнуть в купе Рэтчетта, несмотря на то, что его дверь была заперта.
Мистер Рэтчетт не проснулся - он принял на ночь снотворное.
Человек набросился на Рэтчетта с кинжалом, нанес ему дюжину ударов и, убив, ушел из купе через дверь, ведущую в купе миссис Хаббард...
- Да, да, это так... - закивала головой миссис - Хаббард. - Мимоходом он сунул кинжал в умывальную сумочку миссис Хаббард. Сам того не подозревая, он обронил в купе пуговицу с формы проводника. Затем вышел из купе и пошел по коридору. Заметив пустое купе, он поспешно скинул форму проводника, сунул ее в чужой сундук и через несколько минут, переодетый в свой обычный костюм, сошел с поезда прямо перед его отправлением через ту же дверь рядом с вагоном-рестораном.

Предыдущая страница 9 Следующая страница


Убийство в Восточном экспрессе 10

У пассажиров вырвался дружный вздох облегчения.
- А как быть с часами? - спросил мистер Хардман.
- Вот часы-то все и объясняют. Мистер Рэтчетт забыл перевести их на час назад, как ему следовало бы сделать в Царьброде. Часы его по-прежнему показывают восточноевропейское время, а оно на час опережает среднеевропейское. А следовательно, мистера Рэтчетта убили в четверть первого, а не в четверть второго.
- Это объяснение никуда не годится! - закричал мсье Бук. - А чей голос ответил проводнику из купе Рэтчетта в 12.37, как вы это объясните? Говорить мог только Рэтчетт или его убийца. - Необязательно. Это могло быть... ну, скажем... какое-то третье лицо. Предположим, что человек этот приходит к Рэтчетту поговорить и видит, что он мертв. Нажимает кнопку, чтобы вызвать проводника, но тут у него, как говорится, душа падает в пятки, он пугается, что его обвинят в преступлении, и отвечает так, как если бы это говорил Рэтчетт.
- Возможно, - неохотно признал мсье Бук.
Пуаро посмотрел на миссис Хаббард:
- Вы что-то хотели сказать, мадам?
- Я и сама не знаю, что я хотела сказать. А как вы думаете, я тоже могла забыть перевести часы?
- Нет, мадам. Я полагаю, вы слышали сквозь сон, как этот человек прошел через ваше купе, а позже вам приснилось, что у вас кто-то в купе, и вы вскочили и вызвали проводника.
- Вполне возможно, - согласилась миссис Хаббард.
Княгиня Драгомирова пристально посмотрела на Пуаро: - А как вы объясните показания моей горничной, мсье? - Очень просто, мадам. Ваша горничная опознала ваш платок.
И очень неловко старалась вас выгородить. Она действительно встретила человека в форме проводника, только гораздо раньше, в Виньковцах. Но сказала нам, что видела его часом позже, полагая, что тем самым обеспечивает вас стопроцентным алиби. Княгиня кивнула:
- Вы все предусмотрели, мсье. Я... я восхищаюсь вами.
Наступило молчание. Но тут доктор Константин так хватил кулаком по столу, что все чуть не подскочили.
- Нет, нет, нет и нет! - закричал он. - Ваше объяснение никуда не годится! В нем тысяча пробелов. Преступление было совершено иначе, и мсье Пуаро это отлично знает.
Пуаро взглянул на него с интересом.
- Вижу, - сказал он, - что мне придется изложить и мою вторую версию. Но не отказывайтесь от первой столь поспешно. Возможно, позже вы с ней согласитесь.
Он снова обратился к аудитории:
- Есть и вторая версия этого преступления. Вот как я к ней пришел. Выслушав все показания, я расположился поудобней, закрыл глаза и стал думать Некоторые детали показались тине достойными внимания. Я перечислил их моим коллегам. Кое-какие из них я уже объяснил - такие, как жирное пятно на паспорте, и другие. Поэтому я займусь оставшимися. Первостепенную важность, по-моему, представляет замечание, которым обменялся со мной мсье Бук, когда мы сидели в ресторане на следующий день по отъезде из Стамбула. Он сказал мне: "Какая пестрая компания!" - имея в виду, что здесь собрались представители самых разных классов и национальностей.
Я с ним согласился, однако позже, припомнив это его замечание, попытался представить: а где еще могло собраться такое пестрое общество? И ответил себе - только в Америке. Только в Америке могут собраться под одной крышей люди самых разных национальностей: итальянец-шофер, английская гувернантка, нянька-шведка, горничная-француженка и т.д. И это натолкнуло меня на мою систему "догадок": то есть подобно тому, как режиссер распределяет роли, я стал подбирать каждому из пассажиров подходящую для него роль в трагедии семейства Армстронгов. Такой метод оказался плодотворным.
Перебрав в уме еще раз показания пассажиров, я пришел к весьма любопытным результатам. Для начала возьмем показания мистера Маккуина. Первая беседа с ним не вызвала у меня никаких подозрений. Но во время второй он обронил небезынтересную фразу. Я сообщил ему, что мы нашли записку, в которой упоминается о деле Армстронгов. Он сказал: "А разве..." осекся и, помолчав, добавил: "Ну это самое, неужели старик поступил так опрометчиво?..”
Но я почувствовал, что он перестроился на ходу. Предположим, он хотел сказать: "А разве ее не сожгли?" Следовательно, Маккуин знал и о записке, и о том, что ее сожгли, или, говоря другими словами, он был убийцей или пособником убийцы. С этим все.
Перейдем к лакею. Он сказал, что его хозяин в поезде обычно принимал на ночь снотворное. Возможно, что и так. Но разве стал бы Рэтчетт принимать снотворное вчера? Под подушкой у него мы нашли пистолет, а значит, Рэтчетт был встревожен и собирался бодрствовать. Следовательно, и это ложь. Так что если он и принял наркотик, то лишь сам того не ведая. Но кто мог подсыпать ему снотворное? Только Маккуин или лакей.
Теперь перейдем к показаниям мистера Хардмана. Сведения, которые он сообщил о себе, показались мне достоверными, но методы, которыми он собирался охранять жизнь мистера Рэтчетта, были по меньшей мере нелепыми.
Имелся только один надежный способ защитить Рэтчетта провести ночь в его купе или где-нибудь в другом месте, откуда можно следить за дверью в его купе. Из показаний Хардмана выяснилось лишь одно: Рэтчетта не мог убить пассажир никакого другого вагона. Значит, круг замкнулся - убийцу предстояло искать среди пассажиров вагона СТАМБУЛ - КАЛЕ. Весьма любопытный и загадочный факт, поэтому я решил чуть погодя еще подумать над ним.
Вы все, наверное, знаете, что я случайно подслушал разговор между мисс Дебенхэм и полковником Арбэтнотом. Я обратил внимание, что полковник звал ее Мэри и, судя по всему, был с ней хорошо знаком. Но ведь мне представляли дело так, будто полковник познакомился с мисс Дебенхэм всего несколько дней назад, а я хорошо знаю англичан этого типа. Такой человек, даже если бы он и влюбился с первого взгляда, долго бы ухаживал за девушкой и не стал бы торопить события. Из чего я заключил, что полковник и мисс Дебенхэм на самом деле хорошо знакомы, но по каким-то причинам притворяются, будто едва знают друг друга. Перейдем теперь к следующему свидетелю. Миссис Хаббард рассказала нам, что из постели ей не было видно, задвинут засов на двери, ведущей в соседнее купе, или нет, и она попросила мисс Ольсон проверить это. Так вот, утверждение ее было бы верно, если бы она занимала купе номер два, четыре, двенадцать - словом, любое четное купе, потому что в них засов действительно проходит под дверной ручкой, тогда как в нечетных купе, и в частности в купе номер три, засов проходит над ручкой, и поэтому умывальная сумочка никак не может его заслонить. Из чего я не мог не сделать вывод, что такого случая не было, а значит, миссис Хаббард его выдумала.
Теперь позвольте мне сказать несколько слов относительно времени. Что же касается часов, меня в них заинтересовало лишь то, что их нашли в пижамном кармане Рэтчетта - месте, в высшей степени неудобном и неподходящем, особенно если вспомнить, что в изголовье приделан специальный крючочек для часов Вот поэтому я не сомневался, что часы нарочно подложили в пижамный карман и подвели, а значит, преступление было совершено отнюдь не в четверть второго.
Следует из этого, что оно было совершено раньше? Или, чтобы быть абсолютно точным, без двадцати трех час? В защиту этого предположения мой друг мсье Бук выдвигает тот довод, что как раз в это время меня разбудил громкий крик. Но ведь если Рэтчетт принял сильную дозу снотворного, он не мог кричать. Если бы он мог кричать, он мог бы и защищаться, а мы не обнаружили никаких следов борьбы.
Я вспомнил, что мистер Маккуин постарался обратить мое внимание, и не один раз, а дважды (причем во второй раз довольно неловко), на то, что Рэтчетт не говорил по-французски. Поэтому я пришел к выводу, что представление в 12.37 разыграли исключительно для меня! О проделке с часами любой мог догадаться - к этому трюку часто прибегают в детективных романах. Они предполагали, что я догадаюсь о проделке с часами и, придя в восторг от собственной проницательности, сделаю вывод, что раз Рэтчетт не говорил по-французски, следовательно, в 12.37 из купе откликнулся не он. А значит, Рэтчетт к этому времени был уже убит. Но я уверен, что без двадцати трех минут час Рэтчетт, приняв снотворное, еще крепко спал.
И тем не менее их хитрость сыграла свою роль. Я открыл дверь в коридор. Я действительно услышал французскую фразу. И если б я оказался непроходимо глуп и не догадался, что же все это значит, меня можно было бы ткнуть носом. В крайнем случае Маккуин мог пойти в открытую и сказать: "Извините, мсье Пуаро, но это не мог быть мистер Рэтчетт. Он не говорил по-французски". Так вот, когда же на самом деле было совершено преступление? И кто убийца?
Я предполагаю, но это всего лишь предположение, что Рэтчетта убили около двух часов, ибо, по мнению доктора, позже его убить не могли.
Что же касается того, кто его убил...
И он замолчал, оглядывая аудиторию. На недостаток внимания жаловаться не приходилось. Все взоры были прикованы к нему. Тишина стояла такая, что пролети муха, и то было бы слышно.
- Прежде всего мое внимание привлекли два обстоятельства, - продолжал Пуаро. - Первое: как необычайно трудно доказать вину любого отдельно взятого пассажира, и второе: в каждом случае показания, подтверждающие алиби того или иного лица, исходили от самого, если можно так выразиться, неподходящего лица. Так, например, Маккуин и полковник Арбэтнот, которые никак не могли быть прежде знакомы, подтвердили алиби друг друга. Так же поступили и лакей-англичанин и итальянец, и шведка и английская гувернантка И тогда я сказал себе: "Это невероятно, не могут же они в сев этом участвовать!”
И тут, господа, меня осенило. Все до одного пассажиры были замешаны в убийстве, потому что не только маловероятно, но и просто невозможно, чтобы случай свел в одном вагоне стольких людей, причастных к делу Армстронгов. Тут уже просматривается не случай, а умысел. Я вспомнил слова полковника Арбэтнота о суде присяжных. Для суда присяжных нужно двенадцать человек в вагоне едет двенадцать пассажиров. На теле Рэтчетта обнаружено двенадцать ножевых ран. И тут прояснилось еще одно обстоятельство, не дававшее мне покоя: почему сейчас, в мертвый сезон, вагон СТАМБУЛ - КАЛЕ полон?
Рэтчетту удалось избегнуть расплаты за свое преступление в Америке, хотя его вина была доказана. И я представил себе самостийный суд присяжных из двенадцати человек, которые приговорили Рэтчетта к смерти и вынуждены были сами привести приговор в исполнение. После этого все стало на свои места. Дело это представилось мне в виде мозаики, где каждое лицо занимало отведенное ему место. Все было задумано так, что, если подозрение падало на кого-нибудь одного, показания остальных доказывали бы его непричастность и запутывали следствие. Показания Хардмана были необходимы на тот случай, если в преступлении заподозрят какого-нибудь чужака, который не сможет доказать свое алиби. Пассажиры вагона СТАМБУЛ - КАЛЕ никакой опасности не подвергались Мельчайшие детали их показаний были заранее разработаны. Преступление напоминало хитроумную головоломку, сработанную с таким расчетом, что, чем больше мы узнавали, тем больше усложнялась разгадка. Как уже заметил мсье Бук, дело это невероятное. Но ведь именно такое впечатление оно и должно было производить.
Объясняет ли эта версия все? Да, объясняет. Она объясняет характер ранений, потому что они наносились разными лицами. Объясняет подложные письма с угрозами, подложные, потому что они были написаны лишь для того, чтобы предъявить их следствию. Вместе с тем письма, в которых Рэтчетта предупреждали о том, что его ждет, несомненно, существовали, но Маккуин их уничтожил и заменил подложными.
Объясняет она и рассказ Хардмана о том, как Рэтчетт нанял его на службу, - от начала до конца вымышленный; описание мифического врага - "темноволосого мужчины невысокого роста с писклявым голосом" - весьма удобное описание, потому что оно не подходит ни к одному из проводников и может быть легко отнесено как к мужчине, так и к женщине.
Выбор кинжала в качестве орудия убийства может поначалу удивить, но по зрелом размышлении убеждаешься, что в данных обстоятельствах это выбор вполне оправданный. Кинжалом может пользоваться и слабый и сильный, и от него нет шума. Я представляю, хотя могу и ошибиться, что все по очереди проходили в темное купе Рэтчетта через купе миссис Хаббард и наносили по одному удару.
Я думаю, никто из них никогда не узнает, чей удар прикончил Рэтчетта.
Последнее письмо, которое, по-видимому, подложили Рэтчетту на подушку, сожгли. Не будь улик, указывающих, что убийство имело отношение к трагедии Армстронгов, не было бы никаких оснований заподозрить кого-нибудь из пассажиров. Решили бы, что кто-то проник в вагон, и вдобавок один, а может, и не один пассажир увидел бы, как "темноволосый мужчина небольшого роста с писклявым голосом" сошел с поезда в Броде, и ему-то и приписали бы убийство.
Не знаю точно, что произошло, когда заговорщики обнаружили, что эта часть их плана сорвалась из-за заносов. Думаю, что, наспех посовещавшись, они решили все-таки привести приговор в исполнение. Правда, теперь могли заподозрить любого из них, но они это предвидели и на такой случай разработали ряд мер, еще больше запутывающих дело. В купе убитого подбросили две так называемые "улики" - одну, ставящую под удар полковника Арбэтнота (у него было стопроцентное алиби и его знакомство с семьей Армстронгов было почти невозможно доказать), и вторую платок, ставящий под удар княгиню Драгомирову, которая благодаря своему высокому положению, хрупкости и алиби, которое подтверждали ее горничная и проводник, практически не подвергалась опасности. А чтобы еще больше запутать, нас направили по еще одному ложному следу - на сцену выпустили таинственную женщину в красном кимоно. И тут опять же все было подстроено так, чтобы я сам убедился в существовании этой женщины. В мою дверь громко постучали. Я вскочил, выглянул и увидел, как по коридору удаляется красное кимоно. Его должны были увидеть такие заслуживающие доверия люди, как мисс Дебенхэм, проводник и Маккуин. Потом, пока я допрашивал пассажиров в ресторане, какой-то шутник весьма находчиво засунул красное кимоно в мой чемодан. Чье это кимоно, не знаю. Подозреваю, что оно принадлежит графине Андрени, потому что в ее багаже нашлось лишь изысканное шифоновое неглиже, которое вряд ли можно использовать как халат. Когда Маккуин узнал, что клочок письма, которое они так тщательно сожгли, уцелел и что в нем упоминалось о деле Армстронгов, он тут же сообщил об этом остальным. Это обстоятельство сразу поставило под угрозу графиню Андрени, и ее муж поспешил подделать свой паспорт. Тут их во второй раз постигла неудача. Они договорились все как один отрицать свою связь с семейством Армстронгов. Им было известно, что я не смогу проверить их показания, и они полагали, что я не буду вникать в детали, разве что кто-то из них вызовет у меня подозрения.
Осталось рассмотреть еще одну деталь. Если предположить, что я правильно восстановил картину преступления, - а я верю, что именно так и есть, - из этого неизбежно следует, что проводник был участником заговора.
Но в таком случае у нас получается не двенадцать присяжных, а тринадцать. И вместо обычного вопроса: "Кто из этих людей виновен?" - передо мной встает вопрос:
"Кто же из этих тринадцати невиновен?" Так вот, кто же этот человек?
И тут мысль моя пошла несколько необычным путем.
Я решил, что именно та особа, которая, казалось бы, и должна была совершить убийство, не принимала в нем участия. Я имею в виду графиню Андрени. Я поверил графу, когда он поклялся мне честью, что его жена не выходила всю ночь из купе. И я решил, что граф Андрени, что называется, заступил на место жены.
А если так, значит, одним из присяжных был Пьер Мишель.
Чем же объяснить его участие? Он степенный человек, много лет состоит на службе в компании. Такого не подкупишь для участия в убийстве. А раз так, значит, Пьер Мишель должен иметь отношение к делу Армстронгов. Но вот какое, этого я не представлял. И тут я вспомнил о погибшей горничной - ведь она была француженкой. Предположим, что несчастная девушка была дочерью Пьера Мишеля. И тогда объясняется все, включая и выбор места преступления. Чьи роли в этой трагедии оставались нам еще неясны?
Полковника Арбэтнота я представил другом Армстронгов. Он, наверное, воевал вместе с полковником.
О роли Хильдегарды Шмидт в доме Армстронгов я догадался легко. Как гурман я сразу чую хорошую кухарку.
Я расставил фрейлейн Шмидт ловушку, и она не замедлила в нее попасть. Я сказал, что убежден в том, что она отличная кухарка. Она ответила: "Это правда, все мои хозяйки так говорили". Но когда служишь горничной, хозяйка не знает, хорошо ли ты готовишь.
Оставался еще Хардман. Я решительно не мог подыскать ему места в доме Армстронгов. Но я представил, что он мог быть влюблен во француженку. Я завел с ним разговор об обаянии француженок, и это произвело ожидаемое впечатление. У него на глазах выступили слезы, и он притворился, будто его слепит снег. И наконец миссис Хаббард. А миссис Хаббард, должен вам сказать, играла в этой трагедии весьма важную роль. Благодаря тому, что она занимала смежное с Рэтчеттом купе, подозрение должно было прежде всего пасть на нее. По плану никто не мог подтвердить ее алиби. Сыграть роль заурядной, слегка смешной американки, сумасшедшей матери и бабушки, могла лишь настоящая артистка. Но ведь в семье Армстронгов была артистка - мать миссис Армстронг, актриса Линда Арден, - и Пуаро перевел дух. И тут миссис Хаббард звучным вибрирующим голосом, столь отличным от ее обычного голоса, мечтательно сказала:
- А мне всегда хотелось играть комедийные роли. Конечно, с умывальной сумочкой вышло глупо. Это еще раз доказывает, что нужно репетировать как следует. Мы разыграли эту сцену по дороге сюда, но, наверное, я тогда занимала четное купе. Мне в голову не пришло, что засовы могут помещаться в разных местах.
- Она уселась поудобнее и поглядела в глаза Пуаро: - Вы знаете о нас все, мсье Пуаро. Вы замечательный человек. Но даже вы не можете представить себе, что мы пережили в тот страшный день. Я обезумела от горя, слуги горевали вместе со мной... полковник гостил тогда у нас. Он был лучшим другом Джона Армстронга.
- Джон спас мне жизнь в войну, - сказал Арбэтнот.
- И тогда мы решили - может быть, мы и сошли с ума, не знаю... но мы решили привести в исполнение смертный приговор, от которого Кассетти удалось бежать. Нас было тогда двенадцать, вернее одиннадцать - отец Сюзанны был, разумеется, во Франции. Сначала мы думали бросить жребий, кому убить Кассетти, но потом нашему шоферу Антонио пришла в голову мысль о суде присяжных. А Мэри разработала весь план в деталях с Гектором Маккуином. Он обожал Соню, мою дочь... это он объяснил нам, как Кассетти с помощью денег улизнул от расплаты.
Немало времени ушло на то, чтобы осуществить наш план. Сначала нужно было выследить Рэтчетта. Это в конце концов удалось Хардману. Затем мы попытались определить на службу к Кассетти Гектора и Мастермэна или хотя бы одного из них. И это нам удалось. Потом мы посоветовались с отцом Сюзанны. Полковник Арбэтнот настаивал, чтобы нас было ровно двенадцать. Ему казалось, что так будет законнее. Он говорил, что ему претит орудовать кинжалом, но ему пришлось согласиться с тем, что это сильно упростит нашу задачу. Отец Сюзанны охотно к нам присоединился. Кроме Сюзанны, у него не было детей. Мы узнали от Гектора, что Рэтчетт вскоре покинет Восток и при этом обязательно поедет Восточным экспрессом. Пьер Мишель работал на этом экспрессе проводником - такой случай нельзя было упустить. Вдобавок тем самым исключалась возможность навлечь подозрения на людей, не причастных к убийству. Мужа моей дочери, конечно, пришлось посвятить, и он настоял на том, чтобы поехать с ней. Гектору удалось подгадать так, чтобы Рэтчетт выбрал для отъезда день, когда дежурил Мишель. Мы хотели скупить все места в вагоне СТАМБУЛ - КАЛЕ, но нам не повезло: одно купе было заказано. Его держали для директора компании. Мистер Харрис - это конечно же выдумка чистейшей воды. Видите ли, если бы в купе Гектора был посторонний, это нам очень помешало бы. Но в последнюю минуту появились вы... - она запнулась. - Ну что ж, - продолжала она. - Теперь вы все знаете, мсье Пуаро. Что вы собираетесь предпринять? Если вы должны поставить в известность полицию, нельзя ли переложить всю вину на меня, и только на меня? Да, я охотно проткнула бы его кинжалом и двенадцать раз. Ведь он виновен не только в смерти моей дочери и внучки, но и в смерти другого ребенка, который мог бы жить и радоваться. Но и это еще не все. Жертвами Кассетти были многие дети и до Дейзи; у него могли оказаться и другие жертвы в будущем. Общество вынесло ему приговор: мы только привели его в исполнение. Зачем привлекать к этому делу всех? Они все верные друзья - и бедняга Мишель... а Мэри и полковник Арбэтнот - ведь они любят друг друга...
Ее красивый голос эхом отдавался в переполненном вагоне низкий, волнующий, хватающий за душу, голос, многие годы потрясавший нью-йоркскую публику.
Пуаро посмотрел на своего друга:
- Вы директор компании, мсье Бук. Что вы на это скажете?
Мсье Бук откашлялся:
- По моему мнению, мсье Пуаро, - сказал он, - ваша первая версия была верной, совершенно верной, И я предлагаю, когда явится югославская полиция, изложить эту версию. Вы не возражаете, доктор?
- Разумеется, - сказал доктор Константин, - а что касается... э... медицинской экспертизы, мне кажется, я допустил в ней одну-две ошибки.
- А теперь, - сказал Пуаро, - я изложил вам разгадку этого убийства и имею честь откланяться.

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ФАКТЫ     (Страница 1)
    • Глава первая
      В ЭКСПРЕСС "ТАВРЫ" САДИТСЯ ЗНАЧИТЕЛЬНОЕ ЛИЦО       (Страница 1)
    • Глава вторая
      ОТЕЛЬ "ТОКАТЛИАН"       (Страница 1)
    • Глава третья
      ПУАРО ОТКАЗЫВАЕТ КЛИЕНТУ       (Страница 1)
    • Глава четвертая
      КРИК В НОЧИ       (Страница 2)
    • Глава пятая
      ПРЕСТУПЛЕНИЕ       (Страница 2)
    • Глава шестая
      ЖЕНЩИНА?       (Страница 2)
    • Глава седьмая
      ТРУП       (Страница 3)
    • Глава восьмая
      ПОХИЩЕНИЕ ДЕИЗИ АРМСТРОНГ       (Страница 3)
  • ЧАСТЬ ВТОРАЯ
    ПОКАЗАНИЯ СВИДЕТЕЛЕЙ     (Страница 3)
    • Глава первая
      ПОКАЗАНИЯ ПРОВОДНИКА СПАЛЬНЫХ ВАГОНОВ       (Страница 3)
    • Глава вторая
      ПОКАЗАНИЯ СЕКРЕТАРЯ       (Страница 3)
    • Глава третья
      ПОКАЗАНИЯ СЛУГИ       (Страница 4)
    • Глава четвертая
      ПОКАЗАНИЯ ПОЖИЛОЙ АМЕРИКАНКИ       (Страница 4)
    • Глава пятая
      ПОКАЗАНИЯ ШВЕДКИ       (Страница 4)
    • Глава шестая
      ПОКАЗАНИЯ РУССКОЙ КНЯГИНИ       (Страница 4)
    • Глава седьмая
      ПОКАЗАНИЯ ГРАФА И ГРАФИНИ АНДРЕНИ       (Страница 5)
    • Глава восьмая
      ПОКАЗАНИЯ ПОЛКОВНИКА АРБЭТНОТА       (Страница 5)
    • Глава девятая
      ПОКАЗАНИЯ МИСТЕРА ХАРДМАНА       (Страница 5)
    • Глава десятая
      ПОКАЗАНИЯ ИТАЛЬЯНЦА       (Страница 5)
    • Глава одиннадцатая
      ПОКАЗАНИЯ МИСС ДЕБЕНХЭМ       (Страница 6)
    • Глава двенадцатая
      ПОКАЗАНИЯ ГОРНИЧНОЙ       (Страница 6)
    • Глава тринадцатая
      ПУАРО ПОДВОДИТ ИТОГИ       (Страница 6)
    • Глава четырнадцатая
      УЛИКИ: ОРУЖИЕ       (Страница 6)
    • Глава пятнадцатая
      БАГАЖ ПАССАЖИРОВ       (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ
    ЭРКЮЛЬ ПУАРО УСАЖИВАЕТСЯ ПОУДОБНЕЕ И РАЗМЫШЛЯЕТ     (Страница 7)
    • Глава первая
      КОТОРЫЙ?       (Страница 7)
    • Глава вторая
      ДЕСЯТЬ ВОПРОСОВ       (Страница 8)
    • Глава третья
      НЕКОТОРЫЕ СУЩЕСТВЕННЫЕ ДЕТАЛИ       (Страница 8)
    • Глава четвертая
      ПЯТНО НА ВЕНГЕРСКОМ ПАСПОРТЕ       (Страница 8)
    • Глава пятая
      ИМЯ КНЯГИНИ ДРАГОМИРОВОЙ       (Страница 9)
    • Глава шестая
      ВТОРАЯ БЕСЕДА С ПОЛКОВНИКОМ АРБЭТНОТОМ       (Страница 9)
    • Глава седьмая
      КТО ТАКАЯ МЭРИ ДЕБЕНХЭМ       (Страница 9)
    • Глава восьмая
      НОВЫЕ УДИВИТЕЛЬНЫЕ ОТКРЫТИЯ       (Страница 9)
    • Глава девятая
      ПУАРО ПРЕДЛАГАЕТ ДВЕ ВЕРСИИ       (Страница 9)


Агата Кристи

Убийство в Восточном экспрессе

Цикл: "Эркюль Пуаро" - 10

 Читать книгу

Аннотация

Даже если подозреваемых слишком много, а мотивы преступления неясны, гениальный сыщик Эркюль Пуаро найдет правильный путь в лабиринте криминальной интриги. Он безошибочно определяет убийцу в поезде.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel