Агата Кристи - Убийство в проходном дворе

1 Агата Кристи

Глава 1

- Пенни <Пенни - бронзовая монетка, равная 1/240 фунта стерлингов.> на чучелко, сэр? - Чумазый мальчишка обаятельно улыбнулся.
- Ну нет уж! - отрезал старший инспектор Скотленд-Ярда Джепп. - И вот что, сынок...
Последовало отеческое внушение. Ошарашенный мальчишка задал стрекача, коротко и выразительно бросив своим юным приятелям:
- Чтоб мне! Так вляпаться - легавый переодетый. Компания припустила за ним, распевая во все горло:

- Помним, помним не зря
Пятый день ноября
И Заговор Пороховой.
Пусть память о нем
И ночью и днем
Всегда остается с тобой!

Спутник инспектора, низенький мужчина не первой молодости с яйцеобразной головой, улыбнулся в пышные усы.
- Tres bien <Отлично (фр.)>, Джепп, - сказал он. - Вы отлично проповедуете, поздравляю вас.
- День Гая Фокса <Фoкc Гай - участник порохового заговора. Задержан при попытке взорвать парламент, казнен 5 ноября 1605 года. В годовщину его казни в Англии устраивают потешные шествия, на которых сжигают его чучело.> - это просто разгул попрошайничества!
- Интересный пережиток, - задумчиво произнес Эркюль Пуаро. - Фейерверочные ракеты все еще с треском рвутся в небесах, хотя человек, в память о котором их пускают, и его деяние давно позабыты!
Старший инспектор кивнул.
- Да, ребятишки эти навряд ли знают, кто такой Гай Фокс.
- Скоро вообще возникнет путаница. Почему пятого ноября устраивается фейерверк? Для прославления или позора? Попытка взорвать английский парламент была страшным грехом или доблестным подвигом?
Джепп засмеялся.
- Со вторым согласятся очень и очень многие. Они свернули с магистрали в относительную тишину проходного двора. Отобедав вместе, добрые друзья решили пройтись до квартиры Пуаро и выбрали этот, самый короткий, путь.
Но и сюда доносился треск шутих <Шутихи - фейерверочные ракеты, оставляющие зигзагообразный огненный след.>, а в небе рассыпались золотые дожди.
- Самый подходящий вечерок для убийства! - заметил Джепп с профессиональным интересом. - Звука выстрела, например, никто не услышит.
- Меня всегда удивляло, как редко преступники используют подобные обстоятельства, - заметил Эркюль Пуаро.
- А знаете, Пуаро, мне иной раз просто хочется, чтобы вы кого-нибудь убили.
- Mon cher <Мой дорогой! (фр.)>!
- Да, мне было бы любопытно посмотреть, как вы это проделаете.
- Мой милый Джепп, если уж я кого-нибудь убью, у вас не будет ни малейшего шанса узнать, как я это проделаю! Скорее всего, вы просто не узнаете, что произошло убийство.
Джепп засмеялся с добродушной снисходительностью.
- Ну и нахальный же вы типчик! - сказал он.
На следующее утро в половине одиннадцатого в квартире Эркюля Пуаро зазвонил телефон.
- Алло? Алло?
- Oui, c'est moi <Да, это я (фр.).>.
- Говорит Джепп. Помните, мы вчера шли к вам через двор Бардсли-Гарденс?
- Конечно.
- И как мы обсуждали, до чего легко застрелить кого-нибудь, пока рвутся и трещат все эти шутихи и римские свечи <Римские свечи - разновидность фейерверочных ракет.>?
- Да-да.
- Ну так в этом проходном дворе, в доме четырнадцать, произошло самоубийство. Молодая вдова, миссис Аллен. Я сейчас еду туда. Хотите со мной?
- Прошу прощения, но разве тех, кто занимает такой важный пост, как вы, мой дорогой друг, посылают расследовать самоубийства?
- Угадали! Нет, не посылают. Дело в том, что нашему медику что-то там не нравится. Так вы хотите? Кажется мне, что это как раз для вас.
- Разумеется, хочу. Номер четырнадцатый, вы сказали?

***

Пуаро подошел к дому № 14 во дворе Бардсли-Гарденс как раз в ту минуту, когда перед дверью остановилась машина с Джеппом и тремя его подчиненными.
Дом № 14 сразу бросался в глаза. У входа полукругом стояли жители двора: шоферы и их супруги, рассыльные, хорошо одетые прохожие, прочие зеваки и бесчисленные дети, - все они жадно смотрели на дверь.
Перед ней стоял полицейский в форме, отражая натиск любопытных.
Бойкие молодые люди трудолюбиво щелкали фотоаппаратами, а при появлении Джеппа ринулись к нему.
- Пока для вас ничего нет, - твердил Джепп, отмахиваясь от них. Он кивнул Пуаро. - А, вот и вы! Пошли в дом.
Они быстро поднялись по ступенькам, дверь за ними закрылась, и все пятеро оказались в тесной прихожей перед крутой лестницей.
Какой-то человек вышел на верхнюю площадку, узнал Джеппа и позвал:
- Сюда, сэр.
Джепп с Пуаро поднялись по лестнице и вошли в маленькую спальню.
- Я подумал, сэр, может, мне для начала коротенько изложить факты?
- Очень хорошо, Джеймсон, - сказал Джепп. - Я слушаю.
Участковый инспектор Джеймсон начал свой рассказ.
- Покойная, сэр, миссис Аллен. Жила тут с подругой - мисс Плендерли. Мисс Плендерли гостила у друзей за городом и вернулась только сегодня утром. Открыла дверь своим ключом и очень удивилась, что в квартире словно бы никого нет. К ним в девять обычно приходит женщина убираться. Она поднялась наверх. Дверь комнаты ее подруги оказалась запертой. Подергала ручку. Потом стучала, окликала, но все без толку. В конце концов она встревожилась и позвонила в участок. Это было в десять сорок пять. Мы приехали и взломали дверь. Миссис Аллен лежала на полу со сквозной пулевой раной в голове. В руке у нее был автоматический пистолет “уэбли” двадцать пятого калибра. Так что все вроде бы указывало на самоубийство.
- Где сейчас мисс Плендерли?
- Внизу в гостиной, сэр. Очень хладнокровная деловая барышня, как мне кажется. И голова на плечах есть.
- Я сейчас спущусь к ней. Только переговорю с Бреттом.
В сопровождении Пуаро он перешел через площадку в комнату напротив. К ним повернулся высокий пожилой человек и приветственно кивнул:
- Здравствуйте, Джепп, рад, что вы приехали. Тут что-то не так.
Джепп подошел к нему, а Эркюль Пуаро окинул комнату быстрым взглядом.
Она была с эркером <Эркер - часть внутреннего объема здания, вынесенная за пределы наружной стены.> и заметно больше комнаты напротив, причем если та была спальней, и только спальней, эта явно служила и гостиной.
Серебристые стены, изумрудно-зеленый потолок; на окне модернистские занавески - серебряный узор по зеленому полю; широкий диван под изумрудно-зеленым шелковым покрывалом, со множеством золотых и серебряных подушек; старинное бюро орехового дерева, ореховый же шкафчик и несколько модернистских стульев из сверкающей хромированной стали. На шиком стеклянном столике стояла пепельница, полная окурков.
Эркюль Пуаро изящно понюхал воздух. Затем подошел к Джеппу, который стоял над трупом.
На полу, видимо соскользнув с хромированного стула, лежала молодая женщина лет двадцати семи. Блондинка с тонкими чертами лица, практически без следов какой-либо косметики. Милое, чуть грустное, пожалуй, глуповатое лицо. У левого виска запекся комок крови. Пальцы правой руки охватывали рукоятку маленького, пистолета. На ней было простое темно-зеленое вечернее платье с высоким воротничком.
- Так в чем же дело, Бретт?
- Поза нормальная, - ответил врач. - Если она застрелилась, то вполне могла упасть со стула именно так. Дверь была заперта, на окне все шпингалеты задвинуты.
- Все так. А не так что?
- Поглядите на пистолет. Я к нему не прикасался, жду дактилоскописта. Но вы и так увидите, о чем я.
Джепп и Пуаро, встав на колени, внимательно вгляделись.
- Понимаю, - сказал Джепп, поднимаясь. - Он лежит в согнутых пальцах. Кажется, будто они его сжимают, а они его даже не держат. Что-нибудь еще?
- Более чем достаточно. Оружие у нее в правой руке. Но поглядите на рану! Пистолет был почти прижат к голове над левым ухом - над левым, заметьте!
- Хм-м, - протянул Джепп. - Держа его в правой руке, она под таким углом выстрелить не могла. Физически невозможно, на мой взгляд. Руку так изогнуть еще удалось бы, но не выстрелить.
- Значит, так: ее застрелили, а потом попытались создать видимость самоубийства. Но как же запертая дверь и окно?
На этот вопрос ответил инспектор Джеймсон:
- Окна закрыты на шпингалеты, сэр, но, хотя дверь заперта, ключа мы не нашли! Джепп кивнул.
- Да, глупый просчет. Стрелявший, уходя, запер дверь в надежде, что ключа никто не хватится.
- C'est bete, ca! <Очень глупо (фр.).> - пробормотал Пуаро.
- Да ну, Пуаро, старина, не требуйте от всех такого блистательного интеллекта, как ваш! На практике именно про такие мелочи и забывают! Дверь заперта. Ее взламывают. Видят мертвую женщину, пистолет у нее в руке - бесспорное самоубийство. Она для этого и заперлась. А про ключ и не вспомнят! Еще хорошо, что мисс Плендерли догадалась вызвать полицию. Она могла бы попросить одного-двух шоферов помочь ей с дверью, и уж тогда бы о ключе и вовсе не подумали!
- Да, верно, - отозвался Пуаро. - И ведь поступили бы именно так. Полиция - это же последнее средство, не правда ли?
Он все еще смотрел на труп.
- Вас что-то заинтересовало? - спросил Джепп небрежно, но глаза у него загорелись. Пуарo покачал головой.
- Я глядел на ее часики.
Он нагнулся и чуть коснулся кончиком пальца изящных инкрустированных драгоценными камнями часов на черной муаровой ленте, обвивавшей запястье покойницы.
- Шикарная штучка, - заметил Джепп. - Стоит больших денег! - Он вопросительно наклонил голову набок, не спуская глаз с Пуаро.
- Может, тут и зарыта собака?
- Возможно... Да, возможно.
Пуаро взглянул на бюро. Чудесно вписывается в цветовую гамму комнаты, откидная крышка...
В центре стояла массивная серебряная чернильница - несколько для него тяжеловатая. Перед ней красивый зеленый бювар <Бювар - настольная папка для писчей или промокательной бумаги, конвертов.>. Слева на подносике из изумрудно-зеленого стекла лежали серебряная ручка, палочка зеленого сургуча, карандаш и две почтовые марки. Справа от бювара стоял механический календарь, показывающий день недели, число и месяц. В стеклянном стаканчике красовалось ярко-зеленое гусиное перо. Оно словно бы привлекло особое внимание Пуаро. Он вынул его из стаканчика и осмотрел, но на зачиненном кончике не было следов чернил. Просто украшение, и ничего больше. А вот перышко серебряной ручки было все в засохших чернилах. Он посмотрел на календарь.
- Вторник, пятое ноября, - сказал Джепп. - Вчерашнее число. Все верно. - Он обернулся к Бретту. - Сколько она тут пролежала?
- Убита она была вчера вечером в одиннадцать часов тридцать три минуты, - отбарабанил Бретт и ухмыльнулся изумлению на лице Джеппа, - Извините, старина, не удержался: хочется быть магом и волшебником, как в романах. А говоря серьезно - около одиннадцати. Плюс-минус час.
- А! Я было решил, что часы у нее на руке остановились.
- Они и остановились - но на четверти пятого. - - А в четверть пятого, надо понимать, ее никак убить не могли?
- Выкиньте из головы.
Пуаро тем временем вновь занялся бюваром.
- Это вы правильно, - сказал Джепп. - Но и тут не повезло.
Верхний лист в стопке промокательной бумаги незапятнанно-белый. Пуаро проглядел остальные - то же самое.
Затем он занялся мусорной корзинкой. В ней лежало несколько разорванных писем и рекламою Разорваны они все были только пополам, и прочесть их было просто. Просьба о пожертвовании от какого-то Общества помощи демобилизованным, приглашение на коктейль третьего ноября, приглашение на примерку от портнихи. И рекдамки - объявление о распродаже в меховом магазине, каталог универмага.
- Ничего стоящего, - заметил Джепп.
- Да. Странно... - отозвался Пуаро.
- Потому что она не оставила письма, как чаще бывает при самоубийствах?
- Именно.
, - То есть еще одно доказательство, что это не самоубийство! - Джепп направился к двери. - Ну, моим ребятам пора браться за дело. А мы возьмемся за мисс Плендерли. Вы идете, Пуаро?
Пуаро, казалось, лишь с трудом оторвался от бюро и его содержимого. Уже на пороге он обернулся и еще раз поглядел на изумрудную зелень гусиного пера.

Глава 2

Дверь у подножья узкой крутой лестницы открывалась в большую гостиную - собственно говоря, перестроенную конюшню. Нарочито грубо оштукатуренные стены были увешаны гравюрами и эстампами.
Они увидели двух женщин. В кресле у камина, держа руки над огнем, сидела подтянутая брюнетка лет двадцати семи - двадцати восьми. Пожилая дородная женщина с веревочной сумкой в руке говорила ей:
- ..и до того, мисс, у меня сердце захолонуло, что я еле на ногах устояла. И надо же, что в это самое утро... Брюнетка довольно резко перебила ее:
- Довольно, миссис Пирс. Эти господа из полиции, если не ошибаюсь.
- Мисс Плендерли? - спросил Джепп. Брюнетка кивнула.
- Да. А это миссис Пирс. Она каждый день приходит убирать у нас.
Неукротимая миссис Пирс воспользовалась случаем:
- И я как раз говорила мисс Плендерли, что надо же такому случиться: в это самое утро у моей сестры Луизы Мод приключился припадок, а кроме меня, нет никого, а родная кровь все-таки родная кровь, что вы там ни говорите! Ну, я и подумала, что миссис Аллен не рассердится, хоть я и терпеть не могу, чтоб подводить моих дамочек...
Джепп ловко перебил ее:
- Совершенно верно, миссис Пирс, совершенно верно. Но не проводите ли вы инспектора Джеймсона на кухню, чтобы он коротенько записал ваши показания?
Избавившись от словоохотливой миссис Пирс, которая удалилась с Джеймсоном, продолжая тараторить без умолку, Джепп снова обернулся к брюнетке.
- Старший инспектор Джепп, мисс Плендерли. А теперь не расскажете ли вы мне все, что вам известно?
- Разумеется. С чего начать?
Ее самообладание было поразительным. Ни намека на горе или потрясение, если не считать почти неестественной сдержанности.
- Вы вернулись сегодня утром. В котором часу?
- Около половины десятого. И увидела, что миссис Пирс, старая лгунья, еще не пришла...
- А это часто случается?
Джейн Плендерли пожала плечами.
- Раза два в неделю она является в двенадцать или вовсе не приходит. Приходить она должна в девять, но, как я сказала, дважды в неделю либо ей “неможется”, либо заболевает кто-нибудь из ее родственников. Все приходящие уборщицы на один лад. И на общем фоне она еще не так плоха.
- А давно она у вас?
- Немногим больше месяца. Предыдущая крала всякую мелочь.
- Что было дальше, мисс Плендерли?
- Я заплатила шоферу такси, внесла в прихожую чемодан и, убедившись, что миссис Пирс не пришла, поднялась в спальню, привела себя в порядок и отправилась поздороваться с Барбарой.., с миссис Аллен. Дверь оказалась заперта. Я подергала ручку, постучала, но она не ответила. Тогда я спустилась сюда и позвонила в полицию.
- Pardon! <Прошу прощения (фр.).> - быстро сказал Пуаро. - Вы не подумали о том, чтобы сначала взломать дверь... С помощью какого-нибудь шофера во дворе?
Она обратила на него взгляд холодных зеленовато-серых глаз, словно быстро его оценивая.
- Нет. Как-то в голову не пришло. Мне всегда казалось, если что-то случилось, следует обращаться именно в полицию.
- Так, значит, вы полагали, мадемуазель, что случилось что-то?
- Естественно.
- Потому что ваш стук остался без ответа? Но ведь ваша подруга могла принять снотворное или...
- Она не пользовалась снотворными, - ответила Джейн Плендерли резко.
- Или же она уехала и заперла дверь?
- Зачем бы ей было запирать дверь? Да и в любом случае она оставила бы мне записку.
- А она.., не оставила вам записки? Вы совершенно уверены?
- Конечно, уверена. Я бы ее сразу увидела! - Ее тон стал еще более резким.
- А вы, - спросил Джепп, - не подумали посмотреть в замочную скважину, мисс Плендерли?
- Нет, - медленно ответила Джейн Плендерли. - Как-то в голову не пришло. Но я бы все равно ничего не увидела. Ведь в скважине был ключ.
Она вопросительно посмотрела на Джеппа с невинным недоумением. Пуаро улыбнулся себе в усы.
- Вы поступили абсолютно правильно, мисс Плендерли, - сказал Джепп. - Полагаю, у вас не было причин думать, что ваша подруга может наложить на себя руки?
- Разумеется, нет!
- Она не казалась встревоженной.., или угнетенной? Наступила пауза - заметная пауза, но наконец девушка ответила:
- Нет-нет.
- Вы знали, что у нее есть пистолет? Джейн Плендерли кивнула.
- Да, она привезла его из Индии и хранила у себя в спальне.
- Хм-м! А разрешение на него у нее было?
- Наверное. Но точно я не знаю.
- А теперь, мисс Плендерли, расскажите, пожалуйста, о миссис Аллен все, что вы знаете. Давно ли вы с ней знакомы? Есть ли у нее родственники, ну и так далее.
Джейн Плендерли кивнула.
- Я знакома с Барбарой лет пять. Познакомилась с ней за границей. Точнее говоря, в Египте. Она возвращалась в Англию из Индии, а я некоторое время работала в школе в Афинах и на обратном пути решила провести несколько дней в Египте. Мы познакомились на пароходе во время экскурсии вверх по Нилу, почувствовали взаимную симпатию и подружились. Я как раз собиралась найти кого-нибудь, чтобы вместе снять квартирку или небольшой домик. Барбара была совершенно одинока. И мы подумали, что сумеем поладить.
- И сумели? - спросил Пуаро.
- Вполне. У нас у каждой были свои друзья и знакомые. У Барбары скорее светские, а у меня - из артистических кругов. Так, пожалуй, было даже лучше.
Пуаро наклонил голову, а Джепп спросил:
- Что вам известно о близких миссис Аллен и о ее жизни до того, как вы познакомились? Джейн Плендерли пожала плечами.
- Довольно мало. Если не ошибаюсь, ее девичья фамилия Армитейдж.
- Ну, а ее муж?
- Насколько я понимаю, он был не слишком приятным человеком. По-моему, сильно пил. Да и умер как будто очень быстро - через год-два после свадьбы. У них была дочь, но она умерла, когда ей было три года. Барбара мало говорила о муже. Кажется, она вышла за него лет в семнадцать. Потом они уехали на Борнео <Борнео - остров Малайского архипелага. Большая часть в составе Индонезии.> или еще в какую-то дыру, куда отсылают паршивых овец... Но поскольку разговоры на эту тему ей были явно очень тяжелы, я их избегала.
- Не знаете, были у миссис Аллен какие-нибудь финансовые затруднения?
- Нет, никаких. Я абсолютно уверена.
- Долги? Что-нибудь еще в том же роде?
- Нет-нет! Я убеждена, что такого рода неприятностей у нее не было.
- Я обязан задать вам еще один вопрос и надеюсь, мисс Плендерли, вы отнесетесь к нему без предубеждения. Был ли у миссис Аллен близкий друг или друзья...
Джейн Плендерли холодно перебила его:
- Она была помолвлена, если вы это имеете в виду.
- А фамилия ее жениха?
- Чарлз Лавертон-Вест. Член парламента от какого-то городка в Гэмпшире.
- Она давно была с ним знакома?
- Немногим больше года.
- А помолвлена?
- Два.., нет.., пожалуй, три месяца.
- Не знаете, они ссорились?
- Нет. - Мисс Плендерли покачала головой. - Это было бы очень странно. Барбара всегда избегала ссор.
- Когда в последний раз вы видели миссис Аллен?
- В прошлую пятницу, перед тем как я уехала.
- А миссис Аллен на субботу и воскресенье осталась в городе?
- Да. Она куда-то собиралась в воскресенье со своим женихом.
- А где были вы?
- Лейделс-Холл, Лейделс, графство Эссекс.
- Фамилия ваших друзей?
- Мистер и миссис Бентник.
- И вы уехали от них только сегодня утром?
- Да.
- Видимо, очень рано?
- Мистер Бентник подвез меня на машине. Он выезжает так, чтобы успеть к себе в контору к десяти.
- Понимаю. - Джепп одобрительно кивнул. Ответы мисс Плендерли были четкими и убедительными. Пуаро в свою очередь спросил:
- Какого вы мнения о мистере Лавертоне-Весте? Она пожала плечами.
- А какое это имеет значение?
- Вероятно, никакого, но я хотел бы узнать ваше мнение.
- Я как-то об этом не задумывалась. Он молод - тридцать один год, может, тридцать два... Честолюбив... Прекрасный оратор... Явно хочет добиться в жизни многого.
- А это плюс или минус?
- Ну-у... - Мисс Плендерли задумалась. - По-моему, он зауряден, никаких оригинальных мыслей. И немножко напыщен.
- Серьезными недостатками все это назвать нельзя, мадемуазель, - заметил Пуаро с улыбкой.
- Вы так думаете? - В ее тоне послышалась легкая ирония.
- Ну, может быть, с вашей точки зрения они и серьезные.
Он внимательно следил за ней и, заметив, что она слегка смутилась, поспешил воспользоваться этим.
- Ну, а миссис Аллен, она их, вероятно, не замечала?
- Вы абсолютно правы. Барбара считала его изумительным. Смотрела на него его же глазами.
- Вы были привязаны к вашей подруге? - мягко спросил Пуаро.
Он заметил, что ее пальцы стиснули колено, а брови чуть-чуть сдвинулись, однако ответила она бесцветным голосом:
- Вы совершенно правы.
- Еще одно, мисс Плендерли, - сказал Джепп. - Вые ней не ссорились? Между вами не возникало никаких недоразумений?
- Ни малейших.
- Из-за ее помолвки, например?
- Конечно нет. Я была очень рада, что она чувствовала себя счастливой.
После короткого молчания Джепп спросил:
- Значит, насколько вам известно, у миссис Аллен не было врагов?
На этот раз Джейн Плендерли ответила после заметной паузы, и ее тон резко изменился:
- Я не совсем понимаю, что вы подразумеваете под врагами?
- Ну, например, все, кому ее смерть могла быть выгодной.
- Это просто смешно. Она жила на очень скромный доход.
- И кто его унаследует?
- Знаете, - сказала Джейн Плендерли с легким удивлением в голосе, - я представления об этом не имею. Возможно, что и я. То есть если она оставила завещание.
- И никаких врагов в любом другом смысле? - быстро спросил Джепп.
- Например, у кого-нибудь были счеты с ней?
- Не думаю. Характер у нее был очень кроткий и уступчивый. Она была на редкость милой и симпатичной.
В первый раз холодный, спокойный голос слегка надломился. Пуаро чуть-чуть кивнул.
- Короче говоря, - сказал Джепп, - последнее время настроение у миссис Аллен было прекрасным, она не испытывала никаких финансовых затруднений и была счастливо помолвлена. То есть никаких причин для самоубийства у нее не было. Ведь так?
- Да.
Джепп встал со словами:
- Извините, мне надо переговорить с инспектором Джеймсоном! - И вышел из комнаты.
Эркюль Пуаро остался наедине с Джейн Плендерли.

Глава 3

Несколько минут длилось молчание.
Джейн Плендерли бросила на усатого человечка быстрый взгляд, а потом молча уставилась перед собой. Однако некоторое напряжение в ее позе выдавало, что она ощущает его присутствие. Сидела она неподвижно, вся подобравшись.
Когда наконец Пуаро заговорил, самый звук его голоса, казалось, принес ей облегчение. Тоном светской беседы он спросил:
- Когда вы затопили камин, мадемуазель?
- Камин? - переспросила она рассеянно. - А-а! Как только приехала утром.
- До того, как вы поднялись наверх или после?
- До.
- Так-так. Да, конечно... И уголь уже лежал в нем? Или вы его положили?
- Конечно, лежал. Мне просто надо было разжечь растопку.
В ее голосе слышалось легкое раздражение. Она несомненно думала, что он просто пытается поддержать разговор. А может быть, так оно и было. Во всяком случае, он продолжал тем же легким тоном:
- Но ваша подруга.., я заметил, что у нее в спальне есть только газовый камин...
Джейн Плендерли ответила безразлично:
- Это единственный настоящий камин в квартире. Все остальные газовые.
- И готовите вы тоже на газу?
- По-моему, теперь повсюду газовые плиты.
- Совершенно верно. Большая экономия времени. Разговор замер. Джейн Плендерли постукивала по полу носком туфли. Потом внезапно сказала:
- Этот человек.., старший инспектор Джепп, он на хорошем счету?
- Он очень опытен. И да - на очень хорошем. Работает упорно, тщательно и редко что-нибудь упускает.
- Вот как... - пробормотала она.
Пуаро внимательно следил за ней. Его глаза в отблесках огня казались очень зелеными. Он спросил негромко:
- Смерть вашей подруги была для вас большим потрясением?
- Страшнейшим. - В ее голосе прозвучала глубокая искренность.
- Вы ничего подобного не ждали?
- Конечно нет.
- Так, вероятно, вначале вам показалось, что этого не может быть, что это просто не могло случиться?
Мягкое сочувствие в его тоне, казалось, обезоружило Джейн Плендерли. Она ответила торопливо, естественно уже не сдерживаясь:
- Вот именно. Даже если Барбара и убила себя, мне до сих пор не верится, что она была способна застрелиться.
- Но ведь у нее был пистолет? Джейн Плендерли нетерпеливо отмахнулась от его слов.
- Да, но этот пистолет был.., ну.., отзвуком прошлого. Ведь прежде она жила в дикой глуши. И хранила его по привычке... Только по привычке. Я в этом совершенно уверена.
- А-а! Но почему вы так уверены?
- Ну-у, исходя из ее слов.
- Например?.. - Голос у него был очень ласковым, дружеским, вызывающим на откровенность.
- Как-то мы говорили о самоубийствах, и она сказала, что проще всего было бы заткнуть все щели, включить газ и просто лечь в постель. Я ответила, что, по-моему, невозможно лежать и ждать, а она возразила, что ни за что бы не застрелилась. Во-первых, боялась бы, что только ранит себя, а, во-вторых, при одной мысли о том, как грохнет выстрел, ей становится не по себе.
- Ах, так, - сказал Пуаро. - Действительно странно. Ведь, как вы мне только что сказали, ее спальня отапливается газом.
Джейн Плендерли поглядела на него с легкой растерянностью.
- Действительно.., не понимаю.., просто не понимаю, почему она не выбрала газ. Пуаро покачал головой.
- Да, как-то странно.., неестественно.
- Да, все это неестественно! Я все еще не могу поверить, что она наложила на себя руки. Но ведь это может быть только самоубийством?
- Ну-у, есть еще одна возможность.
- Не понимаю!
Пуаро посмотрел ей прямо в глаза.
- Это может быть.., и убийство.
- Нет-нет! - Джейн Плендерли вздрогнула, как от удара. - Нет-нет! Какое ужасное предположение.
- Ужасное, не спорю. Но оно кажется вам не правдоподобным?
- Так дверь же была заперта изнутри? И окно тоже.
- Дверь была заперта, да. Но вот изнутри или снаружи - неизвестно. Видите ли, ключа там не было.
- Но ведь если его не было... - Она помолчала. - Значит, спальню заперли снаружи. Иначе он был бы где-нибудь внутри.
- Но это не исключается. Ведь спальню пока не обыскали. Или она могла выбросить его из окна и кто-нибудь его подобрал.
- Убийство! - пробормотала Джейн Плендерли. Она взвешивала эту возможность, и ее умное смуглое лицо приняло сосредоточенное выражение. - Пожалуй.., пожалуй, вы правы.
- Если это убийство, так должна быть какая-то причина. Она вам неизвестна, мадемуазель?
Джейн Плендерли покачала головой. Тем не менее Пуаро вновь показалось, что она что-то скрывает. Тут открылась дверь и вошел Джепп. Пуаро встал.
- Я обсуждал с мисс Плендерли возможность того, что смерть ее подруги не была самоубийством, - сказал он.
Джепп на мгновение растерялся и одарил Пуаро взглядом, полным упрека.
- Пока еще рано делать те или иные выводы, - ответил он, - но мы всегда учитываем все возможности, и в данный момент нам больше сказать нечего.
- Понимаю, - негромко ответила Джейн Плендерли. Джепп подошел к ней.
- Мисс Плендерли, вот это вы когда-нибудь видели прежде?
На его ладони лежал небольшой овал из синей эмали.
- Нет, никогда. - Джейн Плендерли покачала головой.
- Она не ваша и не миссис Аллен?
- Конечно нет. Ведь женщины, как правило, их не носят.
- А, так вы знаете, что это такое?
- Ну-ну, никакой загадки здесь нет. Осколок мужской запонки, не так ли?

Глава 4

- Эта девица чересчур много о себе понимает, - пожаловался Джепп.
Они вернулись в спальню миссис Аллен. Труп уже сфотографировали и увезли, дактилоскопист обработал комнату и уехал.
- Во всяком случае, не стоит считать ее дурочкой, - заметил Пуаро. - Она совсем не глупа. Наоборот, на редкость умная и практичная девушка.
- По-вашему, это она? - спросил Джепп с легкой надеждой. - Ведь случай у нее был. Ее алиби мы хорошенько проверим. Поссорились из-за этого молодца, будущего парламентского светила. Уж слишком язвительно она о нем отзывалась. Что-то тут не так. Складывается впечатление, что она сама была к нему неравнодушна. А он дал ей от ворот поворот. Характер у нее такой, что она кого угодно способна убрать, если ей вздумается, и при этом не потерять головы. Да, надо будет как следует заняться ее алиби. Слишком уж у нее все концы сходятся, а Эссекс ведь совсем рядом. Полно поездов, а то и автомобиль. Надо будет проверить, не ушла ли она, например, вчера спать пораньше, сославшись на головную боль.
- Вы совершенно правы, - согласился Пуаро.
- И в любом случае, - продолжал Джепп, - она что-то скрывает. Э? Вы тоже это почувствовали? Что-то ей известно.
Пуаро задумчиво кивнул.
- Да, это бросалось в глаза.
- В том-то и беда в подобных случаях, - пожаловался Джепп. - Люди помалкивают иногда из самых благородных побуждений.
- И за это их даже осуждать нельзя, друг мой.
- Разумеется, только нам это работы не облегчает, - буркнул Джепп.
- Зато дает случай с блеском продемонстрировать нашу находчивость, - утешил его Пуаро. - Да, кстати, что с отпечатками пальцев?
- Явное убийство. На пистолете ни единого отпечатка. Его сначала протерли, а потом сунули ей в руку. Даже если бы ей удалось выкрутить локоть, словно какой-нибудь акробатке, пистолет должен бы остаться у нее в руке. И протереть его после смерти она никак не могла.
- Да, разумеется, стрелял кто-то другой.
- Ну, а в остальном отпечатки больше ничего не дали. Ни единого на дверной ручке. Ни единого на окне. Выводы напрашиваются? А везде еще полно отпечатков миссис Аллен.
- Джеймсон что-нибудь узнал?
- От уборщицы? Нет. Наболтала она много, но ничего толком не знает. Подтвердила, что Аллен и Плендерли были в хороших отношениях. Я отправил Джеймсона навести справки во дворе. Надо будет побеседовать с мистером Лавертоном-Вестом. Выяснить, где он был и что делал вчера вечером. А пока пороемся в ее бумагах.
И он сразу начал рыться. Иногда, крякнув, протягивал что-нибудь Пуаро. Обыск длился недолго. Документов в бюро было немного - все разложены по ячейкам и аккуратно помечены. В конце концов Джепп со вздохом выпрямился.
- Немного, а?
- Да, вы правы.
- И почти все в ажуре. Оплаченные счета, два-три еще не оплаченных, но все по мелочам. Всякие приглашения, записочки от знакомых, вот только, - он положил ладонь на стопочку из семи-восьми писем, - да еще чековая книжка и банковская расчетная книжка. Она вам что-нибудь говорит?
- Да, миссис Аллен задолжала своему банку.
- Что-нибудь еще? Пуаро улыбнулся.
- Вы мне устраиваете экзамен? Ну да, я заметил то, о чем вы думаете. Три месяца назад двести фунтов, выписанных на свое имя.., и двести фунтов взяты вчера...
- А на корешках чеков - ничего. И больше на себя крупные суммы не выписывались. Только мелкие - до пятнадцати фунтов. И вот что: в доме этих денег нет. Четыре фунта десять шиллингов в одной сумочке и пара шиллингов в другой. По-моему, ясно.
- Что она уплатила эту сумму вчера?
- Да. Но только вот кому?
Открылась дверь, и вошел инспектор Джеймсон.
- Ну, Джеймсон, что-нибудь выяснили?
- Да, сэр, кое-что. Правда, выстрела никто не слышал. Две-три женщины утверждают, будто слышали, но явно выдают желаемое за действительное. Во время фейерверка ничего расслышать было нельзя.
- Совершенно верно, - буркнул Джепп. - Что еще?
- Вчера вторую половину дня и вечер миссис Аллен провела дома. Вернулась еще до пяти, потом вышла около шести - но просто чтобы бросить письмо в ящик у ворот. Примерно в полдесятого подъехал автомобиль марки “своллоу”. Из него вышел мужчина. По описанию лет сорок пять, хорошо сложен, военная выправка, синее пальто, котелок, коротко подстриженные усики. Джеймс Хогг, живущий в доме номер восемнадцать, говорит, что он и раньше заезжал к миссис Аллен.
- Сорок пять, - повторил Джепп. - Значит, не Лавертон-Вест.
- Этот человек пробыл в квартире около часа. Уехал примерно в десять двадцать. В дверях остановился и переговорил с миссис Аллен. Мальчишка, Фредерик Хогг, болтался поблизости и слышал, что он сказал.
- А что он сказал?
- “Ну, так подумайте и сообщите мне”. Она что-то ответила, а он: “Очень хорошо. До свидания”. Потом сел в свою машину и уехал.
- В двадцать минут одиннадцатого, - задумчиво произнес Пуаро.
Джепп потер переносицу.
- Следовательно, в десять двадцать миссис Аллен была жива, - сказал он. - Еще что-нибудь?
- Больше ничего, сэр, мне узнать не удалось. Шофер из дома двадцать два вернулся в половине одиннадцатого, а утром он обещал своим детишкам, что устроит с ними фейерверк. Они его дожидались - и их дворовые приятели тоже. Он пустил несколько ракет, и все, кто был во дворе, смотрели только на них. А потом все отправились спать.
- И в четырнадцатый дом никто не входил?
- Да, никто вроде ничего такого не видел. Но, с другой стороны, они могли не заметить.
- Хм-м-м, - протянул Джепп, - и то верно. Что ж, придется разыскать джентльмена с военной выправкой и усами щеточкой. Совершенно очевидно, что он последний, кто видел ее живой. Кто бы это мог быть?

1 Следующая страница


Агата Кристи - Убийство в проходном дворе

Убийство в проходном дворе 2

- На это нам может ответить мисс Плендерли, - заметил Пуаро.
- Может-то, может, - заметил Джепп угрюмо, - да вот захочет ли. Не сомневаюсь, при желании она могла бы нам очень помочь. Ну, а вы как, Пуаро, старина? Вы же долго просидели с ней с глазу на глаз. Так неужто вы не выступили в манере отца исповедника? Она ведь так часто вам помогала, а?
Пуаро виновато развел руками.
- Увы, мы говорили только о газовых каминах.
- Газовых каминах! - брезгливо повторил Джепп. - Что это с вами, старина? Мы здесь уже давно, а вас интересуют гусиные перья и мусорные корзинки. Да-да, я видел, как вы сунули нос в корзинку и внизу. Что-нибудь нашли?
- Каталог цветочных луковиц и старый журнал, - ответил Пуаро со вздохом.
- Но зачем вам вообще понадобилось в них рыться? Если кто-нибудь захочет избавиться от опасных документов или еще от какой-нибудь бумаженции, бросать их в мусорную корзинку он не станет.
- Ваше замечание совершенно справедливо. Но ведь иногда выбрасывают какие-нибудь мелочи.
Тон Пуаро был на редкость смиренным, однако Джепп поглядел на него очень подозрительно.
- Ну, - сказал он, - я знаю, чем займусь дальше. А вы?
- А я продолжу поиски мелочей, - сказал Пуаро, - мне еще остается мусорный бак.
Он выпорхнул из комнаты, и Джепп досадливо поморщился ему вслед.
- Свихнулся, - сказал он, - ну просто свихнулся! Инспектор Джеймсон почтительно промолчал. Но его лицо приняло надменное выражение истинного британца - “Да, чего от них и ждать, от иностранцев!” Потом он сказал безразличным тоном:
- Так вот он какой, мистер Эркюль Пуаро! Я о нем слышал.
- Мой старый приятель, - объяснил Джепп. - И конечно, совсем не такой полоумный, каким кажется. Но начинает сдавать, начинает сдавать!
- Как говорится, впадает в детство, сэр, - подсказал Джеймсон. - Возраст дает себя знать.
- И все-таки, - вздохнул Джепп, - хотел бы я знать, что у него на уме!
Он подошел к бюро и недоумевающе уставился на зеленое гусиное перо.

Глава 5

Джепп как раз вступил в беседу с очередной шоферской супругой - третьей по счету, - когда возле него возник Эркюль Пуаро, ступавший бесшумно, как кошка.
- Фу-у! - сказал Джепп. - Вы меня прямо напутали. Что-нибудь выяснили?
- Не то, что хотел.
Джепп снова повернулся к миссис Джеймс Хогг.
- Так вы говорите, что и раньше видели этого джентльмена?
- Да, сэр. И мой муж тоже. Мы его сразу узнали.
- Послушайте, миссис Хогг, вы женщина наблюдательная, я же вижу. И наверное, знаете все о всех во дворе. И вы женщина проницательная, очень проницательная, я сразу понял. - И, даже не покраснев, он повторил этот комплимент в третий раз. Миссис Хогг расправила плечи, и лицо у нее стало сверхчеловечески умным. - Так подскажите мне, какие они - миссис Аллен и мисс Плендерли? Как они жили? Весело? Постоянные вечеринки? И все такое прочее?
- Да нет, сэр, ничего подобного. По вечерам, правда, бывало, куда-нибудь отправлялись, особенно миссис Аллен, но она была настоящая леди - и мисс тоже. Ну, вы понимаете! Не то что некоторые в том конце двора, каких я бы могла назвать, если бы захотела. Вот, скажем, миссис Стивене... Если она и в самом деле миссис! Даже говорить противно, что она выделывает!..
- Да уж конечно, - перебил Джепп, ловко перекрывая фонтан. - Вы дали мне чрезвычайно важные сведения, миссис Хогг. Так, значит, миссис Аллен и мисс Плендерли пользовались уважением?
- Да, сэр. Очень приятные дамы. Особенно миссис Аллен. Всегда находила ласковое словечко для детишек. У нее, у бедняжечки, я слышала, дочка умерла, совсем маленькая. Ну что же, я вот и сама троих схоронила. И вот что скажу...
- Да-да, очень печально... Ну, а мисс Плендерли?
- Тоже очень хорошая барышня, только вот резковата, понимаете? Пройдет мимо, головой кивнет, а нет чтобы поговорить с тобой. Но ничего дурного я про нее не скажу. Что так, то так.
- С миссис Аллен они ладили?
- Очень даже, сэр. Ни тебе ссор, ни чего другого. Жили дружно и по-хорошему, хоть у миссис Пирс спросите.
- Да, мы с ней уже беседовали. А жениха миссис Аллен вы видели?
- Конечно, сэр. Он туда часто заглядывал. Член парламента, я слышала.
- А вчера вечером был не он?
- Нет, сэр, даже не похож вовсе! - Миссис Хогг выпрямилась, в ее голосе сквозь чопорность прорывалось волнение. - И если хотите знать, сэр, так вы напрасно такое думаете! Миссис Аллен была не из этих, я вам точно говорю. Ну, и пусть она одна была, все равно не поверю, хоть режьте! Я так утром Хоггу и отрезала:
"Миссис Аллен была настоящая леди, так что ты свои намеки брось!” Я же знаю, что у мужчин на уме, вы уж извините. Пакость всякая.
Пропустив это оскорбление мимо ушей, Джепп спросил:
- Верно, что вы видели, как он пришел и как ушел?
- Да, сэр.
- А может, что-нибудь слышали? Ну, например, что они ссорились?
- Нет, сэр, да и как бы это? Конечно, если кричать, так слышно бывает, тут не поспоришь. Вот в том конце, всем известно, как миссис Стивене честит свою служанку! Совсем запутала бедную девочку! Уж мы все ей советовали, чтоб она предупредила об уходе. Так пет! Жалованье очень уж хорошее: нрав, конечно, как у ведьмы, но она и платит за него, что так, то так. Тридцать шиллингов в неделю.
- Но ничего такого в номере четырнадцать вы не слышали? - поспешно перебил Джепп.
- Нет, сэр. Да ведь от фейерверка такой треск стоял, и тут, и на улице, а мой Эдди брови себе опалил, чуть не подчистую...
- Этот человек ушел в двадцать минут одиннадцатого?
- Может, и так, сэр. Сама-то я не видела. Но Хогг говорит, что так, а он человек надежный, врать не будет.
- Но как он уходил - вы видели? И что он говорил в дверях?
- Нет, сэр. Далековато было. Просто видела в окошко, что он стоит в дверях и разговаривает с миссис Аллен.
- И ее тоже видели?
- Да, сэр, она у самой двери стояла.
- А как она была одета, не запомнили?
- Да нет, сэр. Да и что запоминать-то было?
- Не заметили, домашнее на ней было платье или вечернее?
- Нет, сэр, не заметила.
Пуаро задумчиво посмотрел на окно над ними, а потом перевел глаза на дом № 14, улыбнулся и обменялся с Джеппом выразительным взглядом.
- А как одет был джентльмен?
- В синее пальто и котелок. Франтоватый такой и вальяжный.
Джепп задал еще несколько вопросов, а потом взялся за мастера Фредерика Хогга, быстроглазого бесенка, просто надувавшегося важностью.
- Да, сэр, я слышал, как они разговаривали. “Ну, так подумайте и сообщите мне!” - говорит джентльмен. Вежливо так. А она тоже что-то сказала, а он ответил:
"Ну, хорошо. До свидания!” И сел в автомобиль. Я ему дверцу открыл, только он мне ничего не дал, - добавил мастер Хогг скорбным голосом. - И тут он уехал.
- А что сказала миссис Аллен, ты не расслышал?
- Да нет, сэр.
- Может, вспомнишь, во что она была одета? Какого цвета на ней было платье, например?
- Нет, сэр. Понимаете, я ж ее не видал. Она, наверное, за дверью стояла.
- Наверное, - согласился Джепп. - А теперь, сынок, я хочу, чтобы ты мне ответил, хорошенько подумав и ничего не спутав. Если не знаешь или не помнишь, прямо так и скажи. Ясно?
- Ясно, сэр. - И мастер Хогг выжидательно на него уставился.
- Кто из них закрыл дверь? Миссис Аллен или джентльмен?
- Входную дверь?
- Естественно, входную.
Мальчуган задумался. От усилия он даже зажмурился.
- По-моему, она, сэр... Нет, не она! Он закрыл. Дернул так, что она бухнула, а сам прыг в автомобиль. Вроде бы куда заторопился.
- Молодец! Вижу, тебе палец в рот не клади. Получай шестипенсовик.
Отпустив мастера Хогга, Джепп повернулся к своему другу. И медленно оба кивнули.
- Не исключено! - сказал Джепп.
- Да, выводы напрашиваются, - согласился Пуаро. В его глазах горели зеленые огоньки. Как у кошки.

Глава 6

Вернувшись в гостиную дома № 14, Джепп не стал тратить времени на предисловие, а сразу взял быка за рога:
- Послушайте, мисс Плендерли, может, лучше будет пойти в открытую? Все равно в конце концов все станет известно.
Джейн Плендерли подняла брови. Она стояла у камина.
- Я не понимаю, о чем вы говорите.
- Это правда, мисс Плендерли? Она пожала плечами.
- Я ответила на все ваши вопросы и не вижу, какую еще помощь могу вам оказать.
- По моему мнению, очень большую, если пожелаете.
- Но ведь это только ваше мнение, старший инспектор, не правда ли?
Джепп заметно покраснел.
- Мне кажется, - вмешался Пуаро, - мадемуазель поймет причину ваших вопросов, если вы объясните ей, в каком положении дело.
- Ну, это просто. Факты, мисс Плендерли, таковы: вы нашли свою подругу в спальне с пулевой раной в голове и пистолетом в руке. Дверь и окно были заперты. На первый взгляд это могло быть только самоубийством. Но это не самоубийство! Врач обнаружил истину, едва начав осмотр.
- Как?
Ее ироническое хладнокровие исчезло. Она наклонилась, с напряжением вглядываясь в его лицо.
- Пистолет был у нее в руке, но пальцы его не сжимали. Далее, на пистолете не было ни единого отпечатка пальцев. И расположение раны показывает, что стрелял кто-то другой. Затем, она не оставила предсмертной записки, что при самоубийствах - большая редкость. И хотя дверь была заперта, ключа в комнате найти не удалось.
Джейн Плендерли медленно отошла от камина и села в кресло напротив них.
- Так вот что! Я с самого начала чувствовала, что она не могла убить себя. И оказалась права. Ее убил кто-то другой!
Почти минуту она молчала, глубоко задумавшись. Потом подняла голову и посмотрела на них.
- Задавайте мне столько вопросов, сколько понадобится, - сказала она. - Я постараюсь ответить на них, насколько это в моих силах.
- Вчера вечером, - начал Джепп, - к миссис Аллен приходил какой-то мужчина. По описанию ему лет около сорока пяти, военная выправка, усы щеточкой, одет щеголевато, ездит на автомобиле “своллоу”. Вы его знаете?
- Конечно, я не могу ручаться, но по описанию это как будто майор Юстес.
- Кто такой майор Юстес? Расскажите мне о нем все, что вам известно.
- Барбара была с ним знакома в Индии. Здесь он появился около года назад и с тех пор иногда заходил к нам.
- Он был другом миссис Аллен?
- Держался как друг, - сухо ответила мисс Плендерли.
- И как она к нему относилась?
- Не уверена, что он ей очень нравился. Собственно, я уверена, что он ей был неприятен.
- Но держалась она с ним приветливо?
- Да.
- А у вас не было впечатления... Постарайтесь вспомнить, мисс Плендерли! Вам никогда не казалось, что она его боится?
Джейн Плендерли задумалась. Потом ответила:
- Да.., пожалуй. В его присутствии она всегда держалась немного нервно.
- А с мистером Лавертоном-Вестом он не был знаком?
- Они один раз встретились у нас. Но друг другу не понравились. Вернее, майор Юстес всячески старался очаровать Чарлза, но Чарлз на эту удочку не клюнул. У Чарлза очень тонкий нюх на людей, которые не.., ну, не совсем то.
- А майор Юстес “не совсем то”, как вы выразились? - спросил Пуаро.
- Более чем, - сухо ответила она. - Довольно вульгарен. И вообще, не того круга.
- То есть не истинный джентльмен? По губам Джейн Плендерли скользнула улыбка, но она ответила вполне серьезно:
- Нет.
- Вас очень удивит, мисс Плендерли, если я выскажу предположение, что этот джентльмен шантажировал миссис Аллен? - Джепп даже наклонился на стуле, чтобы посмотреть, какое впечатление произведет его вопрос.
И был более чем удовлетворен. Она вздрогнула, щеки ей залила краска, ладонь с силой опустилась на ручку кресла.
- Вот что! Какая же я была дура, что не догадалась! Ну конечно же!..
- Вы находите такое предположение близким к истине, мадемуазель? - спросил Пуаро.
- Я была полной идиоткой, что не подумала об этом сама. Последние полгода Барбара несколько раз брала у меня взаймы небольшие суммы. И я видела, как она что-то подсчитывала по своей расчетной книжке. Но я знала, что она строго следит, как бы не превысить своих расходов, и не тревожилась. Но, естественно, если ей приходилось уплачивать большие деньги...
- А ее поведение этому не противоречило, так? - спросил Пуаро.
- Нисколько. Она держалась нервно. Даже иногда казалась испуганной. Совсем не такой, как прежде.
- Простите, - мягко перебил Пуаро, - но раньше вы говорили совсем другое.
- - Это разные вещи! - Джейн Плендерли нетерпеливо отмахнулась от его слов. - Угнетенным ее настроение назвать было нельзя. То есть о самоубийстве она не помышляла. Но шантаж... Да. Как жалко, что она мне не доверилась! Я бы сразу послала его к черту!
- Но ведь он мог пойти не к черту, а к мистеру Лавертону-Весту? - заметил Пуаро.
- Да... - медленно произнесла Джейн Плендерли. - Это верно.
- Не знаете, чем он мог ей угрожать? - спросил Джепп.
- Не имею ни малейшего представления. - Она покачала головой. - Но, зная Барбару, не могу поверить, что это было что-нибудь серьезное. Вот только... - Она помолчала. - Барбара.., как бы это выразить?.. В некоторых отношениях была дурочкой. Ее ничего не стоило напугать. Собственно говоря, готовая добыча шантажиста. Мерзавец!
Последнее слово она произнесла с яростью.
- К сожалению, - сказал Пуаро, - в этом преступлении все шиворот-навыворот. Обычно жертва убивает шантажиста, а не наоборот.
Джейн Плендерли сдвинула брови.
- Да.., пожалуй... Впрочем, я могу себе представить, что при определенных обстоятельствах...
- Например?
- Предположим, Барбара почувствовала, что больше не может. Она угрожает ему своим дурацким пистолетиком. Он хватает ее за руку, начинает вырывать, нечаянно спускает курок и убивает ее. Потом в ужасе пытается выдать убийство за самоубийство.
- Не исключается, - сказал Джепп, - вот только одно...
Она вопросительно посмотрела на него.
- Майор Юстес (если это был он) ушел в десять двадцать и попрощался с миссис Аллен в дверях.
- А? - Лицо у нее вытянулось. - Понимаю. - Она умолкла на несколько секунд. - Но ведь он же мог вернуться потом, - добавила она медленно.
- Скажите мне, мисс Плендерли, - продолжал Джепп, - где миссис Аллен обычно принимала гостей? Здесь или в комнате наверху?
- И там и там. Но здесь мы либо устраивали общую вечеринку, либо я принимала своих друзей. Видите ли, мы с самого начала договорились, что Барбара возьмет большую спальню и будет пользоваться ею и как гостиной. А я беру маленькую и пользуюсь гостиной внизу.
- Если майор Юстес явился вчера вечером, заранее об этом договорившись, в какой комнате, по-вашему, миссис Аллен его бы приняла?
- Думаю, что здесь, - с некоторым сомнением в голосе сказала она. - Тут не такая интимная обстановка. Однако если она, например, собиралась выписать чек, то пригласила бы его наверх. Ведь здесь никаких письменных принадлежностей нет.
Джепп покачал головой.
- Только не чек. Миссис Аллен вчера взяла из банка двести фунтов наличными. И никаких следов этих денег в доме мы не нашли.
- Она отдала их этому мерзавцу? Бедная моя Барбара! Бедняжечка!
Пуаро деликатно кашлянул.
- Возможно, конечно, вы правы, и произошла несчастная случайность, но, тем не менее, нельзя не удивляться тому, что он вдруг уничтожил источник регулярного дохода.
- Несчастный случай? Да нет же! Он взбесился, потерял контроль над собой и застрелил ее.
- А, так вот что вы думаете?
- Да! И это было убийство - убийство!
- Не могу вам возражать, мадемуазель, - мрачно сказал Пуаро.
- Какие сигареты курила миссис Аллен? - спросил Джепп.
- “Гвоздики”. Вот они в папироснице. Джепп открыл папиросницу, достал сигарету, кивнул и спрятал ее в карман.
- А вы, мадемуазель? - спросил Пуаро.
- Тоже.
- Турецких вы не курите?
- Нет, никогда.
- А миссис Аллен?
- Нет, они ей не нравятся.
- А мистер Лавертон-Вест? Что курит он? - спросил Пуаро.
Она удивленно уставилась на него.
- Чарлз? А зачем вам знать, что он курит? Не думаете же вы, что ее убил он! Пуаро пожал плечами.
- Мужчины убивали любимых женщин не раз и не два, мадемуазель.
Джейн нетерпеливо мотнула головой.
- Чарлз ни за что никого не убьет. Он очень осмотрительный человек.
- Тем не менее, мадемуазель, самые ловкие убийства совершались именно осмотрительными людьми.
- Но не по причинам, на которые вы только что сослались, мосье Пуаро, - возразила она с недоумением.
- Да, совершенно верно. - Пуаро кивнул. Джепп встал.
- Ну, пожалуй, больше мне здесь делать нечего. Тем не менее имеет смысл осмотреть все тут еще раз.
- Проверить, не спрятаны ли деньги здесь? Пожалуйста, смотрите, где хотите. И у меня в комнате. Хотя Барбара вряд ли спрятала бы их там.
Джепп приступил к обыску умело и быстро. Через несколько минут гостиная уже выдала все свои тайны. Потом он отправился наверх. Джейн Плендерли, примостившись на ручке кресла, хмуро смотрела в огонь и курила. Пуаро не спускал с нее глаз. И через две-три минуты сказал негромко:
- Не знаете, мистер Лавертон-Вест сейчас в Лондоне?
- Понятия не имею. По-моему, он в Гэмпшире, гостит у родителей. Наверное, надо было послать ему телеграмму. Какой ужас! Я совсем забыла.
- Когда случается большая беда, мадемуазель, трудно подумать обо всем сразу. Да и в конце концов дурные известия могут и подождать. Их узнать никогда не поздно.
- Да, пожалуй! - ответила она рассеянно. На лестнице послышались шаги Джеппа. Джейн вышла навстречу к нему.
- Ну?
Джепп покачал головой.
- Боюсь, ничего полезного, мисс Плендерли. Я обыскал весь дом... Ах да! Еще чуланчик под лестницей. При этих словах он взялся за ручку и дернул ее.
- Она заперта, - сказала Джейн Плендерли. Что-то в ее голосе удивило их.
- Да, - спокойно ответил Джепп, - я вижу, что он заперта. Не принесете ли вы ключ? Она, казалось, окаменела.
- Я.., я.., не помню, где он.
Джепп бросил на нее быстрый взгляд, но его голос остался мягким и дружеским:
- Как неприятно! Ну, конечно, взламывать дверь не хочется. Сейчас пошлю Джеймсона за набором ключей.
- Погодите! - Джейн шагнула вперед. - Возможно, он...
Она вернулась в гостиную и через минуту появилась, держа в руке большой ключ.
- Мы его запираем, - объяснила она, - потому что зонтики и всякая другая мелочь имеют обыкновение пропадать.
- Вполне разумная предосторожность, - заметил Джепп, беря у нее ключ.
Он отпер чулан и распахнул дверцу. Там было темно, и инспектор, достав фонарик, пошарил лучом внутри.
Пуаро почувствовал, как девушка рядом с ним вся напряглась и на секунду перестала дышать. Ее глаза неотрывно следили за лучом фонарика.
Вещей в чулане было немного. Три зонтика (один сломанный), четыре трости, сумка с клюшками для гольфа, две теннисные ракетки, аккуратно скатанный коврик и несколько диванных подушек, видевших лучшие дни. Сверху на этих подушках лежал щегольской чемоданчик.
Когда Джепп протянул в нему руку, Джейн Плендерли поспешно сказала:
- Он мой. Я.., я брала его с собой, и, значит, в нем ничего быть не может.
- Все-таки лучше удостовериться, - возразил Джепп особенно дружеским тоном.
Он открыл чемоданчик. Внутри в специальных кармашках покоились шагреневые щетки и разные флаконы. Кроме того - два журнала. И больше ничего.
Джепп педантично просмотрел все содержимое. Когда же он наконец закрыл крышку и начал довольно быстро осматривать подушки, Джейн вздохнула с видимым облегчением.
Никаких тайников в чулане не оказалось, и инспектор, завершив свой обыск, запер дверцу и отдал ключ Джейн Плендерли.
- Ну что же, - сказал он, - тут пока все. Не могли бы вы мне дать адрес мистера Лавертона-Веста?
- Фарлскомб-Холл, Литтл-Летбери, Гэмпшир.
- Благодарю вас, мисс Плендерли. Пока все. Но, возможно, я еще зайду попозже. Да, кстати, никому ни слова. Пусть все и дальше думают, что это самоубийство.
- Разумеется. Я понимаю.
Она пожала им руки на прощание.
Когда они вышли во двор, Джепп не выдержал:
- Кой черт спрятан в этом чулане? Но что-то там есть!
- Да, что-то там есть.
- И бьюсь об заклад десять против одного, что это как-то связано с чемоданчиком. Но я как слепая курица ничего там отыскать не сумел. Заглянул во все флаконы, прощупал подкладку.., так что же это может быть, черт побери?
Пуаро задумчиво покачал головой.
- Девица в этом как-то замешана, - продолжал Джепп. - Чемоданчик был с ней? В жизни не поверю! Вы заметили там два журнала?
- Да.
- Ну так один был за прошлый июль.

Глава 7

На следующий день Джепп вошел в квартиру Пуаро, с отвращением швырнул шляпу на стол и рухнул в кресло.
- Ну, - буркнул он, - она тут ни при чем.
- Кто ни при чем?
- Да Плендерли. Играла в бридж до полуночи. Хозяин, хозяйка, морской офицер, который там гостит, и две горничные - все повторяют одно и то же. Ничего не поделаешь, придется признать, что она в этом не участвовала. Тем не менее мне бы очень хотелось узнать, почему она так затрепыхалась из-за чемоданчика. Ну, это по вашей части, Пуаро. Вы же обожаете разбираться с такими пустяками, которые никуда не ведут. “Тайна чемоданчика”! Звучит завлекательно.
- А я могу предложить другой заголовок: “Тайна запаха табачного дыма”.
- Ну, для заголовка это тяжеловато. Запах, а? Ах, так вот почему вы нюхали воздух, когда мы только вошли в спальню! Я же видел.., и слышал! Так носом и шмыгали. Я даже подумал, что у вас насморк.
- Вы заблуждались. Джепп вздохнул.
- Я всегда думал, что суть - в серых клеточках вашего мозга. Неужто вы хотите убедить меня, что клеточки вашего носа тоже несравненны?
- Нет-нет, успокойтесь.
- Сам я никакого запаха табачного дыма не почувствовал, - продолжал Джепп с сомнением в голосе.
- Как и я, друг мой.
Джепп поглядел на него с подозрением, а затем вытащил из кармана сигарету.
- Миссис Аллен курила вот такие. “Гвоздики”. Шесть окурков в пепельнице ее. Но остальные три - турецкие!
- Совершенно верно.
- Полагаю, ваш замечательный нос сразу это распознал, так что вам и смотреть не потребовалось.
- Уверяю вас, мой нос тут совершенно ни при чем. Мой нос не обнаружил ровно ничего.
- Зато клеточки мозга обнаружили многое?
- Ну.., кое-что интересное было, вы не находите?
- Например? - Джепп подозрительно па пего покосился.
- Eh bien <Ну (фр.).>, в комнате явно чего-то не было. А кое-что, я убежден, было добавлено. Ну и, конечно, на бюро...
- Так я и знал! Наконец-то мы добрались до этого чертова гусиного пера.
- Du tout <Вовсе нет (фр.).>. Гусиное перо играет чисто негативную роль.
Джепп ретировался на более безопасную позицию.
- Через полчаса ко мне в Скотленд-Ярд приедет Чарлз Лавертон-Вест. Я подумал, может, вы хотите присутствовать при нашем разговоре?
- Да, разумеется.
- Вам будет интересно услышать, что мы разыскали майора Юстеса. Он снимает квартиру с обслуживанием па Кромвелл-роуд.
- Превосходно.
- И там есть кое-какие зацепки. Не слишком добродетельная личность, этот майор Юстес. После Лавертопа-Веста поедем побеседовать с ним. Устроит?
- Вполне.
- Ну, так пошли.
В половине двенадцатого в кабинет старшего инспектора Джеппа вошел Чарлз Лавертон-Вест. Джепп встал ему навстречу, и они обменялись рукопожатием.
Член парламента оказался мужчиной среднего роста и весьма характерной внешности. Он не носил ни усов, ни бороды, у него был подвижный рот актера и выпуклые глаза, которые часто сопутствуют дару красноречия. Он был красив на корректный аристократический манер. Хотя мистер Лавертон-Вест выглядел бледным и даже как будто расстроенным, держался он с чопорным спокойствием.
Он сел, положил перчатки и шляпу на стол и вопросительно посмотрел на Джеппа.
- Я бы хотел сказать, мистер Лавертон-Вест, что вполне понимаю, какое это должно быть для вас горе. Лавертон-Вест сказал сухо:
- Моих чувств мы касаться не будем. Скажите мне, старший инспектор, у вас есть какое-то объяснение, почему моя.., почему миссис Аллен покончила с собой?
- А вы, вы не могли бы помочь нам разобраться в этом?
- О нет.
- Вы не поссорились? Может быть, охлаждение?..
- Ничего подобного. Для меня это было величайшим ударом.
- Вероятно, вам будет легче понять, что произошло, если я скажу, что это было не самоубийство, а убийство!
- Убийство? - Глаза Чарлза Лавертона-Веста вылезли на лоб. - Вы сказали, убийство?!
- Совершенно верно. Так вот, мистер Лавертон-Вест, не знаете ли вы, кто мог убить миссис Аллен?
- Нет.., каким образом.., ничего подобного! Это просто немыслимо! - Мистер Лавертон-Вест буквально давился.
- Она никогда не упоминала о каких-нибудь врагах? О ком-нибудь, кто мог затаить на нее злобу?
- Никогда.
- Вы знали, что у нее был пистолет?
- Нет, я ничего об этом не знал. - На его лице появилось выражение растерянности.
- По словам мисс Плендерли, миссис Аллен привезла этот пистолет из-за границы несколько лет назад.
- Ах, так?
- Но, конечно, это мы знаем только от мисс Плендерли. Не исключено, что миссис Аллен чего-то опасалась, а потому сохранила пистолет.
Чарлз Лавертоп-Вест недоуменно покачал головой. Вид у него был совершенно ошарашенный.
- Какого вы мнения о мисс Плендерли? Я имею в виду, она достаточно правдивый, надежный свидетель? Член парламента поразмыслил:
- Да, пожалуй... Да, конечно.
- Но она вам несимпатична? - спросил внимательно за ним наблюдавший Джепп.
- Нет, почему же? Но она не принадлежит к тому типу молодых женщин, которые мне нравятся. Эта саркастическая независимость мне неприятна. Но, мне кажется, она правдива, хотя и прямолинейна.
- Хм! - сказал Джепп. - Вам известен майор Юстес?
- Юстес? Юстес? Ах да, припоминаю. Я как-то встретился с ним у Барбары.., у миссис Аллен. Довольно скользкая личность, на мой взгляд. Я так и сказал моей.., миссис Аллен. Он не принадлежал к людям, которых я хотел бы видеть в нашем доме, после того как мы поженились бы.
- А что сказала миссис Аллен?
- О, она была совершенно согласна. Она во всем полагалась на мои суждения. Понимала, что мужчина лучше женщины разбирается в других мужчинах. Она объяснила, что ей неловко было закрывать дверь перед человеком, которого давно не видела. Мне кажется, она очень боялась, как бы ее не заподозрили в снобизме. Разумеется, став моей женой, она бы поняла, что со многими ее прежними знакомыми.., ну.., скажем, поддерживать отношения не следует.
- То есть, выходя за вас замуж, она поднималась довольно высоко по светской лестнице? - довольно грубо спросил Джепп.
Мистер Лавертон-Вест укоризненно поднял наманикюренную руку.
- Ну, нет, не совсем. Собственно говоря, мать миссис Аллен состояла в дальнем родстве с моей семьей. По рождению она была моей ровней. Но, естественно, человек в моем положении должен быть разборчив в своих знакомствах, как и моя жена - в своих. Ведь когда выступаешь на политической сцене...
- Да-да, конечно, - сухо сказал Джепп. И продолжал:
- Следовательно, вы нам никак помочь не можете?
- О да. Я в полном недоумении. Барбару убили! Невозможно поверить.
- А теперь, мистер Лавертон-Вест, не могли бы вы подсказать мне, где вы были вечером пятого ноября?
- Я был? Я?! - Голос Лавертона-Веста от возмущения стал визгливым.
- Это чисто формальный вопрос, - объяснил инспектор. - Мы.., э.., обязаны задавать его всем.
- Казалось бы, - с невыразимым достоинством произнес мистер Лавертон-Вест, - для человека моего положения следует сделать исключение.
Джепп промолчал.
- Я был.., дайте-ка вспомнить... Ах да! Я был в парламенте. Ушел в половине одиннадцатого. Прошелся по набережной, поглядел фейерверк.
- Приятно думать, что сейчас никто не покушается взорвать парламент, - весело заметил Джепп.
Лавертон-Вест поглядел на него рыбьими глазами.
- После этого я.., э.., пошел домой пешком.
- И пришли домой - в Лондоне вы, кажется, живете па Онслоу-сквер - в котором часу?
- Ну, я точно не знаю.
- В одиннадцать? В половине двенадцатого?
- Да, примерно тогда.
- Вам кто-нибудь открыл дверь?
- Нет, у меня есть свой ключ.
- Во время прогулки вы никого из знакомых не встретили?
- Нет.., э.., право же, старший инспектор, ваши вопросы меня возмущают.
- Уверяю вас, мистер Лавертон-Вест, это чистая формальность. В них нет ничего личного.
Этот ответ, видимо, несколько успокоил раздражение члена парламента.
- Ну, если это все...
- Пока все, мистер Лавертон-Вест.
- Вы будете держать меня в курсе...
- Естественно, сэр. Кстати, разрешите вам представить мосье Эркюля Пуаро. Возможно, вы о нем слышали.
Мистер Лавертон-Вест с интересом посмотрел на низенького бельгийца.
- Да-да, мне эта фамилия знакома.
- Мосье! - сказал Пуаро, словно припомнив, что он иностранец. - Поверьте, мое сердце обливается кровью. Такая потеря! Какие муки вы должны испытывать! О, я умолкаю. Как великолепно англичане прячут свои чувства! - Он выхватил из кармана портсигар. - Прошу вас... Ах, он пуст! Джепп?
Джепп похлопал себя по карманам и покачал головой.
Лавертон-Вест извлек из кармана свой портсигар.
- Э.., может быть, мою, мосье Пуаро?
- Благодарю вас, благодарю! - И Пуаро воспользовался приглашением.
- Вы совершенно правы, мосье Пуаро, - произнес член парламента, - мы, англичане, не выставляем на обозрение свои чувства. Сдержанность во что бы то ни стало - вот наш девиз.
Он поклонился и вышел из комнаты.
- Надутый болван! - со злостью сказал Джепп. - Плендерли была совершенно права. Но красив и может понравиться женщине без чувства юмора. Ну, а сигарета?
Пуаро протянул ее, покачав головой.
- Египетская, дорогой сорт.
- Не то! А жаль. Такое жиденькое алиби я редко встречал. Собственно говоря, никакое это не алиби... Знаете, Пуаро, вот если было бы наоборот! Если бы она шантажировала его.., великолепный объект для шантажа. Будет платить сколько угодно и не пикнет, лишь бы избежать скандала.
- Друг мой, конечно, гораздо приятнее предаваться подобным фантазиям, но пока давайте обойдемся без этого.
- Верно. А вот без Юстеса мы не обойдемся. Я кое-что про него выяснил. Грязная личность. Вне всяких сомнений.
- Да, кстати! Вы последовали моему совету относительно мисс Плендерли?
- Угу. Погодите минутку. Я сейчас позвоню и выясню, что новенького.
Он взял телефонную трубку, коротко переговорил, положил трубку на место и посмотрел на Пуаро.
- Бесчувственная дрянь. Отправилась играть в гольф. Самое время, когда накануне убили твою подругу. Пуаро вскрикнул.
- Что еще? - спросил Джепп.
Но Пуаро только бессвязно бормотал.
- Так.., конечно же.., само собой разумеется... Какой же я идиот! Это просто бросается в глаза! Джепп бесцеремонно перебил его:
- Хватит бормотать себе под нос! Едем брать за горло Юстеса! - И с изумлением уставился на расплывшееся в счастливой улыбке лицо Пуаро.
- Разумеется, непременно возьмем его за горло! Потому что я уже знаю все, решительно все!

Глава 8

Майор Юстес принял их с непринужденной любезностью светского человека.
Квартира у него была маленькая, всего лишь pied a terre <Временное жилище (фр.).>, как он поторопился объяснить. Он спросил, что они будут пить, а когда они отказались, достал портсигар. Джепп с Пуаро взяли по сигарете и обменялись быстрым взглядом.
- Как вижу, вы предпочитаете турецкие, - заметил Джепп, вертя сигарету в пальцах.
- Да. А вы “Гвоздики”? Где-то у меня есть пачка.
- Нет, нет, эта мне в самый раз. - Он наклонился вперед и сказал совсем другим тоном:
- Возможно, майор Юстес, вы догадываетесь, почему я здесь.
Майор покачал головой. Держался он с небрежным спокойствием. Высокий рост, грубовато-красивое лицо, которое портили небольшие припухшие хитрые глаза, плохо сочетавшиеся с его напускным добродушием. Он сказал:
- Нет. Просто представить себе не могу, что привело ко мне такую важную персону, как старший инспектор Скотленд-Ярда. Что-нибудь с моим автомобилем?
- Нет. Ваш автомобиль здесь ни при чем. Если не ошибаюсь, майор Юстес, вы были знакомы с миссис Барбарой Аллен?
Майор откинулся на спинку кресла, выпустил клуб дыма и сказал так, словно сразу все понял:
- Ах, вот что! И как я сразу не сообразил? Очень-очень печально.
- Так вы знаете?
- Прочел во вчерашней вечерней газете. Весьма прискорбно.
- Если не ошибаюсь, вы знавали миссис Аллен в Индии?
- Да, это было несколько лет назад.
- Ее мужа вы тоже знали?
Наступила пауза, совсем крохотная, свиные глазки скользнули быстрым взглядом по лицам его собеседников, и он ответил:
- Нет. С Алленом мне встречаться не доводилось.
- Но вы что-нибудь о нем слышали?
- Да. Что он был порядочный негодяй. Но это же просто сплетни!
- А миссис Аллен вам ничего о нем не говорила?
- Она вообще о нем не упоминала.
- Вы были с ней в близких отношениях? Майор Юстес пожал плечами.

Предыдущая страница 2 Следующая страница


Агата Кристи - Убийство в проходном дворе

3 Агата Кристи

- Мы были старинными друзьями, понимаете? Но виделись довольно редко.
- Но ведь в последний вечер ее жизни, пятого ноября, вы ее видели?
- Собственно говоря, да.
- Насколько я понял, вы заезжали к ней? Майор Юстес кивнул, и в голосе его появилась мягкая грусть.
- Да. Она просила меня навести справки об акциях, которые собиралась купить. Конечно, я понимаю, что вас интересует. Ее душевное состояние и прочее. Но мне трудно ответить. Держалась она как обычно, хотя теперь, задним числом, я вспоминаю, что была в ней какая-то нервозность.
- Но она ничем не выдала своего намерения?
- Абсолютно ничем. Более того: уходя, я сказал, что на днях позвоню ей и мы сходим куда-нибудь поразвлечься.
- Сказали, что позвоните ей? Это были ваши последние слова?
- Да.
- Странно. У меня есть сведения, что вы сказали совершенно другое.
Юстес переменился в лице.
- Ну, естественно, точных моих слов я не помню.
- По моим сведениям, вы сказали: “Ну, так подумайте и сообщите мне!"
- Дайте вспомнить... Пожалуй, вы правы. Но слова все-таки не совсем те. По-моему, я просил, чтобы она сообщила мне, когда будет свободна.
- Но это совсем другое, верно? - заметил Джепп. Майор Юстес неопределенно пожал плечами.
- Дорогой мой, нельзя же требовать, чтобы человек слово в слово помнил все, что он когда-либо говорил!
- А что ответила миссис Аллен?
- Сказала, что позвонит мне. Насколько помню.
- А вы на это ответили: “Ну, хорошо. До свидания!"
- Возможно. Что-то в этом духе. Джепп сказал спокойно:
- По вашим словам, миссис Аллен спрашивала у вас совета о покупке акций. Может быть, она дала вам двести фунтов, чтобы вы ей их купили?
Лицо Юстеса побагровело. Подавшись вперед, он буркнул:
- О чем это вы?
- Дала она вам их или не дала?
- Это мое дело, господин старший инспектор. Джепп сказал, не меняя тона: - Миссис Аллен взяла в своем банке двести фунтов наличными. Часть - пятифунтовыми купюрами. Их номера установить нетрудно.
- Ну и дала, так что?
- Деньги эти были вам даны для покупки акций.., или как шантажисту, майор Юстес?
- Возмутительная чушь! Что вы еще сочините? Джепп произнес строго официальным голосом:
- Майор Юстес, я вынужден просить вас поехать со мной в Скотленд-Ярд для дачи показаний. Разумеется, я вас не принуждаю, а если хотите, то можете пригласить своего адвоката.
- Адвоката? На черта мне сдался адвокат! Собственно, в чем вы меня обвиняете?
- Я расследую обстоятельства смерти миссис Аллен.
- Боже мой! Неужели вы думаете... Так это же чушь! Послушайте, дело было так. Я приехал к Барбаре, как мы договорились.
- В котором часу?
- Около половины десятого. Мы сидели, разговаривали...
- И курили?
- Да, и курили. Это что - преступление? - воинственно осведомился майор.
- Где вы разговаривали?
- В гостиной. Как войдешь, слева от двери. Мы разговаривали по-дружески, как я вам уже сказал. Около половины одиннадцатого я попрощался. У входной двери задержался - мы обменялись последними словами...
- Последними словами... - пробормотал Пуаро. - Вот именно.
- А вы кто такой, хотел бы я знать? - окрысился на него Юстес. - Какой-то нахал иностранец! Вы-то чего лезете?
- Я Эркюль Пуаро, - последовал исполненный достоинства ответ.
- Да будь вы хоть статуя Ахиллеса ! Как я уже говорил, мы простились с Барбарой дружески, и я поехал прямо в Дальневосточный клуб. Вошел туда без двадцати пяти одиннадцать и поднялся прямо в карточный зал. Играл там в бридж до половины второго. Вот и разжуйте это хорошенько!
- Я никогда не глотаю целыми кусками, - ответил Пуаро. - Алиби у вас прелестное.
- Да уж железное! Вы удовлетворены, сэр? - Он повернулся к Джеппу.
- Вы оставались в гостиной все время?
- Да.
- В будуар миссис Аллен не поднимались?
- Нет, говорят же вам! Мы никуда из гостиной не уходили!
Джепп почти минуту внимательно смотрел на него, а потом спросил:
- Сколько у вас комплектов запонок?
- Запонок? Запонок? Они-то тут при чем?
- Естественно, у вас есть право не отвечать на этот вопрос.
- Не отвечать? Нет, почему же, я отвечу! Мне скрывать нечего. И я потребую извинений. Вот эти... - Он протянул руки.
Джепп кивнул, увидев золотые с платиной запонки.
- И вот эти!
Он встал, открыл ящик, достал футляр и грубо ткнул его Джеппу почти в лицо.
- Красивые! - заметил старший инспектор. - Но одна повреждена, как вижу. Эмаль отвалилась.
- Ну и что?
- Полагаю, вы не помните, когда именно это произошло?
- Дня два назад, не раньше.
- Вас очень удивит, если выяснилось, что это случилось, когда вы были в гостях у миссис Аллен?
- С какой стати? Я ведь не отрицаю, что был там. Майор говорил высокомерно, он все еще крепился, все еще разыгрывал человека, возмущенного несправедливыми обвинениями, но руки у него дрожали.
Джепп наклонился к нему и ответил, отчеканивая каждое слово:
- Да, но эмаль нашли не в гостиной. Ее нашли наверху, в спальне миссис Аллен - в той комнате, где ее убили и где кто-то курил такие же сигареты, которые курите вы!
Выстрел попал в цель. Юстес бессильно обмяк в кресле. Его глазки заметались из стороны в сторону. Внезапное преображение воинственного нахала в жалкого труса было не слишком приятным зрелищем.
- У вас нет против меня никаких улик! - Его голос почти перешел в скулящий визг. - Шьете мне... Ничего у вас не выйдет. У меня есть алиби... После, в тот вечер, я даже близко от этого дома не был! Заговорил Пуаро:
- Да, после! А зачем вам было туда возвращаться? Ведь миссис Аллен, возможно, была уже мертва, когда вы ушли.
- Как же так? Это же невозможно! Она стояла прямо за дверью... Она говорила со мной... Кто-нибудь наверняка слышал.., видел ее.
- Да, - негромко сказал Пуаро, - двое-трое слышали, как вы обращались к ней.., и умолкали, делая вид, будто она вам отвечает, и громко с ней попрощались. Старый фокус! У свидетелей могло сложиться впечатление, будто она стояла там, но своими глазами они ее не видели - никто из них не сумел ответить, была ли она в вечернем платье или хотя бы, какого цвета было оно...
- Господи! Это не правда.., не правда! Он весь трясся, полностью потеряв власть над собой. Джепп брезгливо посмотрел на него и сказал резко:
- Я должен, сэр, попросить вас поехать со мной!
- Вы меня арестуете?
- Скажем, задерживаю до выяснения обстоятельств. Наступившую тишину прервал судорожный всхлипывающий вздох. Недавно столь еще воинственно-высокомерный майор пробормотал:
- Ну, все...
Эркюль Пуаро потирал ладони, довольно улыбаясь. Его, видимо, все это очень радовало.

Глава 9

- Как он сразу задрал лапки кверху! - с профессиональным удовлетворением сказал Джепп через несколько часов.
- Понял, что запираться нет смысла, - рассеянно ответил Эркюль Пуаро.
Они ехали в автомобиле по Бромптон-роуд.
- У нас на него материала хоть отбавляй, - продолжал Джепп. - Две-три фамилии, которыми он пользовался в разных случаях, сомнительные махинации с чеками, и прелестное дельце, когда он поселился в “Ритце”, назвавшись полковником де Батом, обмишурил десяток торговцев на Пикадилли и исчез. Мы задержали его по этому обвинению, пока не разберемся окончательно с убийством. Но почему мы вдруг мчимся за город, старина?
- Друг мой, всякое расследование необходимо аккуратно закруглить. Всему должно быть дано объяснение. Я намерен раскрыть тайну, название которой дали вы сами, - “Тайну исчезнувшего чемоданчика”.
- Ну, я-то сказал просто: “Тайна чемоданчика”. Он, насколько мне известно, никуда не исчезал.
- Не торопитесь, mon ami <Мой друг (фр.).>!
Машина свернула в проходной двор. У двери № 14 стоял маленький “Остин-7”. Из него как раз вышла Джейн Плендерли. В костюме для гольфа. Она скользнула по ним взглядом, достала ключ и отперла дверь.
- Прошу вас!
Джепп следом за ней вошел в гостиную, но Пуаро задержался в прихожей, досадливо бормоча:
- C'est embetant! <Глупо! (фр.).> Как трудно выпутаться из этих рукавов!
Через минуту он вошел в гостиную уже без пальто, но губы Джеппа иронически дернулись под усами: он расслышал, как чуть скрипнула дверь чуланчика. На вопросительный взгляд старшего инспектора Пуаро ответил еле заметным кивком.
- Мы не отнимем у вас много времени, - энергично сказал Джепп. - Мы заехали только для того, чтобы узнать адрес поверенного миссис Аллен.
- Поверенного? - Она покачала головой. - Я даже не уверена, был ли он у нее.
- Но когда она поселилась здесь с вами, кто-то ведь должен был составить соглашение?
- Нет. Видите ли, дом сняла я, и все документы на мое имя. Барбара просто отдавала мне свою долю арендной платы.
- Ах, так! Ну, ничего не поделаешь.
- Мне очень жаль, что я ничем не могу вам помочь, - вежливо сказала Джейн.
- Это не так важно. - Джепп шагнул к двери. - Вы ездили играть в гольф?
- Да. - Она покраснела. - Наверное, вам это кажется бессердечным. Но, сказать правду, я почувствовала, что просто не могу оставаться здесь. Почувствовала, что должна чем-то отвлечься, устать... Иначе не выдержу! - Она почти кричала.
- Я понимаю, мадемуазель, - поспешно вставил Пуаро. - Это естественно. О, вполне! Сидеть здесь и думать... Да, это тягостно.
- Вот именно, - перебила Джейн.
- Вы член какого-нибудь клуба?
- Да. Я играю в Уэнтворте.
- Нынче прекрасный день, - заметил Пуаро. - Но, увы, деревья стоят почти голые. А всего неделю назад леса просто поражали великолепием красок.
- Да, день сегодня чудесный.
- До свидания, мисс Плендерли, - произнес Джепп официальным тоном. - Когда выяснится что-либо определенное, я дам вам знать. Собственно говоря, мы задержали одного человека по подозрению.
- Кого же? - Она напряженно посмотрела на него.
- Майора Юстеса.
Кивнув, она нагнулась к камину и поднесла спичку к растопке.
- Ну? - сказал Джепп, когда их автомобиль выехал на магистраль.
- Никаких затруднений, - улыбнулся Пуаро. - Ключ на этот раз был в замке.
- И?..
- Eh bien, сумка с клюшками исчезла.
- Естественно. Она вовсе не дура. А еще что-нибудь исчезло?
Пуаро кивнул.
- Да, друг мой. Чемоданчик!
Педаль газа под ногой Джеппа подпрыгнула.
- Черт подери! Знал же я, что есть в нем что-то! Но вот что? Я же этот чертов чемоданчик весь прощупал!
- Мой бедный Джепп! Но это же.., как там говорится?.. Это же очевидно, мой дорогой Ватсон <Ватсон - один из главных персонажей знаменитого детективного цикла о сыщике-любителе Шерлоке Холмсе, написанного английским писателем А. Конан Дойлом.>. Джепп бросил на него свирепый взгляд.
- Так куда же мы едем?
Пуаро посмотрел на часы.
- Еще нет четырех. Думаю, мы успеем в Уэнтворт до темноты.
- А по-вашему, она туда правда ездила?
- Думаю, что да. Она ведь знала, что это нетрудно проверить. Да-да, не сомневаюсь, что она была там, и мы скоро в этом убедимся.
Джепп крякнул.
- Ну, ладно, едем туда! - Он ловко лавировал в плотном потоке машин. - Хотя понять не могу, какое отношение этот чемоданчик мог иметь к убийству. По-моему, ни малейшего.
- Именно, друг мой. Я с вами согласен. Ни малейшего.
- В таком случае почему... Нет, не отвечайте! Порядок, метод, необходимо все тщательно закруглить! Ну, ладно. День ведь и правда хорош!
Ехали они быстро и добрались до уэнтвортского гольф-клуба минут за двадцать до пяти. В будний день игроков на поле, естественно, было мало.
Пуаро сразу же прошел в павильон-гардеробную и, объяснив, что мисс Плендерли будет завтра играть на другом поле, попросил выдать ему ее клюшки. Гардеробщик отдал распоряжение кому-то из мальчиков, носящих клюшки за игроками на поле, и тот принес из угла сумку с инициалами Д. П.
- Благодарю вас, - сказал Пуаро и, сделав несколько шагов к двери, обернулся и спросил небрежно:
- А чемоданчика она не оставляла?
- Сегодня нет, сэр. Может быть, в клубе?
- Но ведь она сегодня играла?
- Да. Я ее видел.
- А кто из мальчиков носил ее клюшки, вы не помните? Она где-то оставила свой чемоданчик и не помнит где.
- Мальчика она не взяла. Зашла сюда, купила парочку мячей. И взяла из сумки две клюшки. Да, кажется, у нее в руке был чемоданчик.
Пуаро снова его поблагодарил, и они с Джеппом направились к клубу. Пуаро остановился, любуясь видом.
- Красиво, не правда ли? Темные сосны.., и озеро... Да, озеро...
- Ax, вот что! - Джепп быстро взглянул на него. Пуаро улыбнулся.
- Возможно, кто-нибудь что-нибудь и видел. На вашем месте я бы навел справки.

Глава 10

Пуаро отступил на два шага и, слегка наклонив голову набок, оглядел комнату. Кресло вот тут, другое там. Да, все как следует. И звонок в дверь. Несомненно Джепп.
Старший инспектор вошел быстрым шагом.
- Вы были совершенно правы, старина. Вчера по свидетельству очевидцев молодая женщина бросила что-то в уэнтвортское озеро. По описанию она очень похожа на Джейн Плендерли. Брошенный туда предмет мы выловили без особого труда - там полно камышей...
- И это был?
- Тот самый чемоданчик. Но, во имя всего святого, почему его понадобилось выбрасывать! Хоть убейте, не пойму. Внутри - ничего. Даже журналов не было. Так зачем предположительно психически нормальная женщина вдруг бросает в воду дорогой чемоданчик? Знаете, я всю ночь не спал, все ломал над этим голову.
- Mon pauvre <Мой бедный (фр.).> Джепп! Но успокойтесь. В дверь звонят, значит, ответ явился.
Джордж, безупречный слуга Пуаро, открыл дверь гостиной и доложил:
- Мисс Плендерли!
Девушка вошла в комнату с обычным своим уверенным видом и поздоровалась.
- Я попросил вас... - начал объяснять Пуаро. - Садитесь, пожалуйста, вот сюда, а вы вот сюда, Джепп. - Я пригласил вас, потому что должен вам кое-что сообщить.
Джейн Плендерли села, посмотрела на Пуаро, потом на Джеппа, нетерпеливо сняла шляпу и положила ее на столик.
- Итак, - сказала она, - майора Юстеса арестовали.
- Полагаю, вы прочли это в утренней газете?
- Да.
- Ему предъявлено обвинение в довольно мелком преступлении, - продолжал Пуаро. - А пока мы собираем улики, касающиеся убийства.
- Так это все-таки убийство? Пуаро кивнул.
- Да, - сказал он. - Убийство. Сознательное лишение жизни одного человека другим.
- Не надо! - Джейн Плендерли вздрогнула. - Ваши слова придают всему этому какую-то особую ужасность.
- Но всякое убийство всегда ужасно. - Он помолчал. - А теперь, мисс Плендерли, я собираюсь рассказать вам, как я выяснил, что же там произошло.
Она посмотрела на Джеппа. Он улыбнулся.
- У него есть свои методы, мисс Плендерли, - сказал он. - И я не мешаю ему действовать на его манер. Давайте послушаем, что он скажет.
- Как вам известно, мадемуазель, - начал Пуаро, - я осматривал место трагедии вместе с моим другом утром шестого ноября. Мы вошли в комнату, где был обнаружен труп миссис Аллен, и мое внимание сразу же привлекли несколько многозначительных обстоятельств. Видите ли, кое-что в этой комнате производило странное впечатление.
- Так говорите же! - нетерпеливо сказала она.
- Во-первых, запах табачного дыма...
- Не преувеличивайте, Пуаро! - перебил Джепп. - Я, например, никакого запаха не почувствовал.
- Вот именно! - Пуаро молниеносно обернулся к нему. - Никакого запаха вы не почувствовали. К а к и я! Вот это-то и было странно, потому что в пепельнице лежало десять окурков. И крайне странно, что в комнате не ощущалось ни малейшего запаха.
- Так вот куда вы клонили! - вздохнул Джепп. - И обязательно вам надо выбирать самый извилистый путь!
- Ваш Шерлок Холмс поступал точно так же. Помните, как он указал на странность поведения собаки ночью. И выяснилось, что странность заключалась именно в том, что собака никак себя не вела. Она спала. Но продолжим. Затем я обратил внимание, что часы обычно носят на левой руке.
- Ну и что?
- Да ничего. Только у покойной они были на правой. Джепп пожал плечами, но Пуаро, не дав ему открыть рот, торопливо продолжал:
- Как вы и намеревались сказать, это еще ничего не означает: одни люди носят их так, другие эдак. Но теперь, друг мой, я перехожу к чему-то по-настоящему интересному. Я перехожу к бюро.
- Я так и думал, - отозвался Джепп.
- Вот там оказалось много крайне странного и примечательного. Во-первых, там кое-чего не хватало.
- Чего же? - спросила Джейн Плендерли.
- Листа промокательной бумаги, мадемуазель! - обернулся к ней Пуаро. - Верхний листок в бюваре был совершенно чистым.
- Ну, знаете, мосье Пуаро! У людей есть обыкновение выбрасывать использованные листки.
- Да. Но куда? Бросают в мусорную корзинку, не так ли? Однако в мусорной корзинке его не было. Я проверил.
- Ну, значит, его выбросили накануне, - с досадой заметила Джейн Плендерли. - Лист был чистым, потому что Барбара ничего в этот день не писала!
- Маловероятно, мадемуазель. По словам свидетелей, миссис Аллен под вечер выходила бросить письмо в ящик. Следовательно, она что-то писала! И внизу писать она не могла - там нет письменных принадлежностей. Ну и, конечно, в вашу спальню она для этого не пошла бы. Так что же произошло с листком промокательной бумаги, которым миссис Аллен промокнула свои письма? Разумеется, люди иногда бросают смятую бумагу в огонь, а не в корзинку, но камин в ее спальне был газовый. А камин внизу не топился - вы же сами сказали, что утром уголь и растопка уже лежали в нем.
Он помолчал.
- Любопытная маленькая загадка. Я искал повсюду: в мусорных корзинках, в мусорном баке и не нашел. И это, на мой взгляд, было очень-очень важно. Получалось, что кто-то специально уничтожил этот листок. Но почему? А потому что отпечатавшиеся на нем строчки легко прочесть в зеркале. Но была и еще одна странность, Джепп, вы примерно помните, как были расположены предметы на бюро? Бювар и чернильница в центре, подносик с ручкой слева, календарик и гусиное перо справа. Еще не сообразили? Гусиное перо, как я убедился - помните? - было чисто декоративным, им никогда не пользовались. И сейчас не сообразили? Я повторю: бювар в центре, подносик с ручкой слева - слева, Джепп, хотя обычно ручку для удобства держат справа под правую руку. Пуаро опять помолчал.
- А! Теперь вы поняли, не так ли? Ручка слева, часы на правой руке, лист промокательной бумаги уничтожен и в комнату принесена пепельница с окурками! Воздух в комнате был свежий, Джепп, без запаха табачного дыма, потому что всю ночь окно было открыто, а не закрыто... И я нарисовал в воображении картину...
Он стремительно повернулся к Джейн.
- Я вообразил, мадемуазель, как утром вы подъезжаете в такси, расплачиваетесь с шофером, взбегаете по лестнице, может быть, уже зовя “Барбара!” - открываете дверь и видите, что ваша подруга лежит мертвая с пистолетом в руке - естественно в левой руке, ведь она была левша! - и потому стреляла в левый висок. На бюро вы видите записку, адресованную вам, узнаете, что заставило ее лишить себя жизни. Думаю, это было очень трогательное письмо... Молоденькая, милая несчастная женщина, которую шантаж принудил покончить с собой...
Вероятно, вами тут же овладела одна мысль: в случившемся повинен вот этот человек. Так пусть же он и понесет кару - тяжкую, но заслуженную кару! Вы берете пистолет, тщательно вытираете его и вкладываете в правую руку. Вы берете адресованное вам письмо и лист промокательной бумаги, на котором отпечатались чернильные строчки. Спускаетесь в гостиную, растапливаете камин и предаете оба листа огню. Затем уносите наверх полную пепельницу, чтобы создать впечатление, будто там сидели и разговаривали двое. Туда же вы уносите отвалившуюся от запонки эмаль, которую подобрали с пола. Такая удачная находка! Ведь, по-вашему, она рассеет последние сомнения. Затем вы запираете окно, запираете дверь снаружи. Ни в коем случае не должно возникнуть подозрений, что вы уже побывали в спальне, а потому вы тут же звоните в полицию, не ища помощи соседей. Ну и так далее. Вы играете взятую на себя роль умно и расчетливо. Вначале отказываетесь что-либо добавить к очевидным фактам, но очень ловко вызываете сомнение в том, что это было самоубийство. Позже вы уже готовы прямо навести нас на след майора Юстеса... Да, мадемуазель, это было очень хитро задуманное убийство, - именно убийство! - майора Юстеса.
Джейн Плендерли вскочила с кресла.
- Не убийство, а справедливое возмездие! Мерзавец своими гнусностями довел бедняжку Барбару до самоубийства! Она была такой милой, такой беспомощной! Понимаете, несчастная девочка, едва приехала в Индию, влюбилась. Ей только исполнилось семнадцать лет, а он был женат и гораздо старше. У нее родился ребенок. Его можно было бы отдать в приют, но она и слышать об этом не хотела. Отправилась в какую-то дикую глушь и вернулась, называя себя миссис Аллен. Но потом ребенок умер. Она уехала в Англию и влюбилась в Чарлза, надутого болвана! Она его обожала, а он принимал ее поклонение как должное. Будь он другим человеком, я посоветовала бы ей все ему рассказать. А так мне пришлось уговаривать ее скрыть все. В конце-то концов в ее тайну была посвящена только я. И тут появился этот дьявол Юстес! Остальное вам известно. Он начал систематически ее грабить, но она только в тот, последний, вечер поняла, что из-за нее Чарлз может оказаться жертвой скандала. Если она выйдет за Чарлза, то станет именно тем, чем хотел бы видеть ее Юстес - женой богатого человека, который больше всего на свете боится скандала. Когда Юстес забрал приготовленные для него деньги и ушел, она еще долго сидела в гостиной и думала. Потом поднялась наверх и написала мне. Написала, что любит Чарлза и не может без него жить, но ради него не смеет стать его женой. И выбирает наилучший выход, написала она.
Джейн вскинула голову.
- И вы удивляетесь тому, что я сделала? И вы смеете называть это убийством?
- Потому что убийство остается убийством, - сурово произнес Пуаро. - Иногда оно выглядит оправданным, но это все равно убийство! Вы искренни и умны, так взгляните же правде в глаза, мадемуазель. Ваша подруга избрала смерть как последний выход, потому что у нее не достало мужества жить. Мы можем сочувствовать ей, можем жалеть ее, но факт остается фактом: стреляла в себя она сама, а не кто-то другой...
Он помолчал.
- А вы? Этот человек в тюрьме, и ему предстоит отбывать долгий срок за другие преступления. И вы действительно хотите лишить жизни - не чего-нибудь, но жизни! - человека, каким бы он ни был?
Джейн Плендерли долго смотрела на него. Ее глаза потемнели. Внезапно она пробормотала:
- Нет! Вы правы. Не хочу!
Повернувшись на каблуках, она стремительно вышла. Хлопнула наружная дверь...
Джепп присвистнул. Свист получился громким и протяжным.
- Разрази меня гром! - сказал старший инспектор.
Пуаро откинулся на спинку кресла и дружески ему улыбнулся. Но прошло больше минуты, прежде чем Джепп снова прервал молчание:
- Не убийство, замаскированное под самоубийство, а самоубийство, замаскированное под убийство!
- Да. И с большой находчивостью. Ненавязчиво.
- Но чемоданчик! - воскликнул Джепп. - При чем тут он?
- Дорогой Друг, но я ведь уже говорил вам: ни при чем.
- Тогда зачем же?..
- Клюшки для гольфа! Клюшки для гольфа, Джепп. Они были сделаны для левши. Джейн Плендерли свои клюшки оставляла в клубе. А клюшки в чуланчике принадлежали Барбаре Аллен. Неудивительно, что мадемуазель насторожилась, когда мы открыли дверцу. Весь ее план мог пойти насмарку. Но она сообразительна, она понимает, что на секунду выдала себя, что мы заметили ее растерянность. И тут же находит способ запутать нас: она пытается отвлечь наше внимание, переключить его на чемоданчик. “Он мой. Я (на “я” она запинается) брала его с собой, и, значит, в нем ничего быть не может”.
И вы, как она и надеялась, пошли по ложному следу. Для той же цели она, когда отправляется на следующий день избавиться от клюшек, вновь использует чемоданчик.
- Так, по-вашему, на самом деле она...
- Подумайте, друг мой, где легче и удобнее всего избавиться от набора клюшек для гольфа? Их не сожжешь и не выкинешь в мусорный бак. Если просто оставить где-нибудь, их вам могут вернуть. Мисс Плендерли отвезла их в гольф-клуб. Оставила на несколько минут в вестибюле, сходила в павильон взять две свои клюшки и отправилась играть, отказавшись от услуг мальчика. Без всяких сомнений, в удобный момент, в подходящем месте она ломает клюшки и обломки забрасывает в кусты, а под конец бросает и пустую сумку. Если кто-то и наткнется па обломки, он не обратит на них внимания. Известны случаи, когда азартные игроки, взбешенные неудачей, ломали все свои клюшки. Такая уж это игра. Но она понимает, что ее действия могут вас заинтересовать, а потому, выбрав момент так, чтобы нашлись свидетели, кидает столь полезный чемоданчик в озеро. Вот, друг мой, и вся разгадка “тайны чемоданчика”!
Джепп минуту-другую молча смотрел на своего приятеля, потом встал, хлопнул его по плечу и расхохотался.
- Неплохо, неплохо, старина! Пара пива за мной. Кстати, не пойти ли нам перекусить?
- С удовольствием, друг мой, но только без пива! Обойдемся Omelette aux Champignons, Blanquette de veau, petits pois a la francaise и на десерт Baba au Rhum <Омлет с шампиньонами, рагу из телятины, зеленый горошек по-французски.., ромовая баба (фр.).>.
- Ведите меня к ним! - скомандовал Джепп.

Предыдущая страница 3


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Убийство в проходном дворе

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)


Агата Кристи - Убийство в проходном дворе

Агата Кристи

Убийство в проходном дворе

Цикл: "Эркюль Пуаро" - 17

 Читать книгу

Аннотация

...Кто мог желать смерти крупного бизнесмена, обладавшего железной волей и жестким, невыносимым характером? Практически все знавшие его! Но кто совершил это загадочное, изощренное убийство?

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel