Агата Кристи - Убийство в месопотамии

1 Агата Кристи

ПРЕДИСЛОВИЕ,
Написанное Джайлсом Райли, доктором медицины

События, изложенные в этих записках, произошли около четырех лет назад. Однако, на мой взгляд, обстоятельства сложились теперь таким образом, что возникла настоятельная необходимость представить на суд общества беспристрастный и честный отчет обо всем, что случилось в те дни. Причина этому - множество самых чудовищных и нелепых слухов, дающих повод заподозрить, что суть дела так и не стала достоянием гласности. Особенно усердствует в распространении досужих вымыслов американская пресса.
По понятным причинам было крайне желательно, чтобы отчет о событиях тех дней вышел из-под пера очевидца, не являющегося, однако, сотрудником археологической экспедиции и, следовательно, заведомо свободного от подозрений в предубежденности.
Руководствуясь изложенными соображениями, я обратился к мисс Эми Ледерен, предложив ей взять этот труд на себя. По моим представлениям, она именно тот человек, который обладает всеми необходимыми качествами, чтобы с честью справиться со столь деликатным поручением. Профессиональная репутация Эми Ледерен безупречна, кроме того, она не имеет никакого отношения к иракской археологической экспедиции Питтстоунского университета, и, наконец, она наделена наблюдательностью и острым умом.
Однако убедить мисс Ледерен взяться за перо оказалось делом нелегким - право, в моей профессиональной практике это едва ли не самый трудный случай. И даже после того, как литературный опыт был завершен, мисс Ледерен выказала упорное нежелание ознакомить меня со своей рукописью. Полагаю, одна из причин этого - несколько не слишком-то лестных высказываний, содержащихся в записках, по поводу моей дочери Шейлы. Однако я легко устранил это несущественное препятствие, заверив мисс Ледерен, что в нынешние времена, когда наши отпрыски столь развязно поносят родителей на страницах всевозможных печатных изданий, нам даже приятно, если они получают свою долю.
Другая причина, почему мисс Ледерен не хотела показать мне свои записки, - ее чрезвычайная скромность в оценке своих литературных способностей. Она опасалась, что мне придется “исправлять и грамматику, и еще много чего”. Я же, надо сказать, не изменил в ее изложении ни единого слова. По-моему, стиль мисс Ледерен столь энергичен и выразителен, что не оставляет желать лучшего. Что же до некоторых вольностей - иногда она называет Эркюля Пуаро просто “Пуаро”, иногда “мистер Пуаро”, - то они сами по себе небезынтересны и дают повод для размышлений. Порою мисс Ледерен придерживается, так сказать, “хорошего тона” (кстати, сестры милосердия, по моим наблюдениям, большие ревнительницы этикета), а порой так увлекается, что простые человеческие чувства берут верх, и тогда прости-прощай все атрибуты хороших манер!
Единственное, что я позволил себе, так это взял на себя смелость предпослать предисловие, в чем мне немало помогло письмо, любезно предоставленное одной из приятельниц мисс Ледерен. Пусть написанные мною несколько строк послужат как бы фронтисписом <Фронтиспис - лист перед первой страницей книги, на котором обычно помещают фото автора или рисунок, отражающий идею произведения, и т.д.>, где бегло набросан портрет автора этого повествования.

Глава 1
Предисловие

В Багдаде, в холле отеля “Тигрис палас”, некая молодая девушка, сестра милосердия, торопливо заканчивает письмо. Вечное перо проворно скользит по бумаге.

...Ну вот, дорогая, кажется, и все мои новости. Должна сказать, приятно повидать чужие страны, хотя - благодаря тебе! - я все время живо вспоминаю Англию. Ты даже вообразить себе не можешь, что такое Багдад - кругом грязь и горы мусора, ничего романтического и в помине нет. Какая уж тут “Тысяча и одна ночь”! Правда, у реки очень мило, но сам город просто ужасен, приличного магазина не сыщешь. Майор Келси как-то повел меня на базар - слов нет, живописное зрелище, но грязь, но мусор, но грохот - тут же чеканят медную посуду, просто голова раскалывается. А уж если купишь здесь что-нибудь, то надо сто раз вымыть. Тем более, медную посуду - на ней бывают ядовитые окислы.
Я напишу тебе, если удастся получить место, о котором говорил мне доктор Райли. Тот американский джентльмен, сказал доктор, сейчас в Багдаде и сегодня к вечеру, вероятно, навестит меня. У него что-то с женой, какие-то, по выражению доктора Райли, “причуды”. Толком он мне не объяснил, хотя каждому понятно, что это может означать (однако, надеюсь все же, это не delirium tremens <Белая горячка (лат.)>). Понятно, доктор Райли ничего такого не говорил, но у него был такой вид.., ну, словом, ты понимаешь, о чем речь. Этот доктор Лайднер - археолог, он ведет раскопки кургана где-то в пустыне для одного американского музея.
На этом, дорогая, заканчиваю. По-моему, то, что ты рассказала об этой дурехе Стаббин, - просто умора! Интересно, что наша Матрона изрекла по этому поводу?
Ну, вот и все. Обнимаю тебя.
Эми Ледерен.

Вложив письмо в конверт, она написала адрес: сестре Кершоу, больница Святого Кристофера, Лондон.
Она завинчивала колпачок вечного пера, когда к ней подошел мальчик-посыльный:
- Вас спрашивает доктор Лайднер.
Мисс Ледерен оглянулась. Перед ней стоял среднего роста джентльмен, чуть сутуловатый, с темно-русой бородкой и добрыми усталыми глазами.
А доктор Лайднер увидел молодую особу лет, вероятно, тридцати с небольшим, статную, с уверенными манерами. Он увидел приветливое лицо с большими голубыми, слегка навыкате, глазами и блестящие каштановые волосы.
Типичная сестра милосердия, подумал он, именно такая и нужна, чтобы ходить за больными с расстроенной нервной системой. Лучше и не придумаешь: бодрая, с ясным, трезвым умом и практическим взглядом на вещи.
То, что надо, подумал он.

Глава 2
Которая знакомит читателя с Эми Ледерен

Я не претендую на роль писательницы и даже отдаленно не представляю себе, как приняться за дело. Взялась я за перо просто потому, что доктор Райли просил меня об этом, а если доктор Райли просит о чем-то, разве можно ему отказать?
- Но, доктор, - сказала я, - ведь у меня нет ни литературного образования, ни опыта в этом деле.
- Чепуха! - ответил он. - Представьте себе, например, что вы пишете историю болезни.
Что ж, конечно, если так подойти к делу, то можно и попробовать.
Как сказал доктор Райли, совершенно необходимо опубликовать наконец правдивый и неприкрашенный отчет о том, что произошло тогда в Тель-Яримджахе <Тель - холм из остатков древних строений и напластований культурного слоя, возникали в течение тысячелетий.>.
- Если об этом напишет кто-то из заинтересованных лиц, это покажется неубедительным. Всегда найдутся люди, которые заподозрят автора в предвзятости.
Разумеется, он и тут прав. Что до меня, то я в этой трагедии, которая разворачивалась на моих глазах, играла, так сказать, роль стороннего наблюдателя.
- А почему бы вам самому не написать обо всем, доктор? - спросила я.
- Но я ведь не был очевидцем, как вы. А кроме того, - добавил он со вздохом, - дочь мне не позволит.
Просто позор, как он пасует перед этой девчонкой! Я чуть было не высказала ему все, что думаю по этому поводу, но заметила вдруг, как он насмешливо прищурился. Вот вечно так с доктором Райли - нипочем не поймешь, то ли он шутит, то ли всерьез. Такая уж у него манера - цедит слова с мрачным видом, а у самого чертики в глазах. И каждый раз так, ну если не каждый, то через раз уж точно.
- Ну, ладно, - сказала я неуверенно, - пожалуй, попробую, может, получится.
- Конечно, получится.
- Только совершенно не знаю, с чего начать.
- Как правило, это делается так - начинать надо с начала и идти к концу, ну а потом.., остановиться.
- Не знаю толком, что считать началом, - настаивала я.
- Вот, говорят, лиха беда начало, но, поверьте, мисс Ледерен, самое трудное - это вовремя остановиться. Взять хоть меня, например. Если мне приходится держать речь, то кончается тем, что непременно кто-нибудь хватает меня за полу и силой стаскивает с кафедры.
- Вам бы все шутить, доктор.
- Напротив, я серьезен, как никогда. Ну что, договорились?
Признаться, еще кое-что меня тревожило. Помявшись немного, я брякнула:
- Знаете, доктор, боюсь.., не обидеть бы кого-нибудь ненароком, водится за мной такой грех.
- Бог с вами, голубушка, не тревожьтесь об этом, чем непринужденнее будет ваш рассказ, тем лучше! Вам ведь придется писать не о куклах, а о живых людях! Не бойтесь обидеть кого бы то ни было, не бойтесь быть пристрастной, даже язвительной, будьте.., какой вам заблагорассудится! Пишите как Бог на душу положит. В наших силах вычеркнуть потом то, что может бросить незаслуженную тень на чью-либо репутацию! Итак, приступайте к делу. У вас светлая голова, и, я уверен, вы толково и ясно изложите все, чему были свидетельницей.
Мне ничего не оставалось, как согласиться, и я обещала доктору Райли постараться.
Итак, приступаю, правда, как я уже сказала доктору, самое трудное для меня - начало.
Вероятно, следует сказать несколько слов о себе. Зовут меня Эми Ледерен, мне тридцать два года. Я обучалась в больнице Святого Кристофера, потом еще два года стажировалась в акушерской клинике. Затем четыре года провела в частной лечебнице мисс Бендикс в Девоншире. В Ирак я приехала с миссис Келси. Вот как это произошло. Я ухаживала за ней, когда она родила ребенка. А они с мужем как раз должны были ехать в Багдад и уже договорились насчет няни, которая несколько лет служила там у их друзей, а теперь их дети выросли и возвращались домой, в Англию, чтобы поступить в школу, и няня согласна была пойти в услужение к миссис Келси.
Так как миссис Келси была еще не совсем здорова и боялась пуститься в столь дальнее путешествие с маленьким ребенком, майор Келси предложил мне сопровождать их, обязавшись ассигновать деньги на обратную дорогу в том случае, если среди тех, кто будет возвращаться в Англию, не найдется никого, кто нуждался бы в услугах медицинской сестры.
Описывать подробно семейство Келси нет нужды: ребенок - само очарование, миссис Келси тоже очень мила, хотя несколько нервозна. Долгое путешествие по морю доставило мне несказанное удовольствие, тем более что оно было первым в моей жизни.
На пароходе я познакомилась с доктором Райли. Он длиннолиц, черноволос и имеет обыкновение с самым мрачным видом замогильным голосом отпускать уморительные шуточки. По-моему, ему очень нравится дразнить меня - бывало, сморозит какую-нибудь чушь несусветную и смотрит, что я. Он - хирург и служит в местечке под названием Хассани в полутора сутках езды от Багдада.
Не прошло и недели после приезда в Багдад, как я снова увиделась с доктором Райли. Он спросил меня, нуждается ли еще миссис Келси в моей помощи. Просто удивительно, что он заговорил об этом, сказала я, ибо Райты (знакомые миссис Келси, о которых я уже упоминала) и в самом деле собираются уехать домой раньше, чем предполагали, и их няня вот-вот освободится. На это доктор ответил, что он слышал об отъезде Райтов, поэтому и спросил меня.
- Дело в том, мисс Ледерен, что я, вероятно, смогу предложить вам работу.
- Какую? Ухаживать за больным?
Он поморщился, будто не знал, что ответить.
- Да нет, пожалуй. Речь идет об одной даме. Она, как бы это сказать.., с причудами, что ли...
- О! - не удержалась я.
Алкоголь или наркотики - вот что обычно кроется под этими “причудами”. Кто ж этого не знает!
Доктор Райли предпочел не пускаться в объяснения. Он был крайне сдержан.
- Да, - продолжал он. - Это миссис Лайднер. Ее муж - американец, швед по национальности. Он возглавляет крупную американскую археологическую экспедицию.
И доктор Райли рассказал мне, что археологи раскапывают большой ассирийский город, что-то вроде Ниневии. Их лагерь расположен хоть и неподалеку от Хассани, но в диком, пустынном месте, и с некоторых пор здоровье жены стало внушать доктору Лайднеру опасения.
- Он толком ничего не говорит, но, похоже, временами ее преследуют какие-то страхи, вызванные, видимо, нервным расстройством.
- Ее что, бросают на целый день одну, с местными? - спросила я.
- О нет, в лагере постоянно бывает несколько человек, думаю, семь-восемь. Уверен, что одну ее никогда не оставляют. Но тем не менее с ней, видимо, творится что-то неладное. У Лайднера забот по горло, но он души не чает в своей жене и, естественно, ее состояние тревожит его. Он чувствовал бы себя куда спокойнее, если бы знал, что за ней присматривает надежная, опытная сиделка.
- Интересно, что сама миссис Лайднер думает по этому поводу?
- Миссис Лайднер - просто прелесть, - без тени улыбки сообщил доктор Райли. - Правда, у нее семь пятниц на неделе. Но в целом она благосклонно отнеслась к этой мысли. А вообще миссис Лайднер - странная женщина, - добавил он. - Вечно у нее выдумки какие-то, и, по-моему, лгунья она отчаянная, но Лайднер, кажется, искренне верит, что она до смерти боится чего-то.
- А что говорит сама миссис Лайднер?
- О, она никогда ко мне на обращалась! Она меня не жалует, у нее, видимо, на то свои резоны. Это Лайднер советовался со мной, он и предложил пригласить к ней опытную медицинскую сестру. Ну так как, мисс Ледерен, что вы на это скажете? У вас будет возможность посмотреть страну - они собираются копать здесь никак не меньше двух месяцев. Да и раскопки сами по себе удивительно интересное занятие.
- Хорошо, - сказала я после минутного колебания, взвесив все доводы “за” и “против”. - Пожалуй, стоит попробовать.
- Отлично, - обрадовался доктор Райли. - Лайднер сейчас в Багдаде, - добавил он вставая. - Скажу ему, чтобы зашел к вам и обо всем договорился.
Доктор Лайднер пришел в тот же день, после обеда. Это был джентльмен средних лет, державшийся как-то скованно и неуверенно. В нем чувствовалась мягкость, доброта, и, я бы сказала, даже некоторая беспомощность.
Мне показалось, он очень предан своей жене, но весьма смутно представляет, что с ней творится.
- Понимаете, - сказал он, пощипывая бородку - была у него такая привычка, как я потом узнала, - моя жена действительно очень нервничает. Мне..., я очень тревожусь о ней.
- А как у нее со здоровьем, - спросила я, - все ли в порядке?
- Да... Думаю, да. По-моему, физически она вполне здорова. Дело не в этом. Она.., ну.., понимаете, иногда ей что-то мерещится...
- Что именно? - спросила я.
- Сама себе напридумывала невесть что, - смущенно пробормотал он, не отвечая на мой вопрос. - В самом деле, я не вижу никаких оснований для страха.
- Чего же все-таки боится миссис Лайднер?
- Видите ли, ее страхи - просто следствие нервного расстройства, - уклончиво ответил он.
Ставлю десять против одного, подумала я, дамочка наркоманка. А он и не догадывается! Впрочем, мужчины почти все таковы. Только удивляются, отчего это их жены такие нервные, отчего настроение у них меняется сто раз на день.
Потом я спросила доктора, как миссис Лайднер отнесется к моему появлению. Лицо его просветлело.
- Вы знаете, я даже сам был удивлен. Приятно удивлен. Она сказала, что это прекрасная мысль. Сказала, что будет чувствовать себя в большей безопасности.
"В безопасности”? Странно. Хотелось бы знать, что за этим кроется. Может, у миссис Лайднер психическое заболевание? Между тем доктор продолжал, все более воодушевляясь:
- Уверен, вы с ней поладите. Она, в общем-то, очень обаятельна. - Он обезоруживающе улыбнулся. - Она понимает, что с вами ей будет гораздо спокойнее. И я, как только увидел вас, тоже сразу это понял. От вас, позвольте сказать вам это, веет таким несокрушимым здоровьем, и, кажется, здравый смысл никогда вам не изменяет. Я уверен, вы как раз то, что ей нужно.
- Ну что ж, попробуем, доктор Лайднер, - бодро сказала я. - От всей души надеюсь, что смогу быть полезной вашей жене. Вероятно, она нервничает из-за того, что не может привыкнуть к местным, к арабам?
- О, нет-нет, - покачал он головой. Казалось, мое предположение позабавило его. - Жене очень нравятся арабы, нравится их непосредственность, их смешливость. Она только второй сезон здесь, на раскопках - мы поженились меньше двух лет назад, - но уже изрядно изъясняется по-арабски.
Помолчав немного, я снова приступила к нему с расспросами:
- И все-таки, доктор Лайднер, может быть, вы скажете мне, чего же боится ваша жена?
Он замялся было, потом нерешительно проговорил:
- Надеюсь.., думаю, она сама вам скажет. Вот и все, что мне удалось из него вытянуть.

Глава 3
Слухи

Мы условились, что я приеду в Тель-Яримджах на следующей неделе. Миссис Келси устраивалась в своем доме в Альвьяхе, и я рада была помочь ей, взяв на себя часть забот по хозяйству.
Случилось так, что в эти дни мне удалось кое-что узнать и о лайднеровской экспедиции. Молодой майор-летчик, знакомый миссис Келси, узнав о том, что я поступаю к Лайднерам, скорчил удивленную гримасу.
- Ох уж эта Прекрасная Луиза! Стало быть, у нее новая причуда!
И, обратясь ко мне, добавил:
- Это ее прозвище. Мы все называем ее не иначе как Прекрасная Луиза.
- А что, она и в самом деле так хороша? - спросила я.
- Во всяком случае, она сама в этом уверена. Это с ее подачи мы прозвали ее Прекрасной Луизой.
- Ну и язва же вы, Джон, - вмешалась миссис Келси. - Вам отлично известно, что не только она сама так считает! Сколько мужчин без ума от нее!
- Может быть, вы и правы. Конечно, она не первой молодости, но не лишена обаяния.
- Признайтесь, вы и сами не миновали ее сетей, - улыбнулась миссис Келси. Летчик залился румянцем.
- Ну, конечно, что-то в ней есть, - выдавил он смущенно. - А уж Лайднер, так он только что не молится на нее и считает, видно, что вся экспедиция должна следовать его примеру!
- Сколько же всего человек в экспедиции? - спросила я. - И кто они?
- Кого там только нет! Всякой твари по паре, - весело отозвался майор. - Англичанин-архитектор, француз-священник из Карфагена, расшифровывает надписи, ну, понимаете, на дощечках, на разной утвари. Затем, мисс Джонсон, тоже англичанка, она, что называется, за все про все. Есть еще толстенький коротышка - американец, он делает фотографии. Потом чета Меркадо, Бог знает, какой они национальности...
Она совсем молодая, этакое змееподобное существо, могу поклясться, терпеть не может Прекрасную Луизу. Ну, еще пара юнцов, вот, пожалуй, и все. Компания разношерстная, но в целом - ничего, довольно приятная. Вы согласны со мной, Пеннимен? - обратился он к пожилому джентльмену, который сидел в сторонке, задумчиво вертя в руках пенсне.
Пеннимен встрепенулся и поднял голову.
- Да.., да... Вы правы, весьма приятные люди, во всяком случае, каждый из них. Правда, Меркадо - чудаковатый тип...
- У него такая странная бородка, - вставила миссис Келси. - Точно из ваты!
- А юноши - очень симпатичные оба, - продолжал Пеннимен, будто не слышал замечания миссис Келси. - Американец обычно помалкивает, зато у англичанина рот не закрывается. Забавно, обычно бывает наоборот. Сам Лайднер - милейший человек - такой скромный, такой непритязательный. Да, все они очень приятные люди. Но когда я последний раз был у них, эта компания произвела на меня странное впечатление. Может быть, я ошибаюсь, но что-то там у них неладно. Не знаю, в чем дело. Но держатся они ужасно натянуто, обстановка какая-то непонятная, напряженная. А уж как обращаются друг с другом, какая изысканная вежливость! Какая церемонность!
Чувствуя, что краснею - не люблю вылезать со своим мнением, когда меня не спрашивают, - я заметила:
- Если люди живут слишком замкнуто, они начинают раздражать друг друга. Я это поняла, когда работала в больнице.
- Вы правы, - отозвался мистер Келси, - но ведь сезон только начался, и они еще не успели надоесть друг другу.
- По-моему, экспедиция как бы моделирует в миниатюре человеческое общество, - сказал майор Пеннимен, - у них там свои группки, и соперничество, и зависть.
- Говорят, в этом году у них много новеньких, - заметил майор Келси.
- Давайте посмотрим, - подхватил Джон и принялся считать по пальцам:
- Юный Коулмен - новичок, Рейтер - тоже, Эммет и Меркадо были в прошлом году. Отец Лавиньи - новенький, он вместо доктора Берда, который заболел и не смог приехать в этом году. Ну и Кэри, этот, разумеется, из старых, выезжает сюда вот уже пять лет, как и мисс Джонсон.
- А я-то всегда считал, что они прекрасно ладят между собой, - заметил мистер Келси. - Посмотришь - такая дружная, счастливая семья, хоть это, может, и маловероятно, учитывая, какая сложная штука человеческая натура. Думаю, мисс Ледерен согласится со мной.
- Конечно, - сказала я. - Трудно не согласиться. В больнице, например, ссоры возникают из-за таких пустяков, которые и выеденного яйца не стоят.
- Да, в замкнутых сообществах люди становятся мелочными, - согласился майор Пеннимен. - И все-таки, по-моему, в Тель-Яримджахе за этим кроется нечто иное. Ведь Лайднер добр, деликатен и наделен к тому же безошибочным тактом. Ему всегда удавалось сделать так, чтобы все в экспедиции чувствовали себя легко и свободно и прекрасно относились друг к другу. Теперь же обстановка у них и в самом деле необычно напряженная.
- Неужели вы не угадали причину? - засмеялась миссис Келси. - Странно, ведь это же прямо в глаза бросается!
- Что вы хотите сказать?
- Виной всему миссис Лайднер, конечно!
- Но, послушай, Мэри, - вмешался мистер Келси, - она ведь очаровательная женщина и совсем не вздорная.
- А я и не говорю, что она вздорная. Но она провоцирует ссоры!
- Каким это образом? При чем здесь она?
- При чем? При чем? Она томится бездельем. Она же не археолог, а всего лишь жена археолога. Вот она и скучает. Увлеченности мужа и его коллег она разделить не может, потому и разыгрывает свое собственное представление. Перессорит всех друг с другом и радуется.
- Мэри, но ведь тебе ровным счетом ничего не известно. Это все твои домыслы.
- Разумеется, домыслы! Но вот увидишь, что я права. Прекрасная Луиза! Недаром же она выглядит Моной Лизой. Возможно, зла она и не замышляет, но обожает, чтобы все вертелись вокруг нее.
- Она так предана Лайднеру!
- О, конечно! Я ведь говорю не о каких-то пошлых интрижках. Но она, что называется, allumeuse <Опасная (фр.).>, эта женщина.
- До чего женщины добры и снисходительны друг к другу. Просто поразительно! - съязвил мистер Келси.
- Конечно, вас, мужчин, послушать, так все мы сплетницы и язвы. Но уж, поверьте, мы, женщины, видим друг друга насквозь.
- И все-таки, - задумчиво проговорил майор Пеннимен, - даже если бы самые худшие догадки миссис Келси подтвердились, то и этим едва ли можно объяснить гнетущую, точно предгрозовую, напряженность, которая царит в Тель-Яримджахе. У меня было явственное ощущение, что гроза вот-вот разразится.
- Не пугайте мисс Ледерен, - сказала миссис Келси. - Ей ведь ехать туда через три дня, а вы у нее всякую охоту отобьете.
- Ну, меня не так-то легко напугать, - рассмеялась я.
Тем не менее то, что мне привелось услышать, никак не шло у меня из головы.
Доктор Лайднер обмолвился о безопасности, - с какой стати, думала я. В чем там дело? Тайный ли страх Луизы Лайднер, возможно, неосознанный, но бесспорный, воздействует на всех остальных? Или расстроенные нервы Луизы - следствие напряженной обстановки (а быть может, причины, ее вызывающей) в Тель-Яримджахе?
Я нашла в словаре слово allumeuse, которым миссис Келси наградила Луизу Лайднер, однако не извлекла из этого ничего существенного.
Ну что ж, подумала я, поживем - увидим.

Глава 4
Я приезжаю в Хассани

Спустя три дня я покинула Багдад. Мне было жаль расставаться с миссис Келси и ее прелестной крошкой, которая росла не по дням, а по часам, каждую неделю исправно прибавляя в весе предписанное количество унций. Мистер Келси отвез меня на станцию и усадил в поезд. Следующим утром я рассчитывала прибыть в Киркук, где меня должны были встречать.
Ночь я спала дурно. Впрочем, я всегда плохо сплю в поезде, а тут еще меня мучили кошмары.
Однако когда утром я выглянула в окно, то увидела, что день выдался великолепный. Дурное настроение мое быстро рассеялось. Интересно, думала я, сгорая от любопытства, что ждет меня впереди, каковы те люди, с которыми мне предстоит встретиться.
Я стояла на платформе, нетерпеливо оглядываясь, когда заметила вдруг, что ко мне направляется молодой человек. У него было совсем круглое и очень розовое лицо - ни дать ни взять персонаж из романов мистера П. Г. Вудхауса <Вудхаус Пелем Гренвилл (1881 - 1975) - англо-амрпяуянруит", писатель, изображавший жизнь аристократического общества в комическом свете.>, я таких еще не встречала.
- Привет! Привет, приветик! - сказал он. - Вы ведь мисс Ледерен? Знаю, знаю, что вы, я сразу понял, что это вы. Да-да! Меня зовут Коулмен. Доктор Лайднер послал меня за вами. Как вы себя чувствуете? Ужасная поездка, правда? Уж я-то знаю, что такое эти поезда! Ну, теперь все в порядке... Вы завтракали? Это что, ваша сумка? Право, ваша скромность просто поразительна! Вот у миссис Лайднер четыре чемодана, сундук, какая-то особая подушка и еще куча разных вещей, не говоря уж о шляпной коробке. Что это я все болтаю и болтаю? Пойдемте к автомобилю.
У станции нас ждал так называемый автофургон. Это было нечто среднее между грузовиком, фургоном и легковым автомобилем. Мистер Коулмен помог мне залезть внутрь и посоветовал сесть поближе к шоферу, чтобы не слишком трясло.
Ничего себе “не слишком”! Не понимаю, как это чудо техники не развалилось на части! На дорогу и намека не было - просто наезженная колея, вся в ухабах и рытвинах. О, благословенный Восток! Вспомнив, какие великолепные шоссе у нас, в Англии, я испытала приступ ностальгии.
Мистер Коулмен, который сидел позади меня, наклонился и прокричал мне в самое ухо:
- А дорога довольно приличная!
И это после того, как нас подбросило так, что мы чуть головы не разбили о верх машины.
Самое забавное, что мистер Коулмен и не думал шутить.
- Очень полезно для печени, - проорал он. - Вам это, должно быть, известно.
- Какой прок от печени, если голову проломит, - заметила я довольно кисло.
- Не видели вы этой дороги после дождей! Автомобиль то и дело буксует. И все время заносит куда-то в сторону.
Что на это скажешь?
Через реку мы переправлялись на такой развалине, именуемой паромом, что и вообразить себе невозможно. По-моему, только чудо спасло нас от верной гибели, но для моих спутников, похоже, эта переправа была делом привычным.
Не прошло и четырех часов, как мы добрались до Хассани, который, к моему изумлению, оказался довольно крупным селением. Белоснежный, с поднимающимися к небу минаретами, он показался мне сказочным, пока мы наблюдали его из-за реки. Когда же, переехав мост, мы очутились на его улицах, я поняла, как жестоко обманулась. Зловоние, ветхие лачуги, повсюду невыносимая грязь и мусор.
Мистер Коулмен повез меня домой к доктору Райли, где, по его словам, нас ждали к ленчу.
Доктор Райли был, как всегда, мил и приветлив, и дом у него оказался удобный, с ванной комнатой. Все кругом сверкало чистотой. Я с удовольствием приняла ванну, снова облачилась в форменную одежду и в отменном настроении спустилась к ленчу.
Мы сели за стол, и доктор извинился за свою дочь, которая, по его словам, вечно опаздывает.
Нам подали отлично приготовленное блюдо - яйца с гарниром из овощей, - и тут появилась мисс Райли.
- Мисс Ледерен, - сказал доктор Райли, - это моя дочь Шейла.
Она протянула мне руку, вежливо осведомилась, не слишком ли утомительным было путешествие, сдернула с головы шляпку, надменно кивнула Коулмену и уселась за стол.
- Ну, Билл, - сказала она, - что новенького?
Он принялся рассказывать о какой-то вечеринке, которая состоится в клубе, а я тем временем приглядывалась к Шейле.
Не могу сказать, что сразу пленилась ею. Мне она показалась не слишком приветливой и довольно бесцеремонной, хотя, признаться, весьма красивой. Черные волосы, голубые глаза, бледное лицо, губы, как водится, накрашены. Ее манера разговаривать, дерзкая, язвительная, крайне раздражала меня. Однажды у меня была такая практикантка. Работала она, надо сказать, превосходно, но вела себя так, что я с трудом сдерживалась.
А мистер Коулмен, похоже, был без ума от Шейлы. Он заикался и нес что-то еще более бессвязное, - если только можно такое представить - чем до этого! Он смахивал на большого глупого пса, который виляет хвостом и страстно хочет угодить хозяину.
После ленча доктор Райли уехал в свою больницу, у мистера Коулмена оказались какие-то дела в городе, и мисс Райли спросила, намерена ли я посмотреть город или предпочту подождать дома. Мистер Коулмен, сказала она, вернется за мною примерно через час.
- А здесь есть на что посмотреть? - спросила я.
- Да, попадаются живописные уголки, - ответила мисс Райли. - Не знаю, правда, понравятся ли они вам. Грязь везде ужасающая.
Что она хочет этим сказать, недоумевала я. Не представляю себе, каким это образом ужасающая грязь может быть живописной. В конце концов она отвела меня в клуб, где оказалось довольно мило - из окон открывался красивый вид на реку, а на столах лежали свежие английские газеты и журналы.
Когда мы вернулись, мистера Коулмена еще не было, и в ожидании его мы разговорились. Признаться, беседа не доставила мне большого удовольствия.
Шейла спросила, познакомилась ли я уже с миссис Лайднер.
- Нет, - ответила я. - Только с ее мужем.
- О, интересно, что вы скажете о ней. Я помолчала, ибо отвечать мне было нечего, и она снова заговорила:
- Доктор Лайднер мне очень нравится. Впрочем, он всем нравится.
Следует понимать, подумала я, что жена его тебе совсем не нравится, однако вслух ничего не сказала, и Шейла вновь заговорила с присущей ей резкостью:
- А что, собственно, с ней стряслось? Доктор Лайднер объяснил вам?
Я не собиралась судачить о своей пациентке, тем более что даже еще и не видела ее, а потому ответила уклончиво:
- Думаю, у нее упадок сил, и доктор хочет, чтобы я за ней ухаживала.
Шейла засмеялась. До чего же неприятный у нее смех - резкий, отрывистый!
- Боже правый! - сказала она. - Неужели девять человек не могут присмотреть за ней?
- Полагаю, им хватает своей работы, - возразила я.
- Своей работы? Ну, разумеется, однако работа работой, но на первом месте у них Луиза. Уж об этом она всегда позаботится, будьте покойны.
Да, подумала я, тебе она явно не по вкусу.
- И все-таки, - продолжала мисс Райли, - не понимаю, зачем понадобилась помощь медицинской сестры. На мой взгляд, у нее предостаточно добровольных сиделок. Или дошло уже до того, что необходимо мерить температуру, считать пульс и вести историю болезни?
Должна признаться, ее слова меня несколько удивили.
- Так вы считаете, что с ней все в порядке? - спросила я.
- Ну разумеется! Она здорова, как дай Бог каждому. “Бедняжка Луиза совсем не спала сегодня”, “у нее темные круги под глазами”. Ну да, круги, нарисованные синим карандашом! Лишь бы привлечь к себе внимание, лишь бы все суетились вокруг нее!
Вероятно, некая доля правды в этом скорее всего была. Сколько мне приходилось (впрочем, как и каждой сиделке!) видеть ипохондриков, первейшее удовольствие которых - заставить домочадцев плясать под свою дудку. Не дай Бог, если доктор или сиделка осмелятся сказать такому мнимому больному: “Помилуйте, да ведь вы вполне здоровы!” Искреннее негодование ипохондрика при этом не знает границ.
Конечно, вполне возможно, миссис Лайднер принадлежит к больным именно такого типа. Ее муж, естественно, первым поддался обману. Уж мне-то хорошо известно, сколь доверчивы в таких случаях бывают мужья. И тем не менее это никак не вязалось с тем, что я слышала ранее. Хотя бы, например, вырвавшееся у доктора Лайднера слово “безопасность”. Удивительно, до чего крепко оно засело у меня в голове.
Продолжая размышлять об этом, я спросила:
- А что, миссис Лайднер нервическая особа? Может быть, ей страшно, что приходится жить в такой глуши, среди арабов?
- А чего, собственно, ей страшиться? Слава Богу, она там не одна. Их там десять человек! Кроме того, у них охрана, ведь древние раритеты не оставишь без присмотра. О нет, тут ей нечего бояться.., во всяком случае...
Казалось, какая-то мысль неожиданно поразила ее, и она замолчала. Потом задумчиво заметила:
- Как странно, что вы спросили об этом.
- Почему?
- Как-то на днях мы поехали туда с лейтенантом Джарвисом. Было утро, и почти все ушли на раскопки. Миссис Лайднер что-то писала и, видимо, не слышала, как мы подъехали. Бой <Традиционное название мальчиков-слуг в бывших английских колониальных владениях.> куда-то отлучился, и мы прошли прямо на веранду. Наверное, она увидела на стене тень лейтенанта Джарвиса и как закричит! Ну, потом извинилась, разумеется. Подумала, что это кто-то чужой - так она объяснила. Странно это. Ну, пусть даже чужой, отчего же так пугаться, не понимаю?
Я задумчиво кивнула.
Мисс Райли помолчала, потом вдруг снова раздраженно заговорила:
- Не знаю, что с ними творится в этом году. Все они будто не в своей тарелке. Джонсон ходит мрачная, молчит, точно в рот воды набрала. Дэвид, ну этот всегда такой, у него слово на вес золота. Билл, конечно, тараторит не умолкая, но от его болтовни всем только еще хуже. Кэри слоняется с таким видом, точно ждет, что вот-вот случится нечто непоправимое. И все следят друг за другом, точно.., точно... О, не знаю, только все это очень странно.
Поразительно, подумала я, что у таких не похожих друг на друга людей, как мисс Райли и майор Пеннимен, сложилось почти одинаковое впечатление о том, что происходит в Тель-Яримджахе.
Тут в комнату, точно шалый молодой пес, шумно ворвался мистер Коулмен. Именно ворвался, по-другому не скажешь. Для полного сходства ему не хватало только высунутого языка и виляющего хвоста.
- Привет-привет, - выпалил он. - Знаете, кто самый лучший на свете закупщик? Я! Ну как, показали мисс Ледерен городские достопримечательности?
- На мисс Ледерен они не произвели впечатления, - отрезала мисс Райли.
- И я ее понимаю, - с готовностью подхватил мистер Коулмен. - Захолустный, обшарпанный городишко!
- Разве вы не любитель восточной экзотики и древностей, Билл? Не понимаю тогда, почему вы занялись археологией?
- Я здесь ни при чем. Во всем повинен мой опекун. Сам он ученый сухарь, член ученого совета своего колледжа, книжный червь, сидит дома и глотает все книги подряд. Представляете, какой подарочек преподнесла ему судьба в моем лице?
- Как же вы допустили, чтобы вас заставили заниматься делом, к которому у вас не лежит душа? По-моему, это страшная глупость! - набросилась на него девушка.
- Да не заставляли меня, Шейла, голубушка, не заставляли. Старик спросил, надумал ли я, чем хочу заниматься, а я сказал “нет”, тогда он и упрятал меня сюда на этот сезон.
- Неужели вы и впрямь не знаете, чего хотите? А следовало бы знать!
- Да знаю я! Знаю! По мне бы, так лучше вовсе не работать, а иметь кучу денег и участвовать в автомобильных гонках.
- Господи, какая чушь! - сердито сказала мисс Райли.
- О, конечно, я понимаю, это невозможно, - с готовностью согласился мистер Коулмен. - Поэтому, если уж необходимо что-то делать, то мне все равно что, лишь бы не корпеть от зари до зари в какой-нибудь конторе. К тому же я был не прочь повидать белый свет. “Ну что ж, в путь”, - сказал я себе, и вот я здесь.
- Не много же от вас проку, как я посмотрю!
- А вот и ошибаетесь. Я могу не хуже других стоять на раскопках и покрикивать: “Йа-Аллах!” К тому же, по правде говоря, я недурно рисую. В школе отличался тем, что подделывал почерки. Превосходный фальшивомонетчик во мне пропадает! Ну, ничего, не все еще потеряно, этим и теперь не поздно заняться. Если когда-нибудь мой “роллс-ройс” обдаст вас грязью на автобусной остановке, знайте, что во мне возобладали преступные наклонности.

1 Следующая страница


Убийство в месопотамии 2

- Не пора ли вам ехать, вместо того чтобы молоть тут всякий вздор, - холодно сказала мисс Райли.
- Ах, как мы гостеприимны, правда, мисс Ледерен?
- Уверена, мисс Ледерен не терпится пуститься в путь.
- Вы всегда и во всем абсолютно уверены, - с кислой улыбкой заметил мистер Коулмен.
Пожалуй, он прав, подумала я. На редкость самоуверенная и дерзкая девчонка.
- Видимо, нам и впрямь пора ехать, мистер Коулмен, - заметила я.
- Да, вы правы, мисс Ледерен. Я пожала руку мисс Райли, поблагодарила ее, и мы вышли.
- До чего же хороша, - вздохнул мистер Коулмен. - Но попробуй подступись - тотчас отошьет.
Мы выехали из города, и наш автомобиль заковылял по так называемой дороге, вьющейся среди зеленеющих полей. На каждом шагу нам преграждали путь ухабы и выбоины.
Приблизительно через полчаса мистер Коулмен указал на большой курган впереди на речном берегу и сказал: “Тель-Яримджах”.
Я разглядела маленькие черные фигурки, снующие, точно муравьи, по склону холма. Вот они все вдруг устремились вниз.
- Арабы, - пояснил мистер Коулмен, - кончили работу, как всегда, за час до захода солнца.
Дом, где размещалась экспедиция, стоял поодаль от реки.
Шофер резко повернул за угол, проехал через необычайно узкую арку и остановил автомобиль.
Постройки со всех сторон окружали внутренний двор. Старое крыло здания тянулось вдоль южной его стороны, а немногочисленные надворные службы - вдоль восточной. Экспедиция возвела строения по западной и северной сторонам. Прилагаю грубый набросок плана здания, который в дальнейшем поможет уяснить некоторые подробности трагических событий.
Двери и окна комнат выходят во внутренний двор, за исключением старого южного крыла, где часть окон смотрит на улицу. Однако эти окна надежно закрываются. В юго-западном углу двора находится лестница, ведущая на плоскую крышу, огороженную парапетом вдоль южной, более высокой, чем три остальные, части здания.
Мистер Коулмен повел меня по восточной стороне внутреннего двора, повернул направо к большой открытой веранде, расположенной в центре южного крыла дома, распахнул дверь, и мы вошли в столовую, где вокруг стола, накрытого к чаю, сидели несколько человек.
- Тру-ру-ру-ру-у-у! - пропел мистер Коулмен. - А вот и Сара Гэмп <Сара Гэмп - персонаж романа Ч. С. Диккенса (1812 - 1870) “Жизнь и приключения Мартина Чезлвита”, медицинская сестра.>.
Дама, сидевшая во главе стола, поднялась мне навстречу.
Наконец-то мне представился случай своими глазами увидеть Луизу Лайднер.

Глава 5
Тель-Яримджах

Не могу не признаться, что первое впечатление от миссис Лайднер оказалось для меня полной неожиданностью. Когда тебе говорят о ком-то, то обычно мысленно рисуешь себе его образ. Я забрала себе в голову, что миссис Лайднер унылая, вечно чем-то недовольная особа, нервическая и раздражительная. И, кроме того, я почему-то ожидала - чего уж тут греха таить, - что она немного вульгарна.
Как же я обманулась! Оказалось, настоящая миссис Лайднер ничуть не похожа на тот портрет, который нарисовало мне воображение. Начать с того, что она отличалась редкой красотой. По виду она могла сойти за шведку, как и ее муж, хотя я знала, что она не шведка. Это была белокурая красавица скандинавского типа, какую не часто встретишь, правда, не первой молодости: выглядела она лет на тридцать пять - тридцать шесть. Лицо у нее было худощавое, а в светлых волосах я заметила несколько седых нитей. Глаза ее поражали красотою. Впервые в жизни я видела глаза, которые без преувеличения можно было бы назвать фиалковыми. Огромные, окруженные легкими тенями, они прямо-таки завораживали. Тоненькая и хрупкая, она, казалось, до крайности утомлена и в то же время полна жизни; как ни парадоксально это звучит, но именно такое впечатление она производила. Я почувствовала также, что она леди до кончиков ногтей, а это кое-что значит, даже в наше время.
Она улыбаясь протянула мне руку. Голос у нее был низкий, приятного тембра, и она по-американски слегка растягивала слова.
- Я так рада, что вы приехали, мисс Ледерен. Не хотите ли чаю? Или, может быть, вначале посмотрите вашу комнату?
Я сказала, что, пожалуй, выпью чаю, и она представила меня сидящей за столом компании.
- Мисс Джонсон.., и мистер Рейтер. Миссис Меркадо. Мистер Эммет. Отец Лавиньи. Мой муж сейчас будет. Пожалуйста, садитесь сюда, между отцом Лавиньи и мисс Джонсон.
Я села, куда она мне указала, и мисс Джонсон тотчас принялась расспрашивать меня, как я доехала и все такое прочее.
Мне она сразу понравилась. Она напомнила мне старшую сестру в больнице, где я стажировалась. Мы все просто обожали ее и изо всех сил старались заслужить ее похвалу.
Мисс Джонсон было, насколько я могу судить, около пятидесяти. Выглядела она несколько мужеподобно, чему немало способствовали коротко стриженные с сильной проседью волосы. Говорила она отрывисто довольно низким, приятным голосом. Лицо у нее было на редкость некрасивое, грубоватое, с забавно вздернутым носом, который она имела обыкновение нетерпеливо потирать в минуты волнения или тревоги. Одета она была в твидовый костюм мужского покроя. Как она сообщила мне, родом она из Йоркшира.
Отец Лавиньи показался мне каким-то встревоженным. Это был высокий джентльмен с окладистой черной бородой, в пенсне. Помнится, миссис Келси говорила, будто в экспедиции есть французский монах, так вот на отце Лавиньи была белая шерстяная монашеская ряса. Это меня весьма удивило, ибо я всегда считала, что, постригаясь в монахи, мирянин навсегда покидает свет.
Миссис Лайднер обращалась к нему в основном по-французски, а со мной он говорил на прекрасном английском. Я заметила, как его цепкий, проницательный взгляд все время перебегает с одного лица на другое.
Напротив меня сидели двое молодых людей и дама. Первый - мистер Рейтер - плотный блондин в очках, с длинными волнистыми волосами и совершенно круглыми голубыми глазами. Вероятно, ребенком он был прелестен, чего теперь о нем, пожалуй, не скажешь. Теперь он слегка напоминал поросенка.
У второго юноши с совсем короткими прилизанными волосами было продолговатое лицо, великолепные зубы и необыкновенно обаятельная улыбка. Говорил он очень мало, на вопросы отвечал односложно или даже просто кивал головой. Он, как и мистер Рейтер, был американец. И наконец, миссис Меркадо, которую я не могла разглядеть хорошенько, ибо все время чувствовала на себе ее пристальный цепкий взгляд, который, надо сказать, приводил меня в некоторое замешательство.
И чего, собственно, она так уставилась на меня, думала я, точно никогда не видела медицинской сестры. Крайне невоспитанная особа!
Она была молода, не старше двадцати пяти, и красива мрачной, какой-то зловещей красотою - не умею сказать иначе. Как будто и хороша, но чувствовалась в ней, как говаривала моя матушка, ложка дегтя. Гибкую фигуру обтягивал ярко-красный пуловер, и ногти она накрасила в тон ему. Лицо у нее было худое, с резкими птичьими чертами, большими глазами и настороженно сжатым ртом.
Чай был очень хорош - ароматный и крепкий, не то что мутная водичка, которую пили у миссис Келси и которая неизменно служила мне мучительным испытанием.
К чаю были поданы тосты, джем, сдобные булочки с изюмом и торт. Мистер Эммет изысканно-вежливо предлагал мне то одно, то другое. С присущей ему невозмутимостью он зорко следил, чтобы тарелка моя не пустовала.
Вскоре в столовую влетел мистер Коулмен и плюхнулся по другую сторону от мисс Джонсон. Уж у этого-то молодого человека с нервами все обстояло как нельзя лучше. Рот у него, по обыкновению, не закрывался.
Миссис Лайднер утомленно вздохнула и бросила на мистера Коулмена укоризненный взгляд, что, разумеется, нимало его не смутило. Как, впрочем, и то обстоятельство, что миссис Меркадо, к которой он главным образом адресовался, была слишком поглощена наблюдением за мною и едва отвечала ему.
Чаепитие подходило к концу, когда с раскопок вернулись доктор Лайднер и мистер Меркадо.
Доктор Лайднер поздоровался со мной со свойственной ему сердечностью и мягкостью. Глаза его, как я заметила, тревожно скользнули по лицу жены, и то, что он увидел, кажется, успокоило его. Он сел на другом конце стола, а мистер Меркадо занял пустующее место рядом с миссис Лайднер. Мистер Меркадо был высокий, худой джентльмен меланхолического вида, значительно старше своей жены, с нездоровым желтым лицом и мягкой, точно ватной, бесформенной бородкой. Я обрадовалась его приходу, потому что жена его отвела от меня свой назойливый взгляд и перенесла все свое внимание на мужа, за которым следила с тревогой и нетерпением, что показалось мне весьма странным. Сам мистер Меркадо, задумчиво помешивая чай, хранил гробовое молчание. Нетронутый торт лежал у него на тарелке.
За столом оставалось еще одно свободное место. Но вот дверь отворилась, и вошел Ричард Кэри.
В первый момент я подумала, что давно не встречала такого красавца. Да полно, так ли это, тут же пришло мне в голову. Можно ли назвать красивым человека, у которого лицо точно обтянутый кожей череп? И тем не менее он был необычайно красив. Кожа и впрямь туго обтягивала кости лица, но какого прекрасного лица! Линии носа, лба, подбородка были столь безукоризненны, столь совершенны, что казались изваянными рукою мастера. И с этого худого загорелого лица смотрели сияющие ярко-синие глаза, каких я сроду не видывала. Росту в нем было, вероятно, около шести футов <фут - единица длины в системе английских мер, равная 30,5 см.>, и я бы дала ему лет сорок.
Доктор Лайднер сказал:
- Это мистер Кэри, наш архитектор. Мистер Кэри, пробормотав что-то любезное приятным глуховатым голосом, занял свое место подле миссис Меркадо.
- Боюсь, чай совсем остыл, мистер Кэри, - сказала миссис Лайднер.
- О, не беспокойтесь, миссис Лайднер. Сам виноват, что пришел так поздно. Хотел закончить чертеж стен.
- Джем, мистер Кэри? - проворковала миссис Меркадо.
Мистер Рейтер придвинул ему тосты.
Я вспомнила слова майора Пеннимена: “Может быть, вам станет понятнее, если я скажу, что уж слишком вежливо они передавали друг другу кушанья за столом”.
Право, было во всем этом что-то странное. Что-то уж слишком чопорное. Можно подумать, что за столом собрались едва знакомые люди, а ведь они знали друг друга, - во всяком случае, некоторые из них, - не первый год.

Глава 6
Первый вечер

После чая миссис Лайднер повела меня в мою комнату.
Думаю, здесь весьма уместно описать расположение комнат. Это несложно, тем более что приложенный мною план существенно облегчает задачу. Двери, расположенные по обеим сторонам большой открытой веранды, ведут в основные покои здания. Правая дверь открывается в столовую, где мы пили чай, левая - в такую же точно комнату (на плане она помечена мною как “гостиная”), которая служила нам общей комнатой и отчасти рабочим кабинетом. Здесь делались зарисовки, эскизы, (кроме чисто архитектурных чертежей), сюда приносили для склеивания наиболее хрупкую драгоценную керамику. Пройдя через гостиную, вы попадаете в так называемую “музейную” комнату, или просто “музей”, уставленный шкафами с полками и ящичками, столами и стендами, куда раскладывались и где хранились все археологические находки. Из “музея” можно выйти только через гостиную.
Рядом с “музеем” находилась спальня миссис Лайднер с одной дверью, выходящей во внутренний двор. Здесь, как и во всех комнатах этого крыла, два запертых на засовы окна, которые смотрят на вспаханное поле. В соседней комнате, расположенной уже в восточном крыле здания, помещался доктор Лайднер. Здесь тоже только одна дверь, выходящая во двор; таким образом, комната доктора никак не сообщается со спальней миссис Лайднер. Рядом комната, предназначенная для меня, затем идут спальни мисс Джонсон и мистера и миссис Меркадо, с которыми граничат так называемые ванные комнаты. (Когда я однажды упомянула о них в присутствии доктора Райли, он закатился смехом. Коль скоро, сказал он, вы привыкли к водопроводу и канализации, трудно называть ванными грязные каморки, где вместо ванн - оловянные тазы и бидоны из-под керосина, наполненные мутной водой.) Это крыло здания было пристроено доктором Лайднером к старому арабскому дому. Спальни здесь все одинаковые - в каждой окно и дверь, выходящие во внутренний двор.
В северном крыле находились чертежная комната, фото- и химическая лаборатории.
По другую сторону открытой веранды - столовая. Дверь из нее ведет в контору, где хранились разные документы, составлялись каталоги, описывались археологические находки, здесь же стояла и пишущая машинка. Затем шла спальня отца Лавиньи. Это одна из двух самых больших комнат, вторую, точно такую же, занимала, как я уже упомянула, миссис Лайднер. Отец Лавиньи обычно использовал свою комнату как рабочий кабинет и расшифровывал, - кажется, так это называется, - здесь свои таблички.
В юго-западном углу здания расположена лестница, ведущая на крышу. Западное крыло тоже состоит из нескольких комнат. Первая из них - кухня, затем идут четыре небольших спальни, которые занимали молодые люди - Кэри, Эммет, Рейтер и Коулмен.
В северо-восточном углу здания находилась комната для фотографирования, при ней темная каморка. Затем шла лаборатория и, наконец, единственный вход во внутренний двор - широкие ворота с арочным перекрытием, через которые мы и въехали сюда. За воротами находились бараки, где жила прислуга из местных жителей, караульное помещение, конюшни для лошадей, на которых привозили воду, и прочие службы. По правую руку от ворот располагалась, как я уже упоминала, чертежная комната и две так называемых ванных, которые и замыкали северное крыло здания.
Я здесь специально так подробно описала расположение комнат, чтобы уже больше не возвращаться к этому вопросу.
Миссис Лайднер, повторяю, сама мне все показала, а потом повела в мою комнату, выразив надежду, что я не буду испытывать там никаких неудобств.
Комната была миленькая, хотя и весьма скромно меблированная: кровать, комод, умывальник, кресло.
- Перед ленчем, обедом, ну и, разумеется, по утрам бой будет приносить вам горячую воду. Если же она понадобится вам в другое время, отворите дверь, хлопните в ладоши, а когда появится бой, скажите ему “gib mai har” <Принеси воды (араб.).>. Сможете запомнить?
Я ответила, что, пожалуй, смогу, и, слегка запинаясь, повторила фразу.
- Прекрасно. Но не робейте, кричите во весь голос. Если говорить так, как мы привыкли у себя, в Англии, арабы ничего не поймут.
- Потешная штука эти языки, - сказала я. - Просто удивительно, как их много и какие они разные.
Миссис Лайднер улыбнулась:
- В Палестине есть церковь, где “Отче наш” написана, помнится мне, на девяноста разных языках.
- Подумать только! - воскликнула я. - Надо написать об этом моей тетушке, то-то старушка удивится.
Миссис Лайднер рассеянно потрогала кувшин, тазик, чуть подвинула мыльницу.
- Я очень надеюсь, что вам здесь понравится, - сказала она, - и вы не будете слишком скучать.
- Я редко скучаю, - заверила я ее. - Ведь жизнь так коротка.
Она не отвечала, задумчиво передвигая туда-сюда то кувшин, то мыльницу.
Внезапно она остановила на мне взгляд своих темно-лиловых глаз.
- Что именно мой муж сказал вам обо мне, мисс Ледерен?
Ну, на подобные вопросы всегда готов стереотипный ответ.
- Как я поняла из его слов, вы немного переутомились, только и всего, миссис Лайднер, - бодро отрапортовала я. - И еще он сказал, что вам просто хочется, чтобы о вас немного позаботились и помогли по хозяйству.
Она стояла, задумчиво склонив голову.
- Да, - заговорила она. - Да, это было бы просто замечательно.
Честно говоря, многое здесь вызывало у меня недоумение. Ответ миссис Лайднер не пролил света на загадочные обстоятельства, приведшие меня в Тель-Яримджах, однако задавать вопросы я не собиралась.
- Надеюсь, вы позволите мне помочь вам по дому. И пожалуйста, не давайте мне бездельничать, - сказала я.
- Благодарю вас, мисс Ледерен, - слабо улыбнулась она, а потом опустилась на кровать и, к моему великому удивлению, засыпала меня вопросами. Говорю, к великому удивлению, ибо я с первого взгляда безошибочно почувствовала в миссис Лайднер настоящую леди. А настоящие леди, по-моему, весьма редко проявляют любопытство к вашим личным делам.
Однако миссис Лайднер, казалось, поставила целью узнать обо мне всю подноготную. Где я обучалась и давно ли это было. Что привело меня на Восток. Как случилось, что доктор Райли рекомендовал меня к ним. Она поинтересовалась даже, бывала ли я в Америке и нет ли у меня там родственников. Некоторые из ее вопросов показались мне в то время совершенно лишенными смысла, и только потом я поняла, почему она об этом спрашивает.
Внезапно настроение миссис Лайднер резко переменилось. Она улыбнулась доброй, ясной улыбкой и сказала ласково, что очень мне рада и что ей будет хорошо со мною, она в этом уверена.
- Не хотите ли подняться на крышу посмотреть закат? - предложила она, вставая. - В эту пору он необыкновенно красив.
Я охотно согласилась.
Когда мы выходили из комнаты, она вдруг спросила:
- Скажите, когда вы ехали из Багдада, в поезде было много народу? Мужчин, я имею в виду.
Я отвечала, что не приглядывалась особенно, но помню, видела вечером в вагоне-ресторане двух французов и еще компанию из трех человек, которые рассуждали о каком-то трубопроводе.
Она кивнула, и слабый звук сорвался с ее губ. Мне показалось, это был вздох облегчения.
Мы вместе поднялись на крышу.
Миссис Меркадо сидела на парапете, а доктор Лайднер, наклонившись, разглядывал разложенные рядами камни и глиняные черепки. Среди них были большие тяжелые камни, которые доктор Лайднер называл жерновами, и пестики, и каменные долота, и каменные топоры, и множество керамических горшков с таким диковинным узором, какого я в жизни не видывала.
- Идите сюда, - позвала нас миссис Меркадо. - Ах, как красиво, как необыкновенно красиво, правда?
Закат и впрямь был необыкновенно живописен, Хассани, весь пронизанный лучами заходящего солнца, напоминал какой-то сказочный город, а Тигр, сверкающий меж пологих, широко раскинувшихся берегов, завораживал своей волшебной красотой.
- Восхитительно, да, Эрик? - сказала миссис Лайднер.
Доктор окинул окрестности рассеянным взглядом.
- Да-да, - пробормотал он задумчиво и снова принялся перебирать черепки.
- Археологов интересует только то, что у них под ногами, - заметила миссис Лайднер с улыбкой. - Небеса для них не существуют.
Миссис Меркадо хихикнула:
- О да! Они все такие чудаки. Да вы и сами скоро убедитесь в этом, мисс Ледерен. - Она помолчала. - Здесь все так рады вашему приезду, - добавила она. - Мы ужасно тревожились за вас, Луиза, дорогая.
- Неужели? - язвительно поинтересовалась миссис Лайднер.
- О да! Вы ведь в самом деле не совсем здоровы, правда? Взять хотя бы эти ваши страхи, да и все прочее тоже... Знаете, когда говорят: “Это просто нервы”, - я всегда думаю, а что может быть хуже этого? Ведь нервы - это же стержень, на котором держится весь наш организм, правда ведь?
Ах ты кошечка, изумилась я про себя.
- Вам более нет нужды тревожиться обо мне, Мари, - сухо заметила миссис Лайднер. - Теперь эти заботы возьмет на себя мисс Ледерен.
- Конечно, конечно, - бодро откликнулась я.
- О, я уверена, теперь все будет прекрасно, - щебетала миссис Меркадо. - Мы все время думали, что миссис Лайднер надо бы показаться доктору, во всяком случае, принять хоть какие-то меры. Нервы у нее просто никуда. Правда, Луиза, дорогая?
- Настолько никуда, что, сдается мне, я действую на нервы вам! - насмешливо бросила миссис Лайднер, - Нельзя ли поговорить о чем-нибудь другом? Будто ничего нет более интересного, чем мое несчастное здоровье!
Вот тут я поняла, что миссис Лайднер из тех, кто легко наживает врагов. В ее тоне было столько холодного презрения (не подумайте, что я виню ее за это!), что болезненно-бледное лицо миссис Меркадо вспыхнуло румянцем. Бедняжка пыталась еще что-то сказать, но миссис Лайднер уже отвернулась и направилась к мужу, на другой конец крыши. Думаю, он не слышал, как она подошла, и только когда она положила руку ему на плечо, он сразу поднял глаза. Взгляд у него был нежный и какой-то жадно-ищущий.
Миссис Лайднер ласково кивнула ему. Он взял ее под руку, они постояли у парапета, а потом пошли к лестнице и стали спускаться вниз.
- Как он ей предан, вы заметили? - вздохнула миссис Меркадо.
- Да, - сказала я. - Любо посмотреть! Миссис Меркадо искоса бросила на меня испытующий взгляд.
- Что же все-таки такое с миссис Лайднер, как по-вашему? - спросила она, понизив голос.
- О, я думаю, ничего серьезного, - сообщила я ей бодро. - Видимо, небольшое нервное истощение, только и всего.
Она сверлила меня взглядом, как тогда, за чаем.
- Вы специализируетесь в психиатрии, да? - огорошила она меня вдруг.
- О нет! - отвечала я. - Почему вы так подумали?
- Миссис Лайднер с большими странностями. Разве доктор Лайднер не говорил вам? - сказала она после минутного колебания.
Терпеть не могу, когда сплетничают о моих пациентах. Но, с другой стороны, опыт подсказывает, что вытянуть правду из родственников больного зачастую бывает очень трудно. А блуждая в потемках, не зная истинного положения вещей, просто невозможно помочь пациенту. Другое дело, когда за больным наблюдает доктор, который дает медицинской сестре точные указания. Но в данном-то случае доктора и в помине нет. К доктору Райли Лайднеры никогда не обращались. И я совсем не уверена, что доктор Лайднер откровенен со мной. Довольно часто мужчины бывают, к их чести надо сказать, весьма сдержанны насчет своих семейных дел. Что до меня, то чем больше я буду знать, тем легче мне будет помочь миссис Лайднер. Миссис Меркадо (мне она представляется не иначе как в образе этакой хищной кошечки) до смерти хотелось поболтать, я это сразу поняла. А меня, честно признаться, разбирало профессиональное, да и, что греха таить, просто женское любопытство. Да, если угодно, я любопытна.
- Насколько я поняла, миссис Лайднер немного не в себе последнее время...
Миссис Меркадо издала какой-то неприятный смешок.
- Немного не в себе? Как бы не так! Да она всех нас напугала до полусмерти. То ей мерещатся пальцы - они стучат к ней в окно, то чья-то рука, то мертвое лицо, прижатое к стеклу. Она будто бы бросается к окну, а там уже никого нет. Тут хоть у кого мороз по коже пойдет!
- Может быть, кто-то разыгрывает ее? - предположила я.
- О нет, ей все это просто мерещится. А дня три назад - мы как раз обедали - в деревне, это, наверное, в миле отсюда, вздумали вдруг палить из ружья, так она как вскочит, как закричит... Мы чуть с ума не сошли. А доктор Лайднер бросился к ней.., смех один: только и твердил: “Ничего не случилось, дорогая, все хорошо, дорогая”. Вы-то небось знаете, мужчины очень часто потворствуют вот таким истерическим припадкам. И напрасно. Только хуже делают.
- Ну, разумеется, если это действительно истерика, - сдержанно заметила я.
- Ну а что же еще, как не истерика? Я молчала, ибо сказать мне было нечего. Что-то здесь не так. Когда нервическая особа в ответ на выстрелы поднимает крик, тут нет ничего удивительного. А вот лицо за окном, рука - это нечто совсем иное. Как мне представлялось, возможно, одно из двух: или миссис Лайднер просто сочиняет все это (как дети, стараясь привлечь к себе всеобщее внимание, придумывают то, чего не было и быть не может), или же это чьи-то дурацкие шутки. Какому-нибудь юному джентльмену, вроде мистера Коулмена, здоровому и начисто лишенному воображения, шуточки такого рода могут казаться весьма забавными. Пожалуй, надо последить за ним, подумала я. Человека с расстроенными нервами эти глупые проделки могут напугать до потери сознания.
- Миссис Лайднер - особа романтического склада, вам не кажется? - сказала миссис Меркадо, искоса взглянув на меня, - У таких всегда случаются всякие трагедии.
- А что еще у нее случилось?
- Ну, например, ей едва минуло двадцать, когда ее первого мужа убили на войне. По-моему, весьма трогательно и романтично, правда?
- Это только так говорится. Для красного словца, - отрезала я.
- Вы действительно так думаете? Странно!
А что тут странного? Сплошь и рядом слышишь: “Ах, если бы Дональд.., или Артур.., или как его там.., был жив!” А будь он жив, так превратился бы в тучного желчного пожилого мужа. Вот вам и вся романтика.
Начало темнеть, и я предложила миссис Меркадо спуститься вниз. Она согласилась и спросила меня, не хочу ли я посмотреть лабораторию.
- Муж, наверное, еще там.., работает.
- С большим удовольствием, - ответила я, и мы направились туда.
В комнате горел свет, но никого не было. Миссис Меркадо показала мне разные приборы, несколько бронзовых украшений и какие-то покрытые воском кости.
- Где же Джозеф? - удивилась миссис Меркадо. Она заглянула в чертежную, где трудился мистер Кэри. Он едва взглянула на нас. Меня поразило его лицо - в нем отражалась крайняя напряженность. Он дошел до последней черты, подумала я, вот-вот сорвется. Помнится, кто-то уже говорил мне об этом.
Когда мы выходили, я обернулась и еще раз взглянула на него. Он сидел, склонившись над чертежом, - губы плотно сжаты, и особенно бросалась в глаза худоба его необычайного лица, напоминающего обтянутый кожей череп. Возможно, вы сочтете это странным, но в тот момент он показался мне благородным рыцарем, который готовится к сражению, зная наверное, что будет убит.
И я вновь почувствовала загадочное и неотразимое обаяние этого человека.
Мистера Меркадо мы нашли в гостиной. Он излагал миссис Лайднер какую-то новую научную концепцию. Она сидела на простом деревянном стуле с высокой спинкой и вышивала шелком цветы. Я снова подивилась ее редкой хрупкой, неземной красоте, точно это не женщина из плоти и крови, а какое-то сказочное существо.
- О, ты здесь, Джозеф. А мы заходили в лабораторию, думали, ты еще там, - заверещала миссис Меркадо своим высоким, визгливым голосом.
Он вскочил с испуганным и смущенным видом, точно ее приход разрушил чары, которыми он был околдован.
- Я.., мне нужно идти. Я как раз собирался.., собирался... - залепетал он заикаясь и, не закончив фразы, пошел к двери.
- Обязательно расскажете мне в другой раз, - произнесла миссис Лайднер своим мелодичным голосом, по обыкновению растягивая слова. - Это необычайно интересно.
Она посмотрела на нас с улыбкой, ласковой и отрешенной, и вновь склонилась над рукоделием.
- Здесь в шкафу книги, мисс Ледерен. Можно найти кое-что интересное. Возьмите книгу и посидите тут со мной, - сказала она минуту спустя.
Я подошла к книжному шкафу. Миссис Меркадо, помедлив немного, круто повернулась и вышла из комнаты. Когда она проходила мимо, я взглянула ей в лицо. Выражение бешеной злобы, исказившее его, поразило меня.
Невольно мне вспомнилось то, что говорила о Луизе Лайднер миссис Келси и на что она намекала. Так не хочется, чтобы это оказалось правдой, - мне слишком нравилась миссис Лайднер. Интересно все же, есть ли хоть намек на истину в этих разговорах.
Разве миссис Лайднер, думала я, виновата? Ведь ни мисс Джонсон, такая симпатичная, но ужасно некрасивая, ни миссис Меркадо, одержимая завистью и злобой, и мизинца ее не стоят. А мужчины есть мужчины, и они везде одинаковы. Моя профессия позволяла мне не раз убеждаться в этом.
Мистер Меркадо - довольно жалкая личность; думаю, миссис Лайднер и не замечает, что он обожает ее. Зато миссис Меркадо очень даже замечает. Если не ошибаюсь, она вынашивает коварные планы и только и ждет, чтобы отомстить миссис Лайднер.
Я посмотрела на нее. Она сидела, склонившись над рукоделием, такая отчужденная и замкнутая в себе. Надо предупредить ее, подумала я. Она, наверное, и не догадывается, на какую бессмысленную жестокость могут толкнуть женская ревность и ненависть и как мало надо, чтобы разжечь эти чувства.
Но тут же я сказала себе: “Эми Ледерен, ты непроходимая дуреха. Ведь миссис Лайднер - не дитя. Ей скоро сорок, и она, наверное, не хуже тебя знает жизнь”.
Тем не менее интуиция говорила мне, что жизни-то она скорее всего и не знает. Во всяком случае, вид у нее был именно такой - не от мира сего.
Интересно, как складывалась ее жизнь. Ведь за доктора Лайднера она вышла замуж всего два года назад. А по словам миссис Меркадо, ее первый муж погиб почти двадцать лет назад.
Посидев немного подле нее с книгой, я пошла мыть руки перед ужином. Подавали превосходно приготовленный карри. Спать все разошлись рано, чему я обрадовалась, ибо чувствовала, что изрядно устала за этот день.
Доктор Лайднер проводил меня в мою комнату - хотел убедиться, что я хорошо устроена.
Он сердечно пожал мне руку и пылко сказал:
- Вы ей понравились, миссис Ледерен. Она почувствовала к вам расположение. Я так рад. Уверен, теперь все будет хорошо.
Его пылкость показалась мне почти мальчишеской.
Я и сама понимала, что пришлась по душе миссис Лайднер, и была рада этому.
Однако уверенности доктора Лайднера я не разделяла. За всем этим что-то кроется, думала я, чего, возможно, и он не знает.
Я остро ощущала это “что-то” - оно как бы витало в воздухе.
Постель у меня оказалась вполне удобной, однако спала я не слишком хорошо. Сомнения не оставляли меня.
В голове вертелись строчки из стихотворения Китса <Китс Джон (1795 - 1821) - английский поэт-романтик.>, которое меня заставляли заучивать в детстве. Какие-то слова выпали из памяти, и это не давало мне покоя. Я всегда ненавидела это стихотворение, наверное, потому, что меня принуждали его учить, а мне так не хотелось. А вот тут, проснувшись вдруг среди ночи, я впервые почувствовала красоту этих строк.
"Зачем, о рыцарь, бродишь ты, печален.., как там дальше?., бледен, одинок...” <Стихотворение Джона Китса “Бессердечная красавица” (1819), перевод В. Левика.>. У меня перед глазами вставало лицо рыцаря.., или нет, не рыцаря, а мистера Кэри.., мрачное, напряженное, темное от загара, оно напоминало лица тех несчастных юношей, которых мне, еще девочке, приходилось видеть во время войны. Мне стало жаль его.., а потом я снова уснула. Мне снилась “La Belle Dame sans merci” в образе миссис Лайднер, она поникла в седле, с вышиванием в руках.., потом лошадь споткнулась.., а кругом были все кости, кости, покрытые воском... Я проснулась, вся дрожа, мурашки бегали у меня по спине. Впредь никогда не стану есть карри на ночь.

Глава 7
Человек за окном

Вероятно, лучше сразу повиниться в том, что в моем повествовании отсутствуют приметы местного антуража. В археологии я ничего не смыслю и не уверена, что хочу ликвидировать этот пробел в моем образовании. Возиться с тем, что погребено, с чем давно покончено, представляется мне занятием довольно бесцельным. Мистер Кэри сказал мне как-то, что археолог должен быть наделен особой страстью, чего у меня нет и в помине. Не сомневаюсь, что он совершенно прав.
В первое же утро мистер Кэри спросил, не хочу ли я посмотреть дворец, который он.., эскизный план которого - кажется так? - он вычерчивает. Хотя, признаться, никак не возьму в толк, как можно представить себе то, что существовало много сотен лет назад! Разумеется, я с готовностью согласилась и, по правде сказать, была даже немного взволнована - ведь этому дворцу почти три тысячи лет. Интересно, какие же были дворцы в древние времена, похожи ли они на те, что я видела в гробнице Тутанхамона <Тутанхамон - египетский фараон ок. 1400 - 1392 годов до н.э. из XVIII династии. Его гробница раскопана X. Картером в 1922 году, содержит ценные памятники древнеегипетской культуры.> в стенных росписях. Каково же было мое удивление, когда вместо дворца мне показали просто кучи земли и стены фута два высотой - и все! Мистер Кэри пустился объяснять: здесь был огромный двор, а здесь покои, вот лестница наверх, вот комнаты, которые выходили во внутренний двор. Интересно, откуда он все это взял, думала я, но вслух, разумеется, ничего не сказала - с моей стороны это было бы невежливо. Однако какое жестокое разочарование постигло меня! Раскопки показались мне просто кучами земли - ни мрамора, ни золота, ничего мало-мальски примечательного. Если дом моей тетки в Криклвуде когда-нибудь рухнет от старости, уверяю вас, развалины будут выглядеть куда более живописно! А эти древние ассирийцы <Ассирийцы - народ древнего государства на территории современного Ирака, завоевавший обширные территории Месопотамии, Передней Азии и Египта.>, или как их там, ведь они называли себя царями. Поводив меня по своему “дворцу”, мистер Кэри передал меня с рук на руки отцу Лавиньи. Этого человека я немного побаивалась - как-никак монах, да к тому же иностранец. И голос у него какой-то замогильный. Однако он оказался на редкость добродушным, хотя и несколько рассеянным. Порой у меня возникало странное чувство, что он почти так же чужд всей этой археологии, как и я.
Миссис Лайднер потом объяснила мне все. Отца Лавиньи, сказала она, интересуют только “памятники письменности”, так это называется. Эти древние люди писали вполне осмысленно, на глиняных дощечках, но не буквами, а такими смешными детскими значками. Попадаются даже учебные таблички - на одной стороне пишет учитель, а на другой - ученик, который старается подражать ему. Признаться, эти таблички показались мне довольно забавными - было в них нечто.., трогательное, не знаю, понятно ли я выражаюсь.
Мы с отцом Лавиньи обошли все раскопки, и он показал мне места, где находились храмы, дворцы, частные дома и древнее аккадское <Аккад - древний город в Месопотамии, существовавший в 24 - 22 веках до н.э. (на территории современного Ирака).> кладбище. У отца Лавиньи очень своеобразная манера рассказывать - не договорив об одном, он перескакивает на другое.
- Почему, собственно, вы приехали сюда? Что, миссис Лайднер серьезно больна? - спросил он между прочим.
- Не то чтобы серьезно... - осторожно отвечала я.
- Странная она женщина. Опасная.
- В каком смысле? - удивилась я. - Что значит “опасная”?
Он задумчиво покачал головой.
- Мне кажется, она безжалостная. Да, она может быть абсолютно безжалостной.
- Простите меня, - сказала я. - По-моему, это чепуха.
Он снова покачал головой.
- Вы не знаете женщин, как знаю их я. Для монаха довольно странное высказывание, подумала я. Хотя, конечно, чего он только не наслушался на исповедях. И все же я была несколько озадачена, я ведь не знаю, дозволено ли монахам исповедовать, или это делают только священники. А он, я думаю, монах, с этой его длинной шерстяной рясой, взметающей пыль, с четками, с глухим, загробным голосом!
- Да, она может быть безжалостной, - повторил он задумчиво. - Я в этом уверен. Она ведь точно мраморная, холодна, неприступна... И тем не менее чего-то она боится. Интересно, чего?
Да, подумала я, неплохо бы нам всем знать, чего она боится?
Доктор Лайднер, возможно, что-то знает, а больше, пожалуй, никому ничего не известно.
Отец Лавиньи бросил на меня цепкий взгляд внезапно сверкнувших темных глаз.
- Что-то здесь у нас неладно, вы не находите? Или, на ваш взгляд, все в порядке?
- Не совсем, - промямлила я. - Посмотришь, вроде бы все в порядке, работа организована, но есть ощущение.., какого-то неблагополучия, что ли.
- Вот-вот, у меня тоже такое чувство. Мне кажется, - почему-то вдруг стало еще заметнее, что он иностранец, - что-то здесь назревает. И доктор Лайднер тоже не в своей тарелке. Что-то его тревожит.
- Здоровье жены, может быть?
- Возможно. Но не только. Тут что-то еще.., ему.., как бы это сказать?.. Не по себе, что ли.
Да, верно, это в нем чувствуется, подумала я.
Тут как раз появился доктор Лайднер, и мы оборвали разговор. Он показал мне могилу ребенка, которую только что вскрыли. Очень трогательно - тоненькие косточки, два глиняных сосуда и несколько крупинок - как объяснил доктор Лайднер, это бисеринки от ожерелья.
Рабочие очень меня позабавили. Где еще увидишь этакое сборище пугал? Все в длинных юбках и в каких-то немыслимых отрепьях, головы замотаны, будто всех их вдруг поразила зубная боль. Точно муравьи, они сновали туда-сюда с корзинами земли и при этом пели - по крайней мере, я так поняла, что это было пение, - то есть бесконечно тянули что-то монотонное и заунывное. Глаза у них в ужасающем состоянии - красные, гноящиеся. Некоторые вообще казались полуслепыми. Боже мой, какие они несчастные и жалкие!

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Довольно живописный народ, правда? - услышала я голос доктора Лайднера.
Живописный? Интересно! Вот мы два разных человека, и каждый из нас все видит по-своему, подумала я. Наверное, я не слишком-то ясно выражаюсь, ну, да вы, надеюсь, понимаете, о чем речь.
Немного погодя доктор Лайднер сказал, что собирается вернуться домой, чтобы выпить чашку чаю. Я пошла с ним, и по пути он поведал мне много интересного. Вот кто умеет рассказывать! Я будто собственными глазами видела, как все это было тысячи лет назад - и улочки и дома. Он показал мне печи, в которых выпекали хлеб, и заметил, что арабы и по сей день пользуются такими же печами.
Когда мы вернулись, миссис Лайднер уже встала. Выглядела она сегодня куда лучше - не такая бледная и утомленная, как вчера. Чай подали тотчас же. Доктор Лайднер принялся рассказывать жене о том, что происходило сегодня на раскопках. После чая он снова ушел работать, а миссис Лайднер спросила, не хочу ли я посмотреть археологические находки. Я, конечно, сказала, что хочу, и она повела меня в “музей” - комнату, сплошь заваленную множеством этих находок. В основном, как мне показалось, это были разбитые глиняные горшки, - впрочем, часть из них уже успели собрать и склеить. По мне, так все это можно было просто взять да выбросить.
- Боже мой! - сказала я. - Какая жалость, что они все разбиты, правда? Разве теперь они чего-нибудь стоят?
Миссис Лайднер слабо улыбнулась и сказала:
- Только бы Эрик вас не услышал. Именно горшки больше всего его интересуют. Ведь они - самое древнее из всех наших находок; некоторым из них, наверное, больше семи тысяч лет.
Она объяснила мне, что нашли их на большой глубине, на самом дне кургана. Тысячи лет назад, сказала миссис Лайднер, разбитую посуду склеивали особым веществом, наподобие битума. Видимо, в древности эти горшки ценились не меньше, чем в наше время.
- А теперь, - сказала она, - я покажу вам нечто куда более впечатляющее.
Она взяла с полки коробку, в которой лежал восхитительный золотой кинжал, с рукояткой, украшенной темно-синими камешками.
Я ахнула от восторга.
Миссис Лайднер засмеялась.
- Всем нравятся золотые вещи! Всем, кроме моего мужа.
- Почему же они не нравятся доктору Лайднеру?
- Ну, во-первых, золотые вещи слишком дорого обходятся. Ведь приходится платить золотом тем, кто нашел их, столько, сколько сами эти предметы весят.
- Боже милостивый! - воскликнула я. - Но почему?
- Таков обычай. И чтобы не было соблазна украсть. Понимаете, краденая золотая вещь теряет свою археологическую ценность, и вору ничего не остается, как переплавить ее. Таким образом мы помогаем ему удержаться на стезе добродетели.
Она сняла с полки еще одну коробку и показала мне прекрасную золотую чашу с изображенными на ней бараньими головами.
Я снова ахнула.
- Великолепно, правда? Эти вещи обнаружены в гробнице принца. Другие царские гробницы, найденные нами, оказались разграбленными. Эта чаша - самая ценная наша находка. Одна из самых красивых среди всех когда-либо найденных археологами чаш. Ранняя Аккадия. Бесценная вещь.
Внезапно нахмурившись, миссис Лайднер поднесла чашу к глазам и осторожно поскребла ногтем.
- Как странно! На ней воск. Должно быть, кто-то приходил сюда со свечой.
Она сколупнула восковую каплю и убрала чашу.
Потом она показала мне несколько забавных терракотовых <Терракота - изделия из обожженной глины, не покрытые глазурью.> фигурок, но почти все они выглядели непристойно. Какое, однако же, извращенное воображение у этих древних людей, скажу я вам!
Вернувшись на террасу, мы застали там миссис Меркадо, которая красила ногти. Отставив руку, она любовалась своей работой. Трудно вообразить себе что-нибудь более отвратительное, чем эти оранжево-красные ногти, подумала я.
Миссис Лайднер принесла с собой разбитое вдребезги небольшое и очень тонкое блюдо и начала осторожно соединять осколки. Понаблюдав за ней минуту-другую, я спросила, не могу ли чем-нибудь помочь ей.
- О да, работы тут на всех хватит! Она принесла еще целую коробку битой керамики, и мы принялись за дело. Я довольно быстро наловчилась склеивать черепки, и миссис Лайднер похвалила меня. Она не знает, что у всех медицинских сестер проворные пальцы.
- Все так усердно работают, - прощебетала миссис Меркадо, - что я чувствую себя ужасной лентяйкой. Да я и в самом деле лентяйка.
- Ну и на здоровье! - обронила миссис Лайднер с безучастным видом.
В двенадцать подали ленч. Затем доктор Лайднер и мистер Меркадо принялись очищать керамику. Они поливали черепки раствором хлорноватой кислоты. Один из горшков после обработки приобрел великолепный синий цвет, на другом проступил изумительный рисунок - рогатые бычьи головы. Это было прямо как в сказке! Вековой слой грязи, который, кажется, ничто не возьмет, как по волшебству, вдруг закипал, пенился и сходил прочь.
Мистер Кэри и мистер Коулмен отправились на раскопки, мистер Рейтер пошел к себе в фотолабораторию.
- А ты чем займешься, Луиза? - ласково обратился доктор Лайднер к жене. - Может быть, отдохнешь немного?
Видимо, миссис Лайднер в это время обычно ложилась отдохнуть.
- Да, пожалуй, полежу часок. Потом немного погуляю.
- Хорошо. Мисс Ледерен, я думаю, не откажется составить тебе компанию?
- Конечно, - с готовностью отозвалась я.
- Нет-нет, - поспешно возразила миссис Лайднер. - Я пойду одна. Не то мисс Ледерен подумает, что ей вменили в обязанность не спускать с меня глаз.
- О, но я с большим удовольствием... - начала я.
- Нет, в самом деле, вам лучше остаться, - сказала она твердо, почти повелительно. - Иногда мне нужно побыть одной. Просто необходимо.
Настаивать я, разумеется, не стала и пошла к себе в комнату, чтобы тоже вздремнуть немного. Странно, думала я, что миссис Лайднер, одержимая постоянными страхами, решается гулять одна.
Когда в половине четвертого я вышла во двор, там не было ни души, если не считать маленького мальчика-араба, который мыл керамическую посуду в большом медном тазу, и мистера Эммета, который сортировал ее. Когда я подошла к ним, в воротах показалась миссис Лайднер. Такой оживленной я еще никогда ее не видела. Глаза у нее сияли. Она была возбуждена, почти весела.
Из лаборатории вышел доктор Лайднер и направился к ней. Он нес большое блюдо, на котором были изображены рогатые бычьи головы.
- Доисторические пласты необычайно богаты археологическими находками, - сказал он. - До сих пор нам очень везло. Найти эту гробницу в самом начале сезона - редкая удача. Единственный, кто имеет основания быть недовольным, - это отец Лавиньи. Пока мы нашли всего лишь несколько табличек.
- Кажется, он и их еще не обработал, - сказала резко миссис Лайднер. - Возможно, он выдающийся эпиграфист, но не менее выдающийся лентяй. Спит чуть не целый день.
- Жаль, упустили Берда, - сказал доктор Лайднер. - А отец Лавиньи поражает меня, мягко говоря, неортодоксальностью, хотя, разумеется, я бы не взял на себя роль компетентного судьи в этом деле. Некоторые его переводы меня, чтобы не сказать больше, удивляют. А надписи вот на этом камне? Я совсем не уверен, что отец Лавиньи тут прав. Впрочем, ему виднее.
После чая миссис Лайднер спросила меня, не хочу ли я прогуляться с нею к реке. Наверное, она боится, подумала я, что ее давешний решительный отказ взять меня с собой огорчил меня.
Мне не хотелось, чтобы она считала меня слишком обидчивой, поэтому я тотчас согласилась.
Вечер выдался великолепный. Тропинка, вьющаяся по ячменному полю, привела нас в цветущий фруктовый сад, через который мы вышли к Тигру. Слева виднелся Тель-Яримджах, откуда доносилось характерное монотонное пение. Справа вращалось большое мельничное колесо, ритмичный плеск которого поначалу раздражал меня, но потом стал даже приятен, - он будто убаюкивал. За мельницей виднелась деревня, где жили рабочие.
- Красиво, правда? - сказала миссис Лайднер.
- Да, такая мирная картина! Удивительно, в какую глушь меня забросила судьба.
- Глушь, - эхом повторила миссис Лайднер. - Да, здесь, во всяком случае, чувствуешь себя в некоторой безопасности.
Я бросила на нее внимательный взгляд. Но она, видимо, произнесла это как бы про себя, забыв на миг о моем присутствии. Она не подозревала даже, как выдает себя этими словами.
Мы пошли обратно. Внезапно миссис Лайднер сжала мне руку с такой силой, что я чуть не вскрикнула.
- Кто это? Что он делает? Совсем недалеко от нас, там, где тропинка вплотную подходит к нашему дому, стоял незнакомец. Одет он был как европеец. Встав на цыпочки, он старался заглянуть в окно.
Оглянувшись и увидев, что мы наблюдаем за ним, он сразу отпрянул от окна и пошел нам навстречу. Миссис Лайднер еще крепче сжала мне руку.
- Мисс Ледерен, - прошептала она, - мисс Ледерен...
- Успокойтесь, дорогая, все хорошо, - сказала я твердо.
Незнакомец поравнялся с нами и прошел мимо. Увидев, что это араб, миссис Лайднер с облегчением вздохнула и выпустила мою руку.
- Господи, да это же араб, - прошептала она. И мы пошли своей дорогой. Проходя мимо дома, я бросила взгляд на окна. Они были зарешечены и располагались довольно высоко, - гораздо выше, чем те, что выходили во двор, - так что заглянуть внутрь было невозможно.
- Должно быть, любопытный прохожий, - сказала я.
Миссис Лайднер кивнула.
- Наверное. А я было подумала, что...
Она осеклась.
Что? Что она подумала, спрашивала я себя. Кажется, все бы отдала, лишь бы узнать!
Но кое-что я все-таки поняла: миссис Лайднер боится какого-то совершенно определенного человека, человека из плоти и крови.

Глава 8
Тревожная ночь

Не знаю, право, что и рассказать о событиях первой недели моего пребывания в Тель-Яримджахе.
Оглядываясь назад теперь, когда я уже все знаю, я вижу довольно много мелких деталей, свидетельствующих о том, насколько слепа я была в те дни.
Однако в интересах точности изложения буду пытаться рассматривать события с тех позиций, на каких я находилась в то время, когда меня, сбитую с толку, подавленную, все сильнее мучило подозрение, что здесь дело Нечисто.
Во всяком случае, могу смело утверждать, что необъяснимое чувство напряженности и скованности - отнюдь не плод моей фантазии. Им были охвачены все. Даже Билл Коулмен, не отличавшийся ни чувствительностью, ни тонкостью, сказал как-то:
- Эта экспедиция! До чего она мне на нервы действует! Ходят все точно в воду опущенные. А что, здесь всегда так?
Обращался он к Дэвиду Эммету. Мистер Эммет с самого начала вызвал у меня симпатию; я сразу поняла, что его молчаливость отнюдь не означает отсутствия у него симпатии к людям. Меня в нем подкупала какая-то удивительная твердость духа и надежность. Что же до остальных, Бог знает, чего от них ждать...
- Нет, - возразил он мистеру Коулмену. - В прошлом году такого не было.
Однако распространяться на эту тему он не счел нужным и не проронил больше ни слова.
- Не могу понять я, друг, происходит что вокруг, - мрачно срифмовал мистер Коулмен.
В ответ Эммет только пожал плечами.
А с мисс Джонсон у меня состоялся довольно интересный разговор, из которого мне удалось кое-что извлечь для себя. Она чрезвычайно мне нравилась - умная, знающая, деловитая. Доктора Лайднера она боготворила - это сразу бросалось в глаза.
Она рассказала мне о нем решительно все, начиная с юности. Она помнила наперечет все его раскопы, знала, где и что он нашел. Готова поклясться, что она могла бы слово в слово повторить каждую его лекцию. Она считала его самым выдающимся археологом современности.
- А какой он простой! Прямо не от мира сего... Тщеславие ему совершенно чуждо. Только по-настоящему великий человек может быть таким простым.
- Истинная правда, - сказала я. - Великие люди никого не подавляют своим авторитетом.
- И с ним всегда так легко. А как весело было тут у нас в прежние годы! Мы тогда работали втроем - он, Ричард Кэри и я. Счастливое было время. Ричард Кэри работал с ним еще в Палестине. Они дружат уже лет десять, а я познакомилась с ним семь лет назад.
- Мистер Кэри такой красивый, - сказала я.
- Да.., пожалуй, - бросила она сухо.
- И немного замкнутый, вам не кажется?
- Он был совсем не такой, - вдруг живо откликнулась мисс Джонсон. - Это с тех пор, как... Она внезапно замолчала.
- С тех пор, как... - попыталась я подтолкнуть ее.
- Да что говорить... - Мисс Джонсон повела плечами. - Все теперь не так.
Я ничего не отвечала, надеясь, что она продолжит. И она заговорила, предварив свои слова смешком, чтобы я не восприняла ее слова слишком всерьез.
- Вероятно, я старая чудачка, но я часто думаю, что если жена археолога не интересуется археологией, то лучше бы ей сидеть дома, а не разъезжать по экспедициям. Это вносит ненужные сложности.
- Вы говорите о миссис Меркадо?
- О нет! - отмела она мое предположение. - Я говорю о миссис Лайднер. Она обворожительная женщина, и понятно, почему доктор Лайднер попался на удочку - извините за грубость! Но меня не покидает чувство, что здесь ей не место. Из-за нее все идет кувырком.
Стало быть, мисс Джонсон, как и миссис Келси, считает, что напряженную обстановку создает миссис Лайднер. Допустим, но откуда же ее собственные страхи?
- Главное - она выбивает из колеи его, - пылко продолжала мисс Джонсон. - Конечно, вы скажете, я как.., как верная и ревнивая старая собака. Но он же такой измученный, такой нервный! Конечно, мне это не нравится. Он должен всего себя отдавать работе, а тут жена с ее глупыми страхами! Если эта глушь так пугает ее, сидела бы у себя в Америке. Не выношу людей, которые делать ничего не делают, а только и знают, что жаловаться!
Тут она, видимо, немного испугавшись, что наговорила лишнего, добавила:
- Само собой, я безмерно восхищаюсь ею. Она прелестная женщина, да и держится великолепно, когда пожелает, конечно.
На этом беседа наша закончилась.
Вот и всегда так, подумала я, стоит запереть вместе нескольких женщин, как и зависть и ревность тут как тут. Мисс Джонсон явно терпеть не может жену своего шефа (это естественно, наверное), и, думаю, не ошибусь, если скажу, что миссис Меркадо так просто ненавидит миссис Лайднер.
Шейла Райли тоже не любит миссис Лайднер. Как-то она приезжала на раскопки, один раз в автомобиле, и дважды - на лошади, вернее, на двух лошадях, с каким-то молодым человеком. Инстинктивно я чувствовала, что мисс Райли питает слабость к молчаливому юному американцу, мистеру Эммету. Когда он бывал на раскопках, она не упускала случая поболтать с ним. Он, думаю, тоже не был к ней равнодушен.
Однажды за ленчем миссис Лайднер затеяла об этом разговор, по-моему, довольно рискованный.
- Эта девчонка Райли проходу не дает Дэвиду, - сказала она со смешком. - Бедный Дэвид, она охотится за вами даже на раскопках! До чего глупы эти молодые девицы!
Мистер Эммет не сказал в ответ ни слова, но даже сквозь загар было видно, как он покраснел. Он поднял глаза и в упор посмотрел на нее. В его прямом, твердом взгляде читалось что-то похожее на вызов.
Она беспомощно улыбнулась и отвела взор.
Отец Лавиньи, мне послышалось, что-то тихо пробормотал. Я сказала “Простите?”, но он не ответил и только покачал головой.
В тот же день мистер Куолмен сказал мне:
- Видит Бог, вначале миссис Лайднер ужасно мне не понравилась. Все время обрывала меня, рта раскрыть не давала. А теперь ничего, привык. На самом деле она добрейший человек. Из тех, кому без оглядки можно выложить все, что у тебя на душе. А на Шейлу у нее зуб, я знаю. Да Шейла и сама хороша - грубит ей почем зря... Что хуже всего в Шейле - она совершенно не умеет себя вести. И характер у нее - просто черт в юбке!
Охотно верю, подумала я. Доктор Райли избаловал ее.
- Конечно, она здесь единственная молоденькая девушка, вот и возомнила о себе. Но это еще не повод, чтобы разговаривать с миссис Лайднер как с двоюродной бабушкой. Разумеется, миссис Лайднер - не девочка, но выглядит она что надо, ни дать ни взять, сказочная фея... Такие, знаете, являются из болотного тумана и манят за собою.
Помолчав, он грустно добавил:
- А Шейла, разве станет она манить кого-то? Вот отшить парня - это пожалуйста, это она умеет.
Вспоминаются мне еще два происшествия, более или менее знаменательные.
Как-то я зашла в лабораторию взять ацетона, чтобы стереть клей, которым испачкала пальцы, когда склеивала керамику. Мистер Меркадо сидел в углу за столом, положив голову на руки, и я подумала, что он спит. Я взяла бутылку и вышла.
Вечером, к моему удивлению, миссис Меркадо вдруг набросилась на меня.
- Это вы унесли ацетон из лаборатории?
- Да, - сказала я.
- Вы же отлично знаете, что в “музее” всегда стоит пузырек с ацетоном.
Она вся просто исходила злобой.
- Разве? Я не знала.
- Все вы прекрасно знаете! Вы просто шпионите за всеми подряд. Знаю я вас, медицинских сестричек. Я в недоумении уставилась на нее.
- Не понимаю, о чем вы, миссис Меркадо, - ответила я с, достоинством. - Позвольте заверить вас, мне нет ни малейшей надобности, как вы выразились, шпионить за кем-либо.
- Да неужели? Думаете, я не знаю, для чего вы здесь?!
Уж не пьяна ли она? Я вышла, не сказав больше ни слова. Однако что бы это значило?
Второе происшествие тоже было не так уж значительно. Я пыталась кусочком хлеба приманить маленького несчастного щенка, робкого и забитого, как все арабские собаки. А он подумал, видимо, что против него замышляется что-то недоброе, и улизнул от меня, я - за ним, вышла за ворота, завернула за угол и нос к носу столкнулась с отцом Лавиньи. Он стоял с незнакомцем, в котором я сразу узнала араба, пытавшегося заглянуть в окно и до полусмерти напугавшего миссис Лайднер.
Я извинилась, отец Лавиньи улыбнулся, распрощался с арабом и пошел со мной к дому.
- Представляете, - сказал он. - Просто позор. Я изучаю восточные языки, а никто из арабов, работающих у нас, меня не понимает! Довольно унизительно, вы не находите? Я попробовал поговорить по-арабски с этим человеком. Он горожанин, и мне интересно, поймет он меня или нет. Как выяснилось, не слишком-то я преуспел. Лайднер говорит, что мой арабский слишком книжный.
Вот, собственно, и все. Правда, у меня мелькнули некоторые сомнения по поводу этого араба - почему он слоняется возле дома.
Этой же ночью случилось происшествие, чрезвычайно перепугавшее нас.
Произошло это, должно быть, часа в два ночи. Я сплю очень чутко, как, впрочем, и надлежит медицинской сестре. Я проснулась и села в постели, как вдруг дверь распахнулась.
- Мисс Ледерен! Мисс Ледерен!
Миссис Лайднер звала меня негромко, но настойчиво.
Чиркнув спичкой, я зажгла свечу.
Она стояла на пороге в длинном голубом халате. Ужас, казалось, сковал ее.
- Здесь кто-то.., кто-то.., в соседней комнате. Я.., я слышу.., он скребется.., в стену. Я бросилась к ней.
- Успокойтесь, все в порядке, - сказала я. - Я здесь, с вами. Ничего не бойтесь, дорогая.
- Позовите... Эрика, - чуть слышно прошептала она.
Я кивнула ей, выскочила во двор и постучала к нему в дверь. Через минуту он уже был у меня в комнате. Миссис Лайднер сидела на кровати. Она задыхалась, ловя ртом воздух.
- Я слышала... - едва выдавила она... - слышала.., как он.., скребется...
- Где? В “музее”? - крикнул доктор Лайднер, выскакивая во двор.
Удивительно, как по-разному они ведут себя, промелькнуло у меня в голове. Миссис Лайднер, охваченная смертельным страхом, могла думать лишь о себе, а доктор Лайднер - ни о чем другом, как только о своих археологических ценностях.
- “Музей”! - воскликнула миссис Лайднер. - О, Господи! Какая я глупая!
Она встала, запахнула халатик, и мы вышли во двор. На ее лице не осталось и следа от пережитого страха.
В “музее” мы застали доктора Лайднера и отца Лавиньи. Оказывается, француз тоже услышал шум и даже, как ему показалось, видел свет. Надев домашние туфли и схватив фонарь, он кинулся сюда, но никого не нашел. Более того, дверь, как обычно, была заперта на ночь.
Он уже хотел уйти, когда прибежал доктор Лайднер. Вот, пожалуй, и все, что удалось выяснить. Ворота тоже были заперты. Караульные, которых мы едва добудились, уверяли, что никто не мог войти во двор, минуя их. Правда, звучало это не слишком убедительно. Никаких следов взлома мы не обнаружили, равно как и пропаж.
Вероятно, отец Лавиньи, снимавший с полок коробки с ценностями, чтобы проверить, все ли на месте, и произвел тот шум, который напугал миссис Лайднер.
Однако отец Лавиньи продолжал упорствовать, уверяя, что слышал шаги под окном своей комнаты и видел, как в “музее” мелькает свет, вероятно, от фонаря. Никто больше ничего не видел и не слышал. Это происшествие повлекло за собою немаловажные для моего повествования последствия, ибо на следующий же день миссис Лайднер открыла мне тайну, так долго мучившую меня.

Глава 9
Рассказ миссис Лайднер

Мы только что закончили завтрак. Миссис Лайднер отправилась, по обыкновению, отдохнуть к себе в комнату. Я помогла ей, и она улеглась с книгой в постель, заваленную множеством подушек и подушечек. Я хотела было выйти, но она остановила меня.
- Не уходите, мисс Ледерен, мне нужно кое-что сказать вам. Закройте, пожалуйста, дверь.
Я повиновалась.
Она встала и принялась ходить по комнате. Я понимала, что ей, видимо, трудно начать, и терпеливо ждала, когда она соберется с духом.
Наконец, решившись, она посмотрела на меня и нервно бросила:
- Сядьте!
Я тихонько села у стола.
- Должно быть, вы удивляетесь тому, что здесь происходит? - без обиняков приступила она к делу. Я только кивнула в ответ.
- Я хочу рассказать вам все. Должна рассказать, иначе просто сойду с ума.
- Конечно, - отвечала я. - Мне кажется, так и в самом деле будет лучше. Трудно помочь человеку, когда бродишь в потемках.
Она перестала метаться по комнате и прямо взглянула мне в лицо.
- Знаете, чего я боюсь?
- Какого-то человека.
- Нет, я ведь сказала не “кого”, я сказала “чего”. Я ждала.
- Я боюсь, что меня убьют! Ну, наконец-то! Но я и виду не подала, как потрясли меня ее слова. Она и так была на грани истерики.
- Боже мой, - сказала я, - значит, все дело в этом? И вдруг она начала смеяться. Она смеялась, а по лицу ее бежали слезы.
- Как смешно вы говорите! - задыхалась она. - Как смешно...
- Ну, ну, полно, - твердо сказала я. - Полно! Усадив ее в кресло, я подошла к умывальному столу, смочила губку холодной водой и принялась прикладывать ей ко лбу и к запястьям.
- Полно, успокойтесь, - повторила я, - и расскажите мне все по порядку.
Моя решительность возымела действие. Она выпрямилась в кресле и тихо проговорила:
- Вы просто сокровище, мисс Ледерен. С вами я чувствую себя маленькой девочкой. Сейчас я вам все расскажу.
- Ну вот и славно. Времени у нас достаточно, можно не торопиться.
Она начала говорить, медленно, обдумывая каждое слово:
- Мне едва исполнилось двадцать лет, когда я вышла замуж за молодого человека, который работал в одном из государственных учреждений. Это было в тысяча девятьсот восемнадцатом году.
- Знаю. Мне говорила об этом миссис Меркадо. Он ведь погиб на войне.
Но миссис Лайднер покачала головой.
- Это она так думает. Да, для всех он погиб на войне. Но на самом деле все было совсем не так. Надо сказать, в то время я была юной идеалисткой, настроенной весьма патриотически. Через несколько месяцев после свадьбы я узнала, совершенно случайно, что мой муж - германский шпион. Мне стало известно, что сведения, которые он передал, привели к гибели американского транспорта и смерти нескольких сот человек. Не знаю, как поступили бы на моем месте другие. Расскажу, что сделала я. Мой отец служил тогда в военном департаменте, я пошла к нему и открыла всю правду. Да, Фредерик был убит во время войны, но - в Америке. Его расстреляли как германского шпиона.
- Боже мой! - невольно вырвалось у меня. - Это ужасно!
- Да, - сказала она. - Ужасно. Он был такой ласковый.., такой.., добрый. И все время... Но я никогда не сомневалась, что поступила правильно. Возможно, напрасно...
- Трудно сказать. Я, например, не знаю, как бы поступила я.
- То, что я вам рассказала, не знает никто. Считается, что мой муж ушел на войну и его там убили. Все были так добры ко мне, так предупредительны, ведь они думали, что я - вдова офицера, погибшего на войне.
Ее голос звучал так горестно, и я сочувственно кивала ей.
- Многие предлагали мне руку и сердце, но я неизменно отвечала отказом. Слишком велико было потрясение. Мне казалось, что я уже никому не смогу верить.
- Еще бы, можно себе представить.
- Но случилось так, что я влюбилась в одного молодого человека. Я не знала, как мне быть. И тут произошло невероятное! Мне пришло письмо - от Фредерика! Он писал, что, если я выйду замуж, он убьет меня!
- От Фредерика? Но он же умер!
- Да, конечно. Вначале я подумала, что или я схожу с ума, или все это мне снится. Я пошла к отцу, и он рассказал мне всю правду. Оказалось, Фредерика не расстреляли - он бежал из-под стражи. Но это его не спасло. Вскоре он погиб в железнодорожной катастрофе. Его тело было найдено среди прочих на месте аварии. Отец скрывал от меня побег Фредерика. Когда же он погиб, отец счел за лучшее вообще ничего мне не говорить.
Однако письмо, которое я получила, меняло дело. Стало быть, мой муж жив?
Отец со всей возможной тщательностью постарался расследовать обстоятельства гибели Фредерика. Использовав все способы, не противоречащие принципам гуманности, он убедился, что похороненное тело действительно принадлежит моему бывшему мужу. Правда, абсолютной уверенности быть не могло, ибо труп был обезображен. Однако, как не раз повторял отец, у него есть все основания считать, что Фредерик погиб, а письмо - это чья-то злая и жестокая мистификация.
Но этим дело не кончилось. Стоило мне выказать расположение кому-нибудь из моих поклонников, как я тут же получала угрожающее письмо.
- А почерк его? Вашего мужа? Она пожала плечами.
- Трудно сказать. У меня ведь не было его писем. Я могла судить только по памяти.
- А не было ли в письмах каких-нибудь мелочей - намеков, любимых словечек, которые убедили бы вас, что это действительно ваш муж?
- В том-то и дело, что нет. Если б там были, например, ласковые имена, известные только нам двоим, конечно, я бы не сомневалась.
- Да, - в раздумье сказала я. - Странно. Похоже все-таки, что это не ваш муж. Но кто же еще мог быть?
- Вообще говоря, есть один человек... У Фредерика есть младший брат. Когда мы поженились, ему было лет десять - двенадцать. Он боготворил Фредерика, который отвечал ему нежной привязанностью. Как сложилась судьба мальчика - его зовут Уильям, - не знаю. Возможно, что, будучи столь фанатично привязан к брату, он видел во мне виновницу его гибели. Он всегда ревновал Фредерика ко мне, а когда вырос, вполне мог бы избрать такой способ отомстить мне.
- Возможно, - сказала я. - Удивительно, как живо помнят люди потрясения, испытанные в детстве.
- Да. Может статься, этот мальчик решил жизнь положить, чтобы только отомстить мне.
- Расскажите, что же было потом?
- Пожалуй, больше и рассказывать нечего. Три года назад я встретила Эрика. Замуж выходить я не собиралась, но он был очень настойчив, и мне пришлось согласиться. Все время до самой свадьбы я ждала рокового письма, но оно так и не пришло. И я подумала, что мой мучитель или умер, или ему самому надоели эти жестокие шутки. А через два дня после свадьбы я получила это.
Она придвинула к себе плоский кожаный чемоданчик, лежавший на столе, отперла его, вынула оттуда письмо и протянула мне.
Чернила слегка выцвели. Написано оно было наклонным почерком, похоже, женской рукой.

"Ты ослушалась меня. Теперь ты обречена. Тебе надлежало хранить верность Фредерику Боснеру! Теперь ты умрешь!"

- Разумеется, я испугалась, но не так сильно, как в первый раз. С Эриком я чувствовала себя в безопасности. Месяц спустя я получила еще одно письмо.

"Я не забыл. Я готовлюсь действовать. Ты должна умереть. Зачем ты ослушалась меня?"

- Ваш муж знает о письмах?
- Знает. И знает, что мне угрожают. Когда пришло второе письмо, я показала ему оба. Он склонен считать их мистификацией. Кроме того, он допускает, что кто-то может шантажировать меня, внушая мне мысль, что первый мой муж жив.
Она помолчала, потом снова принялась говорить:
- Через несколько дней после второго письма мы чудом избежали смерти. Кто-то вошел в квартиру, когда мы уже спали, и открыл газовые краны. К счастью, я вовремя проснулась и почувствовала запах газа. Тут уж я не на шутку испугалась. Я сказала Эрику, что уже не один год получаю эти письма и что этот сумасшедший, кем бы он ни был, действительно намерен убить меня. Тогда я впервые за все эти годы подумала, уж не Фредерик ли это в самом деле. Ведь я всегда чувствовала, что, несмотря на свою мягкость, он может быть чудовищно безжалостен. Эрик, надо сказать, не был так сильно встревожен, как я. Он хотел обратиться в полицию. Разумеется, я и слышать об этом не желала. В конце концов, мы решили, что я поеду с ним сюда. И вообще, разумнее будет мне не возвращаться летом в Америку, а поехать в Лондон или Париж.
И вот мы здесь. Поначалу все шло очень хорошо. И я уже поверила, что страхи мои кончились. Ведь как бы то ни было, теперь между мной и таинственным незнакомцем - целых полсвета.
И вдруг немногим более трех недель назад я получаю письмо с багдадским штемпелем.
С этими словами она подала мне еще одно письмо.

"Ты думаешь, тебе удалось скрыться. Ошибаешься. Меня не проведешь. Я все время говорю тебе это. Смерть грядет”.

- А неделю назад - это! Оно появилось прямо здесь, у меня на столе. Его даже по почте не отправляли!
Я взяла листок. Письмо состояло всего из одной фразы, нацарапанной наискось:
"Я здесь”.
Миссис Лайднер пристально посмотрела мне прямо в глаза.
- Поняли? Вы поняли? Он хочет убить меня. Это Фредерик или... Уильям... Он хочет меня убить! - вскричала она высоким, срывающимся голосом.
Я схватила ее за руку.
- Ну, полно, полно, - сказала я твердо. - Не отчаивайтесь. Мы же охраняем вас! Есть у вас нюхательная соль?
Она указала на умывальный стол. Я поднесла ей к носу флакон.
- Ну вот, так-то лучше, - сказала я, видя, как порозовели у нее щеки.
- Да. Мне уже лучше... Ну, вот, мисс Ледерен, теперь вы понимаете, почему я в таком состоянии? Когда мы увидели незнакомца, заглядывающего в окно, я подумала: “Это он!” Даже когда я впервые увидела вас, меня охватило смятение. А вдруг это переодетый мужчина, подумала я...
- Господи, какие фантазии!
- О, я понимаю, это звучит нелепо. Но вы ведь вполне могли оказаться не медицинской сестрой, а его пособницей.
- Что за чепуха!
- Конечно. Но я от страха просто потеряла голову. Меня осенила внезапная мысль:
- Но вы должны узнать своего мужа, правда?
- Не уверена. Ведь прошло больше пятнадцати лет. Я могу и не узнать его в лицо. Она вздрогнула.
- Однажды ночью я видела его лицо, мертвое лицо. Сначала я услышала, что кто-то стучит в окно. А потом увидела лицо. Мертвенно-желтое, призрачное, оно, оскалившись, глядело на меня из-за стекла. Я страшно закричала, и все сбежались и стали уверять меня, что там ничего нет!
Тут я вспомнила миссис Меркадо.
- А вам не приснилось все это? - спросила я с сомнением в голосе. - Вы уверены?
- Нет! Не приснилось!
Но я не разделяла ее уверенности. Ничего удивительного, что в ее состоянии ночные кошмары подобного рода преследуют ее и что в момент пробуждения она легко может счесть их явью. Однако я положила себе за правило никогда не противоречить пациентам. Я постаралась, сколько могла, успокоить миссис Лайднер и убедить ее, что, если в округе появится незнакомец, его все тотчас заметят.
Кажется, мне удалось немного рассеять ее страхи, и я отправилась на поиски доктора Лайднера, чтобы передать ему наш разговор.
- Рад, что она все рассказала вам, - сказал он просто. - Ее состояние страшно тревожит меня. Все эти стуки и мертвые лица - конечно же чистейшая фантазия. Не знаю, право, как все-таки быть. А вы сами-то что об этом думаете?
Что-то в его тоне насторожило меня, однако я ответила без промедления:
- Вполне возможно, что письма эти - чья-то жестокая и злобная шутка.
- Да, весьма вероятно. Но как же все-таки быть? Эта история буквально сводит ее с ума. Просто не знаю, что придумать.
К сожалению, я тоже не знала. Мне вдруг пришло в голову, что здесь не обошлось без женщины. Ведь письма, похоже, написаны женской рукой. Невольно я подумала о миссис Меркадо.
Допустим, она случайно узнает тайну первого брака миссис Лайднер. Почему бы ей не потешить свою злобу?
Мне не хотелось посвящать мистера Лайднера в свои догадки. Никогда не знаешь, как человек воспримет твою версию.
- Ну что же, - бодро заключила я. - Будем надеяться на лучшее. Мне кажется, миссис Лайднер должна чувствовать себя гораздо спокойнее, хотя бы уже потому, что открыла мне свою тайну. Знаете, так всегда бывает. Если замыкаешься в себе со своей болью и страхом, это неизбежно приводит к нервному срыву.
- Очень рад, что она все рассказала вам, - повторил он. - Это хороший знак. Стало быть, вы ей понравились и она доверяет вам. Однако что же все-таки предпринять? Ума не приложу.
У меня так и вертелось на языке спросить его, почему бы об опасениях миссис Лайднер не намекнуть осторожно местной полиции. Как обрадовалась я впоследствии, что не задала ему этого вопроса!
В тот же день произошел один довольно странный случай.
Назавтра мистер Коулмен собирался в Хассани за деньгами для рабочих. Он хотел прихватить наши письма, чтобы успеть к авиапочте. Обычно эти письма лежали на подоконнике в столовой, в деревянном ящичке. Вечером мистер Коулмен принялся разбирать их, складывать стопками и перевязывать резинкой.
Вдруг он громко хмыкнул.
- Что случилось? - спросила я.
Он с усмешкой протянул мне конверт.
- Опять наша Прекрасная Луиза! По-моему, у нее не все дома. Вы только посмотрите на этот адрес! Сорок вторая улица, Париж, Франция. Какая-то ерунда, а? Как по-вашему? Может, вы сходите к ней, спросите, что она себе думает? Она только что ушла спать.
Я взяла письмо, сбегала к миссис Лайднер, и она исправила адрес.
Ее почерка я раньше не видела и удивилась - он показался мне знакомым. Я тщетно пыталась вспомнить, где я могла его видеть? И вдруг среди ночи меня осенило: он чрезвычайно похож на почерк, которым написаны анонимные письма, только, пожалуй, чуть крупнее и небрежнее.
Что же получается? - думала я. Неужели миссис Лайднер сама пишет эти письма? А доктор Лайднер, кажется, подозревает это...

Глава 10
В субботу пополудни

Миссис Лайднер рассказывала мне о себе в пятницу. А утром в субботу, как мне показалось, обстановка у нас немного разрядилась.

Предыдущая страница 3 Следующая страница


Убийство в месопотамии 4

Правда, миссис Лайднер держалась со мной несколько натянуто и подчеркнуто избегала оставаться tete-a-tete. И неудивительно! Такое не раз мне встречалось. Женщины сплошь и рядом в порыве откровенности поверяют сиделкам свои тайны, а потом чувствуют себя неловко и сожалеют о своей доверчивости. Такова уж человеческая природа!
Разумеется, я ни словом не напоминала ей о нашем разговоре и старалась касаться только насущных тем.
Мистер Коулмен, прихватив сумку с письмами, отбыл утром на грузовике в Хассани, где среди прочих дел ему предстояло выполнить несколько поручений, которыми его обязали коллеги. Главная же цель поездки - получить в банке деньги в монетах малого достоинства и привезти их в Тель-Яримджах, чтобы расплатиться с рабочими. Ясно, что все эти дела займут много времени, и мы не ожидали его возвращения раньше полудня. Более того, я подозревала, что завтракать мистер Коулмен намерен в обществе Шейлы Райли.
В платежный день жизнь на раскопках отнюдь не била ключом, ибо уже в половине четвертого начиналась раздача денег.
В тот день Абдулла, мальчик, в обязанности которого входило отмывание керамики, расположился, как обычно, посреди двора и гнусаво затянул бесконечную песню. Доктор Лайднер и мистер Эммет собирались в ожидании мистера Коулмена заняться разбором керамики. Мистер Кэри отправился на раскопки.
Миссис Лайднер ушла отдохнуть в свою комнату. Я, как всегда, помогла ей, а потом, прихватив книгу, пошла к себе. Спать мне не хотелось. Я взглянула на часы - было без четверти час. Книга оказалась чрезвычайно увлекательной, и я не заметила, как пролетели два часа. Называлась она “Смерть в лечебнице”, и хотя читалась с захватывающим интересом, автор, насколько я поняла, имел о медицине весьма смутное представление. А уж лечебниц таких я и вовсе никогда не видывала! Мне даже захотелось написать автору и указать ему на его ошибки.
Когда я наконец отложила книгу (убийца-то, оказывается, рыжеволосая горничная; вот уж никак не ожидала!) и взглянула на часы, то с удивлением обнаружила, что уже без двадцати три.
Я встала, оправила платье и вышла во двор. Абдулла все тер свои горшки, сопровождая, по обыкновению, это занятие заунывным пением. Дэвид Эммет стоял рядом. Он сортировал вымытую посуду, откладывая разбитую в особый ящик, чтобы потом склеить ее. Я не спеша направилась к ним, и тут увидела доктора Лайднера, который спускался по лестнице с крыши.
- Ну что ж, славно поработали, - бодро сказал он. - Я немного прибрал там, наверху. Луиза будет довольна. Она как-то пожаловалась, что на крыше ступить негде. Пойду обрадую ее.
Постучав, он открыл дверь и вошел в ее комнату. Но тут же дверь снова отворилась, и он показался на пороге. Это было как кошмар, как дурной сон - вот в комнату входит бодрый, веселый человек, а выходит призрак с искаженным от ужаса лицом, с заплетающимися, точно у пьяного, ногами.
- Мисс Ледерен... - хрипел он. - Мисс Ледерен... Я тотчас поняла, что случилось нечто страшное, и кинулась к нему. Вид у него был жуткий, серое лицо подергивалось, мне казалось, он вот-вот рухнет замертво.
- Жена, - пробормотал он, - моя жена... Боже мой!
Оставив его, я ринулась в комнату. У меня перехватило дыхание: миссис Лайднер, как-то странно скорчившись, бесформенной грудой лежала на полу возле кровати.
Я склонилась над ней. Она была мертва.., мертва уже по меньшей мере час. Причина смерти - очевидна. Страшный удар по голове в области правого виска. Должно быть, она встала с постели, и в этот момент ей нанесли смертельный удар.
Я не стала трогать ее, понимая, что ей уже ничем не поможешь.
Оглядевшись вокруг, я не заметила ничего, что могло бы дать ключ к разгадке, - вещи стояли на своих местах, все было, как обычно: окна затворены и заперты. Спрятаться здесь негде. Убийцы, очевидно, и след простыл.
Я вышла, притворив за собою дверь.
Доктор Лайднер находился в состоянии коллапса. Дэвид Эммет, хлопотавший подле него, обратил ко мне совершенно белое лицо, на котором застыл немой вопрос.
В нескольких словах я шепотом рассказала ему, что произошло.
Как я и ожидала, на него можно было положиться в трудную минуту. Он хранил совершенное спокойствие и отлично владел собой. Только голубые глаза его широко раскрылись, вот и все.
Подумав немного, он сказал:
- Видимо, мы должны как можно скорее уведомить полицию. Думаю, с минуты на минуту вернется Билл. Что делать с доктором Лайднером?
- Помогите перенести его в комнату. Он кивнул.
- По-моему, нужно запереть дверь, - сказал он. Повернув ключ в замке комнаты миссис Лайднер, он вытащил его и протянул мне.
- Наверное, вам лучше держать его у себя, мисс Ледерен. Ну что ж, пойдемте.
Мы подняли доктора Лайднера, внесли его в комнату и положили на постель. Мистер Эммет отправился на поиски бренди. Вернулся он в сопровождении мисс Джонсон.
Лицо у нее было бледное и встревоженное, но держалась она спокойно и деловито.
Обрадовавшись, что могу оставить доктора Лайднера на ее попечение, я поспешно вышла.
В этот момент во двор въехал грузовик. Не ошибусь, если скажу, что мы испытали легкое потрясение, увидев розовое жизнерадостное лицо Билла, выпрыгнувшего из машины со своим неизменным ликующим воплем: “Приветик! Приветик! Приветик! А вот и денежки приехали!"
- В целости-сохранности и даже... - прокричал он весело, но внезапно осекся. - Что стряслось? Что с вами? У вас такой вид, точно вас пыльным мешком из-за угла шлепнули!
- Миссис Лайднер убита, - сдержанно сказал мистер Эммет.
- Что?! - заорал Билл, и лицо его нелепо сморщилось. Он, выпучив глаза, уставился на нас. - Убили матушку Луизу! Да вы, наверное, дурачите меня!
- Убили?! - вдруг раздался позади меня пронзительный крик.
Обернувшись, я увидела миссис Меркадо.
- Миссис Лайднер убили, вы говорите?
- Да, - сказала я. - Убили.
- Нет... - выдавила она с трудом. - Нет... Не верю. Это, наверное, самоубийство!
- Самоубийцы, как правило, не наносят себе смертельный удар в висок, - сухо заметила я. - Это убийство. Можете мне поверить, миссис Меркадо!
Она опустилась на перевернутый ящик.
- Но это ужасно.., просто ужасно, - твердила она.
Еще бы не ужасно, подумала я. Тоже мне, ценное соображение! Может, ее мучат угрызения совести, ведь она ненавидела миссис Лайднер, каких только гадостей не говорила о ней.
- Что же вы собираетесь делать? - еле слышно спросила она после некоторого молчания.
Мистер Эммет в присущей ему спокойной и сдержанной манере принялся отдавать распоряжения:
- Билл, вам придется вернуться в Хассани, и поскорее. Я не знаю, что полагается предпринимать в таких случаях. Пожалуй, следует обратиться к капитану Мейтленду, он - начальник тамошней полиции. Но сначала повидайтесь с доктором Райли. Думаю, он знает, каков порядок.
Мистер Коулмен кивнул. Всю его веселость как рукой сняло. Сейчас у него был вид перепуганного школьника. Ни слова не говоря, он прыгнул в грузовик и укатил прочь.
- По-моему, мы должны обыскать все вокруг, - сказал мистер Эммет неуверенно. - Ибрагим! - крикнул он громко.
- Na'am <Сейчас (араб.).>.
Мальчик-слуга подбежал к нам, и мистер Эммет заговорил с ним по-арабски. Они оживленно перебрасывались репликами. Мальчик, казалось, решительно что-то отрицает.
Наконец мистер Эммет недоуменно сказал:
- Он говорит, мимо них никто не проходил. Никто из посторонних. Думаю, он ошибается. Должно быть, убийца ухитрился проскользнуть во двор, когда они зазевались.
- Ну, конечно, - вмешалась миссис Меркадо, - слуги, как всегда, зазевались, вот он и воспользовался моментом.
- Да, вероятно, - проговорил мистер Эммет. В его голосе мне послышалась нотка сомнения, и я вопросительно поглядела на него. Он в это время обратился к Абдулле, мальчику, который обычно моет керамику, и о чем-то спросил его.
Мальчик живо затараторил в ответ. При этом выражение лица у мистера Эммета стало еще более озадаченным.
- Не понимаю, - пробормотал он, - ничего не понимаю.
Но мне он не объяснил, что же привело его в столь сильное замешательство.

Глава 11
Загадочное дело

По возможности я стараюсь писать только о том, в чем сама принимала непосредственное участие, потому опускаю события последующих двух часов, - прибытие капитана Мейтленда, полиции и доктора Райли.
Как водится, началось всеобщее смятение: опрашивали свидетелей, выполняли множество неизбежных в таких случаях формальностей.
Но по-настоящему взялись за дело только около пяти часов, когда доктор Райли попросил меня зайти вместе с ним в контору.
Он плотно затворил дверь, опустился в кресло доктора Лайднера, жестом предложил мне сесть напротив и нервно заговорил:
- Итак, мисс Ледерен, попробуем разобраться. Случай, признаться, чрезвычайно загадочный.
Я поправила манжеты и вопросительно посмотрела на него.
Он достал записную книжку.
- Так мне будет удобнее. Ну что ж, начнем. В котором часу точно доктор Лайднер обнаружил тело своей жены?
- Могу сказать совершенно определенно: без четверти три, - отвечала я.
- Вы уверены?
- Да, когда я выходила во двор, то посмотрела на часы. Было без двадцати три.
- Позвольте взглянуть на ваши часы.
Сняв часы с запястья, я протянула их доктору Райли.
- Минута в минуту. Да вам цены нет, мисс Ледерен! Отлично. Стало быть, это установлено. А теперь скажите, как давно, по вашему мнению, наступила смерть?
- Право, доктор, - замялась я. - Мне бы не хотелось...
- Полно, не смущайтесь. Я просто хочу знать, совпадает ли ваша оценка с моей.
- Ну.., я бы сказала, что она была мертва, по крайней мере, уже час.
- Совершенно верно. Я осматривал тело в половине пятого и склонен считать, что смерть наступила между часом пятнадцатью и часом сорока пятью. Скажем, около часа тридцати. Думаю, мы не слишком ошибемся.
Он помолчал, барабаня пальцами по столу.
- Чертовски все это странно, - проговорил он наконец. - Не могли бы вы сказать мне вот что... Вы отдыхали, так? И ничего не слышали?
- В половине второго? Нет, доктор, ничего не слышала ни в половине второго, ни в другое время. Я лежала в постели с без четверти час до без двадцати три, но ничего не слышала. Только мальчик-араб бубнил, как обычно, да еще иногда мистер Эммет кричал что-то доктору Лайднеру, который в это время был на крыше.
- Мальчик-араб.., да.
Он нахмурился.
В этот момент дверь отворилась и вошли капитан Мейтленд и доктор Лайднер.
Капитан Мейтленд был суетливый коротышка с умными серыми глазами.
Доктор Райли встал и подвинул кресло доктору Лайднеру.
- Садитесь, дружище. Рад, что вы пришли. Вы нам просто необходимы. Во всем этом есть нечто чрезвычайно странное.
Доктор Лайднер наклонил голову.
- Понимаю. - Он посмотрел на меня. - Жена открыла мисс Ледерен всю правду. Не следует ничего утаивать от правосудия, и я прошу вас, мисс Ледерен, сообщить капитану Мейтленду и доктору Райли все, что вы вчера узнали.
Я постаралась слово в слово пересказать им наш разговор.
Капитан сопровождал мой рассказ удивленными возгласами.
Когда я кончила, он повернулся к доктору Лайднеру:
- И все это правда, Лайднер, а?
- Да. Каждое слово мисс Ледерен - истинная правда.
- Поразительный случай, - сказал доктор Райли. - А вы можете показать эти письма?
- Думаю, их можно найти в бумагах моей жены.
- Она оставила их на столе, - уточнила я.
- Значит, там они и лежат.
Он повернулся к капитану Мейтленду, и на его лице, обычно столь добродушном, появилось выражение холодной жестокости.
- Учтите, капитан Мейтленд, о том, чтобы замять это дело, не может быть и речи. Убийца должен быть пойман и подвергнут наказанию.
- Вы думаете, это и в самом деле первый муж миссис Лайднер? - спросила я.
- А вы разве думаете иначе? - обратился ко мне капитан Мейтленд.
- Ну.., это довольно спорно, - сказала я с сомнением.
- Как бы то ни было, - повторил твердо доктор Лайднер, - этот человек - убийца, опасный маньяк. Его необходимо найти, капитан Мейтленд. Совершенно необходимо. Полагаю, это будет нетрудно.
- Пожалуй, не так легко, как вам представляется, - задумчиво проговорил доктор Райли. - Что скажете, капитан Мейтленд?
Капитан Мейтленд теребил ус, медля с ответом.
- Извините, - неожиданно для самой себя решилась я, - тут есть еще одно обстоятельство. Мне кажется, я не должна усматривать о нем.
И я рассказала им об арабе, который пытался заглянуть в окно, о том, что третьего дня он слонялся поблизости - я сама это видела - и выспрашивал что-то у отца Лавиньи.
- Хорошо, - сказал капитан Мейтленд, - мы все проверим. Будет чем заняться полиции. Возможно, этот араб имеет какое-то касательство к делу.
- Наверное, ему заплатили, чтобы он шпионил здесь, - предположила я, - и чтобы выяснил, как можно проникнуть в дом.
Доктор Райли озабоченно потер нос.
- Вот тут-то и зарыта собака, - сказал он. - А если все-таки проникнуть в дом было невозможно, а?
Я озадаченно посмотрела на него.
Капитан Мейтленд повернулся к доктору Лайднеру.
- Прошу выслушать меня очень внимательно, Лайднер. Кое-что нам уже удалось установить. После ленча, поданного в двенадцать часов и закончившегося без двадцати пяти час, ваша жена ушла к себе в сопровождении мисс Ледерен, которая помогала ей. Вы сами поднялись на крышу, где провели два часа, верно?
- Да.
- Спускались ли вы с крыши в течение этих двух часов?
- Нет.
- А к вам кто-нибудь поднимался?
- Да. Эммет. И довольно часто. Он ходил туда-сюда, то ко мне, то к мальчику-арабу, который отмывал керамику во дворе.
- А вы сами выглядывали во двор?
- Один, а может, два раза - переговаривался с Эмметом.
- И оба раза видели, что мальчик сидит во дворе и моет керамику?
- Да.
- На сколько минут Эммет поднимался к вам, самое большее?
Доктор Лайднер задумался.
- Трудно сказать... Минут на десять, может быть. Правда, мне показалось, на две-три минуты, но я по опыту знаю, что если я поглощен работой, то теряю чувство времени.
Капитан Мейтленд взглянул на доктора Райли. Тот кивнул ему и сказал:
- Ну что ж, давайте выкладывайте. Капитан Мейтленд достал небольшую записную книжку и открыл ее.
- Послушайте, Лайднер, я собираюсь прочитать вам подробный отчет о том, чем занимался каждый член вашей экспедиции между часом и двумя пополудни.
- Но поверьте, это...
- Минуту терпения. Сейчас вы поймете, к чему я клоню. Начнем с мистера и миссис Меркадо. Мистер Меркадо говорит, что работал в лаборатории. Миссис Меркадо была в своей комнате - мыла голову. Мисс Джонсон, по ее словам, сидела в гостиной, делала слепки с круглых печатей. Мистер Рейтер сказал, что проявлял фотографические пластинки в темной комнате. Отец Лавиньи утверждает, что работал у себя в комнате. Что касается остальных членов экспедиции, то Кэри был на раскопках, а Коулмен - в Хассани. Теперь слуги. Повар-индиец сидел у ворот, болтал со сторожами и ощипывал кур.
Абрахам и Мансер, слуги, сидели тут же, вместе со всеми, судачили и смеялись, приблизительно с четверти второго до половины третьего. К этому времени ваша жена была уже мертва.
Доктор Лайднер подался вперед.
- Не понимаю.., при чем здесь... На что вы намекаете?
- В комнату вашей жены можно попасть только через дверь, выходящую во двор, так?
- Да. Есть еще два окна, но они забраны решетками, и, кроме того, они были закрыты. Он вопросительно посмотрел на меня.
- Да, они были закрыты и заперты изнутри на задвижки, - уверенно сказала я.
- Во всяком случае, - продолжал капитан Мейтленд, - будь они даже открыты, через них нельзя ни войти в комнату, ни выйти из нее. Я и мои ребята, мы сами убедились в этом. Это касается и всех остальных окон, выходящих наружу. На всех металлические решетки, прочные и надежные. Попасть в комнату вашей жены неизвестный мог, только пройдя через ворота и внутренний двор. Однако все в один голос - сторожа, повар и слуги - уверяют, что никто не проходил мимо них.
Доктор Лайднер вскочил с кресла.
- Что вы... Что вы хотите сказать?
- Возьмите себя в руки, дружище, - спокойно сказал доктор Райли. - Понимаю, это страшный удар для вас, но надо смотреть правде в глаза. Никакого таинственного убийцы нет. Сдается мне, миссис Лайднер убита кем-то из членов вашей экспедиции.

Глава 12
“Я не верил...”

- Нет! Нет!
Доктор Лайднер нервно забегал по комнате.
- Это невозможно, Райли! Абсолютно невозможно! Один из нас? Нет! Ведь все-все в экспедиции боготворили Луизу!
Доктор Райли ничего не отвечал, только губы его чуть заметно скривились. Это был тот самый случай, когда молчание более красноречиво, чем самая пылкая речь.
- Совершенно невозможно! - твердил доктор Лайднер. - Они боготворили ее. Да и как было не боготворить ее! У нее.., она.., ее обаяние было неотразимо. И все это чувствовали.
Доктор Райли кашлянул.
- Извините, Лайднер, но.., вы, возможно, заблуждаетесь. Если кто-нибудь и недолюбливал вашу жену, он, само собой, не спешил известить вас об этом.
Вид у доктора Лайднера был совсем потерянный.
- Да, это правда.., конечно. Но тем не менее, Райли, думаю, вы ошибаетесь. Уверен, все любили Луизу.
Он помолчал немного, потом снова взорвался:
- Это ваша версия, она... Она просто чудовищна! Это.., это немыслимо! Невозможно!
- Однако нельзя же пренебрегать.., э-э.., фактами, - вставил капитан Мейтленд.
- Фактами? Какими фактами? Повар-индиец и слуги-арабы! Да все их клятвы гроша ломаного не стоят! Вы же знаете, Райли, что это за люди, знаете не хуже меня, и вы, Мейтленд, тоже знаете. Правда ли, ложь ли - для них пустой звук. Да они просто из вежливости скажут вам то, что вы хотите от них услышать.
- Положим, в данном случае, - заметил доктор Райли сухо, - они говорят совсем не то, что мы хотели бы услышать. Кроме того, я слишком хорошо знаю привычки вашей прислуги. У ворот они устроили себе нечто вроде клуба. Сколько бы раз я ни приезжал сюда пополудни, почти вся ваша прислуга торчит там, у ворот. Вполне естественно, что и сегодня они там собрались.
- И все же, думаю, вы излишне категоричны, Райли. Почему не допустить, что этот человек.., этот оборотень, проник в дом раньше и попытался спрятаться где-нибудь здесь?
- Согласен. Теоретически это действительно возможно, - холодно ответил доктор Райли. - Положим, неизвестный действительно проник сюда незамеченным. Он должен был прятаться, пока не наступит подходящий момент (разумеется, спрятаться в комнате миссис Лайднер он не мог - там просто негде), затем подвергался страшному риску - ведь его могли увидеть, когда он входил в комнату или выходил оттуда. Эммет и мальчишка-араб почти все время были во дворе.
- Мальчишка... Я забыл о нем, - сказал доктор Лайднер. - Сметливый мальчик... И правда, Мейтленд, он должен был видеть, как убийца входит в комнату моей жены! Разве не так?
- Мы уже подумали об этом. Мальчик действительно мыл горшки все это время. Однако примерно в половине второго Эммет поднялся на крышу, - он затрудняется назвать более точное время, - он находился там с вами минут десять, так?
- Да, я тоже не могу указать точного времени, но, кажется, действительно это было в половине второго.
- Ну вот. Стало быть, целых десять минут мальчишка бил баклуши. Он вышел за ворота и торчал там вместе со всей честной компанией. Когда Эммет вернулся и увидел, что мальчишки нет, он окликнул его и принялся бранить. Насколько я понимаю, вашу жену убили как раз в эти десять минут.
Доктор Лайднер со стоном опустился в кресло, закрыв лицо руками.
А доктор Райли продолжал. Его голос звучал спокойно и деловито:
- Это время совпадает со временем смерти миссис Лайднер, которое я засвидетельствовал как врач, - сказал он. - Когда я осматривал ее, она была мертва уже около трех часов. Остается только один вопрос: кто убийца?
Наступило молчание. Доктор Лайднер поднял голову и провел рукою по лбу.
- Признаю убедительность ваших доводов, Райли, - сказал он сдержанно. - Вы правы, на первый взгляд кажется, будто убийство совершено кем-то из своих. Но я твердо убежден, что вы непростительно ошибаетесь. Где-то в ваших рассуждениях, вполне правдоподобных, кроется изъян. Начать с того, что в данном деле, если согласиться с вами, имеет место просто невероятное совпадение.
- Странно, что вы употребили это слово, - вставил доктор Райли.
Не обратив внимания на эту реплику, доктор Лайднер продолжал:
- Моя жена получает угрожающие письма. У нее есть веские основания опасаться совершенно определенного человека. И вот ее убивают. Неужели вы хотите убедить меня, что убийца не он, а кто-то другой? Но это же нелепо!
- В какой-то мере, может быть... - сказал задумчиво доктор Райли и посмотрел на капитана Мейтленда. - Значит, совпадение. Ну как, Мейтленд? Одобряете вы мою идею? Наверное, стоит сообщить об этом Лайднеру. Не возражаете?
Капитан Мейтленд кивнул.
- Валяйте, - коротко бросил он.
- Может быть, вы слышали, Лайднер, о человеке по имени Эркюль Пуаро?
Доктор Лайднер озадаченно глядел на своего друга.
- Кажется, слышал. Да, - неуверенно проговорил он, - как-то при мне мистер Ван Олден отзывался о нем весьма похвально. Кажется, это частный детектив?
- Совершенно верно.
- Но ведь он живет в Лондоне, как он может нам помочь?
- Действительно, он живет в Лондоне, - живо откликнулся доктор Райли, - но случилось невероятное совпадение: в данное время он не в Лондоне, а в Сирии, и завтра, по пути в Багдад, он будет проезжать Хассани.
- Кто вам сказал?
- Жан Бера, французский консул. Вчера мы с ним обедали. Кажется, Пуаро улаживал какой-то скандал среди военных в Сирии. Сюда он приезжает, чтобы посмотреть Багдад, а затем через Сирию возвращается в Лондон. Что скажете насчет такого совпадения?
Доктор Лайднер, после минутного раздумья, обратился к капитану Мейтленду и спросил примирительно:
- А что вы думаете об этом, капитан Мейтленд?
- Буду весьма рад такому сотрудничеству, - без колебаний откликнулся капитан Мейтленд. - У меня хорошие парни, с местными они управляются неплохо. Междоусобные распри, кровная месть - это все по их части. Но, по правде сказать, дело вашей жены, Лайднер, мне не по зубам. Весьма запутанное дело. Буду счастлив, если этот малый, Пуаро, поможет мне.
- Вы хотите, чтобы я сам обратился к нему? - спросил доктор Лайднер. - А если он откажется?
- Не откажется, - уверенно заявил доктор Райли.
- Почему вы знаете?
- Видите ли, он - профессионал, я тоже. И если речь идет о каком-то действительно сложном случае, скажем, спинномозговом менингите <Спинномозговой менингит - гнойное или серозное воспаление оболочек спинного мозга; проявляется головной болью, рвотой, расстройством сознания и др.>, разве могу я не помочь? А ведь тут незаурядное преступление, Лайднер.
- Да, - сказал доктор Лайднер. Губы его скривились, точно от внезапной боли. - Не могли бы вы, Райли, поговорить с этим самым Эркюлем Пуаро от моего имени?
- Непременно.
Наклоном головы доктор Лайднер поблагодарил его.
- До сих пор, - медленно проговорил он, - мне не верится, что... Луизы больше нет.
Тут я не выдержала.
- Доктор Лайднер, - вскричала я, - мне.., я не могу даже передать, как потрясена этим.., этим несчастьем! Я не справилась со своими обязанностями. Ведь это я должна была следить, чтобы с миссис Лайднер ничего не случилось!
Доктор Лайднер печально покачал головой.
- Нет-нет, мисс Ледерен, вам не в чем упрекнуть себя, - с усилием проговорил он. - Это я, Господи, прости мне, я один виноват. Ведь я не верил...ни минуты не верил.., даже помыслить не мог, что ей в самом деле грозит опасность. - Он вскочил. Лицо у него подергивалось. - Это я допусти л, чтобы ее убили. Я! Я допустил.., я не верил...
Он пошатываясь вышел из комнаты.
Доктор Райли взглянул на меня.
- Я тоже чувствую себя преступником, - сказал он. - Мне казалось, жена умышленно играет у него на нервах.
- Я ведь тоже не принимала всерьез ее страхов, - призналась я.
- И как жестоко мы ошиблись, все трое, - печально заключил доктор Райли.
- Выходит, так, - согласно кивнул капитан Мейтленд.

Глава 13
Эркюль Пуаро прибывает

Мне никогда не забыть первой встречи с Эркюлем Пуаро. Потом-то я привыкла к нему, но вначале была просто потрясена, более того, уверена, что все остальные тоже испытали нечто подобное!
Не помню, как я себе его представляла - вероятно, вроде Шерлока Холмса: высокий, худощавый, с выразительным умным лицом. Разумеется, я знала, что мистер Пуаро - иностранец, но не до такой же степени! Надеюсь, вы понимаете, что я хочу сказать.
Стоит только взглянуть на него - вас начинает разбирать смех! Кажется, он сошел со сцены или киноэкрана. Начать с того, что росту в нем никак не более пяти с половиной футов. Забавный маленький человечек плотного телосложения, немолодой, с огромными усами, а голова - ну точь-в-точь яйцо. Какой-то комический персонаж - парикмахер, что ли!
И этот человек собирается найти убийцу миссис Лайднер!
Чувства, овладевшие мною, должно быть, отразились у меня на лице, ибо мистер Пуаро, забавно подмигнув мне, сказал:
- Вы, кажется, разочарованы, мисс Ледерен? Однако пудинг показывает себя, только когда его едят, помните?
Видимо, он хотел сказать: “Чтобы узнать вкус пудинга, надо его попробовать”.
Что ж, с этим трудно не согласиться, но тем не менее я не могла побороть недоверия к нему.
Доктор Райли привез мистера Пуаро в своем автомобиле в воскресенье, сразу после ленча, и знаменитый сыщик начал с того, что попросил нас всех собраться вместе.
Мы собрались в столовой и расселись вокруг стола, мистер Пуаро во главе, по правую руку от него доктор Лайднер, по левую доктор Райли.
Доктор Лайднер прокашлялся и заговорил в своей обычной манере, мягко и немного неуверенно:
- Осмелюсь предположить, что все вы наслышаны о мосье Эркюле Пуаро. Он проезжал через Хассани и любезно согласился прервать путешествие, чтобы помочь нам. Разумеется, местная полиция и капитан Мейтленд делают все возможное, но.., но некоторые обстоятельства этого дела... - он замялся и бросил умоляющий взгляд на доктора Райли, - словом, вероятно, возникнут некоторые затруднения.
- В таком случае, как у вас говорят, один ум хорошо, а второй лучше, так? - важно заметил смешной маленький человечек. Представляете? Не может даже толком объясниться по-английски!
- Надо его найти! Вы обязаны его найти! - вдруг пронзительно взвизгнула миссис Меркадо. - Это ужасно! Неужели вы его упустите?!
Мистер Пуаро устремил на нее оценивающий взгляд.
- Его? Кого его, мадам? - спросил он.
- Убийцу! Убийцу, конечно же!
- Ах, убийцу, - протянул Эркюль Пуаро таким тоном, будто эта сторона дела совсем его не занимала.
Мы все воззрились на него. Он в задумчивости скользил взглядом по нашим лицам.
- Думаю, не ошибусь, если скажу, что прежде никто из вас не был замешан в деле об убийстве?
По нашим рядам прошелестел дружный согласный шепоток.
Эркюль Пуаро улыбнулся.
- И поэтому, разумеется, вы и отдаленно не догадываетесь, что это означает. А означает это, что вас ждут неприятности! Масса неприятностей! Начать с того, что на вас падет подозрение.
- Подозрение?! - переспросила мисс Джонсон. Мистер Пуаро посмотрел на нее задумчиво и, как мне показалось, одобрительно. В его взгляде, я бы сказала, читалось: “Похоже, эта мисс Джонсон весьма неглупа!"
- Да, мадемуазель, - сказал он. - Вы не ослышались: именно “подозрение”. Отбросив церемонии, могу с уверенностью заявить вам, что все вы находитесь под подозрением. Повар, слуги, судомойка, мальчик, который моет горшки, ну и, конечно, все члены экспедиции.
- Да как вы смеете?! - снова взвизгнула миссис Меркадо, лицо ее перекосилось от злобы. - Как вы смеете такое говорить! Какая наглость! Это недопустимо! Доктор Лайднер, и вы спокойно слушаете, как этот человек.., этот человек...
- Успокойтесь, Мари, возьмите себя в руки, - устало сказал доктор Лайднер.
Мистер Меркадо тоже вскочил с места. Руки у него дрожали, глаза налились кровью.
- Да! Это возмутительно! Это.., это оскорбление!
- Нет-нет, - перебил его мистер Пуаро. - Я далек от мысли оскорбить вас. Просто я прошу всех вас здраво посмотреть на вещи. В доме, где совершено убийство, на каждого в той или иной мере падает подозрение. Скажите, есть ли у вас основания предполагать, что убийца - постороннее лицо?
- Разумеется, есть! - выкрикнула миссис Меркадо. - Это же очевидно. Почему... - Она осеклась, потом закончила уже спокойнее:
- Ничего иного и быть не может.
- Вы, безусловно, правы, мадам, - начал Пуаро, отвешивая ей поклон. - Просто я хочу объяснить вам, как следует подходить к делам подобного рода. Вначале я должен удостовериться, что те, кто находится в этой комнате, невиновны. А уж после этого буду искать убийцу среди остальных.
- Стоит ли так медлить? Не рискуем ли мы упустить время? - учтиво осведомился отец Лавиньи.
- Тише едешь - дальше будешь, тоn реre <Святой отец (фр).>.
Отец Лавиньи только пожал плечами.
- Мы в ваших руках, - смиренно сказал он. - В таком случае, прошу вас как можно скорее убедиться, что мы невиновны в этом ужасном преступлении.
- Непременно. Я счел своим долгом разъяснить вам мою позицию в этом деле, ибо некоторая бесцеремонность моих вопросов вызовет, вероятно, ваше негодование. Может быть, церковь покажет нам пример. Что вы, тоn реre, скажете на это?
- Готов ответить на любые вопросы, - с достоинством ответил отец Лавиньи.
- Это ваш первый сезон здесь?
- Да.
- Когда прибыли?
- Ровно три недели назад, двадцать седьмого февраля.
- Откуда?
- Из Карфагена. Орден “Peres Blanes”.
- Благодарю, mon реrе. Были ли вы знакомы с миссис Лайднер прежде?
- Нет... До приезда сюда я никогда миссис Лайднер не видел.
- Не могли бы вы сказать, что вы делали, когда случилась трагедия?
- Работал. Расшифровывал у себя в комнате клинопись на табличках.
Я заметила, что под рукой у Пуаро лежит план здания, - Ваша комната находится в юго-западном конце здания и расположена симметрично комнате миссис Лайднер?
- Да.
- В котором часу вы пришли к себе в комнату?
- Сразу после ленча. Пожалуй, около без двадцати час.
- И находились там до?..
- Почти до трех часов. Услышал, как подъехал грузовик и вдруг снова уехал. Это меня удивило, и я вышел посмотреть.
- И за все это время вы ни разу не выходили из комнаты?
- Ни разу.
- Может быть, вы слышали или видели что-нибудь, имеющее отношение к убийству?
- Нет.
- Есть ли в вашей комнате окно, выходящее во внутренний двор?
- Нет, оба окна выходят наружу.
- Могли вы слышать, что происходит во дворе?
- Да, кое-что. Слышал, например, как мистер Эммет проходит мимо моей комнаты и поднимается на крышу. Он раза два проходил мимо моей двери.
- Не помните ли, в котором часу?
- Нет, боюсь, что нет. Видите ли, я был увлечен работой.
Пуаро помолчал немного, потом спросил:
- Может быть, вам известно что-либо, что может пролить свет на это дело? Не заметили ли вы чего-нибудь особенного за день-два до убийства?
Отец Лавиньи, кажется, немного смутился и бросил на доктора Лайднера тревожно-вопрошающий взгляд.
- Весьма нелегкий вопрос, мосье Пуаро, - неохотно проговорил он. - Коль скоро вы меня спрашиваете об этом, должен честно сказать, что, по-моему, миссис Лайднер явно боялась кого-то или чего-то. Особенно ее пугали посторонние. Думаю, у нее были основания для тревоги. Больше я ничего не знаю. Она не посвящала меня в свои дела.
Пуаро покашлял и сверился с записями, лежавшими перед ним.
- Насколько мне известно, позапрошлой ночью была предпринята попытка ограбления, так?
Отец Лавиньи ответил утвердительно и сказал, что увидел свет в “музее” и что были предприняты тщательный осмотр дома и розыски, оказавшиеся тщетными.
- Допускаете ли вы, что той ночью в доме находился посторонний?
- Право, не знаю, что и подумать, - искренне признался отец Лавиньи. - Ничего не взяли, все было в полном порядке... Может быть, это кто-то из слуг...
- Или членов экспедиции?
- ..или членов экспедиции. Но в таком случае не вижу причины, зачем бы ему скрывать этот факт.
- Как по-вашему, не мог это быть все-таки посторонний?
- Возможно.
- Предположим, это был посторонний. Мог ли он скрываться в доме весь следующий день и еще полдня?
Вопрос был задан не только отцу Лавиньи, но и доктору Лайднеру. Заметно было, что оба напряженно обдумывают ответ.
- На мой взгляд, это едва ли возможно, - сказал наконец доктор Лайднер с усилием. - Не представляю себе, где бы он мог спрятаться, а вы, отец Лавиньи?
- Да.., да.., я тоже.
Похоже, и тот и другой с величайшей неохотой отбрасывают эту версию.
Пуаро обратился к мисс Джонсон:
- А вы, мадемуазель? Вероятна ли эта гипотеза, на ваш взгляд?
После минутного раздумья мисс Джонсон покачала головой.
- Нет, - сказала она. - Нет. Где тут можно спрятаться? Во всех комнатах живут, да и меблированы они довольно скудно. В темной комнате, чертежной и лаборатории на следующий день работали и во всех остальных комнатах тоже. Нигде нет ни шкафов, ни укромных закутков. Правда, если только слуги были подкуплены...
- Это возможно, но маловероятно, - заметил Пуаро и снова обратился к отцу Лавиньи:
- Еще один вопрос. На днях мисс Ледерен видела, как вы разговаривали с каким-то незнакомцем. А еще раньше она заметила, что этот незнакомец пытался заглянуть в одно из окон, что выходят наружу. Похоже, этот тип неспроста слонялся тут.
- Конечно. Весьма вероятно, - подумав, сказал отец Лавиньи.
- А что, вы первый заговорили с ним или он с вами?
Отец Лавиньи подумал минуту-другую.
- По-моему.., да, верно, он заговорил со мной.
- Что же он сказал?
Отец Лавиньи силился вспомнить.
- Кажется, он спросил, не знаю ли я, что находится в этом доме, не американская ли археологическая экспедиция. Потом сказал, что американцы нанимают на работу множество людей. Я, признаться, не слишком хорошо его понимал, но старался поддержать разговор, чтобы поупражняться в арабском. Надеялся, что горожанин должен лучше меня понимать, чем рабочие на раскопках.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- О чем же вы говорили?
- Помнится, я сказал, что Хассани - большой город, и оба мы сошлись на том, что Багдад - гораздо больше. Помнится, он еще спросил чушь какую-то, вроде того, какой я католик, армянский или сирийский.
Пуаро кивнул.
- Могли бы вы описать его?
Отец Лавиньи снова нахмурился в раздумье.
- Небольшого роста, плотный. Бросается в глаза сильное косоглазие. Цвет лица - светлый. Мистер Пуаро обратился ко мне:
- А как бы вы описали незнакомца, так же?
- Не совсем, - сказала я неуверенно. - Я бы сказала, что он, пожалуй, высокого роста, худой, лицо очень смуглое. Косоглазия я не заметила.
Мистер Пуаро с безнадежным видом пожал плечами.
- Вот всегда так! Те, кто служит в полиции, хорошо поняли бы меня. Одного и того же человека два разных свидетеля опишут так, что у вас голова пойдет кругом! Ну, ничего общего, ни одной черточки!
- Насчет косоглазия я твердо уверен, - заявил отец Лавиньи. - Во всем остальном мисс Ледерен, возможно, права. Кстати, когда я сказал, что цвет лица светлый, я имел в виду “светлый” для араба. Так что, вероятно, мисс Ледерен могла счесть его и смуглым.
- Очень смуглый, - упрямо повторила я. - Грязного темно-коричневого цвета.
Доктор Райли прикусил губы, чтобы сдержать улыбку. Пуаро воздел руки.
- Passons! <Довольно! (фр.)> - вскричал он. - В конце концов, этот араб, может быть, и не замешан в деле. Но найти его все-таки надо. Продолжим наше расследование.
Он помедлил минуту, внимательно вглядываясь в наши лица, потом коротко кивнул и обратился к мистеру Рейтеру:
- Итак, друг мой, расскажите-ка нам, что вы делали вчера после полудня.
Пухлое розовое лицо мистера Рейтера вспыхнуло.
- Я? - проговорил он.
- Разумеется, вы. Для начала назовите свое имя и возраст.
- Карл Рейтер, двадцать восемь лет - Американец, да?
- Да, из Чикаго.
- Впервые в экспедиции?
- Да. Занимаюсь фотографированием.
- Так. Что делали вчера пополудни?
- Ну, почти все время провел в фотолаборатории, в темной комнате.
- Почти все время?
- Да. Проявлял фотографические пластинки, потом готовил экспонаты для фотографирования.
- Во дворе?
- О нет, в фотолаборатории - А что, темная комната выходит в фотолабораторию?
- Да.
- Значит, вы не покидали фотолабораторию?
- Нет.
- Не обратили ли вы внимания, что происходит во дворе?
Молодой человек покачал головой.
- Нет, я был очень занят. Слышал, как подъехал грузовик, и, когда смог оставить работу, вышел во двор узнать, есть ли почта. Тут мне и.., сказали.
- В котором часу вы сели за работу?
- Без десяти час.
- Вы были прежде знакомы с миссис Лайднер? Мистер Рейтер снова покачал головой.
- Нет, сэр. До того, как приехал сюда, никогда ее не видел.
- Не вспомните ли чего-нибудь.., может быть, какой-то случай.., пусть даже незначительный, который бы помог нам?
- Нет, сэр, - огорченно сказал он, - боюсь, я ничего не знаю, совсем ничего.
- Мистер Эммет?
- Я занимался керамикой, - уверенно и четко ответил Дэвид Эммет своим приятным спокойным голосом с американским акцентом, - с без четверти час до без четверти три - приглядывал за Абдуллой, сортировал горшки, иногда поднимался на крышу к доктору Лайднеру.
- Сколько раз вы поднимались на крышу?
- Думаю, раза четыре.
- Надолго?
- Минуты на две, на три, не больше. Правда, один раз я пробыл там минут десять, мы обсуждали, что следует оставить, а что выбросить.
- Когда вы спустились, мальчика по дворе не было, так?
- Да. Я рассердился и стал звать его. Он сидел у ворот вместе со всеми остальными.
- Он всего один раз отлучился со двора?
- Да. Правда, один-два раза я посылал его с горшками на крышу.
- Едва ли стоит спрашивать вас, мистер Эммет, - сказал Пуаро устало, - заметили ли вы, как кто-нибудь входит или выходит из комнаты миссис Лайднер?
- Я не видел никого, совсем никого, - ответил, не раздумывая, мистер Эммет. - За эти два часа никто даже во двор не входил.
- Насколько я понял, ни вас, ни мальчика не было во дворе именно в половине второго?
- Или что-то около этого. Конечно, я не могу сказать совершенно точно.
Пуаро обратился к доктору Райли:
- По вашему мнению, доктор, смерть наступила именно в это время?
- Да, - ответил доктор Райли. Мистер Пуаро погладил свои громадные, закрученные кверху усы.
- Думаю, не ошибусь, если скажу, - сказал он веско, - что миссис Лайднер была убита как раз в эти десять минут.

Глава 14
Один из нас

Наступило молчание - на всех на нас повеяло ужасом смерти.
В этот миг я впервые подумала, что версия доктора Райли, возможно, верна.
Я ощутила вдруг, что убийца здесь, в этой комнате. Сидит с нами.., слушает. Один из нас.
Миссис Меркадо, верно, испытала такое же чувство. Внезапно у нее вырвался резкий пронзительный крик.
- Это.., ужасно, - рыдала она. - Я.., это так ужасно!
- Успокойся, Мари, - сказал мистер Меркадо. Он обвел нас виноватым взглядом:
- Она так ранима. Принимает все близко к сердцу.
- Я.., я так любила Луизу, - всхлипывала миссис Меркадо.
Видимо, то, что я почувствовала, услышав это, можно было прочесть у меня на лице, ибо мистер Пуаро посмотрел на меня и улыбка слегка тронула его губы.
Я ответила ему довольно холодным взглядом, и он тотчас снова приступил к расспросам.
- Скажите, мадам, как вы провели вчерашний день?
- Мыла голову, - выдавила сквозь рыдания миссис Меркадо. - Так ужасно.., я ничего не знала. У меня было.., хорошее настроение, и я.., хлопотала по хозяйству.
- Вы были у себя в комнате?
- Да.
- И не выходили оттуда?
- Нет. Пока не услышала машину. Тогда я вышла во двор и узнала.., что случилось. О, это ужасно!
- Вы были удивлены?
Миссис Меркадо перестала рыдать. Ее глаза гневно расширились.
- Что вы хотите сказать, мистер Пуаро? Вы что, полагаете...
- Что я хочу сказать, мадам? Вы ведь только что говорили, как вы любили миссис Лайднер. Возможно, она поверяла вам свои тайны.
- О, понимаю. Нет.., нет. Дорогая Луиза, она ничего не рассказывала мне, ничего определенного то есть. Разумеется, я видела, что она ужасно встревожена и расстроена. Эти таинственные явления.., рука за окном и.., все прочее...
- Помнится, вы считали все это вздором, - не удержалась я.
К моему громадному удовольствию, эти слова явно повергли ее в сильнейшее смущение.
И снова я почувствовала, как мистер Пуаро бросил на меня лукавый взгляд.
- Итак, мадам, вы мыли голову, - деловито подытожил он, - ничего не видели и не слышали. Не можете ли вы сообщить что-то, что помогло бы расследованию?
- Нет, ничего. В самом деле, ничего, - не задумываясь ответила она. - Все это просто загадка! Однако, должна сказать, у меня нет ни малейших сомнений, что убийца - лицо постороннее. Это же совершенно очевидно.
Пуаро обратился к ее мужу:
- А вы, мосье, что скажете вы? Мистер Меркадо вздрогнул и принялся теребить свою бородку.
- Должно быть.., должно быть... Но разве кто-нибудь мог желать ее смерти? Ведь она была такая милая.., нежная. - Он помотал головой. - Видимо, это убийца-маньяк.., да-да, маньяк!
- Как вы провели вчерашний день, мосье?
- Я? - переспросил он, растерянно озираясь вокруг.
- Ты был в лаборатории, Джозеф, - пришла на помощь миссис Меркадо.
- Ах да, именно.., да-да. Как обычно.
- В котором часу вы пришли туда?
Он снова бросил беспомощный взгляд на жену.
- Без десяти час, Джозеф.
- Ах да, без десяти час.
- Вам приходилось выходить во двор?
- Нет.., кажется, нет. - Он задумался. - Уверен, что нет.
- Когда вы узнали о несчастье?
- Жена рассказала мне. Это ужасно.., такая трагедия. Не могу поверить... До сих пор не могу поверить, - его вдруг начало трясти. - Это ужасно.., ужасно...
Миссис Меркадо бросилась к нему.
- Да, да, Джозеф, конечно, ужасно. Но мы должны держать себя в руках. Доктору Лайднеру и без того очень нелегко.
Я заметила, как судорога боли прошла по лицу доктора Лайднера. Наверное, ему было невыносимо слушать все это. Он мельком взглянул на Пуаро, будто взывая о помощи, и тот мгновенно все понял.
- Мисс Джонсон! - быстро сказал он.
- Боюсь, я мало что смогу сообщить вам. Ее негромкий хрипловатый голос с мягкими модуляциями, манера говорить, свойственная воспитанному человеку, умиротворяюще подействовали на всех нас, раздраженных пронзительным визгом миссис Меркадо.
- Я работала в гостиной, делала оттиски на пластилине с цилиндрических печатей.
- Может быть, вы что-то видели?
- Нет.
Пуаро бросил на нее быстрый взгляд. Он, как и я, уловил в ее голосе нотку сомнения.
- Вы совершенно в этом уверены, мадемуазель? Может быть, вам что-то смутно припоминается?
- Нет.., в самом деле ничего...
- Может быть, как бы сказать, что-то замеченное краем глаза и даже неосознанное?
- Нет, право же, ничего, - решительно ответила она.
- Тогда, может быть, слышали что-то? Или вам показалось, что слышали?
Мисс Джонсон досадливо засмеялась.
- Вы слишком настойчивы, мистер Пуаро. Боюсь, вы вынуждаете меня говорить о том, что мне, возможно, только почудилось.
- Стало быть, вам все-таки что-то почудилось? И тогда мисс Джонсон заговорила, придирчиво взвешивая каждое слово:
- Мне показалось.., когда.., я работала в гостиной, что послышался слабый крик. Не стану утверждать, что действительно слышала его. Окна в гостиной были открыты, и до меня доносились разные звуки снаружи, с ячменного поля, где работали арабы. Но, понимаете.., мне почему-то кажется, что я слышала голос миссис Лайднер. Это меня просто убивает. Ведь кинься я к ней тотчас же - и кто знает? - может быть, мне удалось бы...
- Пусть вас это не мучит, - ^ твердо заявил доктор Райли. - У меня нет сомнений, что убийца нанес ей удар (простите меня, Лайднер) сразу, как только вошел в комнату. И этот удар оказался смертельным. В противном случае у нее было бы время закричать, позвать на помощь.
- Но я могла бы задержать убийцу, - сказала мисс Джонсон.
- В котором часу это было, мадемуазель? - спросил Пуаро. - Около половины второго?
- Да, должно быть, так, - помедлив, согласилась она.
- Что ж, по времени совпадает, - заметил Пуаро в раздумье. - А может быть, вы слышали, например, что хлопают двери?
Мисс Джонсон покачала головой.
- Нет, ничего такого не помню.
- Вы, вероятно, сидели за столом? Куда лицом? Во двор? В сторону “музея”? К веранде? Или открытым окнам?
- Во двор.
- С того места, где вы сидели, вам видно было, как мальчик моет горшки?
- Ну да, если поднять глаза, но я была поглощена работой, и все мое внимание сосредоточивалось на ней.
- А если бы кто-нибудь прошел мимо окна, выходящего во двор, вы бы заметили?
- О да, почти уверена.
- И что ж, никто не проходил?
- Нет.
- А если бы кто-то, скажем, шел от ворот, вы бы увидели?
- Вероятно, да.., если бы только, как уже говорила, оторвалась от работы и взглянула в окно.
- Вы заметили, когда мальчик, который мыл горшки, вышел за ворота?
- Нет.
- Десять минут, - размышлял вслух Пуаро. - Эти роковые десять минут...
На некоторое время в комнате воцарилось молчание. Внезапно мисс Джонсон тряхнула головой и решительно сказала:
- Понимаете, мосье Пуаро, кажется, я невольно ввела вас в заблуждение. Пожалуй что, с того места, где я сидела, невозможно было услышать крик миссис Лайднер. Ведь ее спальню отделяет от гостиной “музей”. А окна у нее в комнате, насколько я поняла, были закрыты.
- Как бы то ни было, не стоит огорчаться, мадемуазель, - ласково успокоил ее Пуаро. - Не столь уж это существенно.
- Да, конечно, я понимаю. Однако для меня это существенно, потому что я чувствую, что могла бы, наверное, что-то сделать...
- Не мучьте себя, Энн, дорогая, - сочувственно сказал доктор Лайднер. - Будьте благоразумны. Уверен, вы слышали, как перекликаются в поле арабы.
Нежность, прозвучавшая в его голосе, заставила мисс Джонсон покраснеть. Слезы навернулись ей на глаза. Она отвернулась и, когда снова заговорила, голос ее звучал еще более хрипло, чем обыкновенно:
- Вероятно, вы правы. Всегда так: если случается несчастье, начинаешь воображать то, чего никогда и не было.
Пуаро снова заглянул в свою записную книжку.
- Ну что ж, видимо, вам нечего больше добавить, мисс Джонсон.
- Мистер Кэри!
Ричард Кэри заговорил медленно, бесстрастно, каким-то деревянным голосом:
- Боюсь, ничего полезного сообщить вам не смогу. В тот день я был на раскопках. Там и узнал о случившемся.
- Как по-вашему, не произошло ли чего-нибудь заслуживающего внимания в дни, непосредственно предшествовавшие трагедии?
- Ничего такого не припоминаю.
- Мистер Коулмен!
- Меня здесь вообще не было, - сказал мистер Коулмен тоном, в котором мелькнула - неужели и впрямь? - тень сожаления. - Вчера с утра я уехал в Хассани за деньгами для рабочих. Когда вернулся, Эммет все мне рассказал, и я снова уехал за полицией и доктором Райли.
- А до этого?
- Видите ли, сэр, обстановка была довольно нервная. Впрочем, вы и сами уже знаете. Загадочные явления в “музее”, а до этого - стук в стекло, лицо за окном. Вы помните, сэр? - воззвал он к доктору Лайднеру, который кивнул в знак согласия. - Думаю, убийство все-таки дело рук кого-то из местных.
Пуаро молча изучал его.
- Вы англичанин, мистер Коулмен? - спросил он наконец.
- Совершенно верно, сэр. Истый британец. Высокой пробы. Подлинность гарантируется.
- Это ваш первый сезон?
- Да, первый.
- А вы что же, страстно увлечены археологией? Казалось, этот вопрос поверг мистера Коулмена в некоторое замешательство. Он слегка покраснел и искоса, точно провинившийся школьник, взглянул на доктора Лайднера.
- Конечно.., это безумно интересное занятие, - выдавил он, заикаясь. - Правда, я звезд с неба не хватаю... - И он беспомощно замолчал.
Пуаро не настаивал на продолжении. Он рассеянно постучал карандашом по столу и аккуратно поправил чернильницу, которая чуть-чуть сдвинулась со своего места.
- Ну что же, кажется, мы сделали пока все, что могли. Если кто-то из вас вспомнит что-нибудь, прошу немедленно меня уведомить. А теперь мне хотелось бы конфиденциально побеседовать с доктором Лайднером и доктором Райли.
Таким образом, Пуаро дал нам понять, что беседа окончена, мы поднялись и направились к двери. Когда я выходила, мистер Пуаро окликнул меня:
- Мисс Ледерен, может быть, вы будете столь любезны и тоже останетесь. Ваша помощь будет для нас неоценима.
Я вернулась и снова села к столу.

Глава 15
Пуаро выдвигает предположение

Доктор Райли поднялся с места. Когда все вышли, он плотно затворил дверь. Потом, бросив вопросительный взгляд на Пуаро, закрыл окно, выходящее во двор. Другие окна уже были заперты. Затем доктор Райли занял свое место за столом.
- Bien! - сказал Пуаро. - Мы здесь одни, и нам никто не помешает. Можем говорить свободно. Мы уже слышали все, что смогли рассказать члены экспедиции и... Однако вижу, у вас что-то на уме, мисс Ледерен?
Я даже слегка покраснела. Бесспорно, у этого странного человечка весьма острый взгляд. Как он сумел прочесть мои мысли, просто непостижимо! Видимо, все-таки у меня на лице слишком ясно написано, о чем я думаю!
- О, ничего особенного... - сказала я неуверенно.
- Ну-ну, выкладывайте, мисс Ледерен. Мосье Пуаро ждет.
- Право же, ничего особенного, - поспешно сказала я. - Просто у меня мелькнула мысль, что, будь кому-то что-то известно, вряд ли он выскажется в присутствии третьего лица, даже если это лицо - доктор Лайднер.
К моему удивлению, мистер Пуаро энергично закивал, выражая полное со мной согласие.
- Вот именно. Вот именно. Вы совершенно точно подметили. Однако позвольте объяснить вам кое-что. Маленькое собрание, которое здесь только что состоялось, имеет свою цель. В Англии, как известно, перед скачками обычно устраивают парад лошадей. Их проводят перед трибунами, дабы каждый мог хорошенько рассмотреть их и оценить их качество. Ту же цель имело и наше собрание. Выражаясь спортивным языком, я прикинул, на кого поставить.
- Никогда не поверю, что кто-то из нас замешан в преступлении, - гневно воскликнул доктор Лайднер. Потом, обратившись ко мне, твердо сказал:
- Мисс Ледерен, буду чрезвычайно вам обязан, если вы точно перескажете мосье Пуаро то, что услышали от моей жены два дня назад.
Что мне оставалось? Пришлось выложить им все, что я знала. Я старалась слово в слово повторить рассказ миссис Лайднер, припомнить именно те выражения и обороты, которые она употребляла.
Когда я кончила, мосье Пуаро сказал:
- Хорошо. Очень хорошо. У вас светлая голова и здравое мышление. Ваше присутствие здесь будет для меня большим подспорьем. У вас сохранились эти письма? - обратился он к доктору Лайднеру.
- Да, вот они. Я подумал, что вы в первую очередь захотите взглянуть на них.
Пуаро сначала прочел их, потом принялся тщательнейшим образом их разглядывать. Я была разочарована. По моим представлениям, он должен был посыпать их порошком, изучать с лупой в руках и все такое прочее. Правда, он уже не молод, подумала я, и, вероятно, его метода отчасти устарела.
Отложив письма, он покашлял.
- А теперь, - сказал он, - давайте расположим известные нам сведения в строгом порядке.
Итак, первое из этих писем получено вашей женой в Америке, вскоре после того, как вы поженились. До этого были и другие письма, но она их уничтожила. За первым последовало еще одно письмо, и вскоре вы оба чудом избежали отравления светильным газом. Затем вы едете за границу и почти два года писем не получаете. Потом, три недели назад, они снова начинают приходить. Верно?
- Да. Совершенно верно.
- Ваша жена в отчаянии. И вы по совету доктора Райли приглашаете к ней мисс Ледерен с тем, чтобы она составила компанию миссис Лайднер и помогла ей преодолеть ее страхи, так?
- Да.
- Кроме того, здесь у вас происходят странные вещи - стучат в окна, являются желтые лица, слышится шум в “музее”. Вы сами были свидетелем этих явлений?
- Нет.
- И, кроме миссис Лайднер, никто больше ничего не видел и не слышал?
- Отец Лавиньи видел свет в “музее”.
- Да, помню.
Пуаро помолчал минуту, затем спросил:
- Ваша жена оставила завещание?
- Не думаю.
- Почему?
- Ей это казалось лишним.
- Она ведь была небогата?
- Нет. При жизни - нет. Отец оставил ей в опеку значительное состояние, но она не имела права трогать основной капитал. После ее смерти он должен перейти к детям, если же их не будет, то к Питтстоунскому музею.
Пуаро задумчиво барабанил по столу.
- В таком случае, - заговорил он наконец, - полагаю, один мотив преступления мы можем исключить. Надеюсь, вы понимаете, о чем я подумал в первую очередь. Кому выгодна смерть миссис Лайднер? Получается, только Питтстоунскому музею. Вот если бы миссис Лайднер владела значительным состоянием и умерла, не оставив завещания, интересно было бы выяснить, кто наследует капитал - вы или ее первый муж. Правда, у него при этом возникли бы трудности - чтобы заявить права на наследство, ему пришлось бы воскреснуть. При этом, как мне представляется, ему угрожал бы арест. Впрочем, едва ли его подвергли бы смертной казни, ведь прошло столько лет. Однако теперь мы можем отбросить эти соображения. Как я уже сказал, прежде всего я ставлю вопрос о деньгах. Затем, как правило, начинаю подозревать оставшегося в живых супруга.., или супругу. Что же мы имеем в данном случае? Во-первых, доказано, что вчера после полудня вы даже близко не подходили к комнате вашей жены. Во-вторых, с ее смертью вы не только не выигрываете, но, напротив того, - теряете. В-третьих... - Он замялся.
- Что же? - сказал доктор Лайднер.
- В-третьих, - медленно проговорил Пуаро, - думаю, не ошибусь, если скажу, что вы были бесконечно привязаны к жене. Мне кажется, доктор Лайднер, любовь к ней была главной страстью вашей жизни, разве нет?
- Да, - только и смог сказать доктор Лайднер. Пуаро кивнул.
- Итак, - сказал он, - продолжим...
- Да-да, давайте же поскорее примемся за дело, - нетерпеливо вклинился доктор Райли. Пуаро укоризненно посмотрел на него.
- Терпение, мой друг, терпение. В случаях, подобных нашему, необходимо придерживаться порядка и строго следовать определенной методе. Таковы, по существу, мои всегдашние правила. Теперь, когда мы исключили ряд версий, наступает чрезвычайно важный момент. Главное тут, как у вас говорится, выложить карты на стол, ничто не должно быть сокрыто.
- Совершенно верно, - поддакнул доктор Райли.
- Вот почему я требую правды и только правды, - продолжал Пуаро.
Доктор Лайднер удивленно взглянул на него.
- Уверяю вас, мосье Пуаро, я ничего не утаил. Рассказал вам все, что знал. Мне нечего добавить.
- Tout de meme <Все-таки (фр.).>, вы не все мне сказали.
- Да нет же! Я не упустил ничего, ни единой мельчайшей подробности.
Казалось, доктор Лайднер до крайности огорчен. Пуаро покачал головой.
- Нет, - мягко сказал он. - Например, вы не рассказали мне, почему пригласили к жене мисс Ледерен. Доктор Лайднер был явно озадачен.
- Но я ведь уже объяснил. Это же очевидно. Нервозность жены.., эти ее страхи...
Пуаро подался вперед, неторопливо и многозначительно помахал пальцем.
- Нет, нет и нет. Тут совсем не все так уж очевидно. Ваша жена в опасности, так? Ей угрожают смертью, так? А вы посылаете - не за полицией, нет, и даже не за частным сыщиком, а за сестрой милосердия! Ведь это же лишено всякого смысла!
- Я.., я. - Доктор Лайднер запнулся. Лицо у него слегка порозовело. - Я думал... Он замолчал.
- Вот мы и добрались до истины, - ободряюще сказал Пуаро. - Что же вы думали?
Доктор Лайднер не отвечал. Казалось, он мучительно борется с собой.
- Видите ли, - вкрадчиво заговорил Пуаро, - то, что вы рассказали мне, звучит вполне убедительно, кроме одного: почему медицинская сестра? На этот вопрос есть ответ. Единственно правильный ответ - вы сами не верили, что вашей жене грозит опасность.
И тут доктор Лайднер потерял самообладание.
- Господи, помоги мне! - простонал он. - Да, я не верил ей! Не верил!
Пуаро внимательно следил за ним, точно кошка, готовая прыгнуть, как только мышь покажется из норы.
- А что же вы в таком случае думали?
- Не знаю... Не знаю...
- Нет, знаете. Отлично знаете. Хотите, я помогу вам.., попробую угадать. Может быть, вы подозревали, что эти письма написаны самой миссис Лайднер?
Стоило ли отвечать! И без того было слишком очевидно, что Пуаро прав. Доктор Лайднер в отчаянии простер руки, точно прося снисхождения. Все было ясно без слов.
У меня вырвался вздох облегчения. Выходит, я не ошибалась в своих смутных подозрениях! Мне вспомнилось, как доктор Лайднер расспрашивал меня, что я думаю обо всем этом деле, и какой странный тон у него был при этом. В задумчивости я медленно покачала головой и вдруг почувствовала, что мосье Пуаро не спускает с меня глаз.
- Вы тоже подумали об этом, мисс Ледерен?
- Да, эта мысль приходила мне в голову, - призналась я.
- А почему?
Я объяснила, что почерк на конверте, показанном мне мистером Коулменом, очень похож на тот, которым написаны анонимные письма.
Пуаро обратился к доктору Лайднеру:
- А вы тоже это заметили? Доктор Лайднер наклонил голову.
- Да, заметил. Хотя письма написаны мелким, неразборчивым почерком, а Луиза писала крупно и размашисто, очертания некоторых букв совершенно совпадают. Сейчас покажу.
Из внутреннего кармана пиджака он извлек несколько писем, просмотрел их, выбрал один лист и протянул его Пуаро. Это был отрывок из письма миссис Лайднер к мужу. Пуаро тщательно сравнил оба почерка.
- Да, - пробормотал он. - Да. Сходство, несомненно, есть. Своеобразное начертание буквы “S”, характерное “е”. Я не графолог - не берусь дать окончательный ответ (кстати, в моей практике не было случая, чтобы два графолога сошлись во мнениях), но одно могу сказать, - налицо заметное сходство. Весьма вероятно, но не безусловно. Не следует упускать из виду ни ту, ни другую возможность.
Он откинулся в кресле и задумчиво проговорил:
- Мы имеем три версии. Первая - сходство почерков не более чем случайное совпадение. Вторая - угрожающие письма писала по необъяснимым причинам сама миссис Лайднер. Третья - неизвестный автор умышленно подделывал почерк миссис Лайднер. Зачем? Не вижу никакого смысла. Но одна из этих версий должна соответствовать истине.
Пуаро немного подумал, потом с прежней настойчивостью спросил у доктора:
- Когда вам впервые пришла мысль, что миссис Лайднер сама пишет эти письма, как вы это истолковали?
Доктор Лайднер покачал головой.
- Я постарался скорее отделаться от этой мысли. Она показалась мне чудовищной.
- И вы не пытались найти объяснения?
- Ну, - замялся он, - я бы удивился, если бы трагедия, пережитая моей женой в юности, не отразилась, пусть незначительно, на ее психике. Я подумал, что она могла писать эти письма, даже не сознавая, что делает. Это ведь возможно, правда? - добавил он, обращаясь к доктору Райли.
- Наш мозг! На что он только не способен! - философски заметил доктор Райли, пожевав губами, и бросил молниеносный взгляд в сторону Пуаро. Последний, точно повинуясь этому взгляду, поспешил перевести разговор на другой предмет.
- Письма письмами, - сказал он, - однако мы не должны забывать и о других сторонах нашего дела. Как мне представляется, напрашиваются три возможных решения.
- Три?
- Да. Решение первое и простейшее. Первый муж миссис Лайднер еще жив. Вначале он угрожает ей, затем переходит к действию. Если мы примем эту версию, нам останется только узнать, как он сумеет незамеченным проникнуть к ней в комнату.
Решение второе: миссис Лайднер по причинам, известным лишь ей одной (и, вероятно, более понятным медику, чем детективу), пишет себе угрожающие письма. Отравление светильным газом инсценировано ею самой (вспомните, ведь именно она разбудила вас, сказав, что чувствует запах газа). Однако, если миссис Лайднер сама писала письма, то ей не могла грозить опасность со стороны их автора. Следовательно, мы должны искать убийцу где-то еще, и, в частности, среди членов вашей экспедиции. Да-да, - добавил он в ответ на сорвавшийся с губ доктора Лайднера протестующий возглас, - ничего не попишешь - неумолимая логика. Ее могли убить из зависти, например, причем убийца, возможно, знал о письмах или, во всяком случае, о том, что миссис Лайднер кого-то боится или делает вид, что боится. По мнению убийцы, это обстоятельство позволяло ему безнаказанно совершить преступление. Он был уверен, что убийство спишут на таинственного незнакомца - автора угрожающих писем.
Еще один вариант этого решения состоит в том, что убийца, будучи осведомлен о прошлом миссис Лайднер, сам писал ей угрожающие письма. Правда, в этом случае неясно, зачем ему понадобилось копировать почерк миссис Лайднер, ибо, как мы понимаем, убийце выгоднее, чтобы все считали, что письма написаны незнакомцем. Третье решение, с моей точки зрения, - самое интересное. Полагаю, все эти письма - подлинные. Написаны они первым мужем миссис Лайднер (или его младшим братом), который в действительности является одним из членов экспедиции.

Глава 16
Подозрения

Доктор Лайднер вскочил на ноги.
- Это невозможно! Совершенно невозможно! Чистейший бред!
Мосье Пуаро невозмутимо смотрел на него, не говоря ни слова.
- Вы хотите сказать, что первый муж миссис Лайднер - один из участников экспедиции и ч т о она не узнала его?
- Именно. Подумайте сами. Около двадцати лет назад ваша жена прожила несколько месяцев с этим человеком. Узнает ли она его, встретив через столько лет? Думаю, нет. Лицо у него изменилось, фигура - тоже, голос, вероятно, остался прежним, но это мелочь - в конце концов, его можно слегка изменить. А главное, - ей и в голову не приходит, что он - здесь, среди тех, кто ее окружает. Она ожидает, что он явится извне, в обличье незнакомца. Нет, не думаю, что она могла бы узнать его. Кроме того, существует и иная возможность. Младший брат Фредерика Боснера, ребенок, страстно ему преданный. Теперь он уже взрослый. Узнает ли она в почти тридцатилетнем мужчине ребенка десяти - двенадцати лет? Да, молодого Уильяма Боснера стоит взять в расчет. Учтите, в его глазах старший брат - вовсе не предатель, а мученик, пострадавший за свою родину - Германию. Миссис Лайднер - вот настоящая предательница, чудовище, она обрекла на смерть его любимого брата! Впечатлительный ребенок способен на беззаветную преданность, и юным умом легко может овладеть страсть, которая неподвластна времени.
- Совершенно верно, - подтвердил доктор Райли. - Расхожее представление о том, что ребенок легко все забывает, в корне неверно. Множество людей всю жизнь не могут избавиться от страсти, потрясшей некогда их детскую душу.
- Bien. Итак, существуют обе эти возможности. Фредерик Боснер, которому теперь около пятидесяти лет, и Уильям Боснер, которому, вероятно, под тридцать. Давайте рассмотрим членов вашей экспедиции под этим углом зрения.
- Невероятно! - пробормотал доктор Лайднер. - Мои коллеги! Участники моей экспедиции...
- И, стало быть, они не могут быть заподозрены, так? - холодно осведомился Пуаро. - Весьма плодотворный подход к делу! Итак, commencons! <Начнем! (фр.)> Кто наверняка не может быть ни Фредериком, ни Уильямом?
- Женщины.
- Естественно. Мисс Джонсон и миссис Меркадо исключаются. Кто еще?
- Кэри. Мы с ним работали вместе задолго, за годы до того, как я встретил Луизу...
- Да и по возрасту он не подходит. Ему, я думаю, тридцать восемь - тридцать девять лет - слишком молод для Фредерика и слишком стар для Уильяма. Так, теперь остальные. Отец Лавиньи и мистер Меркадо. И тот и другой могли бы сойти за Фредерика Боснера.
- Но, милостивый государь, - воскликнул доктор Лайднер. Казалось, слова Пуаро и раздражили его, и в то же время изрядно позабавили. - Отец Лавиньи - эпиграфист с мировым именем, а Меркадо долгие годы работал в известном музее в Нью-Йорке. Ни тот, ни другой не может быть Фредериком Боснером, это просто невозможно!
Пуаро пренебрежительно махнул своей маленькой холеной рукой.
- Невозможно, невозможно... В моем лексиконе нет этого слова! Я всегда самым тщательным образом проверяю любую версию. Итак, идем дальше. Кто у нас остается? Карл Рейтер, молодой человек с немецким именем, Дэвид Эммет...
- Учтите, он работает со мной уже два сезона.
- Этот юноша одарен редкостным терпением. Уж если бы он задумал преступление, то не стал бы спешить. Он бы тщательно все подготовил.
Доктор Лайднер в отчаянии махнул рукой.
- И наконец, Уильям Коулмен, - гнул свое мосье Пуаро.
- Он англичанин.
- Pourquoi pas? <Ну и что же? (фр.)> Разве миссис Лайднер не говорила, что мальчика увезли из Америки и что следы его с этого времени теряются? Весьма вероятно, что его увезли в Англию.
- У вас на все есть ответ, - бросил доктор Лайднер.
Я лихорадочно соображала. С самого начала мне пришла мысль, что мистер Коулмен скорее похож на персонаж из книги П. Д. Вудхауса, чем на живого человека. А что, если он и правда играл роль все это время?
Пуаро что-то записывал в свой блокнот.
- Давайте все обсудим, строго следуя порядку и определенной системе. В первом списке у нас два имени - отец Лавиньи и мистер Меркадо, во втором - Коулмен, Эммет и Рейтер.
А теперь подойдем к вопросу с другой стороны. Кто из членов экспедиции имел средства и возможность совершить преступление? Кэри был на раскопе, Коулмен - в Хассани, вы сами, доктор Лайднер, - на крыше. Стало быть, у нас остаются отец Лавиньи, мистер Меркадо, миссис Меркадо, Дэвид Эммет, Карл Рейтер, мисс Джонсон и сестра Ледерен.
- О! - воскликнула я, подскочив на стуле. Мистер Пуаро взглянул на меня - глаза его лукаво поблескивали.
- Да, мисс Ледерен, боюсь, придется вас тоже включить в этот список. Ну что вам стоило, например, пока во дворе никого не было, войти к миссис Лайднер и убить ее. Силы у вас для этого вполне достаточно, а миссис Лайднер.., она до самого последнего момента ничего бы и не заподозрила.
Я была так ошарашена, что слова не могла вымолвить. Доктор Райли, как мне показалось, от души позабавился.
- Пикантная история - медицинская сестра отправляет на тот свет своих пациентов, - шепнул он мне.
Я смерила его уничтожающим взглядом. А доктор Лайднер настаивал на своем:
- Только не Эммет, мосье Пуаро. Его надо исключить. Вспомните, ведь эти десять минут он провел со мной на крыше.
- И тем не менее мы не вправе его исключить. Он мог спуститься, убить миссис Лайднер и только потом позвать мальчика. А когда он посылал Абдуллу к вам наверх, разве не мог он в это время совершить убийство?
- Бред какой-то! - пробормотал доктор Лайднер, тряхнув головой. - Странно, в высшей степени странно.
- Да, вы правы, - подхватил, к моему удивлению, Пуаро. - Это очень странное преступление. С таким не часто сталкиваешься. Как правило, преступления примитивны и.., корыстны. А тут совсем другое дело, тут незаурядное убийство. Да ведь и ваша жена, доктор Лайднер, была, кажется, незаурядная женщина.
Ну, не в бровь, а в глаз! Я просто ахнула.
- Что, я не ошибся, мисс Ледерен? - спросил Пуаро.
- Расскажите мосье Пуаро, какой была Луиза, - тихо попросил доктор Лайднер. - Вы ведь не предубеждены против нее.
- Она поражала своей красотой, - искренне вздохнула я. - Невозможно было не восхищаться ею и все время хотелось сделать ей что-то приятное. Прежде я никогда не встречала таких, как она.
- Благодарю вас, - проговорил доктор Лайднер и улыбнулся мне.
- Очень ценное свидетельство из уст незаинтересованного человека, - вежливо сказал мистер Пуаро. - Итак, продолжим. В списке под заголовком “Средства и возможности” у нас семь имен. Мисс Ледерен, мисс Джонсон, миссис Меркадо, мистер Меркадо, мистер Рейтер, мистер Эммет и отец Лавиньи.

Предыдущая страница 5 Следующая страница


Убийство в месопотамии 6

Он опять покашлял. Я замечала, что иностранцы и кашляют как-то не по-людски.
- Допустим на минутку, что верна третья версия. А именно: первое - убийца Фредерик или Уильям, и второе - он член экспедиции. Сравнив оба списка, мы сужаем круг подозреваемых до четырех. Отец Лавиньи, мистер Меркадо, Карл Рейтер и Дэвид Эммет.
- Отца Лавиньи надо исключить, - решительно заявил доктор Лайднер. - Он из карфагенского ордена “Peres Blanes”.
- И борода у него самая что ни на есть настоящая, - вставила я.
- Мисс Ледерен, - сказал Пуаро, - порядочные преступники никогда не носят фальшивой бороды!
- Почему вы знаете, что он порядочный? - спросила я с вызовом.
- Не будь он порядочный, я бы давно уже знал всю правду, а я пока ничего не понимаю. Какая самонадеянность, подумала я.
- Во всяком случае, - сказала я, возвращаясь к вопросу о бороде, - чтобы отрастить такую, нужно довольно много времени.
- Здравое соображение, - заметил Пуаро.
- Но это же смешно.., просто смешно, - раздраженно заговорил доктор Лайднер. - И отец Лавиньи, и мистер Меркадо - известные ученые. Их все знают уже много лет.
Пуаро повернулся к нему.
- Вы не хотите видеть очевидных вещей. Не принимаете во внимание одно весьма существенное обстоятельство. Ведь если Фредерик Боснер жив, он все эти годы чем-то занимался. Чем? То, что он носит другое имя, - очевидно. Как и то, что он мог сделать карьеру.
- В качестве монаха ордена “Peres Blanes”? - спросил с сомнением доктор Райли.
- Согласен, звучит немного не правдоподобно, - признался Пуаро. - Но мы не должны сбрасывать со счетов такую возможность. Правда, у нас имеются в запасе и другие версии.
- Молодые люди? - подхватил Райли. - Если хотите знать мое мнение, на первый взгляд можно заподозрить только одного из них.
- Кого же?
- Карла Рейтера. Вообще говоря, ничего дурного о нем не скажешь, но, учитывая данные обстоятельства, не следует забывать, что у него подходящий возраст, у него немецкое имя, он здесь впервые, и, наконец, у него имелись все условия... Ему надо было только выйти из фотолаборатории, пересечь двор, совершить свое черное дело и, пока двор пуст, вернуться обратно. А если бы кто-то заглянул в лабораторию и увидел, что его там нет, он всегда мог бы сказать, что был в темной комнате. Я ни на чем не настаиваю, но уж если подозревать кого-либо, то, несомненно, именно его.
Мосье Пуаро, который, казалось, не разделяет уверенности доктора Райли, глубокомысленно покачал головой.
- Да, - сказал он с сомнением в голосе, - подозрения в первую очередь падают на него, но все не так-то просто. Давайте вернемся к этому разговору позже. А сейчас я бы хотел, если можно, осмотреть место преступления.
- Разумеется. - Доктор Лайднер пошарил у себя в карманах и взглянул на доктора Райли. - Ключ взял капитан Мейтленд.
- Мейтленд отдал его мне, - сказал Райли, доставая ключ. - Ему пришлось уехать - опять что-то там с курдами.
- Вы не против.., если я не.., может быть, мисс Ледерен... - с трудом проговорил доктор Лайднер.
- Конечно, конечно, - пришел ему на помощь Пуаро. - Я очень понимаю. Менее всего мне хотелось бы тревожить вас без надобности. Если вы будете столь любезны, мисс Ледерен, и проводите меня...
- Непременно, - сказала я.

Глава 17
Пятно на ковре

Тело миссис Лайднер увезли в Хассани для вскрытия, а в остальном в комнате ее ничего не переменилось. Здесь было так мало вещей, что полиция быстро все осмотрела.
Справа от двери стояла кровать. Напротив входа - два запертых на засовы окна, глядящих на дорогу и поле. Между ними - простой дубовый стол с двумя выдвижными ящиками, который служил миссис Лайднер туалетным столиком. Слева от входа на крючках, вбитых в стену, висела одежда в холщовых мешках и стоял сосновый комод, а сразу у двери - умывальник. Середину комнаты занимал большой дубовый стол с чернильницей и промокательной бумагой. На нем же лежал и кожаный чемоданчик, тот самый, в котором мадам Лайднер хранила анонимные письма. На окнах висели короткие занавески из белой в оранжевую полоску ткани местного производства. Пол каменный, кое-где коврики из козлиных шкур - два узеньких коричневых с белым лежали у окон и перед умывальником, а один побольше и получше качеством, белый с коричневым, - между кроватью и большим столом.
В комнате не было ни стенных шкафов, ни алькова, ни длинных занавесок - словом, ничего такого, где можно было бы спрятаться. Кровать простая, железная, накрытая стеганым ситцевым одеялом. И только три подушки поражали своей роскошью - пышные, из легчайшего пуха. Таких подушек ни у кого, кроме миссис Лайднер, не было.
Доктор Райли сухо, в нескольких словах, объяснил, что тело миссис Лайднер нашли на коврике у кровати.
- Она лежала вот так. Может быть, вы будете так любезны и покажете, мисс Ледерен? - кивнул он мне.
- Мне что!
Опустившись на пол, я легла так, как лежала миссис Лайднер, когда мы ее нашли.
- Лайднер только приподнял ей голову, - сказал доктор Райли. - Я дотошно расспрашивал его - тело он, очевидно, не трогал.
- Кажется, все ясно, - пробормотал Пуаро. - Она лежала на кровати - спала или просто отдыхала, вдруг открывается дверь, она поднимает голову, встает...
- И тут ей наносят удар, - закончил доктор. - Она теряет сознание и вскоре наступает смерть. Понимаете...
И он профессионально, как врач, описал характер ранения.
- Стало быть, крови было немного? - спросил Пуаро.
- Нет, кровоизлияние внутреннее, в мозг.
- Eh bien, кажется, все ясно, - повторил Пуаро, - за исключением одного. Почему, увидев незнакомца, миссис Лайднер не закричала, не позвала на помощь? Крикни она - ее бы услышали. И мисс Ледерен, и Эммет, и мальчик - все они должны были услышать.
- Ну, на это легко ответить, - спокойно заметил доктор Райли. - Вошедший был кто-то из своих. Пуаро кивнул.
- Да, вероятно, она удивилась, - сосредоточенно заговорил он, - но не испугалась. Потом, когда он нанес удар, она могла вскрикнуть, увы, слишком поздно.
- И этот крик услышала мисс Джонсон?
- Да, если она и в самом деле слышала его. Но вообще-то я сомневаюсь. Эти глинобитные стены такие толстые, а окна были закрыты.
Он подошел к кровати.
- Вы ведь не трогали ее? - обратился ко мне Пуаро. Я подробно и точно пересказала ему, что я сделала.
- Она собиралась спать или хотела просто почитать лежа?
- Я принесла ей две книги - какое-то легкое чтиво и мемуары. Обычно она читала, а потом ненадолго задремывала.
- Она была.., как бы это сказать.., такая же, как всегда?
Я задумалась:
- Да, как будто. И в хорошем настроении. Со мной, правда, держалась немного натянуто, вероятно, потому, что накануне пооткровенничала. В таких случаях всегда чувствуешь себя неловко.
Глаза у Пуаро сверкнули.
- О да, мне это хорошо знакомо. Он огляделся.
- А когда вы вошли сюда после убийства, здесь все было как всегда?
Я тоже обвела комнату взглядом.
- Да. По-моему, да. Все было как обычно.
- Не было ли чего-нибудь, похожего на орудие убийства?
- Нет.
Пуаро посмотрел на доктора Райли.
- Как по-вашему, что бы это могло быть?
- Что-то очень тяжелое, изрядных размеров, - быстро ответил доктор, - без острых углов и граней. Что-то вроде круглого основания статуэтки, пожалуй. Учтите, я не хочу внушить вам эту мысль, нет. Просто характер раны свидетельствует о том, что удар нанесли чем-то подобным. Причем со страшной силой.
- Кто? Какой-то силач? Мужчина?
- Да.., если только...
- Что?
- Если только миссис Лайднер не стояла на коленях, - медленно проговорил доктор Райли. - В том случае, когда удар наносится сверху и тяжелым предметом, большой силы не требуется.
- На коленях? - Пуаро задумался. - Да-а, это мысль...
- Только предположение, не более того, - поспешил оговориться доктор. - Нет никаких оснований считать, что так и было на самом деле.
- Однако это вполне возможно.
- Да. В конце концов, это не так уж и нереально. Она могла упасть на колени от страха, когда поняла, что звать на помощь слишком поздно и ей ничего не остается, как просить пощады.
- Да, - задумчиво повторил Пуаро, - это мысль. На мой взгляд, это была совершенно абсурдная мысль. Я не могла себе представить, чтобы миссис Лайднер упала на колени перед кем бы то ни было.
Пуаро медленно прошелся по комнате, открыл окна, проверил решетки, убедился, что сквозь них можно просунуть только голову, но никак не плечи.
- Окна ведь были закрыты, когда вы вошли в комнату, - сказал он. - А когда выходили отсюда без четверти час, они тоже были закрыты?
- Днем их всегда закрывают. На них нет сеток, как в гостиной и столовой, и могут налететь мухи.
- В любом случае через окна сюда не проникнешь, - размышлял Пуаро вслух. - Стены прочнейшие, глинобитные, ни люков, ни окон, выходящих на крышу... Нет, сюда можно проникнуть только одним путем - через дверь, а к двери подойти - только по двору. Во двор можно попасть только через ворота. А у ворот сидели пять человек, и все говорят одно и то же. Сдается мне, они не лгут. Нет, не лгут. Не верится, что их подкупили. Убийцу надо искать здесь.
Я ничего не сказала. Сейчас, когда мы, как в клетке, сидели взаперти в этой комнате, я почувствовала, что он прав.
Пуаро медленно обошел комнату. Взял с комода фотографию. С нее смотрел почтенный джентльмен с седой козлиной бородкой. Пуаро вопросительно взглянул на меня.
- Отец миссис Лайднер, - пояснила я. - Так она мне сказала.
Он поставил фотографию на место и окинул взглядом вещицы, лежащие на туалетном столике, - черепаховые гребни, щетки, очень простые и изящные. Поднял глаза на полку с книгами и принялся вслух читать названия:
- “Кто такие греки?”, “Введение в теорию относительности”, “Жизнь леди Эстер Стенхоуп” <Леди Эстер Стенхоуп(1776 - 1839) - племянница известного государственного деятеля сэра Уильяма Питта (1759 - 1806), одна из образованнейших и просвещенных женщин Англии XVIII века.>, “Поезд из Кру”, “Назад к Мафусаилу” <Мафусаил - библейский персонаж, проживший 969 лет. Его имя стало символом долголетия.>, “Линда Кондон” <Линда Кондон - героиня одноименного романа Д. Хердесхаймера (1880 - 1954).>. Да-а, это уже о чем-то говорит. Она была далеко не глупа, ваша миссис Лайднер. И образованна.
- О да, она была необыкновенно умна, - пылко отозвалась я, - начитанна, чего она только не знала! Совершенно необыкновенная женщина...
Пуаро с улыбкой посмотрел на меня.
- Да, я уже это понял, - сказал он, продолжая осматривать комнату.
Несколько мгновений он постоял возле умывального столика, где во множестве были расставлены флаконы и баночки с кремом.
Потом внезапно опустился на колени и принялся изучать коврик. Когда мы с доктором Райли подошли к нему, он внимательно разглядывал небольшое темное пятно, едва различимое на коричневом фоне. Оно было хорошо заметно только в том месте, где заходило на белую полосу.
- Что скажете, доктор? Это кровь? Доктор Райли тоже опустился на колени.
- Возможно. Могу проверить, если хотите.
- Будьте столь добры.
Мистер Пуаро оглядел таз и стоявший возле него кувшин. Таз был пуст, но на полу рядом с умывальным столом стояла старая жестянка из-под керосина, наполненная грязной водой.
Пуаро повернулся ко мне.
- Не помните ли вы, мисс Ледерен, где был кувшин, когда без четверти час вы уходили от миссис Лайднер, - в тазу или рядом с ним?
- Не уверена, - подумав немного, отвечала я, - но скорее всего он стоял в тазу.
- Да?
- Понимаете, - поспешила я объяснить, - мне так кажется, потому что он всегда там стоит - после ленча бои обычно оставляют его в тазу. Если бы кувшина там не было, я бы наверняка это заметила.
Пуаро одобрительно кивнул.
- Да, отлично понимаю. Профессиональная привычка. Если видите какой-то непорядок, вы тотчас устраняете его, даже не отдавая себе в этом отчета. А после убийства кувшин стоял там же, где сейчас?
Я покачала головой.
- Не заметила. Тогда меня интересовало только одно: не прячется ли где-нибудь тут убийца и не оставил ли он каких-нибудь следов.
- Точно, кровь, - сказал доктор, поднимаясь с колен. - Это важно?
Пуаро молчал и озадаченно хмурился. Потом он раздраженно воздел руки.
- Не знаю. Откуда мне знать. Возможно, это ровным счетом ничего не значит. Конечно, я мог бы предположить, что убийца дотронулся до нее, испачкал руки кровью - даже если совсем чуть-чуть, это все-таки кровь - и подошел сюда, чтобы вымыть их. Все может быть. Но я не берусь утверждать наверное. Как я уже сказал, возможно, это пятно ровным счетом ничего не значит.
- Крови должно было быть очень мало, - возразил с сомнением доктор Райли. - Это не тот случай, когда кровь бьет струей. Нет, здесь просто немного сочилось из раны. Разве что он специально трогал рану...
Я вздрогнула. Перед глазами у меня стояла ужасная картина. Вот кто-то - возможно, симпатичный розовощекий фотограф - наносит страшный удар этой прелестной женщине. Вот он склоняется над ее телом и жадно прикасается к ране. Лицо его теперь совсем другое - безумное, искаженное зловещей гримасой. Доктор Райли заметил, что я дрожу.
- Что с вами, мисс Ледерен?
- Ничего..., просто озноб, - сказала я. - Дрожь пробирает.
Мистер Пуаро обернулся и посмотрел на меня.
- Я знаю, что вам нужно, - сказал он. - Сейчас мы с доктором Райли закончим осмотр и вернемся в Хассани. Предлагаю вам поехать с нами. Вы ведь напоите мисс Ледерен чаем, правда, доктор?
- С превеликим удовольствием.
- О нет, благодарю, доктор, - возразила я. - Мне и в голову это не приходило.
Мосье Пуаро с самым дружелюбным видом легонько потрепал меня по плечу. Будто самый настоящий англичанин, а не иностранец какой-то.
- Вы, моя дорогая, будете делать то, что вам говорят, - заявил он. - К тому же вы окажете мне немалую услугу. Нам еще много чего предстоит обсудить, а здесь мы сделать этого не можем. Это было бы величайшей бестактностью. Бедняга доктор Лайднер, он благоговел перед женой и был уверен - о, так уверен, - что все разделяют его чувства! По-моему, все-таки это противно человеческой натуре! Нет, мы намерены без помех обсудить миссис Лайднер - как это у вас говорится, перемыть ей косточки, да? Итак, решено. Только вот закончим все здесь и везем вас с собой в Хассани.
- Мне, наверное, все равно придется уехать, - сказала я неуверенно. - Здесь мне как-то не по себе.
- Подождите денек-другой, - сказал доктор Райли. - Нельзя же уезжать до похорон.
- Разумеется, только вот... А что, если меня тоже убьют, а, доктор?
Я сказала это полушутя. И доктор Райли тоже не принял моих слов всерьез. Сейчас отпустит шуточку, подумала я.
Однако мосье Пуаро, к моему удивлению, остановился как вкопанный посреди комнаты и прижал пальцы к вискам.
- Ах! Если бы можно было... - пробормотал он. - Это опасно.., да.., страшно опасно... Но что же делать? Как уберечься от этого?
- Но, мосье Пуаро, - сказала я, - ведь я пошутила! Кому придет в голову убивать меня, хотела бы я знать?
- Вас.., или кого-то еще, - сказал он. Мне не понравилось, как он это сказал. По спине у меня снова пошли мурашки.
- Но почему? - не отставала я от него. Он посмотрел мне прямо в глаза.
- Шучу, - сказал он. - Смеюсь. Н о далеко не все так уж смешно. Кое-чему моя профессия меня научила. А именно - и это самое ужасное - убийство входит в привычку...

Глава 18
Чаепитие у доктора Райли

Прежде чем уехать, Пуаро обошел все здание и прилегающие к нему наружные постройки. Задал несколько вопросов слугам, причем вопросы и ответы с английского на арабский и наоборот переводил доктор Райли.
Вопросы касались главным образом незнакомца, который заглядывал в окно, когда мы с миссис Лайднер увидели его, и с которым на следующий день беседовал отец Лавиньи.
- Вы что, действительно считаете, что этот малый имеет отношение к делу? - спросил доктор Райли, когда мы тряслись на его машине по дороге в Хассани.
- Мое правило - собирать все сведения, какие только возможно, - ответил Пуаро.
И впрямь, ему в высшей степени была присуща эта особенность. Ничто, даже самый незначительный слушок, не проходило мимо внимания Пуаро, хотя обычно мужчины не интересуются сплетнями.
Должна признаться, чашка чаю у доктора Райли пришлась как нельзя кстати. Мосье Пуаро, я заметила, положил себе пять кусков сахару.
Старательно размешивая чай ложечкой, он сказал:
- Вот теперь мы можем побеседовать, правда? Нам предстоит подумать, кто бы мог совершить преступление.
- Лавиньи, Меркадо, Эммет или Рейтер? - спросил Райли.
- Нет, нет - это версия номер три. А я хотел бы сосредоточиться на версии номер два. Оставим на время вопрос о таинственном муже и его брате, явившихся из далекого прошлого. Давайте подумаем, кто из членов экспедиции имел средства и возможность совершить убийство, кто скорее всего мог это сделать.
- А я-то думал, эта версия не слишком занимает ваши мысли.
- Ничуть не бывало. Но что ж вы думаете, неужели я вовсе лишен деликатности, - укоризненно сказал Пуаро. - Мог ли я в присутствии доктора Лайднера обсуждать мотивы, приведшие к убийству его жены одним из его коллег? Это было бы вопиющей бестактностью. Пришлось делать вид, что я всему верю. Верю, что жена его была очаровательна и что все просто обожали ее!
Но ведь на самом деле ничего подобного не было. Здесь мы можем быть безжалостными и нелицеприятными, можем говорить то, что думаем. Здесь нам не надо щадить ничьих чувств. Надеюсь, мисс Ледерен поможет нам. В ее наблюдательности я не сомневаюсь.
- О, право, не знаю... - сказала я.
Доктор Райли протянул мне тарелку с горячими ячменными лепешками. “Подкрепитесь”, - сказал он. Лепешки были ужасно вкусные.
- Ну что ж, начнем, - улыбнулся мне мистер Пуаро. - Расскажите, мисс Ледерен, как члены экспедиции относились к миссис Лайднер.
- Но я ведь была там всего неделю!
- Вполне достаточно для человека с вашим умом. Медицинские сестры обычно на лету все хватают и обо всем имеют собственное мнение. Начнем хоть с отца Лавиньи, например?
- Право, не знаю, что и сказать. Они с миссис Лайднер, похоже, любили поболтать. Но обычно говорили по-французски, а я не сильна в нем, хотя девочкой учила его в школе. Кажется, они рассуждали главным образом о книгах.
- Выходит, у них были дружеские отношения, так?
- Пожалуй что так. Но в то же время иной раз миссис Лайднер как будто озадачивала его, и, кажется, это его раздражало. Не знаю, понятно ли я объясняю?
И я рассказала о разговоре, который состоялся у нас с отцом Лавиньи в день моего приезда, когда он назвал миссис Лайднер “опасной женщиной”.
- Очень интересно, - пробормотал мосье Пуаро. - А она? Как вы считаете, что о нем думала она?
- Трудно сказать. Вообще, трудно было понять, что миссис Лайднер думала о людях. Кажется, о н тоже ее удивлял. Помню, она сказала как-то доктору Лайднеру, что он совсем не похож на тех священников, которых ей приходилось встречать раньше.
- Ох уж этот отец Лавиньи... - улыбнулся доктор Райли - Дорогой друг, - обратился к нему Пуаро. - Ваши пациенты видимо совсем вас заждались. Не хватало, чтобы по моей вине вы пренебрегли вашими профессиональными обязанностями.
- Пациенты? Да. Полная больница, - ответил док тор Райли.
Затем он поднялся, сказал, что намек понял, засмеялся и вышел из комнаты.
- Так-то лучше, - удовлетворенно заметил Пуаро. - Теперь у нас состоится интереснейший разговор tete-a-tete. Однако не забывайте про чай.
Он передал мне тарелку с сандвичами, налил еще чаю. Какое у него приятное обхождение!
- Ну что ж, давайте продолжим. Вы мне расскажете о ваших впечатлениях. Как по-вашему, кто не любил миссис Лайднер?
- Видите ли, это мое личное мнение, и мне бы не хотелось, чтобы оно стало достоянием гласности.
- На этот счет можете быть спокойны.
- Так вот, по-моему, миссис Меркадо явно ее ненавидела!
- О! А мистер Mept-адо?
- Он был немного в нее влюблен. Мне кажется, женщины, за исключением собственной жены, не балуют его своим вниманием. А миссис Лайднер была так приветлива со всеми и всегда с интересом выслушивала все, о чем ей говорили. Мистеру Меркадо, бедняге, это, по-моему, кружило голову.
- А миссис Меркадо.., ей это не нравилось?
- Она отчаянно ревновала, вот и все. С семейными парами всегда надо держать ухо востро, это точно.
Я могла бы рассказать вам поразительные истории. Вы даже не представляете себе, что может взбрести женщине в голову, когда дело касается ее мужа.
- Уверен, вы не ошибаетесь. Стало быть, миссис Меркадо ревновала? И ненавидела миссис Лайднер?
- Однажды я поймала ее взгляд - по-моему, она готова была убить миссис Лайднер... О, Господи! - Я осеклась. - Правда, мосье Пуаро, я не хотела сказать.., то есть ни на минуту...
- Да, да. Прекрасно понимаю. У вас это просто с языка сорвалось. К месту, надо сказать! А миссис Лайднер не тревожила такая враждебность?
- Нет, не думаю, - поразмыслив, ответила я. - По-моему, ее это совсем не трогало. Даже не знаю, замечала ли она это. Я хотела было намекнуть ей.., но потом передумала. Слово - серебро, молчание - золото, вот что я вам скажу.
- Не сомневаюсь, вы поступили очень мудро. Как проявлялись чувства миссис Меркадо? Не могли бы вы привести несколько примеров?
Я пересказала ему наш разговор на крыше.
- Стало быть, она упомянула о первом браке миссис Лайднер, - задумчиво сказал Пуаро. - Может быть, вы помните, когда она говорила об этом, не показалось ли вам, что она пытается выяснить, не имеете ли вы иной версии?
- Вы думаете, она все знала?
- Не исключаю. Она могла писать анонимные письма и устроить этот спектакль с рукой, да и все остальное тоже.
- Мне и самой это приходило в голову. По-моему, такая месть вполне в ее вкусе.
- М-да. Она действует довольно жестоко, я бы сказал. Правда, на хладнокровное, варварское убийство она едва ли пойдет.., если, конечно, не... - Он помолчал. - Странно, что она сказала нам эту фразу: “Я знаю, зачем вы здесь”. Что она имела в виду?
- Не представляю, - честно призналась я.
- Она подозревала, что причина вашего появления здесь совсем иная, не та, о которой всех оповестили. Какая же? И почему это должно задевать лично ее, миссис Меркадо? И еще - помните, в день вашего приезда за чаем, она так и пожирала вас взглядом. Странно!
- Миссис Меркадо не леди, мосье Пуаро, - холодно заметила я.
- Это, мисс Леденер, оправдание, но не объяснение.
Не знаю, правильно ли я поняла его, но он, не дав мне подумать, быстро спросил:
- А как остальные члены экспедиции? Я задумалась.
- По-моему, мисс Джонсон не слишком благоволила к миссис Лайднер. Да она и не скрывала этого, сознаваясь, правда, в своей предвзятости. Понимаете, она чрезвычайно предана доктору Лайднеру. Уже который год работает с ним. Конечно, его женитьба многое изменила.., что уж тут говорить.
- Да. С точки зрения мисс Джонсон, миссис Лайднер не пара доктору. Она сама больше бы ему подошла.
- Вероятно. Но что поделаешь - мужчины все таковы. Разве они знают, что им нужно? Из сотни едва ли один такой найдется. И у кого хватит духу обвинить доктора Лайднера? Ведь мисс Джонсон, бедняжка, красотою не блещет. А миссис Лайднер была редкая красавица.., не первой молодости, конечно, но... Как жаль, что вы ее не знали. Что-то в ней было такое... Помню, мистер Коулмен сказал однажды, что она - как это? - как те сказочные феи, которые заманивают людей в топь. Наверное, я плохо объяснила... Право, можете смеяться надо мной, но в ней было нечто такое.., ну.., неземное.
- Да, понимаю.., она околдовывала.
- Далее - мистер Кэри. По-моему, они с миссис Лайднер не слишком ладили, - продолжала я. - Похоже, он, как и мисс Джонсон, ревновал к ней доктора Лайднера. Он всегда держался с нею очень чопорно, как и она с ним. Понимаете, уж до того они были вежливы друг с другом - “мистер Кэри”, “миссис Лайднер” и так далее. Он ведь старый друг ее мужа, а женщины подчас терпеть не могут этих старых друзей. Такой особе невыносимо думать, что кто-то мог знать ее мужа еще до того, как она с ним познакомилась... Наверное, я опять слишком путано все объясняю...
- Напротив. Все понятно. А трое молодых людей? Коулмен, говорите, был склонен романтизировать миссис Лайднер?
Я не могла удержаться от улыбки.
- Это смешно, мосье Пуаро. По-моему, он начисто лишен поэтического воображения.
- Что скажете о двух других?
- О мистере Эммете не знаю, право, что и сказать. Всегда спокоен, неразговорчив. Миссис Лайднер была очень приветлива с ним. Понимаете, называла его просто “Дэвид”... Часто поддразнивала Шейлой Райли, ну и все такое.
- Правда? А он что? Ему нравилось?
- Даже не знаю, - с сомнением сказала я. - Он ничего не говорил, просто глядел на нее, как-то чудно, а что у него на уме - кто знает.
- А мистер Рейтер?
- Она была с ним.., не слишком приветлива, - сказала я, подумав. - Вероятно, он раздражал ее. Она часто говорила ему всякие колкости.
- А он?
- Ужасно краснел, бедняга. Конечно, у нее и в мыслях не было обидеть его.
Внезапно чувство жалости к молодому человеку уступило место сомнению. А что, если он - хладнокровный, расчетливый убийца, а все это время просто играл роль?
- О мосье Пуаро! - воскликнула я. - Что же все-таки произошло на самом-то деле? Как вы думаете? Он покачал головой:
- Скажите, вам не страшно сегодня возвращаться туда?
- О нет. Конечно, я помню, что вы сказали. Но кому нужно убивать меня?
- Думаю, никому, - медленно проговорил он. - Отчасти поэтому я и хотел послушать, что вы расскажете. Полагаю.., нет, уверен, вы можете не опасаться.
- Если бы кто-нибудь в Багдаде сказал мне... - начала было я.
- До вас доходили какие-нибудь слухи о Лайднерах и об экспедиции? До того, как вы приехали сюда? - спросил мосье Пуаро.
Я рассказала ему о прозвище миссис Лайднер и о том, что говорила о ней миссис Келси.
Не успела я закончить, как дверь отворилась и вошла мисс Райли. Она, видно, играла в теннис - в руке у нее была ракетка.
Пуаро, похоже, уже успел познакомиться с нею. Она, по своему обыкновению, небрежно поздоровалась со мной и взяла с тарелки сандвич.
- Ну, мосье Пуаро, - сказала она. - Как наша провинциальная драма? Развязка близится?
- Не слишком-то быстро, мадемуазель.
- Вы, я вижу, вывели мисс Ледерен из опасной зоны.
- Мисс Ледерен снабдила меня чрезвычайно ценными сведениями обо всех членах экспедиции. Между прочим, я узнал много интересного о жертве преступления. Личность жертвы, мадемуазель, - часто ключ к разгадке.
- Тут вы совершенно правы, мосье Пуаро, - заметила мисс Райли. - И если какую-нибудь женщину и стоило убить, так это миссис Лайднер.
- Мисс Райли! - воскликнула я возмущенно. Она хохотнула. До чего у нее неприятный резкий смех.
- Ха! - сказала она. - Думаю, мосье Пуаро, вы так и не узнали всей правды о ней. Мисс Ледерен, боюсь, обманывается, как, впрочем, и многие другие. Знаете что, мосье Пуаро, я от души надеюсь, что в этом деле вы потерпите неудачу. Хочется, чтобы убийце миссис Лайднер удалось скрыться. В самом деле, я бы и сама не прочь прикончить ее.
До чего же отвратительная девчонка! А мосье Пуаро и глазом не моргнул. Просто отвесил ей поклон и сказал с отменной учтивостью:
- Кстати, мадемуазель, надеюсь, у вас есть алиби? Воцарилось минутное молчание. Мисс Райли выпустила из рук ракетку, и она со стуком упала на пол. Она даже не потрудилась поднять ее. Какая распущенность! Эти нынешние девчонки, все они такие.
- О да, я играла в теннис в клубе, - сказала она чуть дрогнувшим голосом. - Однако, кроме шуток, мосье Пуаро, известно ли вам хоть что-нибудь о миссис Лайднер и вообще о женщинах, подобных ей?
Он снова отвесил ей шутливый поклон:
- Надеюсь, вы меня просветите, мадемуазель. Она чуть призадумалась, а потом принялась сыпать словами. То, что она говорила, было так жестоко и так недостойно, что мне просто дурно стало.
- О мертвых не принято говорить плохо. По-моему, это глупо! Правда - всегда правда. Уж если на то пошло, лучше помалкивать о живых. Из опасения повредить им. А мертвым уже ничего не страшно. Они мертвы, но вред, который они нанесли, продолжает жить. Ну прямо Шекспир! Наверное, мисс Ледерен рассказала вам, какая ненормальная обстановка была в Тель-Яримджахе? Какие они там все взбаламученные? Глядят друг на друга волком. Она постаралась, Луиза Лайднер! Еще три года назад, я помню, какие все они были доброжелательные и благодушные. И в прошлом году все было хорошо. А теперь что? Ходят будто в воду опущенные. Это ее проделки! Она из тех женщин, которые не выносят, когда кому-то другому хорошо. Да таких кругом сколько угодно! Вот и она из их числа! Ей нравилось все портить и разрушать. Просто чтобы позабавиться.., или чтобы почувствовать власть.., а может быть, так уж она была устроена. Такие, как она, не успокоятся, пока не приберут к рукам всех знакомых мужчин!
- Мисс Райли! - не выдержала я. - Это не правда! Я знаю, что это не правда.
Но она продолжала говорить, не удостоив меня своим вниманием.
- Мало ей мужа, который ее обожал. Ей надо было еще дурачить этого недотепу Меркадо. Потом принялась за Билла. Билл - разумный малый, но она и его сбила с толку. Над Карлом Рейтером она просто потешалась и изводила его. Это совсем нетрудно. Он очень чувствительный. И она из кожи вон лезла, чтобы завоевать Дэвида.
С ним ей было куда интереснее, ведь он противился ее чарам. Он отдавал должное ее обаянию, но.., не обманывался на ее счет. У него хватало здравого смысла, и он понимал, что ей на него наплевать. Ненавижу ее! Была бы она хоть чувственной. Но нет, интрижки ей не нужны. С ее стороны это просто холодная, расчетливая игра - куда как забавно перессорить всех, стравить друг с другом! Она только этим и жила. Такие, как она, в жизни ни с кем не поссорятся, но вокруг них ссоры так и кипят! Это их проделки! Она же настоящий Яго <Яго - коварный злодей из трагедии Вильяма Шекспира “Отелло”.> в юбке. Ей подавай драму. Но только, чтобы ее не впутывали. Она всегда в стороне. Только дергает за веревочки.., смотрит и наслаждается. Вы хоть понимаете, о чем я говорю?
- Понимаю. Вероятно, даже больше, чем вы ожидали.
Его тон меня удивил. Если бы в нем прозвучало негодование, но нет... Ох, не знаю, как и объяснить...
А вот Шейла Райли, кажется, что-то поняла. Краска бросилась ей в лицо.
- Можете думать что угодно, - сказала она. - Все равно я права. Она - яркая личность, а здесь ей было нечем занять себя, вот она и ставила опыты.., над людьми, как ученый с химическими реактивами. Ей нравилось играть с чувствами бедняжки мисс Джонсон, видеть, как та крепится из последних сил, как ей трудно не выдать себя, хоть она и сильная натура. А уж доводить до белого каления миссис Меркадо она просто обожала. Обожала задеть за живое и меня. И, уж будьте уверены, не упускала случая! Ей нравилось вызнать что-то о человеке, а потом дразнить его. Не то чтобы шантажировать, о нет! Она просто давала понять, что ей что-то известно. А потому пусть человек мучится и гадает, что у нее на уме. О, Господи! Какая же она была актриса! Как тонко все продумывала!
- А ее муж? - спросил Пуаро.
- Уж его-то она никогда не задевала, - с ударением проговорила мисс Райли. - Была с ним неизменно мила и ласкова. Наверное, любила его. Он такой славный, не от мира сего, весь в своих раскопках и в науке. Жену он обожал, считал, что она - совершенство. Иных женщин это бы раздражало. Но не ее. Пожалуй, он жил иллюзиями.., хотя, может быть, и не совсем так - ведь с ним она была именно такой, какой он себе ее представлял. Правда, это никак не вяжется с...
Она запнулась.
- Продолжайте, мадемуазель, - сказал Пуаро. Она вдруг обратилась ко мне:
- Что вы там наговорили о Ричарде Кэри?
- О мистере Кэри? - удивленно переспросила я.
- О ней и о Кэри.
- Ну, сказала только, что они не слишком ладили.
К моему изумлению, она расхохоталась.
- Не ладили! Вот глупость! Он же был по уши влюблен в нее. И сердце у него разрывалось - ведь он преклонялся перед Лайднером. Они столько лет дружили. А ей только того и надо было - стать между ними. И все-таки, кажется...
- Eh bien?
Она нахмурилась, поглощенная своими мыслями.
- Кажется, на этот раз она зашла слишком далеко... Да-а, обожгла крылышки. Кэри очень обаятелен... И невероятно красив. Вообще-то, она - холодна как рыба... Но с ним, думаю, утрачивала свою холодность.
- Клевета! Самая настоящая клевета! - вскричала я. - Они едва разговаривали друг с другом.
- Да неужели! Ни черта вы не понимаете, как я посмотрю. Действительно, на людях они “мистер Кэри” и “миссис Лайднер”, а сами тайно встречались. Она шла якобы прогуляться к реке. А он в это время на час-другой уходил с раскопа. Встречались они обычно в саду.
Однажды я видела, как они прощались. Он возвращался на раскоп, а она стояла и смотрела ему вслед. Каюсь, я повела себя не как леди. У меня с собой оказался бинокль, и я могла хорошенько разглядеть ее лицо. Уверяю, она была без памяти влюблена в Ричарда Кэри.
Мисс Райли замолчала и посмотрела на Пуаро.
- Вероятно, я вмешиваюсь не в свое дело. Извините, - сказала она и как-то вымученно усмехнулась. - Но я подумала, что вам невредно бы увидеть героев трагедии в их настоящем свете.
С этими словами она вышла из комнаты.
- Мосье Пуаро, - вскричала я. - Я не верю ни одному ее слову!
Он с улыбкой посмотрел на меня и сказал (странный он все-таки, право!):
- Однако вы ведь не станете отрицать, мисс Ледерен, что мисс Райли пролила некоторый.., м-м.., свет на это дело.

Глава 19
Подозрение

Продолжить разговор нам не удалось - вошел доктор Райли и с улыбкой объявил, что поубивал самых надоедливых своих пациентов. Они с мосье Пуаро пустились в обсуждение вопросов, близко связанных с медициной, а именно, с особенностями психики авторов анонимных писем. Каждый ссылался на случаи из своей профессиональной практики.
- Все не так просто, как кажется, - сказал в заключение мосье Пуаро. - Обычно тут не только желание причинить неприятность, но и комплекс неполноценности.
Доктор Райли кивнул.
- Именно поэтому на истинного автора анонимных писем подозрение зачастую падает в последнюю очередь. Им оказывается какой-нибудь жалкий тихоня, который и мухи не обидит. Посмотришь на него - сплошное благолепие и христианское смирение, а подо всем этим бушуют пагубные страсти.
- Не было ли у миссис Лайднер признаков комплекса неполноценности? - задумчиво проговорил Пуаро.
Доктор Райли усмехнулся и выбил свою трубку.
- Уж чего-чего, а этого у нее и в помине не было. Никаких подавленных желаний. Жить, жить и еще раз жить - вот чего она хотела. И брала от жизни все!
- Как вы считаете, могла она сама писать эти письма? Психологически это оправдано?
- Думаю, да. И причина в ее инстинктивной потребности разыгрывать из своей жизни драму, в которой она отводила себе первые роли. Она всегда должна была быть в центре внимания, звезда экрана. Психологически вполне объяснимо, почему она вышла за Лайднера. По принципу противоположности - он самый застенчивый, самый скромный из всех, кого я знаю. Он обожал ее, но ей семейных радостей было недостаточно. Ей нужно было играть роль героини, которая подвергается преследованию.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Стало быть, вы не разделяете мнения Лайднера, что она могла написать письма и начисто забыть об этом?
- Нет, не разделяю. При нем я не стал отвергать этой версии. Ну как скажешь человеку, который только что потерял нежно любимую жену, что она была явной эксгибиционисткой и едва не довела его до помешательства, только бы удовлетворить свою потребность быть у всех на виду. Право, совсем небезопасно раскрывать мужу глаза на жену! Интересно, что женам я не раз говорил правду об их мужьях. Женщине можно сказать, что ее муж мошенник, наркоман, отъявленный лгун и полное ничтожество; она при этом и бровью не поведет, да еще и ни в малейшей степени не утратит привязанности к этому чудовищу. Поистине, женщина - на редкость разумное создание!
- Если честно, доктор Райли, что же вы все-таки думаете о миссис Лайднер?
Доктор Райли откинулся в кресле, неторопливо попыхивая своей трубкой.
- Если честно - затрудняюсь ответить! Я ведь не слишком хорошо ее знал. Очарование, ум, обаяние - да. Что еще? Похоже, заурядные женские пороки ей чужды. Чувственность, лень, тщеславие - ничего этого в ней не было. Но что меня всегда поражало (правда, доказательств тому у меня нет) - она казалась мне невероятной лгуньей. Не знаю (а хотелось бы знать), лгала ли она себе тоже или только другим. Что до меня, то я имею слабость к лжецам. Женщина, которая не лжет, лишена воображения и мне не симпатична. Думаю, миссис Лайднер не из тех, кто охотится за мужчинами. Просто ей нравилось повергать их ниц. Если вы поговорите с моей дочерью...
- Имели удовольствие, - улыбнулся Пуаро.
- Гм... Однако времени она не теряет! Попала миссис Лайднер ей на зубок... Воображаю, что она наговорила! Разве молодежь может чтить усопших... И почему это все молодые так самодовольны. Осуждают “старую мораль”, а взамен предлагают еще более жесткие принципы. Наберись у миссис Лайднер с полдюжины интрижек, Шейла наверняка бы обвинила ее в том, что она идет “на поводу у низменных инстинктов”. Не хочет уразуметь, что миссис Лайднер была верна натуре.., своей натуре. Когда кошка играет с мышью, она подчиняется инстинкту. Так уж она устроена. А мужчины - разве они дети, которых надо защищать и оберегать? С какими только женщинами не сводит их жизнь!
Женщина-кошка и женщина-собака, преданная вам до гроба, обожающая вас, женщина-наседка, которая с утра до вечера пилит вас.., и мало ли какие еще! Жизнь - это поле боя, а не увеселительная прогулка! Я рад, что Шейла не заносится и честно признает, что ненавидела миссис Лайднер по старым, добрым, сугубо личным мотивам. Шейла, кажется, единственная молоденькая девушка тут и, естественно, считает, что все, кто носит брюки, должны быть у ее ног. Само собой, ее злит, когда женщина не первой молодости, имеющая на своем счету двух мужей, не уступает ей, а кое в чем и превосходит. Шейла просто славная девочка, здоровая, довольно красивая и вполне привлекательная. А миссис Лайднер - необыкновенная, совершенно не похожая на других женщина. В ней было какое-то пагубное очарование, и всякий на себе испытывал его роковую власть. Поистине Belle Dame sans merci.
Услышав это, я так и подскочила. Какое удивительное совпадение!
- Ваша дочь.., не сочтите меня нескромным.., может быть, она питает симпатию к кому-то из молодых людей?
- О нет, не думаю. Правда, Эммет и Коулмен перед ней на задних лапках ходят. Не знаю, отдает ли она предпочтение кому-то из них. Есть еще пара молодых летчиков. Вот, пожалуй, и вся рыбка, попавшая к ней в сети. Нет, тут вот что - юность пасует перед зрелостью. Это и бесит Шейлу. Если бы она знала жизнь так, как я... Надо дожить до моих лет, чтобы оценить свежий цвет лица, ясные глаза и упругое молодое тело. Правда, тридцатилетняя женщина будет слушать вас с восхищенным вниманием, к месту вставит слово-другое, чтобы подчеркнуть, как вы остроумны... Какой молодой человек устоит против этого! Шейла просто хорошенькая девочка... А Луиза Лайднер была красавица. Какие удивительные глаза! А эти изумительные золотистые волосы! Да, она была прелестна.
Он прав, подумала я. Красота - поразительная вещь. Миссис Лайднер действительно была красива. Настолько, что даже не вызывала зависти. Хотелось просто любоваться ею, хотелось сделать для нее что-нибудь приятное. Я почувствовала это, как только впервые увидела миссис Лайднер.
И все-таки, когда вечером (доктор Райли настоял, чтобы я пообедала) я возвращалась в Тель-Яримджах, кое-что из сказанного Шейлой Райли вдруг всплывало у меня в памяти, и мне становилось не по себе. Тогда я не поверила Шейле, ни единому ее слову. Думала, в ней говорят только злоба и зависть.
Но сейчас я вдруг вспомнила, как миссис Лайднер упрямо настаивала на том, чтобы одной идти на прогулку. Она и слышать не хотела, чтобы я ее сопровождала. Неужели она и вправду ходила на свидание с мистером Кэри? И конечно же странно, что они на людях так официально обращались друг к другу. Ведь остальных она называла просто по имени.
Я припомнила, что он никогда не смотрел на нее. Может быть, оттого, что она была неприятна ему.., а может быть, и совсем наоборот.
Я одернула себя. Так ведь Бог знает до чего додумаешься... А все злобные выходки этой девчонки! Вот как дурно, как опасно пускаться в обсуждение подобных материй!
Миссис Лайднер вовсе не такая, какой ее расписала Шейла Райли. Шейла ей не нравилась. Тогда за ленчем, разговаривая с мистером Эмметом, она и впрямь очень язвительно высказывалась на ее счет.
Странно, как он тогда посмотрел на миссис Лайднер. Попробуй угадай, что он при этом думал. И вообще, никогда не знаешь, что думает мистер Эммет. Такой он скрытный. Но очень милый. Милый и надежный.
А вот мистер Коулмен на редкость глупый малый.
На этом размышления мои прервались, так как мы достигли цели нашего путешествия. Уже пробило девять, и ворота были заперты.
Прибежал Ибрагим с большим ключом и впустил меня.
В Тель-Яримджахе всегда рано ложатся спать. В гостиной было темно. Светились только окна чертежной комнаты и конторы. Должно быть, все разошлись даже раньше обычного.
Проходя мимо чертежной, я заглянула туда. Мистер Кэри сидел в одной рубашке, склонившись над большим чертежом.
Он выглядит совсем больным, подумала я. Такой утомленный, измученный.
Внезапно мне стало жалко его. Не могу понять, что так поражало в этом человеке. Во всяком случае, не то, что он говорил, потому что он вообще больше молчал, а если и говорил, то самые заурядные вещи. И не то, что он делал, потому что ничего особенного он не делал. Однако вы бы безошибочно выделили его среди всех остальных. Все, что имело к нему отношение, обретало какой-то особый смысл. Он был из тех, с кем считаются. Не умею объяснить иначе.
Он обернулся и посмотрел на меня. Потом вынул изо рта трубку и сказал:
- А-а, мисс Ледерен. Вернулись из Хассани?
- Да, мистер Кэри. А вы, я вижу, совсем заработались. Все уже, кажется, легли.
- Думал, успею управиться. Да вот засиделся, - сказал он. - А завтра на раскоп. Снова за работу.
- Как, уже? - Я была поражена.
Он посмотрел на меня как-то непонятно.
- Думаю, для нас это самое лучшее. Лайднеру я так и сказал. Он завтра на весь день едет по делам в Хассани. А мы будем работать. Все-таки лучше, чем сидеть и смотреть друг на друга.
Разумеется, он прав, подумала я. Тем более что все взвинчены до крайности.
- Конечно, в известном смысле вы правы, - сказала я. - Лучше чем-то заняться, хоть немного отвлекает.
Похороны ведь только послезавтра, подумала я. Он снова склонился над чертежами. Не могу объяснить почему, но я очень за него переживала. Конечно, спать сегодня он не собирается.
- Может быть, дать вам снотворного, мистер Кэри? - нерешительно предложила я. Он с улыбкой покачал головой.
- Я еще поработаю, мисс Ледерен. Не стоит привыкать к снотворным.
- Ну что ж, доброй ночи, мистер Кэри. Если я могу помочь...
- Благодарю, мисс Ледерен. Не беспокойтесь. Покойной ночи.
- Мне ужасно жаль, - вдруг нечаянно вырвалось у меня.
- Жаль? - Кажется, он удивился.
- Да... Все это просто ужасно. Всех жаль, но особенно вас.
- Меня? Почему?
- Ну, вы ведь старый друг их обоих.
- Лайднера - да. Но не ее. Говорил он так, точно она и в самом деле была ему неприятна. Жаль, что мисс Райли этого не слышит!
- Ну, тогда покойной ночи, - сказала я и поспешила к себе.
Прежде чем лечь, я еще повозилась у себя в комнате. Постирала носовые платки, почистила свои лайковые перчатки, заполнила дневник. Прежде чем улечься, выглянула за дверь. В чертежной и южном крыле дома все еще горел свет.
Видимо, доктор Лайднер работает у себя в конторе, решила я. Надо бы пойти и пожелать ему доброй ночи... Однако сомнения мучили меня. Не хотелось показаться навязчивой. Может быть, он занят, и не стоит мешать ему. Но постепенно странное беспокойство овладело мною. В конце концов, подумала я, ничего дурного в этом нет. Пожелаю доброй ночи, справлюсь, не нужно ли чего, и уйду.
Однако доктора Лайднера в конторе не оказалось. Я увидела только мисс Джонсон. Положив голову на стол, она рыдала так, будто сердце у нее разрывалось.
У меня прямо душа перевернулась. Она ведь всегда такая спокойная, так хорошо владеет собой! На нее было больно смотреть.
- Что случилось, голубушка? - воскликнула я, обняв ее за плечи. - Ну-ну, будет. На что это похоже? Сидит тут одна и льет слезы!
Она не отвечала, и я чувствовала, как тело ее содрогается от рыданий.
- Ну полно, дорогая, полно, - приговаривала я. - Возьмите себя в руки. Пойду приготовлю вам горячего крепкого чая.
Она подняла голову.
- Нет-нет, не беспокойтесь, мисс Ледерен. Так глупо с моей стороны...
- Что вас так расстроило? - спросила я. Она медлила с ответом.
- Это все так ужасно, - наконец выговорила она.
- Не надо об этом. Чему быть, того не миновать. Ничего не поделаешь. Что толку изводить себя. Она выпрямилась и пригладила волосы.
- Глупо с моей стороны, - повторила она своим хрипловатым голосом. - Я тут наводила порядок. Подумала, что лучше чем-нибудь себя занять. И вдруг.., все это на меня как нахлынет...
- Да-да, - торопливо сказала я. - Знаю. Чашка крепкого чая и бутылка с горячей водой в постель - вот что вам сейчас нужно.
И я, не слушая ее возражений, принялась хлопотать.
- Благодарю вас, мисс Ледерен, - сказала она, лежа в постели с грелкой и прихлебывая чай. - Какая вы милая и разумная. Но, поверьте, я не так уж часто веду себя как последняя дура.
- О, такое со всяким может случиться, особенно при нынешних обстоятельствах. Эта накаленная атмосфера, потом трагедия, полицейские куда ни ткнись... Да что там, я сама взвинчена до предела.
Мисс Джонсон вдруг медленно заговорила с каким-то странным выражением:
- Вы совершенно справедливо заметили. Чему быть, того не миновать. Ничего не поделаешь. Она помолчала, потом добавила:
- Луиза была дурная женщина!
Ее тон удивил меня. Но я не стала спорить. Понятно, что мисс Джонсон и миссис Лайднер плохо ладили между собой.
Может быть, мисс Джонсон в глубине души желала смерти миссис Лайднер, а теперь ее жжет стыд.
- Вам надо уснуть и ни о чем не думать, - сказала я.
Я подняла с пола разбросанные вещи и навела в комнате порядок. Чулки повесила на спинку стула, жакет и юбку - на вешалку. На полу валялась скомканная бумажка. Видно, выпала из кармана. Я стала ее расправлять, чтобы посмотреть, можно ли ее выбросить. И тут мисс Джонсон до смерти перепугала меня.
- Дайте сюда! - крикнула она.
Я протянула ей бумагу. Я была просто ошеломлена. Вот уж не ожидала, что она может так кричать. Она выхватила - буквально выхватила! - у меня листок, поднесла его к свече и держала в пламени, пока он не сгорел. Я в недоумении уставилась на нее.
У меня не было возможности разглядеть, что это за бумажка - она выхватила ее у меня так быстро. Но неожиданно листок, охваченный пламенем, загнулся, и я увидела несколько написанных чернилами слов.
Уже укладываясь спать, я вдруг поняла, почему почерк показался мне знакомым.
Анонимные письма были написаны той же рукой. Так вот отчего мисс Джонсон жгло раскаяние! Неужели это она писала анонимные письма?

Глава 20
Мисс Джонсон, миссис Меркадо, мистер Рейтер

Признаться, эта мысль совершенно потрясла меня. Никогда бы не связала имени мисс Джонсон с этими письмами. Миссис Меркадо? Пожалуй, да. Но мисс Джонсон! Она ведь настоящая леди. Такая рассудительная, так умеет себя вести.
Однако, перебирая в памяти разговор мосье Пуаро с доктором Райли, я подумала, что, пожалуй, не все так очевидно.
Если письма писала мисс Джонсон, это многое объясняет. Боже упаси, я ни на минуту не заподозрила ее в убийстве. Но я допускала, что, испытывая неприязнь к миссис Лайднер, она могла поддаться искушению.., ну, нагнать на нее страху, что ли, попросту говоря.
Возможно, она надеялась таким способом отвадить миссис Лайднер от раскопок.
Когда же миссис Лайднер убили, мисс Джонсон стала нестерпимо мучиться угрызениями совести, прежде всего из-за непростительной жестокости своего поступка. Кроме того, она поняла, что ее письма сыграли на руку настоящему убийце, отведя от него подозрения. Нечего и удивляться, что она была в полной прострации. Уверена, у нее на самом деле добрейшая душа. Теперь понятно, почему она так ухватилась за мои слова “чему быть, того не миновать” и “ничего тут не попишешь”.
А ее многозначительная реплика “Луиза была дурная женщина”? Бедняжка! Она пыталась оправдать себя!
Как мне теперь поступить - вот вопрос, который вставал передо мною.
Я не находила себе места, пока не решилась рассказать обо всем мосье Пуаро при первом же удобном случае.
Он приехал на следующий день, но мне никак не удавалось поговорить с ним с глазу на глаз.
Но, когда наконец мы остались одни, не успела я собраться с мыслями, как он наклонился ко мне и шепотом проговорил:
- Я собираюсь побеседовать в гостиной с мисс Джонсон. И другими, вероятно, тоже. Ключ от комнаты миссис Лайднер все еще у вас?
- Да.
- Tres bien. Подите туда, затворите дверь и крикните. Вернее, вскрикните. Понимаете, мне надо, чтобы вы вскрикнули, как бы от неожиданности. Душераздирающего визга не требуется. Если вас услышат, придумайте что-нибудь. Скажите, что свернули ногу... Словом, что хотите.
В этот момент во двор вышла мисс Джонсон, и наш разговор оборвался.
Я поняла, что нужно было от меня мосье Пуаро. Как только они с мисс Джонсон вошли в гостиную, я направилась к комнате миссис Лайднер, отперла ее, вошла и притворила за собой дверь.
Чувствовала я себя, надо сказать, дура дурой. Стоять в пустой комнате и орать ни с того ни с сего! Да еще неизвестно, с какой силой надо кричать. Для начала я довольно громко издала звук “О”, потом еще громче “О-о”, потом потише “О-о-о”.
Проделав все это, я вышла во двор и приготовилась оправдываться тем, что “свернула” (надо полагать, мосье Пуаро хотел сказать “подвернула”) ногу.
Однако оправдываться не пришлось. Пуаро и мисс Джонсон преспокойно продолжали беседовать.
Так, подумала я, теперь все ясно. Или мисс Джонсон просто показалось, или тут что-то не то.
Мешать их разговору мне не хотелось. Я села в шезлонг на веранде. Их голоса доносились до меня.
- Видите ли, вопрос очень деликатный, - говорил Пуаро. - Доктор Лайднер, очевидно, обожал жену...
- Он ее боготворил, - поддакнула мисс Джонсон.
- Он говорит, что все в экспедиции любили ее. А что им остается? Естественно, они соглашаются. Из вежливости. Из приличия. Может, они говорят правду. А может, и нет! Убежден, мадемуазель, ключ к разгадке лежит в характере миссис Лайднер. Знай я мнения - искренние мнения - всех членов экспедиции, я мог бы воссоздать всю картину преступления. Честно говоря, для этого я и приехал сегодня. Доктор Лайднер в Хассани. Поэтому я могу спокойно поговорить со всеми и попросить их помощи.
- Это все так... - начала было мисс Джонсон.
- Только прошу, без ваших британских cliches <Избитых выражений (фр.).>, - взмолился Пуаро. - Ни слова о крикете и о футболе, о том, что о мертвых или хорошо, или ничего... Enfin <Наконец (фр.).>, ни слова о лояльности! Ничего более пагубного для расследования преступления я не знаю! Лояльностью пользуются, чтобы скрыть правду.
- Никакой особой лояльности по отношению к миссис Лайднер у меня нет, - сдержанно сказала мисс Джонсон. Однако в голосе ее проскальзывала язвительность. - Доктор Лайднер - другое дело. А Луиза.., в конце концов, она была его женой.
- Вот именно.., именно. И вы не хотите плохо говорить о жене вашего шефа. Понимаю. Однако петь ей дифирамбы тоже не следует. Не забывайте, - речь идет о жестоком убийстве. Если вы будете убеждать меня, что миссис Лайднер - ангел, принявший мученическую смерть, то вы отнюдь не облегчите мне задачу.
- А я и не собираюсь уверять вас, что она ангел, - сказала мисс Джонсон еще более язвительным тоном.
- Тогда скажите мне откровенно, что за человек была миссис Лайднер.
- Гм! Хотелось бы сразу предупредить вас, мосье Пуаро. Я не объективна. Я.., все мы.., преданы доктору Лайднеру. Когда появилась миссис Лайднер, мы стали ревновать к ней доктора. Нас возмущало, что она посягает на его время и внимание. Преданность, которую он ей выказывал, раздражала нас. Я говорю правду, мосье Пуаро, пусть это и не доставляет мне удовольствия. Присутствие на раскопках миссис Лайднер приводило меня в негодование... Да, признаюсь в этом. Правда, я старалась не подавать виду. Понимаете, мы слишком чувствовали разницу.
- Вы? Кто вы?
- Мистер Кэри и я. Видите ли, мы с ним здесь старожилы. И нам не нравились новые порядки. Наверное, это естественно, хотя и свидетельствует, может быть, о нашей суетности. Но все действительно изменилось.
- Что же именно?
- О, все. Прежде мы были так дружны. У нас всегда было весело, мы много шутили, смеялись, как это в обычае у тех, кто долго работает вместе. Доктор Лайднер держался так непринужденно.., совсем как мальчишка.
- А потом явилась миссис Лайднер и все испортила?
- Знаете, я думаю, это не ее вина. Ведь в прошлом году было не так уж и плохо. Поверьте, мосье Пуаро, дело не в ней. Она всегда так мило держалась со мной.., удивительно мило. Именно поэтому временами мне бывает нестерпимо стыдно. Не ее вина, что всякие пустяки, которые она говорила или делала, так раздражали меня. Право, она была на редкость обаятельна.
- И тем не менее в этом году все пошло по-другому. Обстановка изменилась, так ведь?
- О, совершенно. Право, я не понимаю, в чем дело. Но все идет из рук вон плохо. Нет, не работа.., я говорю о нас, о нашем настроении. Мы все на грани срыва. Знаете, так бывает, когда приближается гроза.
- И вы приписываете это влиянию миссис Лайднер?
- Ну, как сказать... Ничего подобного ведь не было, пока она не появилась, - сухо сказала мисс Джонсон. - Нет, видно, я просто старая брюзга. И консервативная к тому же - терпеть не могу перемен. Право, мосье Пуаро, не стоит обращать на меня внимания.
- Что бы вы могли сказать о характере и темпераменте миссис Лайднер?
Мисс Джонсон призадумалась, потом медленно заговорила:
- Разумеется, она была очень темпераментна. Постоянные взлеты и падения. Сегодня она с вами мила, а завтра - едва разговаривает. Думаю, у нее было доброе сердце. Она всегда заботилась об окружающих. Но ее, конечно, баловали, всю жизнь баловали. Доктор Лайднер выполнял все ее капризы, и она считала это совершенно естественным. Вряд ли она умела ценить своего мужа, этого замечательного, этого поистине великого человека. Признаюсь, меня это порой раздражало. И конечно же, она была нервической, крайне возбудимой особой. Чего только не напридумывает! До чего себя доводила, не приведи Бог! Я возблагодарила небо, когда доктор Лайднер пригласил мисс Ледерен. Ему одному было просто не справиться - и работа, и жена с ее вечными страхами.
- Что вы думаете об анонимных письмах, которые она получала?
Тут уж я не могла устоять. Я наклонилась в кресле так, что мне стала видна в профиль мисс Джонсон, которая сидела повернувшись к Пуаро.
Она казалась совершенно спокойной и собранной.
- Думаю, кто-нибудь в Америке затаил злобу против нее и таким способом пытался то ли отомстить ей, то ли досадить.
- Pas plus serieux que ca <И ничего более серьезного? (фр.)>?
- По-моему, нет. Она была наделена редкой красотой, вы знаете, и весьма вероятно, что у нее были завистницы. Думаю, письма могла сочинять какая-нибудь уязвленная соперница. А миссис Лайднер с ее мнительностью принимала их слишком всерьез.
- Да, безусловно, - сказал Пуаро. - Но ведь последнее письмо пришло не по почте.
- Ну, полагаю, это устроить нетрудно, если постараться. Женщины, мосье Пуаро, готовы пойти на что угодно, если ими движет злоба.
Да уж, действительно, подумала я.
- Возможно, вы и правы, мадемуазель. Стало быть, вы говорите, что миссис Лайднер была необыкновенно хороша. Кстати, вы знакомы с мисс Райли, дочерью доктора?
- С Шейлой Райли? Да, конечно.
- Ходят слухи (естественно, доктора об этом спрашивать не хочется), - заговорил Пуаро доверительным заговорщическим тоном, - ходят слухи, что между нею и одним молодым человеком из экспедиции возникли tendresse <Нежные отношения (фр.).>. Это правда?
Мисс Джонсон оживилась.
- О, и юный Коулмен, и Дэвид Эммет, оба готовы угодничать перед ней. Кажется даже, соперничают между собой, кому сопровождать ее в клуб на вечеринки. Оба юноши часто ездят туда по субботам. Право, не знаю, что там с ее стороны... Она ведь здесь единственная молоденькая девушка, понимаете, и, естественно, претендует на роль первой красавицы. Доблестные летчики, кстати, тоже у ее ног.
- Стало быть, ничего особенного тут нет?
- Ну.., не знаю. - Мисс Джонсон задумалась. - Правда, она частенько заглядывает к нам. На раскоп, да и вообще. Однажды миссис Лайднер поддразнила этим Дэвида Эммета. Девчонка просто проходу ему не дает, сказала она, причем, по-моему, довольно язвительно. Думаю, ему это не понравилось. Да, Шейла часто к нам наведывается. Я видела, как она ехала на раскоп в тот ужасный день. - Мисс Джонсон кивнула в сторону открытого окна. - Но ни Дэвид Эммет, ни Коулмен в тот день не дежурили на раскопе. Там был Ричард Кэри. Да, весьма вероятно, что она увлечена одним из них. Но она вполне современная девица, начисто лишенная всякой сентиментальности. Не знаю, стоит ли воспринимать все это всерьез. И который из них? Билл - милый молодой человек, и совсем он не так глуп, как хочет казаться. Дэвид Эммет тоже славный.., очень славный. Такая глубокая, цельная натура.
Она насмешливо посмотрела на Пуаро.
- А что, мосье Пуаро, это тоже имеет отношение к убийству?
Мосье Пуаро воздел руки, как это принято у французов.
- Вы вгоняете меня в краску, мадемуазель, - сказал он. - В ваших глазах я отъявленный сплетник. Но что поделаешь, грешен - люблю поболтать об амурных делах молодежи.
- Да, - чуть заметно вздохнула мисс Джонсон. - Хорошо, когда ничто не препятствует настоящей любви.
Пуаро в свою очередь сочувственно вздохнул. Интересно, мечтала ли мисс Джонсон о любви, когда была молоденькой девушкой. А мосье Пуаро? Есть ли у него жена или любовница, ведь, говорят, у иностранцев это в порядке вещей. Правда, я с трудом могла себе представить мосье Пуаро в таком качестве - уж очень он смешон.
- Шейла Райли - девица с характером, - сказала мисс Джонсон. - Она молода, она неотесанна, но ей можно верить.
- Полагаюсь на ваши слова, мадемуазель. Кто-нибудь из членов экспедиции есть сейчас здесь? - спросил Пуаро, вставая.
- Мари Меркадо где-то здесь. Мужчины все сегодня на раскопках. Видно, им невмоготу сидеть дома. Я их не осуждаю. Если вы хотите пойти на раскопки...
Она вышла на веранду и с улыбкой обратилась ко мне:
- Надеюсь, мисс Ледерен не откажется проводить вас?
- О, конечно, мисс Джонсон, - сказала я.
- Вы ведь вернетесь позавтракать с нами, мосье Пуаро?
- С большим удовольствием, мадемуазель. Мисс Джонсон ушла в гостиную, где она работала с каталогами.
- Миссис Меркадо на крыше, - сказала я. - Не хотите ли вначале поговорить с ней?
- Именно это я и собираюсь сделать. Давайте поднимемся наверх.
Когда мы шли по лестнице, я сказала:
- Я сделала, как вы просили, мосье Пуаро. Вы что, ничего не слышали?
- Ни звука.
- Во всяком случае, это снимет тяжесть с души мисс Джонсон, - сказала я. - Ведь она все время мучится, что не попыталась помочь миссис Лайднер.
Миссис Меркадо сидела на парапете, опустив голову. Она так глубоко ушла в свои мысли, что не слышала, как мы подошли. Пуаро остановился рядом и пожелал ей доброго утра.
Она вздрогнула и подняла голову.
Она выглядит совсем больной, подумала я. Маленькое личико осунулось и сморщилось, под глазами легли черные круги.
- Encore mа <Это снова я (фр ).>, - сказал Пуаро. - Цель моего визита сегодня - совсем особая.
И он начал такой же разговор, как и с мисс Джонсон, объяснив вначале, что ему необходимо воссоздать правдивый портрет миссис Лайднер.
Миссис Меркадо, однако, была далеко не столь искренней, как мисс Джонсон. Она разразилась потоком похвал по адресу миссис Лайднер, которые, я уверена, совсем не отвечали ее истинным чувствам.
- Милая наша, бесценная Луиза! Ах, как трудно рассказать о ней тем, кто ее не знал. Это было неземное создание, совершенно не похожее на других. Вы ведь это почувствовали, я уверена, мисс Ледерен! Конечно, страшно нервная, одержимая разными страхами, но ей можно было простить такие недостатки, которых не потерпели бы ни в ком другом. А как мило она обходилась со всеми нами, правда, мисс Ледерен? И какой робкой бывала иногда... Она ведь не знала археологии и так старалась всему научиться. Всегда расспрашивала моего мужа о химических реакциях, об обработке металлических предметов, помогала мисс Джонсон склеивать керамику. О, мы все души в ней не чаяли!
- Стало быть, все это ложь, мадам, что тут мне наговорили, - мол, какая-то напряженность.., какая-то невыносимая обстановка.., а?
Миссис Меркадо широко открыла свои матовые темные глаза.
- О! Кто мог наговорить вам такое? Мисс Ледерен? Доктор Лайднер? Нет, я уверена, о н, бедняга, ничего не замечал.
И она метнула на меня уничтожающий взгляд.
Пуаро непринужденно улыбнулся.
- У меня тут свои шпионы, мадам, - весело сообщил он.
Я заметила, как веки у нее дрогнули и она прищурилась.
- Не кажется ли вам, - спросила она медоточивым голосом, - что, когда разыгрывается трагедия, люди припоминают уйму такого, чего никогда и в помине не было? Подумать только - напряженность, особая обстановка, предчувствие чего-то ужасного. Думаю, все это потом присочинили.
- В ваших словах многое верно, мадам, - сказал Пуаро.
- Уверяю вас, все это лишь досужие домыслы! Мы жили как одна дружная семья.
- Эта дама - самая отъявленная лгунья, какую я только видела, - возмущенно сказала я, когда мы с Пуаро вышли из дому, направляясь на раскопки. - На самом деле она просто ненавидела миссис Лайднер!
- Да, она не из тех, у кого можно узнать правду, - согласился со мной Пуаро.
- Только время с ней потеряли, - кипятилась я.
- Не совсем.., не совсем. Бывает, что уста лгут, а глаза говорят правду. Чего она боится, эта маленькая миссис Меркадо? Я вижу испуг в ее глазах. Да.., решительно, она чего-то боится. Это очень любопытно.
- Я хочу вам кое-что сообщить, мосье Пуаро. И рассказала ему о вчерашнем вечере и о том, что, по моему твердому убеждению, анонимные письма написаны мисс Джонсон.
- Значит, она тоже лгунья! - заключила я. - Как спокойно она только что говорила с вами об этих письмах!
- Да, это было интересно. Она проговорилась, что знала о них. До сегодняшнего дня ни с кем из членов экспедиции о письмах не было сказано ни слова. Возможно, конечно, вчера доктор Лайднер сообщил ей об этом. Они с доктором старые друзья. Но если он ничего ей не говорил, то.., да.., тогда это очень любопытно, правда?
Мое уважение к нему заметно возросло. Уж очень ловко навел он разговор на письма.
- Ну так вы поймаете ее на этом? - не унималась я.
Мои слова, кажется, поразили Пуаро.
- Нет-нет, ни в коем случае! Очень неумно выставлять напоказ свою осведомленность. До поры до времени я все храню здесь. - Он постучал себя по лбу. - А в нужный момент бросаюсь как пантера. И mon Dieu! Все потрясены!
Я не могла удержаться от улыбки - представляю себе маленького мосье Пуаро в роли пантеры.
Мы подошли к месту раскопок. Первый, кого мы увидели, был мистер Рейтер. Он фотографировал какие-то стены.
По-моему, эти археологи способны откопать стены везде, где им заблагорассудится. Во всяком случае, у меня сложилось такое впечатление. Послушать мистера Кэри, так довольно копнуть разок, чтобы понять, что тут стена, и он старался наглядно мне это объяснить.., но я ничего не разглядела. Например, говорит: “Смотрите, это саманный кирпич” <Саманный кирпич - сырцовый кирпич из глины с добавлением резаной соломы, мякины и др. Строительный материал, с древности распространенный в безлесных районах.>, а я, кроме земли, ничего не вижу.
Мистер Рейтер кончил фотографировать, отдал бою камеру и пластинки и велел отнести их в дом.
Пуаро задал ему два-три вопроса об экспозиции, об упаковке пластинок и прочем, на которые мистер Рейтер отвечал с большой готовностью. Похоже, ему нравилось говорить о своей работе.
Он пытался было извиниться, что вынужден покинуть нас, но Пуаро уже начал свой не раз проверенный монолог. Впрочем, шаблонным его не назовешь, так как каждый раз он слегка видоизменял его применительно к собеседнику. Но я не собираюсь каждый раз снова излагать его. С разумными людьми, вроде мисс Джонсон, он сразу приступал к делу, с иными ему приходилось ходить вокруг да около. В конце концов он своего добивался.
- Да-да, понимаю, что вас интересует, - сказал мистер Рейтер. - Но, право же, не вижу, чем могу вам помочь. Я ведь здесь новичок. С миссис Лайднер говорил очень мало. Сожалею, но я действительно ничего не могу вам сказать.
Манера говорить у него была немного скованная - сразу видно, что не англичанин, хотя, конечно, акцента не чувствовалось, разве чуть американский.
- Скажите, по крайней мере, нравилась ли она вам? - с улыбкой спросил Пуаро. Мистер Рейтер залился краской.
- Она была очаровательная.., совершенно очаровательная, - выдавил он, запинаясь. - И у нее был тонкий ум.., да.
- Bien! Стало быть, вам она нравилась. А вы ей? Мистер Рейтер покраснел еще пуще.
- О, я.., не знаю, по-моему, она едва меня замечала. А два-три раза мне ужасно не повезло. Мне всегда не везло, когда я пытался как-то услужить ей. Боюсь, моя неловкость ее раздражала. Это получалось у меня нечаянно.., я хотел угодить ей...
Пуаро стало жаль его.
- Отлично.., отлично. Давайте перейдем к следующему вопросу. Как по-вашему, обстановка у вас в экспедиции была благополучной?
- Простите?
- Я говорю, хорошо ли было вам всем вместе? Вы смеялись, болтали?
- Нет-нет, совсем наоборот. Все время чувствовалась какая-то натянутость.
Он помолчал, как бы пересиливая себя, потом снова заговорил:
- Понимаете, я не очень хорош в обществе. Неловок. Застенчив. Доктор Лайднер всегда так добр ко мне. Но.., глупо, конечно.., я не могу преодолеть робость. Вечно брякну что-нибудь невпопад. Или чашку опрокину. Не везет, одним словом.
Он и впрямь был похож на большого неуклюжего ребенка.
- Не огорчайтесь, с кем в молодости такого не бывает, - улыбнулся Пуаро. - Уверенность в себе, savoir-faire <Ловкость (фр.).> приходит с годами.
Мы распрощались с мистером Рейтером.
- Одно из двух, - сказал Пуаро, - он или на редкость простодушный молодой человек, или замечательный актер.
Я не ответила. Меня вновь охватило непостижимое чувство, что один из этих людей жестокий и хладнокровный убийца. Это почему-то казалось особенно невероятным в такое прекрасное солнечное утро.

Глава 21
Мистер Меркадо, Ричард Кэри

- Насколько я понимаю, они работают в разных местах, - сказал Пуаро, останавливаясь.
Мистер Рейтер фотографировал на участке, удаленном от основного места раскопок. Там же, на основном участке, мы увидели толпу рабочих с корзинами, сновавших взад-вперед.
- Это у них называется глубокая разработка, - объяснила я. - Находок здесь немного, в основном всякий хлам, вроде разбитых горшков. Правда, доктор Лайднер уверяет, что они необычайно интересны. Наверное, так и есть.
- Давайте пойдем туда.
Шли мы медленно - солнце палило нещадно.
Мистера Меркадо, распоряжавшегося на основном участке, мы увидели внизу. Он что-то говорил десятнику, старику с черепашьим лицом, одетому в твидовый пиджак поверх длинного полосатого халата.
Добраться до них было нелегко. К подножию вела только узкая тропа, по которой безостановочно спешили вверх и вниз мальчишки-рабочие с корзинами. Им и в голову не приходило посторониться. Казалось, они, словно кроты, ничего вокруг не видят.
Шедший впереди меня Пуаро вдруг бросил через плечо:
- А что, мистер Меркадо - правша или левша? Вопрос, прямо скажем, неожиданный.
- Правша, - подумав минуту, решительно сказала я.
Пуаро не снизошел до объяснения. Он вновь пустился в путь, и я последовала за ним.
Мистер Меркадо, казалось, обрадовался нашему появлению.
Его длинное унылое лицо просветлело.
Мосье Пуаро прикинулся любителем археологии, к которой, уверена, был более чем равнодушен, но мистер Меркадо тотчас попался на удочку.
Он стал объяснять, что они уже вскрыли двенадцать уровней, на которых обнаружили признаки обитания человека.
- Сейчас мы вошли в золотой век <Золотой век - в представлениях многих древних народов самая ранняя пора человеческого существования, когда люди оставались вечно юными, не знали забот и огорчений, были подобны богам, но подвержены смерти, приходившей к ним как сладкий сон.>, в четвертое тысячелетие, - с воодушевлением заявил он.
А я-то всегда думала, что золотой век - это в будущем, после второго пришествия <Второе пришествие - в христианской мифологии второе появление Христа на Земле в “конце века” (по завершении земного существования человечества) для проведения Страшного суда.>.
Мистер Меркадо обратил наше внимание на разные археологические находки. (Как дрожат у него руки, подумала я. Может, у него малярия?) Он принялся объяснять, как от слоя к слою меняется вид гончарных изделий. Потом стал говорить о захоронениях. Один слой почти весь состоял из детских останков. Бедные создания! Телу усопшего, оказывается, придавали определенное положение при захоронении, о чем свидетельствуют кости скелета.
Мистер Меркадо нагнулся, чтобы поднять какой-то предмет, что-то вроде кремневого ножа, лежащий возле горшков, и вдруг с истошным воплем отскочил в сторону. Потом испуганно обернулся, хлопая себя по руке, будто ища чего-то взглядом. Пуаро с недоуменным видом уставился на него.
- Кто-то ужалил.., точно раскаленная игла вонзилась, - пробормотал мистер Меркадо. Пуаро мгновенно оживился.
- Скорее, mon cher, давайте посмотрим. Мисс Ледерен!
Я подошла ближе.
Пуаро схватил мистера Меркадо за руку и проворно засучил рукав его рубашки цвета хаки.
- Вот тут, - показал мистер Меркадо. Чуть ниже плеча виднелась крошечная ранка, из которой сочилась кровь.
- Странно, - пробормотал Пуаро. Он внимательно рассмотрел закатанный рукав. - Ничего не вижу. Может быть, это муравей?
- Надо смазать йодом, - сказала я.

Предыдущая страница 7 Следующая страница


Убийство в месопотамии 8

У меня всегда с собой йодистый карандаш. Я быстро вынула его и прижала к ранке. Проделала я все это механически, ибо внимание мое было приковано к другому - вся рука мистера Меркадо от запястья до локтя была усеяна точками. Я хорошо знала, что это такое. Следы подкожных инъекций.
Мистер Меркадо опустил рукав и снова принялся объяснять. Мистер Пуаро слушал, не пытаясь навести разговор на Лайднеров. По существу, он так ни о чем и не спросил мистера Меркадо.
Вскоре мы простились с ним и стали взбираться вверх по тропинке.
- Чистая работа? - спросил Пуаро.
- Вы о чем? - удивилась я.
Мосье Пуаро вынул что-то из-за лацкана пиджака и с нежностью осмотрел. К моему удивлению, это оказалась длинная острая штопальная игла с насаженным на нее маленьким сургучным шариком.
- Мосье Пуаро! - вскричала я. - Так, значит, это сделали вы?
- Я. Сыграл роль кусачего насекомого. Чистая работа, вам не кажется? Вы ведь ничего не заметили.
Это была сущая правда. Я и впрямь не видела, как он это проделал. Уверена, что и мистер Меркадо ничего не заподозрил. Видно, Пуаро действовал с фантастической ловкостью.
- Но, мосье Пуаро, зачем вам это?
- А вы ничего не заметили, мисс Ледерен? - поинтересовался он.
Я посмотрела на него и кивнула:
- Подкожные инъекции.
- Теперь нам кое-что известно о мистере Меркадо, - сказал он. - Я подозревал.., но не знал. А всегда нужно знать.
И не важно, какой ценой, подумала я, но вслух ничего не сказала.
Пуаро вдруг похлопал себя по карману.
- Вот досада, я выронил там носовой платок. В нем я прятал иглу.
- Я его найду, - сказала я и поспешила назад. Понимаете, у меня возникло такое чувство, точно мы с мосье Пуаро врач и медицинская сестра, а наше дело - операция, которую проведет мосье Пуаро. Возможно, не стоило бы этого говорить, но мне, непонятно почему, эта работа даже начинала нравиться.
Помню, едва я окончила обучение, как меня позвали в один дом к больной. Нужна была срочная операция, а ее муж оказался с причудами. Он и слышать не хотел о больнице. Настоял, чтобы оперировали дома. Я, разумеется, пришла в восторг. Никто не будет вмешиваться. Я одна за все отвечаю. Конечно, волновалась я ужасно. Ведь надо было предусмотреть все, что могло понадобиться хирургу. Я так боялась что-нибудь забыть. С этими докторами так сложно. Они могут потребовать что угодно! Операция прошла блестяще. Что бы ни спросил доктор, все оказывалось у меня наготове. Высший класс - вот что он мне сказал, когда все было кончено... Такое не часто услышишь. Терапевт, ассистировавший хирургу, тоже оказался очень славным. И я одна со всем справилась!
Пациентка выздоровела, и все остались довольны.
Нечто подобное чувствовала я и сейчас. Мосье Пуаро чем-то напоминал того хирурга. Тот тоже был коротышка. Коротышка с обезьяньим лицом, но какой блестящий хирург! Он инстинктивно чувствовал, что и как надо делать. Я повидала много хирургов и вижу, насколько он выше всех прочих.
Постепенно я проникалась все большим доверием к мосье Пуаро. Нет сомнений - он тоже безошибочно знает, что делать. А мой долг - помогать ему.., так сказать, вовремя подать пинцеты, тампоны и прочее. Поэтому, само собой разумеется, мне следовало бежать и искать его платок, как если бы это была салфетка, которую уронил доктор.
Вернувшись с платком, я не сразу заметила мистера Пуаро. Он сидел неподалеку от кургана и разговаривал с мистером Кэри. Возле них стоял бой и держал длинный шест с нанесенными на нем метровыми делениями. Мистер Кэри что-то сказал бою, и тот унес шест. Кажется, работать он уже больше не собирался.
Беда в том, что я плохо представляла себе, что мне теперь надлежало делать. Я не знала, чего ждет от меня мосье Пуаро. Возможно, он специально отослал меня за платком. Убрал с глаз долой.
Это как во время операции. Надо угадать, что именно нужно хирургу, и, главное, не сделать того, что ему помешает. Представьте себе, я подаю ему большой зажим, когда он ему совсем не нужен, или же, напротив, упускаю момент, когда он просто необходим! Что делать в операционной - этому, благодарение небу, меня учить не надо. А вот как бы не наделать ошибок в этом случае. Здесь я действительно чувствовала себя как неопытная практикантка. Потому мне надо было соблюдать особенную осторожность.
Едва ли, рассуждала я, мосье Пуаро не хочет, чтобы я слышала, о чем они с мистером Кэри беседуют. Но, возможно, он считает, что мистера Кэри легче разговорить, если меня при этом не будет.
Не подумайте, пожалуйста, что я из тех женщин, которые обожают подслушивать. Я себе такого не позволяю. Никогда. Как бы мне этого ни хотелось.
Если бы у них была частная беседа, я бы никогда не сделала того, о чем сейчас расскажу.
Поразмыслив хорошенько, я поняла, что у меня очень выигрышная позиция. Бывало, чего только не услышишь, когда пациент выходит из анестезии. Обычно он и не подозревает, что его слышат. Я представила себе, что мистер Кэри пациент. Вреда ему не будет, ведь он ничего не узнает. Если вы сочтете меня слишком любопытной, отрицать не стану, мне на самом деле было интересно узнать, о чем они говорят. Не хотелось ничего пропустить.
Словом, я свернула в сторону, обошла вокруг насыпи и оказалась в футе от того места, где они сидели. За насыпью видеть меня они не могли. Если кто-то назовет мой поступок недостойным, позволю себе не согласиться. Ничто не должно скрывать от сиделки, приставленной к пациенту, хотя последнее слово, конечно, остается за доктором.
Не знаю, какой подход избрал мосье Пуаро на этот раз, но в тот момент, когда я приблизилась, разговор пошел уже напрямую.
- Я, как никто, могу оценить, насколько доктор Лайднер был предан своей жене, - говорил Пуаро. - Но часто о человеке больше узнаешь от его врагов, чем от друзей.
- Вы хотите сказать, что его пороки более существенны, чем его добродетели? - саркастически заметил мистер Кэри.
- Несомненно, если дело доходит до убийства. Насколько мне известно, никого еще не убивали за то, что у него ангельский характер. Хотя всякое совершенство вызывает раздражение.
- Боюсь, я не тот человек, который может вам помочь, - сказал мистер Кэри. - По совести говоря, мы с миссис Лайднер не слишком ладили. Не хочу сказать, что мы были врагами в полном смысле этого слова, но и друзьями отнюдь не были. Миссис Лайднер, вероятно, испытывала что-то вроде ревности к нашей старой дружбе с ее мужем. Я же, со своей стороны, хотя очень восхищался ею и понимал, что она чрезвычайно привлекательная женщина, я.., меня немного раздражало, что она так сильно влияет на Лайднера. В результате мы были безупречно учтивы друг с другом, но не более того.
- Исчерпывающее объяснение, - заявил Пуаро. Мне были видны их головы, и я заметила, что мистер Кэри бросил быстрый взгляд на Пуаро, точно что-то в бесстрастном тоне, каким были сказаны эти слова, его неприятно поразило.
- А что, доктор Лайднер страдал оттого, что вы не ладили с его женой? - спросил Пуаро.
- Право.., я не уверен, - сказал, помолчав, мистер Кэри. - Он ничего не говорил. А я надеялся, что он ничего не замечает. Он ведь, вы знаете, целиком захвачен работой.
- Стало быть, миссис Лайднер вам не нравилась? Кэри пожал плечами.
- Вероятно, она нравилась бы мне гораздо больше, не будь она женой Лайднера.
Он засмеялся, будто эта мысль его позабавила. Пуаро аккуратно выровнял кучку черепков.
- Утром я разговаривал с мисс Джонсон, - рассеянно проговорил он. - Она призналась, что была предубеждена против миссис Лайднер и не слишком любила ее, хотя поспешила добавить, что миссис Лайднер всегда была с ней очень мила.
- Истинная правда, - подтвердил мистер Кэри.
- И я так думаю. Затем я побеседовал с миссис Меркадо. Она много говорила о том, как восхищалась миссис Лайднер и как была ей предана.
Кэри ничего не ответил, и, помедлив немного, Пуаро продолжил:
- Ну так вот, этому я не верю! Затем я иду к вам... И тому, что рассказываете вы, я тоже.., не верю.
Кэри весь напрягся. Когда он заговорил, я услышала в его голосе едва сдерживаемый гнев.
- Мне глубоко безразлично, мосье Пуаро, верите ли вы или нет. Я сказал правду. Можете принять ее или отвергнуть, мне все равно.
Думаете, Пуаро разозлился? Ничуть не бывало. Голос его звучал мягко и даже виновато:
- Разве я виноват, что не могу вам верить? Понимаете, у меня очень чуткое ухо. И потом.., вокруг столько разговоров. Стоит прислушаться, и непременно что-нибудь узнаешь! Да, слухами земля полнится.
Кэри вскочил на ноги. Я заметила, что на виске у него бьется маленькая жилка. Как он был великолепен! Стройный, загорелый.., и этот твердый, квадратный подбородок! Неудивительно, что женщины из-за него теряют голову.
- Что еще за слухи? - взбешенно воскликнул он. Пуаро искоса взглянул на него.
- Нетрудно догадаться. О вас и миссис Лайднер.
- Грязные сплетники!
- N'est-ce pas? Будто собаки. Как глубоко ни зарой, собака непременно вытащит кость наружу.
- И вы им верите?
- Я жажду убедиться, что это.., ложь, - веско проговорил Пуаро.
- Вряд ли вас убедит то, что я вам сейчас скажу, - неожиданно усмехнулся Кэри.
- Попробуйте, там будет видно, - осторожно ответил Пуаро.
- И попробую! Сейчас узнаете всю правду! Луизу Лайднер я ненавидел. Ненавидел, черт побери! Вот вам правда!

Глава 22
Дэвид Эммет, отец Лавиньи. Находка

Круто повернувшись, разгневанный мистер Кэри зашагал прочь.
Пуаро сидел, глядя ему вслед.
- Да.., понимаю, - пробормотал он.
Потом, не поворачивая головы, чуть громче:
- Подождите минутку, не выходите, мисс Ледерен. Он может обернуться. Так, теперь все в порядке. Нашли платок? Тысяча благодарностей. Вы очень любезны.
И ни слова не сказал о моем поступке... Но как он узнал, что я подслушивала? Не представляю себе. Он ведь ни разу даже не взглянул в ту сторону. Слава Богу, он ничего не сказал. Особой вины я за собой не чувствовала, но объясняться с ним по этому поводу, наверное, было бы неловко. Как хорошо, что он ни о чем меня не расспрашивает, подумала я.
- Вы верите, что он ее ненавидел, мосье Пуаро?
- Да.., наверное, ненавидел, - ответил Пуаро. Выражение лица у него при этом было весьма многозначительное.
Он проворно вскочил и направился к вершине холма, где работали несколько человек. Я покорно поплелась за ним. Вначале мы никого, кроме арабов, не увидели, но потом заметили мистера Эммета. Он, лежа на животе, сдувал пыль с только что откопанного скелета.
Увидев нас, он так славно, немного печально, улыбнулся и сказал:
- Пришли посмотреть? Сейчас освобожусь. Он сел, взял нож и начал осторожно счищать с костей землю, время от времени останавливаясь и сдувая пыль пульверизатором, а то и просто дуя на эти ужасные останки.
Крайне негигиенично, подумала я.
- Вы ведь так наберетесь каких-нибудь ужасных микробов, мистер Эммет, - не удержалась я.
- Ужасные микробы - мое любимое лакомство, мисс Ледерен, - мрачно сказал он. - С нами, археологами, микробам не сладить. Мы живучие.
Он еще немного поскоблил бедренную кость. Потом подозвал стоявшего неподалеку десятника и стал что-то объяснять ему.
- Ну вот, - сказал он, вставая. - Все готово. После ленча Рейтер может фотографировать. Посмотрите, какие миленькие тут вещички.
Он показал нам бронзовый, покрытый патиной кубок, несколько брошек и множество золотых и смальтовых <Смальта - цветное непрозрачное стекло в виде кубиков или пластинок> бусинок.
Кости и все остальные предметы были очищены ножом и щетками и разложены для фотографирования.
- Интересно, кто она? - спросил Пуаро.
- Первое тысячелетие. Возможно, какая-то знатная дама. Череп у нее странный. Надо попросить Меркадо, чтобы он посмотрел. Похоже, перед нами жертва преступления.
- Выходит, у них там была своя миссис Лайднер? - сказал Пуаро.
- Возможно, - согласился мистер Эммет. Билл Коулмен что-то делал у стены с киркой в руках.
Дэвид Эммет крикнул ему, что - я не разобрала, и принялся показывать мосье Пуаро раскопки.
Когда короткая ознакомительная прогулка подошла к концу, Эммет взглянул на часы.
- Через десять минут работа заканчивается, - сказал он. - Может, пойдем домой?
- С превеликим удовольствием, - ответил Пуаро. Мы неторопливо пошли по хорошо утоптанной тропинке.
- Наверное, вы обрадовались, что можно вернуться к работе, - сказал Пуаро.
- Да, это для нас лучший выход, - грустно проговорил Эммет. - Нет сил слоняться по дому и пустословить.
- Ни на секунду не забывая, что один из вас убийца.
Эммет не ответил. Никак не показал, что он не согласен с Пуаро. И я поняла, что он это заподозрил с самого начала, еще когда расспрашивал.
Немного погодя он спросил без всякого выражения:
- Вам удалось что-нибудь узнать, мосье Пуаро?
- Хотите мне помочь? - вопросом ответил Пуаро.
- Еще бы, конечно, хочу.
Внимательно глядя на него, Пуаро сказал:
- Все это дело вертится вокруг личности миссис Лайднер. Я хотел бы узнать о ней как можно больше.
- Что именно вы хотите узнать? - с расстановкой спросил Эммет.
- Думаете, это идет в расчет?
- Уверен.
Помолчав немного, Эммет сказал:
- Возможно, вы правы.
- Тут вы можете мне помочь - расскажите, что она была за человек.
- Могу вам помочь, говорите? Но я и сам нередко спрашивал себя об этом.
- Ну и как, ответили вы себе на этот вопрос?
- Думаю, да. В конце концов.
- Eh bien?
Мистер Эммет долго молчал, прежде чем ответить:
- А что думает о ней мисс Ледерен? Говорят, женщины видят друг друга насквозь, а у мисс Ледерен к тому же большой опыт.
Даже если бы я захотела ответить, Пуаро лишил меня этой возможности.
- Меня интересует, что думает о ней мужчина?
Эммет чуть улыбнулся.
- Полагаю, все мужчины думают одно и то же. - Он помолчал. - Не первой молодости, конечно, но более прелестной женщины я в своей жизни не встречал.
- Это не ответ, мистер Эммет.
- Отчего же, мосье Пуаро? - Он снова помолчал. - Знаете, есть сказка, я читал ее еще в детстве. Волшебная северная сказка о Снежной королеве и мальчике Кае <Имеется в виду сказка датского писателя Ганса Кристиана Андерсена.>. Так вот миссис Лайднер.., как Снежная королева, которая манит Кая за собой.
- А, помню, это сказка Андерсена, да? Там еще девочка, кажется, ее зовут Герда?
- Может быть. Не помню...
- Я жду продолжения, мистер Эммет. Дэвид Эммет помотал головой.
- Не знаю, правильно ли я ее понимал. Она была очень непростая. Сегодня к ней не подступишься, а завтра она сущий ангел. Думаю, вы правы - все дело в ней самой. Она неизменно желала, чтобы мир вращался вокруг нее. Ей нравилось покорять людей... Не то чтобы за ней ухаживали, подавали ей тосты и арахисовое масло - нет, ей нужно было, чтобы вы вывернули перед ней наизнанку свои мысли, свою душу.
- А если ей в этом отказывали?
- Она выходила из себя!
Губы у него решительно сжались, рот приобрел жесткое выражение.
- Полагаю, мистер Эммет, вы не откажетесь высказать ваше сугубо личное мнение о том, кто мог ее убить?
- Не знаю, - сказал Эммет. - Право, не имею ни малейшего представления. Хотя на месте Карла, Карла Рейтера, я бы, наверное, убил ее. С ним она держалась хуже некуда. Конечно, он сам напрашивается со своей дурацкой чувствительностью. Так и хочется дать ему пинка.
- И что, миссис Лайднер давала ему.., пинка? - поинтересовался Пуаро.
Эммет неожиданно усмехнулся.
- Нет. У нее свой способ - легкие укольчики тонкой иглой. Он, конечно, дулся исподтишка. Как малый ребенок, как нюня какой-то. И то сказать, ее иголки колются пребольно.
Я украдкой взглянула на Пуаро. Мне показалось, губы у него слегка дрогнули.
- Но вы же не верите, в самом деле, что ее убил Карл Рейтер? - спросил он.
- Нет. Не верю, что можно убить человека только за то, что ты по его милости всякий раз выглядишь дураком!
Пуаро задумчиво покачал головой.
Конечно, по словам мистера Эммета, выходит, что миссис Лайднер довольно безжалостная особа. Однако кое-что можно сказать и в ее защиту.
Мистер Рейтер тоже хорош, кого угодно из себя выведет. Вечно вздрагивал, когда она к нему обращалась. А эти его идиотские выходки за столом? Например, без конца подает ей мармелад, знает же, что она его терпеть не может. Даже мне не раз хотелось одернуть его.
Мужчины порой не понимают, что их манеры могут до такой степени раздражать женщину, что ей едва удается сохранить самообладание.
Надо как-нибудь в разговоре с мосье Пуаро упомянуть об этом.
Тем временем мы подошли к дому, и мистер Эммет, предложив Пуаро умыться, увел его в свою комнату.
Я тоже поспешила к себе.
Вышли мы почти одновременно и направились было в столовую, но тут в дверях своей комнаты появился отец Лавиньи и попросил Пуаро уделить ему несколько минут.
Мистер Эммет подошел ко мне, и мы вместе направились в столовую. Здесь мы нашли мисс Джонсон и миссис Меркадо, а через несколько минут к нам присоединились мистер Меркадо, Рейтер и Билл Коулмен.
Мы как раз садились за стол, и мистер Меркадо говорил бою, чтобы тот сбегал к отцу Лавиньи и напомнил ему, что ленч подан, как вдруг послышался слабый, как будто приглушенный крик.
Видимо, нервы у всех были еще напряжены, потому что мы так и подскочили, а мисс Джонсон прямо побелела.
- Что это? Что случилось?
Миссис Меркадо пристально посмотрела на нее.
- Что с вами, дорогая? Это же в поле кто-то крикнул.
В это время вошли Пуаро и отец Лавиньи.
- Мы думали, что-то случилось, - сказала мисс Джонсон.
- Тысяча извинений, мадемуазель, - вскричал Пуаро. - Это моя вина. Отец Лавиньи показывал мне таблички. Я взял одну и хотел подойти к окну, чтобы получше рассмотреть ее, и та foi <По правде сказать (фр.).>, под ноги не смотрел, споткнулся и свернул ногу. Было так больно! Я невольно вскрикнул.
- А мы уж подумали, снова убийство, - усмехнулась миссис Меркадо.
- Мари! - в голосе мистера Меркадо звучал упрек. Она вспыхнула и закусила губы.
Мисс Джонсон поспешно перевела разговор на археологию. Оказывается, утром им удалось откопать кое-что интересное.
И пока сидели за столом, мы все говорили только о раскопках. Каждый понимал, что сейчас это самая безопасная тема.
После того, как подали кофе, мы перешли в гостиную. Потом все мужчины, кроме отца Лавиньи, снова отправились на раскопки.
Отец Лавиньи повел Пуаро в “музей”, и я тоже пошла с ними. Все здесь мне было хорошо знакомо, и, когда отец Лавиньи снял с полки золотую чашу, а Пуаро восторженно ахнул, я почувствовала прилив гордости, точно это сокровище принадлежало мне.
- Какая прелесть! Настоящее произведение искусства! - изумлялся мосье Пуаро.
Отец Лавиньи принялся не менее восторженно и с большим знанием дела расписывать ее достоинства.
- А сегодня на ней нет воска, - сказала я.
- Воска? - Пуаро удивленно уставился на меня.
- Воска? - переспросил отец Лавиньи. Я им объяснила свое замечание.
- A, je comprends <Понимаю (фр.).>, - сказал отец Лавиньи. - Да-да, конечно, воск накапал от свечи.
Разговор, само собой, зашел о ночном посетителе. Забыв обо мне, они перешли на французский, а я тихонько выскользнула и вернулась в гостиную.
Миссис Меркадо штопала носки своему мужу, а мисс Джонсон читала книгу. Занятие для нее непривычное. Обычно у нее нет ни минуты свободного времени.
Вскоре пришли отец Лавиньи и Пуаро. Отец Лавиньи откланялся, сославшись на занятость. Пуаро остался с нами.
- Удивительно интересный человек, - заметил он и спросил, всегда ли у отца Лавиньи так много работы.
Мисс Джонсон объяснила, что до сих пор таблички встречались довольно редко, камней с надписями и цилиндрических печатей тоже было немного. Однако у отца Лавиньи есть и другие занятия - он участвует в раскопках и совершенствуется в разговорном арабском языке.
Заговорили о цилиндрических печатях, и мисс Джонсон вынула из стенного шкафа лист с пластилиновыми оттисками.
Когда мы склонились над ними, очарованные необыкновенной выразительностью орнамента, я подумала, что мисс Джонсон как раз их и накатывала в тот роковой день.
Разговаривая с нами, Пуаро вертел в пальцах маленький пластилиновый шарик.
- Много ли пластилина у вас уходит, мадемуазель? - спросил он.
- Порядочно. В этом году уже уйму извели.., не знаю, право, каким образом. Ушло не меньше половины наших запасов.
- Где вы его храните, мадемуазель?
- Здесь.., в стенном шкафу.
Убирая на место лист с отпечатками, она указала Пуаро полку, заваленную шариками пластилина, пузырьками с фотографическим клеем и другими канцелярскими принадлежностями.
Пуаро наклонился.
- А это.., что это, мадемуазель?
Он сунул руку за шкаф и вытащил оттуда какой-то непонятный скомканный предмет.
Когда Пуаро расправил его, мы увидели, что это маска с грубо намалеванными тушью глазами и ртом и неровно обмазанная пластилином.
- Невероятно! - вскричала мисс Джонсон. - Я раньше этого не видела. Как она здесь оказалась? И что это вообще такое?
- Как здесь оказалось, понятно - просто спрятали. Полагаю, до конца сезона этот шкаф не стали бы отодвигать. На вопрос же, что это такое, тоже нетрудно ответить. Это лицо, которое описывала миссис Лайднер. Призрачное лицо, возникшее в полумраке у нее за окном...
Миссис Меркадо вздрогнула.
Мисс Джонсон побледнела так, что даже губы у нее стали белые.
- Значит, не выдумала, - прошептала она. - Значит, это шутка.., чья-то подлая шутка! Но кто же мог это сделать?
- Да, - вскричала миссис Меркадо. - Кто мог сыграть эту злую, отвратительную шутку?
Пуаро пропустил ее вопрос мимо ушей. Лицо у него было мрачное. Он вышел в соседнюю комнату и вернулся с пустой картонной коробкой в руках. Положил туда смятую маску.
- Надо показать полиции, - объяснил он.
- Это ужасно, - тихо сказала мисс Джонсон. - Просто ужасно!
- Вы думаете, все остальное тоже спрятано где-то здесь? - пронзительно выкрикнула миссис Меркадо. - Вы думаете, орудие.., дубинка, которой ее убили.., вся в крови, наверное... О, мне страшно.., страшно!
Мисс Джонсон сжала ей плечо.
- Успокойтесь, - раздраженно одернула она миссис Меркадо. - Вот идет доктор Лайднер! Нельзя его расстраивать.
Действительно, мы услышали, что во двор въехал автомобиль. Из него вышел доктор Лайднер и направился в гостиную. Лицо у него было усталое, все в морщинах. За эти три дня он, казалось, постарел лет на тридцать.
- Похороны завтра в одиннадцать, - глухо сказал он. - Панихиду отслужит старший декан <Духовный сан.>.
Миссис Меркадо пробормотала что-то и выскользнула из комнаты.
- Вы будете, Энн? - спросил доктор Лайднер.
- Конечно, дорогой, мы все будем. Естественно, - ответила мисс Джонсон.
Больше она ничего не добавила, но ее глаза, должно быть, досказали то, что бессилен выразить язык, потому что лицо доктора Лайднера ласково просияло, и он, казалось, вздохнул с облегчением.
- Энн, дорогая, - сказал он, - мне с вами так легко, вы так поддерживаете меня. Благодарю вас.
Он накрыл ее руку своей рукой, и я увидела, как краска медленно заливает ее лицо.
- Ничего, ничего... Все в порядке, - пробормотала она своим хрипловатым голосом.
Но я успела подметить мгновенно мелькнувшее в ее лице выражение и поняла, что в этот короткий миг Энн Джонсон была совершенно счастлива.
И еще одна мысль пронеслась у меня в голове. Возможно, в недалеком будущем естественный ход событий побудит доктора Лайднера обратиться за сочувствием к своему старому другу, и, кто знает, может быть, все сложится счастливо для них обоих.
Нет, я, конечно, не сваха, да и недостойно сейчас думать о таких вещах, ведь еще даже похороны не состоялись. Но, как ни говори, такое решение было бы весьма удачным. Он очень к ней привязан, а она бесконечно ему предана и будет счастлива посвятить ему жизнь. Если, конечно, сможет вынести постоянные дифирамбы Луизиным достоинствам. Но чего не стерпит женщина во имя любви.
Поздоровавшись, Пуаро, доктор Лайднер осведомился, как продвигается расследование.
Мисс Джонсон, стоя позади доктора Лайднера, многозначительно смотрела на коробку в руках Пуаро и качала головой. Видно, она мысленно заклинала Пуаро не говорить ему о маске. Думаю, она чувствовала, что на сегодня ему более чем достаточно.
Пуаро, разумеется, тотчас все понял.
- Такие дела скоро не делаются, мосье, - сказал он.
Произнеся еще несколько ничего не значащих слов, он стал прощаться.
Я пошла проводить его до автомобиля.
У меня на языке вертелось с полдюжины вопросов, но он обернулся и так посмотрел на меня, что я решила ни о чем его не спрашивать. Мне ведь не пришло бы в голову интересоваться у хирурга, хорошо ли он провел операцию. Я просто смиренно стояла и ждала его приказаний.
- Берегите себя, дитя мое, - сказал он, к моему удивлению. - Не знаю, стоит ли вам здесь оставаться...
- Я не могу уехать, не поговорив с доктором Лайднером. Наверное, мне следует дождаться похорон. Он одобрительно кивнул.
- Между прочим, - сказал он, - не предпринимайте по собственному почину никаких расследований, не старайтесь ничего выведывать. Понимаете? Мне не надо, чтобы вы умничали! Ваше дело - подавать тампоны, а мое - оперировать, - добавил он с улыбкой.
Как удивительно, что он это сказал!
- Интереснейший человек отец Лавиньи, - заметил он как бы между прочим.
- Странно, монах и вдруг.., археолог, - сказала я.
- Ах да, вы ведь протестантка. А я.., я - добрый католик. И о священниках и монахах мне кое-что известно.
Он нахмурился и после некоторого колебания сказал:
- Запомните, он достаточно умен, чтобы разгадать все ваши намерения.
Если Пуаро хочет предостеречь меня, чтобы я не болтала, то, право, это лишнее!
Меня раздосадовало такое недоверие, и хотя я решила не задавать ему никаких вопросов, однако сочла вполне уместным сделать ему замечание:
- Извините, мосье Пуаро. Но надо говорить “подвернул ногу”, а не “свернул ногу”.
- Неужели? Спасибо, мисс Ледерен.
- Не стоит благодарности. Просто так более правильно.
- Запомню, - сказал он.
Надо же, какая кротость!
Он сел в автомобиль и отбыл восвояси, а я неторопливо пошла обратно. Мне было о чем подумать. Например, о следах подкожных инъекций на руке мистера Меркадо - интересно, каким наркотиком он пользуется? Об этой ужасной желтой маске. И как странно, что Пуаро и мисс Джонсон, сидя в гостиной, не слышали моего крика, а мы сегодня в столовой хорошо слышали, как вскрикнул Пуаро, а ведь комната отца Лавиньи столь же удалена от столовой, как и комната миссис Лайднер от гостиной.
Потом я подумала, что приятно хоть чему-то научить доктора Пуаро, пусть даже это всего лишь английская фраза! Полагаю, до него дошло, что хоть он и великий детектив, но кое-чего и он не знает.

Глава 23
Я выступаю в роли медиума

Похороны, по-моему, прошли очень торжественно. Кроме нас, присутствовали все англичане, живущие в Хассани. Пришла и Шейла Райли, которая в своем темном костюме казалась притихшей и подавленной. Надеюсь, она хоть немного раскаялась в том, что так дурно говорила о миссис Лайднер.
Когда мы вернулись домой, я вслед за доктором Лайднером прошла в контору и начала разговор об отъезде. Он был очень добр, поблагодарил меня за то, что я сделала (ах, если бы я действительно хоть что-нибудь сделала!), и настоял, чтобы я взяла жалованье сверх положенного еще за одну неделю.
Я возражала, ибо чувствовала, что не заслуживаю вознаграждения.
- Право, доктор Лайднер, лучше бы мне вообще не брать жалованья. Если бы вы просто возместили мне дорожные расходы, я была бы вполне довольна.
Но он и слышать об этом не хотел.
- Но, доктор Лайднер, я ведь не справилась со своими обязанностями, понимаете? Она.., мое присутствие не спасло ее.
- Пожалуйста, не говорите так, мисс Ледерен, - горячо возразил он. - В конце концов, я пригласил вас сюда не в качестве детектива. Я и представить не мог, что жизнь моей жены в опасности. Был уверен, что это нервы, что она сама выводит себя из душевного равновесия. Вы сделали все, что в ваших силах. Она вас любила и доверяла вам. Думаю, благодаря вам она в последние дни чувствовала себя спокойнее. Вам не в чем упрекнуть себя.
Голос его дрогнул, и я поняла, о чем он подумал.
Он, именно он, виноват, ведь он не принимал всерьез страхи своей жены.
- Доктор Лайднер, - не удержалась я, - а откуда все-таки взялись, по-вашему, эти анонимные письма?
- Не знаю, что и думать. А что Пуаро, у него есть какие-нибудь соображения?
- Вчера еще не было, - сказала я, ловко, как мне казалось, балансируя между правдой и ложью. В конце концов, так ведь оно и было, пока я не рассказала ему о мисс Джонсон.
Мне пришло в голову, что я могу намекнуть доктору Лайднеру и посмотреть, как он себя поведет. Вчера, когда я видела их вместе, видела, как он расположен к мисс Джонсон и доверяет ей, я и не вспомнила о письмах. И теперь, вероятно, не очень порядочно с моей стороны заводить этот разговор. Если даже мисс Джонсон и написала эти письма, она, наверное, после смерти миссис Лайднер горько в этом раскаялась. Однако мне хотелось выяснить, не приходила ли ему в голову такая мысль.
- Анонимные письма чаще всего пишут женщины, - заметила я. Интересно, что он на это скажет?
- Возможно, - вздохнул он. - Но не забывайте, что эти могут быть подлинные. Их действительно мог написать Фредерик Боснер.
- Я и не забываю, просто как-то не верится в такую возможность.
- А я верю, - сказал он. - То, что он член экспедиции, конечно, чепуха. Выдумка изобретательного ума мосье Пуаро. На самом деле все куда проще. Убийца, разумеется, маньяк. Бродил около дома, наверняка переодетый. А в тот ужасный день ему как-то удалось проникнуть внутрь. Слуги, скорее всего, лгут. Их вполне могли подкупить.
- Что ж, возможно, - с сомнением сказала я.
- Мосье Пуаро легко подозревать моих коллег, - продолжал он с видимым раздражением. - А я совершенно уверен, что никто из них не имеет никакого отношения к убийству! Я работал с ними. Я их знаю!
Он внезапно замолчал, потом снова заговорил:
- А вам по опыту это известно? Что анонимные письма обычно пишут женщины?
- Да. Не всегда, конечно. Но женщины часто дают выход отрицательным эмоциям именно таким способом.
- Видимо, вы имеете в виду миссис Меркадо? - спросил он. И тут же покачал головой. - Даже если она так ненавидела Луизу, что решилась причинить ей боль, она не могла бы этого сделать. Она же ничего не знала.
Я вспомнила о старых письмах, которые хранились в чемоданчике.
Может, миссис Лайднер забыла запереть его, а миссис Меркадо, которая, как известно, не любит утруждать себя работой, оставалась одна в доме. Тогда она с легкостью могла обнаружить их и прочитать. Мужчинам почему-то такие простейшие вещи никогда в голову не приходят!
- Но ведь, кроме нее, есть только мисс Джонсон, - сказала я, внимательно наблюдая за ним.
- Это же просто смешно!
Усмешка, которой он сопровождал эти слова, была весьма убедительной. Разумеется, он и помыслить не мог о мисс Джонсон! Минуту-другую я колебалась, но.., ничего не сказала. Не хотела предавать ее.., просто из женской солидарности. К тому же я видела, как искренне, как трогательно она раскаивается. Сделанного не воротишь. Зачем подвергать доктора Лайднера новому испытанию?
Мы условились, что я уеду на следующий день. Через доктора Райли я договорилась, что один-два дня, пока устрою свои дела, поживу у старшей сестры хассанийской больницы, а затем вернусь в Англию через Багдад или прямо через Ниссивин автомобилем, а потом поездом.
Доктор Лайднер был настолько щедр, что предложил мне выбрать что-нибудь на память из вещей его жены.
- О нет, доктор Лайднер, - сказала я. - Благодарю вас, но я не могу принять этого предложения. Вы слишком великодушны.
Он настаивал.
- Хочу, чтобы у вас осталось что-то на память. Уверен, Луиза была бы рада.
Он хотел, чтобы я взяла ее черепаховый туалетный набор.
- Ах нет, доктор Лайднер! Это же чрезвычайно Дорогая вещь. Право, я не могу.
- Поймите, у нее же нет сестер-.., вообще никого, кому могут пригодиться эти вещи. Их просто некому больше отдать.
Я догадалась, что он не хочет, чтобы они попали в маленькие жадные ручки миссис Меркадо. Предложить их мисс Джонсон, мне кажется, он бы не решился.
- Пожалуйста, не отказывайтесь, - мягко настаивал он. - Кстати, вот ключ от Луизиной шкатулки с драгоценностями. Может быть, вы найдете там что-нибудь, что вам понравится. И я был бы очень вам признателен, если бы вы упаковали.., все.., все ее платья. Думаю, Райли найдет способ передать их в бедные христианские семьи в Хассани.
Я с готовностью согласилась, обрадованная тем, что могу хоть чем-то ему услужить. К делу я приступила немедленно.
Не слишком богатый гардероб миссис Лайднер был вскоре разобран и упакован в два чемодана. Все ее бумаги умещались в маленьком кожаном чемоданчике. В шкатулке хранились кольцо с жемчугом, бриллиантовая брошь, небольшая нитка жемчуга, две простенькие золотые броши и бусы из крупного янтаря.
Естественно, мне и в голову не пришло взять жемчуг или бриллианты. Речь могла идти только о янтаре или черепаховом туалетном наборе. Немного поколебавшись, я решила в пользу последнего. Доктор Лайднер так мило и просто, ничуть не задевая моей гордости, просил меня взять эти вещицы на память. И я, так же просто, не чинясь, с благодарностью приняла этот дар. В конце концов, я ведь любила миссис Лайднер.
Ну вот, с делами покончено. Чемоданы упакованы, шкатулка с драгоценностями снова заперта и отставлена в сторону, чтобы передать ее доктору Лайднеру вместе с фотографией отца миссис Лайднер и двумя-тремя другими мелкими вещицами.
Когда я все закончила, комната, лишенная того основного, что наполняло ее, сразу стало пустой и заброшенной. Мне здесь больше нечего было делать. Однако уйти у меня не хватало духу. Мне казалось, что нужно еще что-то сделать здесь, что.., я должна что-то понять.., выяснить.
Я не суеверна, но меня вдруг пронзила мысль, что дух миссис Лайднер витает здесь, и она хочет, чтобы я услышала ее.
Мне вспомнилось, как однажды в лечебнице мы, молодые сестры, где-то раздобыли планшет, которым обычно пользуются спириты, и он в самом деле стал писать нам что-то в высшей степени многозначительное.
А что, если я и вправду могу впасть в транс?
Все мы способны порой вбить себе в голову всякие глупости.
С бьющимся сердцем я крадучись обошла комнату, трогая то одно, то другое. Разумеется, ничего, кроме голой мебели, здесь и быть не могло. Но вдруг что-то завалилось за ящики комода, вдруг что-то там запрятано?.. Нет, ничего нет.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

В конце концов (наверное, вам покажется, что я сошла с ума, но, как я уже сказала, чего только не заберешь себе в голову!) я поступила очень странно - легла на ее кровать и закрыла глаза.
Затем я постаралась заставить себя забыть, кто я, внушить себе, что вернулась назад, в тот роковой день. Я - миссис Лайднер. Я отдыхаю. Я спокойна. Я ничего не подозреваю.
Удивительно, как можно себя накрутить.
Я самая обыкновенная, вполне земная женщина... Мне чужда всякая мистика, но, поверьте, стоило пролежать так минут пять, как я ощутила присутствие каких-то потусторонних сил.
Я не стала противиться им. Я сознательно усиливала в себе это ощущение.
- Я - миссис Лайднер, - говорила я себе. - Я - миссис Лайднер. Я лежу здесь.., дремлю. Вот сейчас.., сейчас.., дверь отворится.
Я повторяла и повторяла эти слова.., словно гипнотизировала себя.
- Сейчас половина второго.., именно в это время.., дверь отворяется.., дверь отворяется.., сейчас я увижу, кто войдет...
Я не отрывала взгляда от двери. Сейчас она начнет отворяться. Я должна увидеть, как она отворяется. Я должна увидеть того, кто отворяет ее.
Наверное, я была немного не в себе, если вообразила, что таким способом смогу приоткрыть тайну смерти миссис Лайднер.
Но я в самом деле этому верила. Холодок пробежал у меня по спине, по ногам. Ноги немеют.., немеют.., они не слушаются меня.
- Ты впадаешь в транс, - сказала себе я. - В трансе ты увидишь...
Я снова и снова монотонно повторяла:
- Дверь открывается.., дверь открывается...
Ощущения холода и онемения становились все сильнее.
А потом я увидела, как дверь очень медленно начала отворяться...
Ужас охватил меня.
Ни прежде, ни потом я не испытывала ничего подобного. Меня сковал паралич, я вся окоченела. Не могла бы пошевелиться даже во имя спасения собственной жизни.
Вот дверь медленно отворяется. Медленно и совершенно бесшумно.
Сейчас я увижу...
Медленно.., медленно.., все шире и шире...
И входит Билл Коулмен...
Как, должно быть, он испугался!
Со страшным воплем я вскочила с кровати и бросилась в угол.
Он остановился как вкопанный, с широко раскрытым ртом, простодушная физиономия залилась краской.
- Привет, привет, приветик, - выдавил он. - Что-нибудь случилось?
Меня точно обухом по голове ударили. Я разом пришла в себя.
- Боже мой, мистер Коулмен, - сказала я. - Как вы меня напугали!
- Извините, - смущенно улыбнулся он. И тут только я заметила у него в руке букетик алых лютиков. Эти трогательные маленькие цветы растут на склонах Теля. Миссис Лайднер очень их любила. Он снова залился краской.
- В Хассани цветов не достанешь. Это так ужасно, когда на могиле нет цветов. Вот я и подумал, загляну-ка сюда и поставлю букет в этот горшочек на столе. У нее всегда стояли тут цветы. Пусть не думает, что мы забыли о ней.., правда? Глупо, я знаю, но.., э.., я хотел сказать...
Какой он милый, подумала я. А он стоял весь красный от смущения. А как еще может выглядеть англичанин, уличенный в сентиментальности? И все-таки хорошо, что он это придумал!
- Ну что вы! По-моему, просто прекрасная мысль, мистер Коулмен.
Я налила воды в горшочек, и мы поставили туда цветы.
Признаться, мистер Коулмен приятно удивил меня. Оказывается у него доброе сердце и чувствительная душа.
Он не стал расспрашивать меня, почему я так дико завизжала, и я прониклась к нему благодарностью за это. Что я могла бы сказать в оправдание? Разумеется, какую-нибудь чушь несусветную.
Впредь будь благоразумнее, сказала я себе, поправляя манжеты и разглаживая передник. Этот спиритический вздор не для тебя.
И я принялась упаковывать мои собственные вещи, проведя за этим занятием остаток дня.
Отец Лавиньи был столь любезен, что выразил глубокое сожаление по поводу моего отъезда. Сказал, что моя жизнерадостность и здравый смысл служили всем им большой поддержкой. Здравый смысл! Какое счастье, что он не знает о моих психологических экзерсисах <Экзерсисы - упражнения (лат.).> в комнате миссис Лайднер.
- Что-то мосье Пуаро не видно сегодня, - заметил он.
Я объяснила, что Пуаро собирался весь день рассылать телеграммы.
Отец Лавиньи поднял брови.
- Телеграммы? В Америку?
- Наверное. Как он выразился, “по всему свету”, но, думаю, преувеличивает, как все французы.
Сказала и тут же покраснела - ведь отец Лавиньи тоже француз. Впрочем, он, кажется, не обиделся, просто весело рассмеялся и спросил, нет ли чего новенького о человеке с косоглазием.
- Не знаю, - сказала я, - не слыхала.
Отец Лавиньи вспомнил о том случае, когда мы с миссис Лайднер заметили, как этот араб стоял на цыпочках и подглядывал в окно.
- Он явно испытывал какой-то особый интерес к миссис Лайднер, - сказал он со значением. - Я вот все думаю, может быть, это европеец, переодетый арабом?
Такое мне в голову не приходило. Поразмыслив хорошенько, я поняла, что действительно сочла его арабом только по одежде и смуглой коже.
Отец Лавиньи сказал, что хотел бы обойти вокруг дома и взглянуть на то место, где мы с миссис Лайднер его видели.
- Кто знает, вдруг он обронил что-нибудь. В детективных рассказах преступники обязательно что-то роняют или теряют.
- По-моему, в жизни они куда более осмотрительны, - сказала я.
Я принесла носки, которые только что заштопала, и положила на стол в гостиной, чтобы мужчины потом разобрали их. Делать больше было нечего, и я поднялась на крышу.
Тут стояла мисс Джонсон. Она, видимо, не слышала, как я поднималась. И только когда я подошла к ней вплотную, она меня заметила.
Я сразу поняла, что с ней что-то неладно.
Она стояла, глядя в пространство остановившимся взглядом, и лицо у нее было ужасное. Будто видит перед собою что-то, во что невозможно поверить.
Я была потрясена. Помните, на днях она тоже была не в себе? Но тут что-то совсем другое.
- Голубушка, - сказала я, - что с вами? Она повернула голову и уставилась на меня невидящим взглядом.
- Что с вами? - повторила я. Гримаса исказила ее лицо, будто она хочет сглотнуть, но у нее сдавило горло.
- Я все поняла. Только что.
- Что именно? Скажите. Вы что-то видели? Она сделала над собой усилие, пытаясь взять себя в руки, но тщетно. Выглядела она все равно ужасно.
- Я поняла, как можно проникнуть сюда так, что никто не догадается.
Я проследила за ее взглядом, но ничего не увидела.
В дверях фотолаборатории стоял мистер Рейтер, отец Лавиньи шел через двор. И больше ничего.
В недоумении я обернулась к ней - она не отрываясь смотрела на меня каким-то отрешенным взглядом.
- Ей-богу, - сказала я, - не понимаю, о чем вы. Может быть, вы объясните? Но она покачала головой.
- Не сейчас. Позже. Как же мы сразу не поняли? Мы должны были понять!
- Если бы вы мне сказали... Она снова покачала головой.
- Я должна все как следует обдумать.
Она прошла мимо меня и нетвердыми шагами стала спускаться по лестнице.
Я не последовала за ней - было слишком очевидно, что она этого не хочет. Я села на парапет и попыталась разобраться, но ничего у меня не получалось. Во двор можно проникнуть только одним способом - через ворота. Я огляделась. За воротами, держа под узды лошадь, стоял бой-водовоз и болтал с поваром-индийцем. Пройти мимо них незамеченным было просто невозможно.
Я в растерянности помотала головой и пошла вниз по лестнице.

Глава 24
Убийство входит в привычку

Этим вечером все мы рано разошлись по своим комнатам. За обедом мисс Джонсон держалась почти так же, как обычно. Правда, взгляд у нее был какой-то ошеломленный и раза два на вопросы, обращенные к ней, она отвечала невпопад.
Да и все мы чувствовали себя за обедом как-то неуютно. Вы скажете, что после похорон это естественно. Но я знаю, что говорю.
Еще совсем недавно во время наших трапез мы могли быть и молчаливыми и подавленными, но тем не менее за столом царила дружеская атмосфера. Мы сочувствовали доктору Лайднеру в его горе, и у нас было ощущение, что все мы в одной лодке.
Но сегодня вечером мне вспомнилось мое первое чаепитие, когда миссис Меркадо не спускала с меня глаз и мне казалось, что вот-вот случится что-то непоправимое.
В тот день, когда мы сидели за обедом во главе с мосье Пуаро, я тоже испытала нечто подобное, только, пожалуй, гораздо сильнее.
Сегодня же это чувство особенно остро владело нами. Все были взвинчены, нервничали, все были на грани срыва. Казалось, упади на пол ложечке - и раздастся вопль ужаса.
Как я уже сказала, мы рано разошлись в тот вечер. Я почти тотчас легла. Последнее, что я слышала, проваливаясь в сон, был голос миссис Меркадо у самой моей двери, желающей доброй ночи мисс Джонсон.
Уснула я сразу же, утомленная и нервным напряжением, и, пожалуй, в еще большей степени моими дурацкими упражнениями в комнате миссис Лайднер, и проспала тяжело, без сновидений несколько часов.
Проснулась как от толчка, с ощущением надвигающейся беды. Кажется, меня разбудил какой-то звук. Я села в постели и прислушалась. Вот он повторился снова.
Ужасный, отчаянный сдавленный стон.
В мгновение ока я соскочила с кровати и засветила свечку. Прихватив фонарик на тот случай, если свечу задует, я вышла во двор и прислушалась. Звук раздавался где-то совсем рядом. Вот снова - из комнаты, соседней с моей.., из комнаты мисс Джонсон.
Я поспешно вошла к ней. Она лежала на кровати, тело ее содрогалось в конвульсиях. Поставив свечу, я склонилась над ней. Губы у нее шевелились, она пыталась что-то сказать, но изо рта вырывался лишь пугающий свистящий хрип. Мне бросилось в глаза, что углы рта и кожа на подбородке у нее обожжены и покрыты серовато-белой пеной.
Взгляд ее перебежал с моего лица на стакан на полу, выпавший, очевидно, у нее из рук. На светлом ковре, там, куда он упал, ярко алели пятна. Я подобрала стакан, провела внутри него пальцем и тут же отдернула руку. Потом осмотрела рот несчастной мисс Джонсон.
У меня не осталось никаких сомнений насчет того, что произошло. Намеренно или нечаянно она хлебнула кислоты.., соляной или щавелевой, не знаю.
Я бросилась к доктору Лайднеру, а он разбудил всех остальных. Мы хлопотали около мисс Джонсон, изо всех сил стараясь облегчить ее страдания, но я понимала, что наши усилия тщетны. Испробовали крепкий раствор соды, потом оливковое масло. Чтобы унять боль, я ввела ей под кожу сульфат морфия.
Дэвид Эммет помчался в Хассани за доктором Райли, но до его прибытия все уже было кончено.
Не буду вдаваться в подробности. Скажу только, что отравление концентрированным раствором соляной кислоты (а это была именно она) приводит к самой мучительной смерти, какую только можно себе представить.
Когда я склонилась над ней, чтобы ввести морфий, она опять попыталась что-то мне сказать. С ее губ сорвался ужасный мучительный стон.
- Окно, - едва выдавала она, - мисс Ледерен, окно...
Но - увы! - ничего больше она сказать не смогла и вскоре впала в забытье.
Никогда не забуду эту ночь. Приехал доктор Райли. Потом капитан Мейтленд. И наконец на рассвете появился Эркюль Пуаро.
Это он, ласково взяв меня под руку, отвел в сторону, усадил и подал чашку горячего крепкого чая.
- Ну вот, mon enfant <Дитя мое (фр.).>, - сказал он, - так-то лучше. А то вы совсем выбились из сил. И тут я разразилась слезами.
- Так ужасно, - всхлипнула я. - Кошмар какой-то. Какие страшные мучения! А ее глаза... О мосье Пуаро.., ее глаза...
Он легонько похлопал меня по плечу. Даже женщина не смогла бы сделать все это лучше.
- Ну-ну, будет, не надо об этом. Вы сделали все, что могли.
- Это ведь кислота?
- Да, концентрированный раствор соляной кислоты.
- Которой они очищают керамику?
- Да. Вероятно, мисс Джонсон со сна выпила ее. Правда.., может быть, она нарочно...
- О, мосье Пуаро, что вы такое говорите!
- В конце концов, нельзя исключать и эту возможность. Вы не согласны?
Я на минуту задумалась, потом решительно тряхнула головой.
- Не могу поверить. Нет, не могу, - и, немного замявшись, добавила:
- Кажется, вчера она кое-что обнаружила.
- Как вы говорите? Что-то обнаружила? Я слово в слово пересказала ему наш странный разговор на крыше.
Пуаро тихонько присвистнул.
- La pauvre femme! <Несчастная женщина (фр.).> Стало быть, она сказала, что хочет хорошенько все обдумать... Да? И тем самым подписала себе смертный приговор. Если бы только она рассказала тогда сразу же... Повторите-ка еще раз ее слова.
Я повторила.
- Стало быть, она поняла, как можно проникнуть сюда так, что никто не догадается? Давайте поднимемся на крышу, мисс Ледерен, и вы покажете мне, где она стояла.
Мы поднялись по лестнице, и я показала ему то место.
- Значит, так? - сказал он. - И что же я вижу? Половину двора.., ворота, двери чертежной, фотолаборатории и химической лаборатории. А кто-нибудь был тогда во дворе?
- Отец Лавиньи шел по двору к воротам и мистер Рейтер стоял в дверях фотолаборатории.
- Все-таки не понимаю, как можно проникнуть во двор так, чтобы никто не видел. А она поняла... Sacre nom d'un chien-va! <Черт возьми! (фр.)> Что же она могла увидеть? - нетерпеливо воскликнул он.
Солнце вставало. Небо на востоке пылало розовым, оранжевым и бледным жемчужно-серым цветом.
- Великолепный восход, - восхищенно заметил Пуаро.
Слева от нас вилась река и на золотом фоне четко вырисовывался Тель. С южной стороны виднелись деревья в цвету и мирные поля. Слабо доносился шум мельничного колеса - таинственный завораживающий звук. К северу от нас стройно вздымались минареты и теснились сказочные белые здания Хассани.
Все вокруг казалось не правдоподобно прекрасным. Я услышала, как рядом со мной Пуаро вдруг глубоко, протяжно вздохнул.
- Какой же я болван, - прошептал он. - Все ведь так понятно.., так очевидно.

Глава 25
Самоубийство или убийство?

Я не успела спросить Пуаро, что он хочет этим сказать. Капитан Мейтленд стал звать нас вниз. Мы поспешно спустились с крыши.
- Послушайте, Пуаро, - сказал он. - Еще одна загадка. Монах исчез.
- Отец Лавиньи?
- Да. Только сейчас хватились. Кого-то вдруг осенило, что все тут, а его нет, и мы пошли в его комнату. Постель не тронута, а его и след простыл.
Все было как в дурном сне. Смерть мисс Джонсон, исчезновение отца Лавиньи. Допросили слуг, но они не смогли рассеять наше недоумение. Последний раз его видели вечером, часов в восемь. Он сказал, что хочет прогуляться перед сном.
Как он вернулся, никто не видел.
Ворота заперли, как обычно, в девять часов. Кто отпирал их утром - неизвестно. Слуги кивали друг на Друга.
Вернулся ли отец Лавиньи вечером? А может быть, он, заподозрив неладное, пустился что-то расследовать и стал третьей жертвой?
Капитан Мейтленд метался по комнате, когда появились доктор Райли и мистер Меркадо.
- Привет, Райли. Ну что, выяснили?
- Да. Жидкость взяли из лаборатории. Мы с мистером Меркадо проверили. Это хлористо-водородная, или соляная, кислота.
- Из лаборатории.., э? Она была заперта? Мистер Меркадо помотал головой. Руки у него тряслись, лицо подергивалось. Он выглядел совершенной развалиной.
- Мы никогда не запираем, - пробормотал он, заикаясь. - Понимаете, как раз теперь.., мы все время там. Я.., кто бы мог подумать...
- А на ночь тоже не запираете?
- Нет, запираем.., все комнаты запираем. Ключи висят в гостиной.
- Значит, их может взять каждый, у кого есть от нее ключ?
- Да.
- Вероятно, это самый обычный ключ?
- О да.
- Может быть, мисс Джонсон сама взяла кислоту из лаборатории? Никто не знает? - спросил капитан Мейтленд.
- Нет, она не брала, - громко заявила я.
И почувствовала, как кто-то предостерегающе коснулся моей руки - рядом со мной стоял Пуаро.
И тут произошло нечто ужасное.
Собственно говоря, ужасного ничего не было, просто то, что случилось, потрясло нас своей неуместностью.
Во двор вкатился автомобиль, из которого выпрыгнул низенький человечек. На нем был тропический шлем и короткая теплая полушинель.
Он бросился к доктору Лайднеру, стоявшему рядом с доктором Райли, и горячо пожал ему руку.
- Наконец-то, mon cher, - прокричал он. - Рад видеть вас. В субботу после обеда проезжал мимо.., по пути к итальянцам в Фуджим. Заехал на раскопки - ни одного европейца, а я - увы! - по-арабски ни слова. Зайти в дом не было времени. Сегодня утром, в пять, выехал из Фуджима.., два часа здесь с вами.., потом снова в путь. Eh bien, как идут раскопки?
Просто ужасно!
Этот оживленный тон, деловитая озабоченность - все это будто из другого мира! Но незнакомец, исполненный веселой доброжелательности, ничего не замечал и не чувствовал.
Неудивительно, что доктор Лайднер сумел выдавить лишь нечто нечленораздельное и бросил умоляющий взгляд на доктора Райли.
Доктор, разумеется, оказался на высоте.
Он отвел коротышку в сторону (как я потом узнала, это был археолог-француз Вернье, который вел раскопки на островах в Эгейском море) в сторону и все ему объяснил.
Вернье был потрясен. Последние дни он провел вдали от цивилизации, на раскопках у итальянцев, и ничего не слышал.
Он принялся расточать соболезнования и извинения, подбежал к доктору Лайднеру и обеими руками начал трясти ему руку.
- Какая трагедия! Боже мой, какая трагедия! У меня нет слов. Mon pauvre college <Какое несчастье, коллега! (фр.)>.
Воздев руки в бессильной попытке выразить обуревавшие его чувства, коротышка бросился в автомобиль и укатил.
По-моему, ничего ужаснее придумать невозможно, чем этот неожиданный комический эпизод, вторгшийся в трагедию.
- А теперь, - решительно сказал доктор Райли, - завтракать. Я просто настаиваю на этом. Пойдемте, Лайднер, вам надо поесть.
На доктора Лайднера жалко было смотреть. Мы все вместе пошли в столовую, где был накрыт траурный стол. Горячий кофе и яичница оказались весьма кстати, хотя, честно говоря, есть никому не хотелось. Доктор Лайднер едва пригубил кофе и сидел, задумчиво кроша хлеб. Лицо у него было серое, совершенно потерянное, искаженное гримасой страдания.
После завтрака капитан Мейтленд приступил к делу.
Я рассказала ему, как проснулась, услышав стон, как бросилась в комнату мисс Джонсон.
- Так вы говорите, стакан валялся на полу?
- Да. Должно быть, она глотнула из него, и он выпал у нее из рук.
- Он был разбит?
- Нет, он упал на коврик (боюсь, он теперь безнадежно испорчен). Я подобрала стакан и поставила на стол.
- Рад, что вы нам это сказали. На стакане отпечатки пальцев двух людей. Одни, несомненно, принадлежат мисс Джонсон. А другие, должно быть, ваши. Продолжайте, пожалуйста.
Я старательно описала, что и как было сделано мною, тревожно ища взглядом одобрения у доктора Райли. Он согласно кивнул.
- Вы сделали все возможное, - сказал он. И хоть я была твердо уверена, что поступила правильно, все же с облегчением вздохнула, услышав его слова.
- Знаете ли вы точно, что она выпила? - спросил капитан Мейтленд.
- Нет... Но это, конечно, едкая кислота.
- Как по-вашему, мисс Ледерен, мисс Джонсон ее выпила сознательно? - с ударением спросил капитан Мейтленд.
- О нет! - вскричала я. - Мне это и в голову не приходило.
Не знаю, право, откуда у меня явилась такая уверенность. Отчасти, наверное, причиной тому случайно брошенные слова Пуаро: “Убийство входит в привычку” - я это слишком хорошо запомнила. И потом, кто же станет совершать самоубийство таким чудовищным способом.
Я выложила капитану Мейтленду свои соображения, и он глубокомысленно кивнул.
- Согласен, обычно выбирают другие способы, - сказал он. - Но если допустить, что человек не в себе, а кислота у него всегда под рукой, - вот вам и объяснение.
- А разве она была так уж не в себе? - с сомнением сказала я..
- Миссис Меркадо говорит - да. Говорит, что вчера за обедом мисс Джонсон держалась очень странно - едва отвечала, когда к ней обращались. Миссис Меркадо совершенно уверена, что мисс Джонсон была сама не своя и что, вероятно, мысль покончить с собой уже тогда пришла ей в голову.
- Нет, никогда этому не поверю, - решительно сказала я.
Миссис Меркадо! Подумать только! Вот коварная, злобная кошка!
- А что вы думаете?
- Что ее убили, - решительно сказала я. Следующий его вопрос прозвучал необычно резко, у меня даже возникло чувство, будто я в полицейском участке:
- Причины?
- Мне кажется, это куда более вероятно.
- Это ваше сугубо личное мнение. Разве были причины убивать мисс Джонсон?
- Были. Она кое-что обнаружила. Я слово в слово повторила ему наш разговор на крыше.
- Она отказалась сообщить вам, что это было?
- Да. Сказала только, что должна хорошенько все обдумать.
- И она была очень взволнована?
- Очень.
- Стало быть, “как проникнуть внутрь”... - озадаченно повторил капитан Мейтленд, хмуря брови. - И вы совсем не догадываетесь, что было у нее на уме?
- Совсем. Я долго ломала голову, но никакого результата.
- А что вы думаете, мосье Пуаро? - спросил капитан Мейтленд.
- Думаю, мы имеем три возможных мотива.
- Для убийства?
- Для убийства.
Капитан Мейтленд снова нахмурился.
- Вы говорите, перед смертью она не смогла ничего сказать?
- Да. Ей удалось произнести только одно слово.
- Какое?
- Окно.
- Окно? - переспросил капитан Мейтленд. - И вы поняли, что она имела в виду? Я покачала головой.
- Много ли окон в ее комнате?
- Всего одно.
- Выходит во двор?
- Да.
- Оно было открыто или закрыто?.. Помнится, открыто. Но, может быть, кто-то из вас его открыл?
- Нет, оно все время было открыто. Я вот думаю...
Я запнулась.
- Продолжайте, мисс Ледерен.
- Конечно, я внимательно осмотрела окно, но ничего особенного не заметила. И все же я думаю, что кто-то мог подменить стакан.
- Подменить стакан?
- Ну да. Понимаете, мисс Джонсон всегда ставила у кровати стакан с водой. Думаю, ей могли подсунуть вместо него стакан с кислотой.
- Что скажете, Райли?
- Если это убийство, то очень возможно, что именно так все и было, - сразу отозвался доктор Райли. - Ни один нормальный, в меру осмотрительный человек не выпьет по ошибке кислоту вместо воды, если он, конечно, пребывает в состоянии бодрствования. Но если он привык пить воду ночью, он просто протянет руку, нащупает стакан и в полусне отхлебнет из него, прежде чем успеет сообразить, что это не вода.
Капитан Мейтленд немного подумал.
- Пожалуй, я вернусь в ее комнату и осмотрю окно. Как далеко оно от изголовья? Я прикинула.
- Если вытянуть руку, то как раз достанешь до тумбочки.
- На которой стоял стакан?
- Да.
- А дверь была заперта?
- Нет.
- Значит, можно было войти в комнату и подменить стакан?
- О да.
- Но риск больше, - сказал доктор Райли. - Даже тот, кто спит крепко, часто просыпается от звука шагов. Если достать до тумбочки можно из окна, то это куда безопасней.
- Я думаю не только о стакане, - рассеянно сказал капитан Мейтленд.
Встряхнувшись, он снова обратился ко мне:
- Значит, по-вашему, несчастная женщина, чувствуя приближение смерти, постаралась дать вам понять, что кто-то через открытое окно заменил воду кислотой, так? Не лучше ли было бы назвать имя этого человека?
- Она могла и не знать его, - возразила я.
- Или как-то намекнуть на то, что узнала накануне?
- Когда человек умирает, Мейтленд, - сказал доктор Райли, - он теряет ощущение реальности. Какой-то частный факт может затмить в его сознании все остальное. В ту минуту ею владела одна главная мысль - убийца добрался до нее именно через окно. Наверное, как ей казалось, очень важно, чтобы об этом узнали. И, по-моему, она не ошиблась. Это действительно важно! Видимо, она боялась, что ее смерть сочтут самоубийством. Если бы она могла говорить, то, вероятно, сказала бы: “Это не самоубийство. Не я сама, а кто-то другой поставил сюда этот стакан - через окно”.
Капитан Мейтленд молча побарабанил пальцами по столу.
- Итак, есть две точки зрения, - сказал он. - Самоубийство и убийство. Что думаете вы, доктор Лайднер? Доктор Лайднер ответил не сразу.
- Убийство, - твердо сказал он. - Энн Джонсон не из тех, кто способен на самоубийство.
- Возможно, - согласился капитан Мейтленд. - В обычных условиях. Но обстоятельства могут сложиться так, что самоубийство кажется единственным выходом из положения.
- Например?
Капитан Мейтленд нагнулся, поднял сверток, лежавший, как я раньше заметила, у его стула и со стуком швырнул его на стол.
- Об этом еще никто из вас не знает, - сказал он. - Мы нашли это под кроватью у мисс Джонсон.
Он неумело распутал узелок, сдернул обертку, и мы увидели большую тяжелую ступку.
Ничего особенного в ней не было, такие дюжинами попадались в раскопках. Но мы, будто завороженные, не могли глаз отвести от этой ступки - сбоку на ней темнело пятно, к которому прилипло что-то, напоминающее волосы.
- Вам предстоит поработать, Райли, - сказал капитан Мейтленд. - Думаю, не ошибусь, если скажу, что перед нами орудие убийства!

Глава 26
Теперь моя очередь!

Это было чудовищно. Доктор Лайднер, казалось, вот-вот потеряет сознание. Меня тоже мутило.
Доктор Райли с профессиональным любопытством рассматривал ступку.
- Отпечатков пальцев, разумеется, нет? - бросил он.
- Нет.
Доктор Райли вынул пинцет и осторожно приступил к исследованию.
- Хм.., кусочек кожи.., волосы.., белокурые... Могу вынести лишь предварительное суждение. Необходимо произвести соответствующие анализы - группа крови и так далее, - но едва ли остается место для сомнений. Значит, эта штука лежала под кроватью мисс Джонсон? Так-так... Прекрасно. Она, значит, совершила убийство - потом раскаяние овладело ею, и она покончила с собой, упокой, Господи, ее душу. Это версия.., достаточно убедительная версия.
- Нет, только не Энн... Нет, - с отчаянием в голосе твердил доктор Лайднер.
- Не представляю, где она это прятала, - сказал капитан Мейтленд. - Ведь после убийства миссис Лайднер все комнаты обыскали.
Да в том же стенном шкафу - озарило меня, но вслух я ничего не сказала.
- Где бы она ни прятала, видно, это место показалось ей ненадежным, и она принесла ступку к себе в комнату, которую, как и все остальные, уже обыскали. Или, может быть, она сделала это после того, как решилась на самоубийство.
- Не верю, - громко сказала я.
Не могла я поверить, что добрая, славная мисс Джонсон раскроила череп миссис Лайднер. Не могла себе этого представить. Однако что-то здесь было не так. Отчего, например, она так горько плакала в ту ночь? В порыве раскаяния, решила я тогда, но мне и в голову не пришло, что она раскаивается в убийстве.
- Не знаю, чему верить, - вздохнул капитан Мейтленд. - Надо еще выяснить, куда делся святой отец. Мои ребята ищут в округе. Может случиться, его оглушили и бросили куда-нибудь в канаву.
- Ой! Вспомнила... - вдруг вырвалось у меня. Все повернулись в мою сторону.
- Вчера пополудни, - продолжала я, - он расспрашивал меня о косоглазом арабе, который тогда заглядывал в окно. Попросил сказать точно, где тот стоял. Пойду, говорит, посмотрю, в детективных романах преступники всегда роняют что-нибудь такое, что может дать ключ к разгадке.
- Мне бы таких преступников, черт побери! - сказал капитан Мейтленд. - Выходит, он пошел искать улики? Ей-богу, не удивлюсь, если ему и правда удалось что-нибудь найти. А вдруг и он, и мисс Джонсон почти в одно время обнаружили нечто важное, позволяющее опознать убийцу. Интересное получается совпадение... А тут еще косоглазый! - раздраженно говорил он. - С этим косоглазым тоже дело темное. Почему мои парни, черт побери, до сих пор не сцапали его!
- Вероятно, потому, что он вовсе и не косоглазый, - преспокойно вставил Пуаро.
- Думаете, маскарад? Не знал, что косоглазым можно прикинуться.
- Да-а, случается, и косоглазие сослужит хорошую службу, - спокойно заметил Пуаро.
- Ну уж, черта с два! Много бы я дал, чтобы узнать, где теперь этот парень, будь он неладен!
- Полагаю, он уже в Сирии, - сообщил Пуаро.
- Но все пограничные посты предупреждены - и Тель-Котчек и Абу-Кемаль.
- Думаю, он проехал горной дорогой, по которой возят контрабанду.
- В таком случае надо телеграфировать в Деир-эз-Зор? <Тель-Котчек, Абу-Кемаль, Деир-эз-Зор - города на Востоке современной Сирии на реке Евфрат.>.
- Я это сделал еще вчера и предупредил, чтобы высматривали автомобиль, в котором двое с безупречно выправленными паспортами.
Капитан Мейтленд одарил его изумленным взглядом.
- Вы? Вы телеграфировали туда? И говорите, их двое.., да?
Пуаро кивнул.
- Да, там два человека.
- Поражаюсь, мосье Пуаро. Оказывается, вам уже давно все известно!
Пуаро покачал головой.
- Нет. Право же, нет, - сказал он. - Истина открылась мне только сегодня утром, когда я любовался восходом. Великолепное зрелище.
Никто из нас до этой минуты не замечал, что в комнате находится миссис Меркадо. Должно быть, она проскользнула, когда мы были захвачены созерцанием этой ужасной окровавленной ступки.
И вот вдруг она ни с того ни с сего завизжала, точно ее режут.
- О, Господи! Я все поняла. Теперь я все поняла. Это отец Лавиньи. Он сумасшедший.., религиозный фанатик. Считает, что все женщины греховны. И убивает всех. Миссис Лайднер.., мисс Джонсон. А теперь моя очередь!
Вопя, как безумная, она бросилась к доктору Лайднеру и вцепилась в него.
- Я не останусь здесь, слышите! Ни дня не останусь. Мне страшно. Тут всюду смерть. Он прячется где-то.., и ждет. Он набросится на меня!
И она снова принялась визжать.
Доктор Райли схватил ее за руки. Я поспешила к нему на помощь. Крепко шлепнула ее по щеке и усадила в кресло.
- Никто не собирается вас убивать, - сказала я. - Мы позаботимся о вашей безопасности. Возьмите себя в руки.
Она смолкла. Сидела, тупо вперив в меня испуганный взгляд.
И тут снова случилось нечто непредвиденное. Дверь отворилась, и вошла Шейла Райли.
Лицо у нее было бледное и серьезное. Она подошла прямо к Пуаро.
- С утра я была на почте, мосье Пуаро, - сказала она. - Там оказалась телеграмма для вас. Я привезла ее.
- Благодарю, мадемуазель.
Он взял у нее конверт и вскрыл его. Она внимательно следила за его лицом. Но ни один мускул не дрогнул в этом лице. Он прочел телеграмму, разгладил ее, аккуратно свернул и сунул в карман.
Миссис Меркадо тоже следила за ним.
- Из Америки? - сдавленным голосом спросила она.
Он покачал головой.
- Нет, мадам. Из Туниса.
Она уставилась на него непонимающим взглядом, потом глубоко вздохнула и откинулась на спинку кресла.
- Отец Лавиньи, - сказала она. - Я была права. Он всегда казался мне странным. Он мне такое сказал однажды... Думаю, он сумасшедший... - Она помолчала. - Надо держать себя в руках... Но я должна уехать отсюда. Мы с Джозефом переночуем в гостинице.
- Терпение, мадам, - сказал Пуаро. - Я все вам объясню.
Капитан Мейтленд смотрел на него с нескрываемым любопытством.
- Так вы и вправду считаете, что во всем уже разобрались?
Пуаро отвесил поклон. Весьма театральный поклон. Капитана Мейтленда, по-моему, просто передернуло.
- Ну, в таком случае, - рявкнул он, - давайте выкладывайте.
Но нет, не таков мосье Эркюль Пуаро! Он разыграет перед нами целый спектакль, подумала я. Интересно, он на самом деле все знает или просто блефует?
- Не будете ли столь любезны, доктор, пригласить сюда всех остальных? - обратился мосье Пуаро к доктору Райли.
Доктор Райли тут же вскочил и вышел.
Вскоре один за другим в комнате появились Рейтер и Эммет, потом Билл Коулмен, Ричард Кэри и, наконец, мистер Меркадо.
Несчастный, на него было страшно смотреть - краше в гроб кладут. Видимо, он до смерти боялся, что его привлекут к ответу за то, что он оставлял без присмотра опасные химические реактивы.
Все расселись вокруг стола, как и в тот памятный день, когда Пуаро приехал сюда впервые. Билл Коулмен и Дэвид Эммет, не решаясь сесть, кидали вопросительные взгляды на Шейлу Райли. А она стояла спиной к ним и смотрела в окно.
- Садись, Шейла! - выпалил наконец Билл.
- Не хотите ли сесть? - сказал Дэвид Эммет своим низким приятным голосом, как всегда, слегка растягивая слова.
Она обернулась и молча посмотрела на них. И тот и другой придвигали ей каждый свой стул. Интересно, кого она выберет?
Однако Шейла отвергла обоих.
- Посижу здесь, - бросила она и уселась на край стола у окна. - Если капитан Мейтленд не возражает против моего присутствия.
Не берусь сказать, что ответил бы капитан Мейтленд. Пуаро опередил его.
- В любом случае оставайтесь, мадемуазель, - сказал он. - Просто необходимо, чтобы вы были здесь. Она подняла брови.
- Необходимо?
- Вот именно. У меня к вам несколько вопросов. Она снова вздернула брови, но ничего не сказала.
Отвернулась к окну, будто ее совсем не интересует то, что происходит у нее за спиной.
- Ну, наконец-то, - сказал капитан Мейтленд. - Теперь мы, кажется, узнаем правду!
В его тоне слышалось нетерпение. Он был человек действия. Я просто чувствовала, как он рвется поскорее приняться за дело - организовать поиски тела отца Лавиньи или, напротив того, выслать людей с тем, чтобы его арестовать.
На Пуаро он поглядывал почти неприязненно.
Я прямо чувствовала, какие слова вертятся у него на языке: “Если у этого малого есть что сказать, то чего он тянет?"
Пуаро не спеша обвел нас оценивающим взглядом и поднялся на ноги.

Предыдущая страница 9 Следующая страница


Убийство в месопотамии 10

Конечно, я догадывалась, что сейчас он произнесет что-нибудь эффектное. Уж такой он был человек!
Но начать с фразы на арабском языке?! Нет, такого даже я, признаться, не ожидала...
Он произнес ее медленно и торжественно, молитвенно, сказала бы я. Не знаю, понятно ли я выражаюсь.
- Bismillahi ar rahman ar rahim. И сразу перевел на английский:
- Во имя Аллаха, Милосердного и Благотворящего.

Глава 27
Путешествие начинается

- Bismillahi ar rahman ar rahim. Так говорят арабы, отправляясь в путешествие. Eh bien, мы с вами тоже отправляемся в путешествие. Путешествие в прошлое. Путешествие в глубинные тайники человеческой души.
Кажется, до этого самого момента я так и не прочувствовала пресловутого “очарования Востока”. Если честно, то единственное, что меня поражало, так это отсутствие здесь какого-либо намека на порядок. А тут вдруг, стоило мосье Пуаро произнести эти слова, у меня точно пелена спала с глаз. В ушах зазвучали слова “Самарканд” и “Исфаган”... Взору предстали длиннобородые купцы.., коленопреклоненные верблюды.., носильщики, пошатывающиеся под тяжестью огромных тюков у них на спинах, удерживаемых веревкой, обвитой вокруг головы.., женщины с крашенными хной волосами и татуированными лицами; стоя на коленях, они полощут белье в водах Тигра. Ухо мое ловило звуки их странных, гортанных песен и отдаленный шум мельничного колеса.
Все это я, не отдавая себе в том отчета, видела и слышала множество раз. А сейчас знакомые картины будто предстали передо мною в новом свете - так случайно найденный кусок старинной ткани вдруг поражает вас богатством и изысканностью красок.
Я обвела взглядом комнату, где мы сидели, и у меня появилось удивительное ощущение, что мосье Пуаро сказал истинную правду - мы все отправляемся в путешествие. Сейчас мы вместе, но каждый из нас пойдет своей дорогой.
Я всматривалась в лица так, будто вижу их в первый раз - и в последний. Звучит глупо, но тем не менее я испытывала именно такое чувство.
Мистер Меркадо нервно потирал руки. Его светлые с расширенными зрачками глаза были прикованы к Пуаро. Миссис Меркадо не спускала с муха бдительного, сторожкого взгляда, точно тигрица, готовящаяся к прыжку. Доктор Лайднер весь ушел в себя. Этот последний удар окончательно сломил его. Казалось, он витает где-то далеко-далеко. Мистер Коулмен таращился на Пуаро. Рот у него слегка приоткрылся, глаза выпучились. Вид, надо сказать, преглупый. Мистер Эммет смотрел себе под ноги, лица его я не видела. Мистер Рейтер, похоже, был чем-то смущен. Надутые губы делали его еще более, чем всегда, похожим на хорошенького чистенького поросенка. Мисс Райли упрямо смотрела в окно. Не знаю, о чем она думала, что чувствовала. Я поглядела на мистера Кэри и тут же отвела взгляд - мне сделалось больно. Это мы сейчас такие, думала я. Но когда мосье Пуаро кончит говорить, мы все окажемся какими-то совсем иными.
Странное у меня было чувство!
Голос Пуаро звучал неторопливо и ровно. Так река неторопливо и ровно течет меж своих берегов, течет к морю.
- С самого начала я понял, - чтобы разобраться в этом деле, нужно расследовать не внешние обстоятельства, но столкновения характеров и тайные движения души. И хотя я не сомневаюсь, что раскрыл преступление, вещественных доказательств у меня нет. Уверен, что прав, ибо другой версии быть не может. Никак иначе просто невозможно подыскать для каждого отдельного факта предписанное ему, безошибочно узнаваемое место. Предлагаемая версия, на мой взгляд, удовлетворяет всем возможным требованиям.
Он помолчал немного.
- Начну мое путешествие с того момента, когда меня ознакомили с делом, начатым по поводу совершенного преступления.
С моей точки зрения, каждое дело имеет свой определенный характер, т.е. образ и форму. Так вот характер данного дела, по моему мнению, целиком определяется личностью миссис Лайднер. Если бы я не представил себе совершенно точно, что за женщина была миссис Лайднер, то не смог бы узнать, кто убил ее и почему.
Итак, отправная точка - личность миссис Лайднер.
И еще одно явление психологического порядка привлекло мое внимание - необъяснимое состояние напряженности среди членов экспедиции, что подтверждалось несколькими свидетелями, в том числе и посторонними. Я заметил себе, что хотя это обстоятельство едва ли может служить отправной точкой, тем не менее не стоит упускать его из виду.
По общему мнению, состояние психологической напряженности следовало приписать влиянию миссис Лайднер, однако по причинам, которые я открою позже, такая точка зрения не казалась мне столь уж очевидной.
Словом, я сосредоточился целиком и полностью на личности миссис Лайднер. В моем распоряжении были два способа получить интересующие меня сведения. Во-первых, свидетельства очевидцев - людей с разными характерами и разными темпераментами, во-вторых, мои собственные наблюдения. Рамки последних, естественно, весьма ограничены. Но кое-что мне удалось разузнать.
Вкусы миссис Лайднер отличались чрезвычайной простотой, я бы даже сказал, некоторой аскетичностью. Роскоши она явно не любила. С другой стороны, ее вышивки, необыкновенно красивые и изысканные, свидетельствуют о тонком художественном чутье. Перебрав книги в ее комнате, я пополнил свое представление о ней. Очевидно, она обладала незаурядным умом и, на мой взгляд, была, по существу, эгоцентрической личностью.
Мне старались внушить, что миссис Лайднер принадлежала к тому типу женщин, чья главная забота - привлекать внимание представителей противоположного пола, то есть к типу чувственных женщин. Но мне в это не верилось.
Какие книги я нашел на полке в ее комнате? “Кто такие греки?”, “Введение в теорию относительности”, “Жизнь леди Эстер Стенхоуп”, “Назад к Мафусаилу”, “Линда Кондон”, “Поезд из Кру”.
Начать с того, что ее интересовали наука и искусство. Это свидетельствует о развитом интеллекте. Романы “Линда Кондон” и до некоторой степени “Поезд из Кру” говорят о том, что она питала симпатию к женщинам свободным, не закабаленным мужчинами. Очевидно, ее привлекала личность леди Эстер Стенхоуп. Роман “Линда Кондон” - это тонкий анализ чувств женщины, воздвигнувшей культ собственной красоты, “Поезд из Кру” - исследование психологии яркой и страстной женской натуры. “Назад к Мафусаилу”? Интерес к такого рода чтению характерен скорее для рассудочного, чем для эмоционального восприятия жизни. Я почувствовал, что начинаю понимать миссис Лайднер.
Затем я занялся изучением мнения тех, кто ее окружал, и мое представление о миссис Лайднер значительно пополнилось.
Из слов доктора Райли, да и не его одного, я понял, что миссис Лайднер была из тех женщин, которых природа наделила не только красотой, но и неким пагубным очарованием, которое часто сопутствует красоте, хотя может существовать и само по себе. За такими женщинами, точно шлейф, тянется череда жестоких драм. Они навлекают несчастья - иногда на других, иногда на себя.
Я убедился, что миссис Лайднер обожала, когда ей поклонялись, и самое большое наслаждение ей доставляла власть над людьми. Где бы она ни находилась, она должна была быть в центре всеобщего внимания. Все вокруг, и мужчины и женщины, подчинялись ее воле. От иных она добивалась этого с легкостью. Мисс Ледерен, например, существо великодушное, наделенное романтическим воображением, тотчас отдала миссис Лайднер свое сердце, пленившись ее бесспорными достоинствами. Однако далеко не всегда миссис Лайднер столь безобидно пользовалась своей властью. Когда победа оказывалась слишком уж легкой, она могла проявить жестокость. Но я хочу специально подчеркнуть, что эта жестокость была неосознанной и бездумной. Так кошка играет с мышью. Когда же включалось сознание, она была и великодушной и чуткой.
Разумеется, первой и главной задачей, которую предстояло решить, были анонимные письма. Кто писал их и зачем? Могла ли писать их сама миссис Лайднер?
Чтобы ответить на этот вопрос, необходимо было вернуться на двадцать лет назад, ко времени первого брака миссис Лайднер. Отсюда, собственно, и начинается наше путешествие. Путешествие по жизни миссис Лайднер.
Прежде всего следует уяснить, что Луиза Лайднер тех лет - это, по существу, та же самая личность, что и в нынешнее время.
Тогда она была молода и замечательно красива той самой роковой красотой, которая потрясает и ум, и душу мужчин. И уже тогда она была крайне эгоцентрична.
Женщина такого типа, естественно, противится самой мысли о браке. Она может увлечься мужчиной, но предпочитает принадлежать себе. Это поистине La Belle Dame sans merci. Тем не менее Луиза Лайднер все-таки вышла замуж. И, скорее всего, муж ее был человек с сильным характером.
Нам известно, как поступила Луиза, узнав, что он германский шпион. Она сообщила о нем властям.
Берусь утверждать, что этот ее поступок был про-, диктован не только теми соображениями, о которых она поведала мисс Ледерен. Как часто мы сами обманываем себя в том, что касается мотивов наших поступков. Инстинктивно мы выбираем наиболее благородные побуждения. Вероятно, миссис Лайднер и сама верила, что ею движет патриотизм. Но я убежден, что это было неосознанное желание избавиться от мужа! Ей была ненавистна необходимость подчиняться.., ненавистно сознание, что она не принадлежит себе.., по существу, ей было нестерпимо играть вторую скрипку. Вот она и придумала достойный мотив, чтобы обрести свободу.
Но подсознательно она испытывала гложущее чувство вины, которое должно было сыграть свою роль в ее судьбе.
Теперь мы вплотную подошли к вопросу о письмах. Миссис Лайднер была необыкновенно привлекательна для мужчин. И сама она несколько раз готова была поддаться искушению и снова выйти замуж.., но каждый раз угрожающее письмо делало свое дело, и свадьба расстраивалась.
Кто писал эти письма? Фредерик Боснер, его брат или сама миссис Лайднер?
Любая из этих трех версий казалась мне вполне приемлемой. Совершенно очевидно, что миссис Лайднер из тех женщин, которые способны внушить мужчине всепоглощающую страсть, граничащую с одержимостью. Мне представляется весьма вероятным, что для Фредерика Боснера Луиза, его жена, значила гораздо больше, чем все остальное на свете. Однажды она уже предала его, и он не осмеливался открыто приближаться к ней, но твердо решил, что она будет принадлежать или ему, или.., никому. Пусть лучше умрет.
С другой стороны, если миссис Лайднер питала подсознательное отвращение к брачным оковам, весьма вероятно, что она избрала именно этот способ выпутываться из затруднительных положений. Она была охотница - настигнув жертву, она теряла к ней всякий интерес! Жаждая привнести в свою жизнь элемент драмы, она изобрела весьма удачный ход - воскресший из мертвых муж, протестующий против нового брака!
Ее глубинные инстинкты были удовлетворены. Она сделалась романтической - трагической! - героиней, и брак ей больше не грозил.
Проходит несколько лет. И каждый раз, когда возникает возможность брака, приходит угрожающее письмо.
Теперь мы подходим к весьма существенному моменту. На сцене появляется доктор Лайднер, а угрожающего письма нет! Ничто не мешает ей стать миссис Лайднер. И вот свадьба состоялась, а письмо так и не пришло.
Спросим себя: почему?
Давайте по очереди рассмотрим две версии.
Если миссис Лайднер сама писала письма, задача решается легко. Миссис Лайднер на самом деле хотела выйти замуж за доктора Лайднера. И вышла. Но в таком случае, почему после свадьбы она снова пишет письмо? Не может подавить страстного желания постоянно превращать свою жизнь в драму? Но почему тогда только два письма? Ведь потом полтора года никаких писем не было.
Рассмотрим теперь другую версию - письма писал ее первый муж Фредерик Боснер (или его брат). Почему письмо пришло после свадьбы? Само собой разумеется, что Фредерик не мог хотеть, чтобы она вышла за Лайднера. Почему тогда он не помешал свадьбе? Ведь прежде ему так хорошо это удавалось. И почему, дождавшись, чтобы свадьба состоялась, он снова принимается угрожать ей?
Ответ, правда, не слишком убедительный, - у него просто не было возможности вовремя послать письмо. Он мог, например, быть в тюрьме или за границей.
Рассмотрим теперь попытку отравления газом. Мало вероятно, чтобы ее предпринял посторонний. Скорее всего, это сделал кто-то из них двоих. Подозревать доктора Лайднера трудно - нет приемлемых причин. Следовательно, приходим к выводу, что это дело рук самой миссис Лайднер.
Зачем? Опять драма?
После этого Лайднеры едут за границу, и полтора года проходят мирно и счастливо. Никто им не угрожает. Они считают, что успешно замели следы, однако такое объяснение не выдерживает критики. В наши дни поездка за границу не спасение. Особенно для доктора Лайднера. Он руководит экспедицией Питтстоунского музея. Разумеется, Фредерик Боснер легко мог навести справки в музее и получить точный адрес Лайднеров. Положим, что-то помешало ему их преследовать, но ведь письма-то он мог писать. Думаю, такой одержимый человек, как он, именно так бы и поступил.
Однако письма начинают приходить только спустя почти два года. Почему?
Очень трудный вопрос. Легче всего предположить, что миссис Лайднер заскучала, ей снова захотелось драмы. Однако такой ответ не совсем меня удовлетворяет. Немножко грубовато для такой утонченной натуры, как миссис Лайднер.
Единственное, что остается - не упускать этот вопрос из поля зрения.
Между тем имеется и третья версия - первоначально письма могли писать как миссис Лайднер, так и Фредерик Боснер, но потом появился некто третий, который подделал все остальные письма.
Давайте теперь рассмотрим окружение миссис Лайднер.
Вначале я изучил возможности, которыми располагал каждый член экспедиции для совершения преступления.
Грубо говоря, на первый взгляд совершить это убийство мог каждый, за исключением трех лиц.
Доктор Лайднер не спускался с крыши, о чем убедительно говорят свидетельские показания. Мистер Кэри дежурил на раскопе. Мистер Коулмен уезжал в Хассани.
Однако их алиби не так безусловны, как кажутся. Доктора Лайднера исключаю. Нет никаких сомнений, что он находился на крыше, откуда спустился только через час с лишним после убийства.
Однако так ли уж мы уверены, что мистер Кэри был в это время на раскопе?
И действительно ли мистер Коулмен был в Хассани, когда произошло убийство?
Билл Коулмен покраснел, открыл рот, снова его закрыл и тревожно огляделся.
Мистер Кэри и глазом не моргнул. А Пуаро между тем вкрадчивым голосом продолжал:
- Я имею в виду еще одну особу, которая, уверен, имела возможность совершить убийство, захоти она этого. Мисс Райли умна и хладнокровна. Жестокости ей тоже не занимать. Когда я в шутку спросил, есть ли у нее алиби, она тут же очень глупо мне соврала. Сказала, что играла в теннис. А потом из случайного разговора с мисс Джонсон выяснилось, что мисс Райли находилась довольно далеко от теннисного корта, зато довольно близко к месту преступления. Надеюсь, мисс Райли не откажется сообщить нам то, что ей известно? Выдержав паузу, он обратился к девушке:
- Не расскажете ли вы нам, мисс Райли, что вы там видели?
Девушка ответила не сразу. Она все еще смотрела в окно, даже головы не повернула.
- Я выехала к раскопкам сразу после ленча, - невозмутимо заговорила она, отчеканивая каждое слово. - Добралась туда примерно без четверти два.
- Встретили ли там кого-нибудь из ваших друзей?
- Нет, там не оказалось никого, кроме араба-десятника.
- А мистера Кэри вы тоже не видели?
- Нет.
- Странно, - сказал Пуаро. - Мосье Вернье, который в тот день заезжал на раскопки, тоже его не видел.
Он выжидательно посмотрел на Кэри, но тот и бровью не повел.
- Вы можете это как-то объяснить, мистер Кэри?
- Пошел прогуляться. На раскопках ничего интересного не было.
- В каком направлении вы пошли?
- Вниз к реке.
- И домой не заходили?
- Нет.
- Вы кое-кого ждали. Но он не пришел, - вставила Шейла.
Мистер Кэри посмотрел на нее, но ни слова не сказал.
Пуаро не стал настаивать. Он снова обратился к девушке.
- Не видели ли вы чего-нибудь еще, мадемуазель?
- Видела. Неподалеку от дома я заметила съехавший в вади <Высохшее русло реки (араб.).> экспедиционный грузовик. Мне это показалось странным. Потом увидела мистера Коулмена. Он шел, опустив голову, будто искал что-то.
- Послушайте, - вспыхнул мистер Коулмен. - Я... Властным жестом Пуаро его остановил:
- Минутку. Вы заговорили с ним, мисс Райли?
- Нет.
- Почему?
- Потому что он все время вздрагивал и украдкой озирался вокруг. Это... Мне стало не по себе. Я повернула лошадь и ускакала. Думаю, он меня не видел. Я находилась довольно далеко от него, а он был целиком поглощен своим занятием.
- Послушайте! - Мистер Коулмен не мог выдержать более ни секунды. - Сейчас все объясню.., допускаю, да.., это кажется подозрительным. Дело в том, что накануне я сунул в карман прехорошенькую печать-цилиндрик, которую следовало, разумеется, отнести в “музей”, но у меня просто из головы вылетело. И вдруг обнаруживаю, что потерял ее, видимо, выронил из кармана. Кому хочется получить нагоняй? Вот я подумал, поищу-ка хорошенько. Уверен, что выронил ее, когда шел на раскопки. Я успел провернуть все дела в Хассани. Послал боя за покупками и рано вернулся обратно. Поставил грузовик так, чтобы его не было видно, и целый час все там обшаривал. Но ничего не нашел. Как сквозь землю провалилась, черт ее побери! Делать нечего, влез в грузовик и поехал к дому. Ну все, конечно, подумали, что я только что вернулся.
- И вы, разумеется, не рассеяли их заблуждения? - сладеньким голосом спросил Пуаро.
- Ну, это же совершенно естественно, в сложившихся-то обстоятельствах, вам не кажется?
- Нет, не кажется.
- Но послушайте... Не лезь на рожон - вот мой девиз! Однако вы не можете ничего на меня повесить. Я ведь даже не входил во двор, можете спросить у кого угодно.
- В том-то и дело. По свидетельству слуг, действительно никто не входил во двор, - сказал Пуаро. - Однако, сдается мне, на самом деле они говорят о другом. Они клятвенно заверяют, что во двор не входил никто из посторонних. Но ведь их же не спрашивали о членах экспедиции.
- Ну так спросите, - кипятился Коулмен. - Готов съесть свою шляпу, если они видели меня или Кэри.
- О! Но тут возникает интересный вопрос. Слуги, безусловно, заметили бы постороннего. А вот заметили бы они своих? Ведь члены экспедиции целый день ходят туда-сюда. Едва ли слуги обращают на это внимание. Думаю, и мистер Кэри, и мистер Коулмен вполне могли войти во двор, а слуги об этом даже не вспомнили.
- Ерунда! - отрезал мистер Коулмен.
- Из них двоих, - невозмутимо продолжал Пуаро, - они скорее не заметили бы мистера Кэри. В то утро мистер Коулмен уехал на грузовике в Хассани и все ожидали, что на грузовике он и вернется. Если бы он пришел пешком, это бросилось бы в глаза.
- Конечно, бросилось бы! - с готовностью подхватил Коулмен.
Ричард Кэри поднял голову и уставил на Пуаро свои темно-синие глазищи:
- Вы обвиняете меня в убийстве, мосье Пуаро? Держался он безукоризненно, однако в голосе мне послышались угрожающие нотки. Пуаро поклонился.
- Пока только веду всех вас в путешествие.., мое путешествие к истине. Итак, я установил один факт - все члены экспедиции, включая мисс Ледерен, могли совершить убийство. Правда, для некоторых из них вероятность этого чрезвычайно мала, но это уже другой вопрос.
Рассмотрев средства и возможности совершения убийства, я перешел к изучению мотивов преступления. И выяснил, что у каждого из вас могли быть эти мотивы.
- Ох! Мосье Пуаро, - вскричала я. - Только не у меня! Ведь я тут посторонняя, всего несколько дней, как сюда приехала.
- Eh bien, мисс Ледерен, а кого боялась миссис Лайднер? Разве не посторонних и приезжих?
- Но.., но.., доктор Райли все обо мне знает! Он же сам предложил мне это место!
- Что ему о вас известно? Только то, что вы ему рассказали. Мало ли кто может себя выдать за медицинскую сестру.
- Напишите в больницу Святого Кристофера, - начала я.
- Может быть, помолчите минуточку? Вы не даете мне слова сказать. Я же не говорю, что подозреваю вас теперь. Но, теоретически, вы легко могли бы быть не той, за кого себя выдаете. Как часто самозванки с успехом играют свою роль! Кстати, молодой Ульям Боснер тоже может скрываться под чужим именем.
Я чуть было не высказала ему, что думаю по этому поводу. Самозванка! Надо же! Но тут Пуаро возвысил голос и заговорил с таким решительным видом, что я невольно стала слушать:
- Буду откровенным.., безжалостно откровенным. Это необходимо, ибо я намерен открыть тайные побуждения, лежащие в основе ваших поступков.
Я собрал и рассмотрел все, что касается каждого из вас. Если говорить о докторе Лайднере, то я скоро убедился, что любовь к жене - средоточие его жизни. Он убит горем. О мисс Ледерен я уже говорил. Если она самозванка, то таких еще свет не видывал, поэтому склонен считать, что она именно та, за кого себя выдает, - опытная медицинская сестра.
- Благодарю, - вставила я.
- Мистер и миссис Меркадо сразу привлекли мое внимание - оба они пребывали в состоянии крайнего возбуждения и тревоги. Вначале я занялся миссис Меркадо. Способна ли она убить и если да, то каковы мотивы?
Миссис Меркадо - весьма хрупкое создание. На первый взгляд и не подумаешь, что у нее хватит сил нанести смертельный удар таким тяжелым предметом. Другое дело, если миссис Лайднер стояла на коленях. Уверен, у миссис Меркадо нашлось бы множество способов это сделать.
Оставим в стороне психологию. Можно, например, попросить подколоть подшивку у юбки. И миссис Лайднер, ничего не подозревая, опускается на колени.
Теперь о мотивах. Мисс Ледерен, по ее словам, не раз ловила ненавидящие взгляды, которые миссис Меркадо кидала на миссис Лайднер.
Разумеется, мистер Меркадо не остался равнодушным к обаянию миссис Лайднер. Однако не думаю, что здесь дело только в ревности. Уверен, миссис Лайднер не испытывала ни малейшего интереса к мистеру Меркадо, что, конечно, не было тайной для миссис Меркадо. Возможно, иной раз миссис Лайднер возбуждала в ней гнев, однако для убийства должны были быть гораздо более веские основания. Миссис Меркадо принадлежит к тем женщинам, у которых патологически развито материнское начало. По тому, как она смотрит на мужа, ясно, что она не только души в нем не чает, но кому угодно горло за него перегрызет, и, более того, она не отвергает такой возможности. Она постоянно в тревоге, постоянно начеку. Тревожится она не о себе, а о нем. Приглядевшись к мистеру Меркадо, я сразу понял, чем вызвана эта тревога. Я нашел способ убедиться, что не ошибся в своих предположениях. Мистер Меркадо - законченный наркоман.
Не надо объяснять вам, что длительное употребление наркотиков значительно притупляет нравственное чувство.
Под действием наркотиков человек совершает такие поступки, о которых раньше не мог и помыслить. Идет даже на убийство, причем не всегда может быть привлечен к ответственности за свое деяние. Законы в разных странах - разные. Главная особенность преступников-наркоманов - чрезмерная самоуверенность.
Возможно, подумал я, у мистера Меркадо небезупречное, если не криминальное, прошлое, которое его жене пока удается скрывать. Тем не менее его карьера висит на волоске. Если пойдут слухи о прошлом мистера Меркадо, ему конец. Поэтому миссис Меркадо все время начеку. А тут миссис Лайднер, проницательная и властолюбивая. Она могла вызвать этого несчастного на откровенность, что как нельзя лучше вяжется с ее характером. Ей нравилось, зная о человеке какую-то тайну, держать его в страхе перед угрозой разоблачения.
Вот вам и мотив для убийства, если говорить о чете Меркадо. Уверен, чтобы защитить мужа, миссис Меркадо ни перед чем не остановилась бы. И у нее, и у него была возможность совершить преступление - за те десять минут, когда двор пустовал.
- Ложь! - взвизгнула миссис Меркадо. Пуаро и ухом не повел.
- Затем я присмотрелся к мисс Джонсон. Была ли она способна на убийство?
Думаю, да. Ее отличала сильная воля и железное самообладание. Такие люди постоянно себя обуздывают, но в один прекрасный день плотина может прорваться. Однако если преступление совершила мисс Джонсон, то оно так или иначе связано с доктором Лайднером.
Ревность, таящаяся в глубинах подсознания и маскирующаяся благовидным предлогом, - скажем, уверенностью, что миссис Лайднер отравляет жизнь своему мужу, - могла наконец взять верх над благоразумием. Да, вполне правдоподобная версия. Перейдем теперь к трем молодым людям. Первый - Карл Рейтер. Он более всех годится на роль Уильяма Боснера. И если это так, то он - выдающийся актер! Если же он не Уильям Боснер, а Карл Рейтер, - имелся ли у него мотив для убийства?
Для миссис Лайднер он не представлял никакого интереса, ибо оказался слишком легкой жертвой. Он тут же сдался и готов был боготворить ее. А она презирала подобных обожателей. Он же не мужчина, а “тряпка”, такие всегда будят в женщине ее худшие инстинкты, И действительно, в обращении с ним миссис Лайднер выказывала продуманную жестокость. Не упускала случая - там на смех подымет, тут шпильку подпустит. Она превратила его жизнь в настоящий ад.
Тут Пуаро прервал свою речь и обратился к молодому человеку проникновенно и доверительно:
- Mon ami, пусть это послужит вам уроком. Вы ведь мужчина. Держитесь же, как подобает мужчине! Мужчине не пристало унижаться. Это противно его природе.., и женщине тоже! Уж лучше возьмите что под руку подвернется и запустите в нее. А вы трепещете под ее взглядом!
А потом снова, как ни в чем не бывало, продолжал свой академический анализ:
- Мог ли Карл Рейтер быть доведен до такого состояния, что восстал против своей мучительницы и убил ее? Пожалуй, я не стал бы отрицать. Нравственные страдания могут толкнуть человека на что угодно.
Следующий - Уильям Коулмен. Его поведение, по словам мисс Райли, весьма подозрительно. Преступником он мог бы оказаться лишь в том случае, если под личиной жизнерадостного шалопая скрывается Уильям Боснер. Уильям Коулмен как Уильям Коулмен сам по себе не способен на убийство. Скорее, он способен на нечто совсем иное. Ага! Мисс Ледерен, кажется, догадывается, на что именно, правда?
Как ему это удается? Уверена, по моему лицу ничего заметно не было.
- О, это так, пустяки, - сказала я с запинкой. - Не знаю, правда ли это, но однажды мистер Коулмен сам сказал, что отлично мог бы подделывать документы.
- Весьма интересно, - сказал Пуаро. - Значит, случись ему увидеть старые анонимные письма, он без труда мог бы скопировать почерк.
- Ой-ой-ой! - завопил мистер Коулмен. - Это уж нечестно!
Но Пуаро гнул свое.
- Кто он на самом деле - Уильям Коулмен или Уильям Боснер - проверить трудно. Мистер Коулмен говорил, что у него опекун, а не отец, но это ничего не доказывает.
- Вздор какой, - не выдержал мистер Коулмен. - И все спокойно слушают, как этот тип меня поносит!
- Из трех молодых людей остается мистер Эммет, - продолжал Пуаро. - Он тоже годится на роль Уильяма Боснера. Мне сразу стало ясно одно: если у него и были какие-то причины желать смерти миссис Лайднер, то из него все равно ни слова не вытянешь. Уж он-то умеет хранить тайны. Его невозможно ни спровоцировать, ни хитростью заставить выдать себя. Из всех членов экспедиции он наиболее верно и беспристрастно судит о личности миссис Лайднер. Но мне так и не удалось выяснить, оказывала ли личность миссис Лайднер какое-нибудь влияние на него самого. Предполагаю, что его отношение к ней вызывало у нее досаду и раздражение.
Из всех членов экспедиции мистер Эммет, пожалуй, наиболее подходит на роль преступника, наиболее способен тщательно продумать и безупречно спланировать преступление. У него для этого есть все - и характер и возможности.
Впервые за все это время мистер Эммет оторвал взгляд от своих ботинок.
- Благодарю, - сказал он.
Кажется, слова Пуаро его позабавили.
- В моем списке остались двое, - продолжал Пуаро. - Ричард Кэри и отец Лавиньи.
По свидетельству мисс Ледерен и некоторых других лиц, мистер Кэри и миссис Лайднер не питали друг к другу симпатии. Даже простая учтивость стоила им усилий. Однако еще один свидетель, а именно мисс Райли, предложила совсем иное толкование их нарочитой холодности.
Очень скоро я убедился, что права мисс Райли. Чтобы окончательно утвердиться в этой мысли, я прибег к нехитрой уловке - спровоцировал мистера Кэри на опрометчивое и дерзкое высказывание. Это оказалось совсем нетрудно. Как я сразу понял, он пребывал в состоянии крайнего нервного напряжения. Да он и до сих пор находится на грани нервного срыва. Редко случается, когда человек, чьи силы подточены страданием, способен к борьбе.
Сопротивление мистера Кэри было сломлено почти сразу. С искренностью, в которой я ни на миг не усомнился, он заявил, что ненавидит миссис Лайднер.
Безусловно, он сказал чистую правду. Он и впрямь ненавидел миссис Лайднер. Почему же он ненавидел ее?
Только что я говорил о женщинах, наделенных пагубным очарованием. Мужчины, случается, тоже бывают им одарены. И тогда они неодолимо влекут к себе женщин, не прикладывая к тому ни малейших усилий. В наши дни это называют Ie sex appeal! Мистер Кэри в высшей степени обладает этим качеством. Он предан своему другу и коллеге, и он равнодушен к его жене, что отнюдь не по вкусу миссис Лайднер. Она должна властвовать, и она ставит себе цель завоевать Ричарда Кэри. И тут случается нечто непредвиденное. Она сама, вероятно, впервые в жизни становится жертвой роковой страсти. Она влюбляется - по-настоящему влюбляется - в Ричарда Кэри.
А он.., он не может противиться ей. Вот в чем причина того ужасного нервного напряжения, в котором он пребывает. Он разрывается между двумя привязанностями. Он любит Луизу Лайднер - да, но и ненавидит ее. Ненавидит за то, что из-за нее предал своего друга. Нет ненависти более страстной, чем ненависть мужчины, который любит женщину вопреки своей воле.
Вот вам и мотив. Убежден, что иной раз Ричарду Кэри стоило большого труда удержаться и не ударить изо всей силы по этому прекрасному лицу, околдовавшему его.
С самого начала я был уверен, что убийство Луизы Лайднер - это crime passionnel <Преступление на почве страсти (фр.).>. Мистер Кэри, на мой взгляд, идеально подходил на роль убийцы.
И наконец, у нас остается еще один кандидат на эту роль - отец Лавиньи. Он сразу привлек мое внимание - уж очень по-разному они с мисс Ледерен описывали араба, заглядывавшего в окно к миссис Лайднер. В свидетельских показаниях всегда имеют место некоторые расхождения, но в данном случае они были просто кричащими. Более того, отец Лавиньи настаивал на очень характерном признаке - косоглазии, которое значительно упростило бы опознание.
Вскоре стало очевидно, что описание, данное мисс Ледерен, было, по существу, точным, чего не скажешь о показаниях отца Лавиньи. Казалось, будто он специально вводит нас в заблуждение.., не хочет, чтобы тот человек был пойман.
В таком случае он, должно быть, с ним знаком. Их видели, когда они разговаривали. Но о чем была беседа, мы знаем только со слов самого преподобного отца.
Что делал араб, когда мисс Ледерен и миссис Лайднер его увидели? Пытался заглянуть в окно. В окно к миссис Лайднер, как подумали они тогда. Но, став на то место, где стоял араб, я понял, что он мог заглядывать и в окно “музея”.
В эту же ночь была поднята тревога. Кто-то пробрался в “музей”. Однако оказалось, что ничего не украдено. Меня заинтересовало одно обстоятельство. Когда доктор Лайднер вбежал в “музей”, отец Лавиньи уже был там. Он говорит, что увидел в комнате свет. И снова мы полагаемся только на его собственные слова.
Я начал присматриваться к отцу Лавиньи. Когда я предположил, что он может оказаться Фредериком Боснером, доктор Лайднер отнесся к этому весьма скептически. Сказал, что отец Лавиньи - личность известная. Я высказал соображение, что Фредерик Боснер за двадцать лет вполне мог сделать карьеру под новым именем. Почему бы ему не стать известным? Правда, мне не верилось, что он мог провести эти годы в религиозной общине.
Мне представлялось, что все объясняется куда проще.
Знал ли кто-нибудь отца Лавиньи в лицо до того, как он сюда прибыл? Очевидно, нет. Значит, не исключается, что под именем преподобного отца скрывается кто-то другой. Я выяснил, что в Карфаген была отправлена телеграмма с сообщением о внезапной болезни доктора Бирда, который должен был сопровождать экспедицию. Перехватить телеграмму легче легкого. Что до работы, то в экспедиции же других эпиграфистов нет. Нахватавшись кое-каких знаний, способный человек вполне может провести кого угодно, тем более что табличек и надписей было немного. Кстати, некоторые высказывания отца Лавиньи мне показались немного странными.
Многое указывало на то, что он самозванац.
Но может ли он быть Фредериком Боснером?
Тут у меня что-то не вытанцовывалось. Очевидно, следовало идти совсем в ином направлении.
У меня состоялась продолжительная беседа с отцом Лавиньи. Я и сам католик и знаком со многими святыми отцами и членами религиозных общин. Уж слишком фальшиво отец Лавиньи играл свою роль. Поразила меня и его осведомленность в совсем иной области. Я частенько встречал людей такого типа, но они не были членами религиозных общин. Совсем напротив!
Я принялся рассылать телеграммы.
И тут, вдруг совершенно случайно, мисс Ледерен дала мне в руки ценнейший ключ. Мы рассматривали в “музее” золотые изделия, и она упомянула о каплях воска на золотой чаше. “Воск?” - переспросил я. “Воск?” - вырвалось у отца Лавиньи. Его тон мне все сказал! Я тотчас понял, что он здесь делал ночью.
Пуаро помолчал, потом обратился к доктору Лайднеру:
- Вынужден огорчить вас, мосье, но золотая чаша, золотой кинжал, золотые головные украшения и некоторые другие предметы - не подлинные. Это очень искусные подделки, изготовленные методом гальванопластики. Отец Лавиньи, как я узнал из последнего ответа на мои телеграммы, не кто иной как Рауль Менье, один из самых талантливых воров, известных французской полиции. Он специализируется на краже предметов искусства из разных музеев и тому подобных вещах. С ним на пару работает некий Али Юсуф, наполовину турок, первоклассный ювелир. Впервые я услышал о Менье, когда в Лувре обнаружились подделки. Так случалось всякий раз, когда какой-нибудь известный археолог, которого директор не знал в лицо, посещал музей. На следствии все эти выдающиеся археологи отрицали, что наносили визиты в Лувр в указанное время.
Я выяснил, что Менье был в Тунисе, готовил ограбление монастыря, когда туда пришла ваша телеграмма. Отец Лавиньи занемог и вынужден был отказаться, но Менье удалось перехватить ответную телеграмму и подменить ее. Он чувствовал себя в полной безопасности. Даже если монахи и прочтут в газете (хотя это само по себе маловероятно), что отец Лавиньи в Ираке, - не беда. Газеты, как всегда, врут, подумают они.
Вот так Менье с сообщником и появились тут. Сообщника видели, когда он заглядывал в “музей” через окно. По плану, отец Лавиньи снимает восковые слепки, Али изготавливает точные копии. Всегда находятся коллекционеры, готовые заплатить за подлинники хорошую цену, не задавая при этом лишних вопросов. Отец Лавиньи - предпочтительно ночью - заменяет оригиналы подделками.
Именно этим он и занимался, когда миссис Лайднер услышала шум и подняла тревогу. Что ему оставалось? Он наскоро сочинил историю о том, как увидел в “музее” свет.
Все “сошло”, как у вас говорят, очень удачно. Но миссис Лайднер далеко не глупа. Она могла вспомнить о восковых каплях, которые видела раньше, а затем сложить два и два. Как она поступит потом? Разве не dans son caractere ничего не предпринимать сгоряча, но растянуть удовольствие, смущая отца Лавиньи намеками? Она могла дать ему понять, что подозревает.., но не знает. Возможно, это - опасная игра, но она любила опасные игры.
Вероятно, она слишком долго играла в эту игру. Отец Лавиньи все понял и нанес удар прежде, чем она догадалась, что он замышляет.
Отец Лавиньи - Рауль Менье - вор. И убийца.
Пуаро прошелся по комнате. Вынул носовой платок, вытер лоб и снова заговорил:
- Таково было положение вещей сегодня утром. У меня имелось десять версий, и я не знал, какой отдать предпочтение. Я все еще не знал, кто убийца.
Но убийство входит в привычку. Человек, убивший однажды, будет убивать снова.
Этим вторым убийством он отдал себя мне в руки.
Все это время я не забывал о том, что кто-то из вас, возможно, скрывает какие-то сведения, изобличающие преступника.
Тогда этот человек в опасности.
Больше всего я тревожился о мисс Ледерен. Она энергична, и у нее острый проницательный ум. Я страшно боялся, что она обнаружит нечто такое, чего лучше не знать ради собственной безопасности.

Предыдущая страница 10 Следующая страница


11 Агата Кристи

Как вам известно, произошло второе убийство. Жертвой оказалась Не мисс Ледерен, а мисс Джонсон.
Мне приятно было сознавать, что я могу решить задачу путем логических построений, но убийство мисс Джонсон ускорило ход событий.
Начать с того, что один подозреваемый - мисс Джонсон - исключался, ибо я ни на минуту не допускал, что это самоубийство.
Рассмотрим обстоятельства второго убийства.
Факт первый: в воскресенье вечером мисс Ледерен застает мисс Джонсон всю в слезах, и в тот же вечер мисс Джонсон сжигает клочок письма, написанного, по словам мисс Ледерен, тем же почерком, что и анонимные письма.
Факт второй: вечером накануне второго убийства мисс Ледерен видит мисс Джонсон, стоящую на крыше в состоянии, по выражению мисс Ледерен, недоумения и ужаса. На вопрос мисс Ледерен она отвечает: “Я поняла, как можно попасть сюда так, что никто никогда не догадается”. Больше она ничего не говорит. В это время через двор идет отец Лавиньи и мистер Рейтер, стоит в дверях фотолаборатории.
Факт третий: мисс Джонсон находят умирающей. Единственные слова, которые ей удается произнести - “окно.., окно”.
Таковы факты. А вот вопросы, на которые необходимо ответить: кем и для чего написаны письма; что мисс Джонсон увидела с крыши; что она хотела сказать словами “окно.., окно”.
Eh bien, рассмотрим вначале второй вопрос как более легкий. Мы с мисс Ледерен поднялись на крышу, туда, где стояла мисс Джонсон. Ей был виден двор, ворота, северное крыло дома и двое ее коллег. Имеют ли ее слова отношение к мистеру Рейтеру или отцу Лавиньи?
Почти тотчас же мне в голову пришел возможный ответ. Если кто-то хотел проникнуть во двор, он мог сделать это только переодевшись. Есть только один человек, чьим внешним видом может воспользоваться самозванец. Отец Лавиньи! Тропический шлем, солнцезащитные очки, черная борода, длинная шерстяная ряса - в таком виде незнакомец легко мог пройти мимо слуг, которые ничего бы не заподозрили.
Это ли имела в виду мисс Джонсон? Или она пошла еще дальше? Может быть, она поняла, что отец Лавиньи не тот, за кого себя выдает?
Узнав правду об отце Лавиньи, я был склонен считать, что раскрыл тайну. Рауль Менье - убийца. Убил миссис Лайднер, чтобы заставить ее замолчать прежде, чем она успела его выдать. Затем мисс Джонсон дает ему понять, что проникла в его тайну. Значит, ее тоже необходимо убрать.
Итак, все объясняется! Второе убийство. Бегство отца Лавиньи, расставшегося со своей рясой и бородой (он со своим сообщником мчится сейчас что есть мочи по Сирии с великолепно выправленными документами на имя торговых посредников). Окровавленную ступку он прячет под кроватью мисс Джонсон.
Повторяю, я был удовлетворен, но не совсем. Ибо окончательная версия должна объяснить решительно все. А моя версия не объясняет, например, почему мисс Джонсон, умирая, сказала “окно, окно”. Почему она так горько плакала вечером в конторе? Что повергло ее в ужас и отчаяние на крыше, где ее застала мисс Ледерен? Что она заподозрила или узнала такого, о чем отказалась сообщить мисс Ледерен?
В мою версию хорошо укладывались все чисто внешние факты, но, с точки зрения психологии, она объясняла далеко не все.
И вот, стоя на крыше и в который раз мысленно повторяя одно и то же - письма, крыша, окно - я понял то, до чего додумалась и мисс Джонсон.
Моя новая версия объясняла все!

Глава 28
Конец путешествия

Пуаро огляделся.
Все взоры были устремлены на него.
В какой-то момент мы немного успокоились, напряжение спало, но теперь вдруг оно снова сковало нас.
Что-то надвигалось.., но что?..
Пуаро продолжал говорить ровным, бесстрастным голосом:
- Письма, крыша, “окно” - да, теперь все объяснялось.., все становилось на свои места.
Я уже говорил вам, что три человека имеют алиби. Потом показал, что два из этих трех алиби доверия не заслуживают. Теперь я вижу, как глубоко, как непростительно заблуждался. Третье алиби тоже ничего не стоит. Доктор Лайднер не только мог совершить убийство, но, я убежден, действительно его совершил.
Наступило молчание. Все сидели, сбитые с толку, потрясенные. Доктор Лайднер не произнес ни звука. Казалось, он все еще погружен в свой такой далекий, недоступный для нас мир. Наконец Дэвид Эммет взволнованно задвигался:
- Не знаю, что вы имеете в виду, мосье Пуаро. Я же говорил вам, что доктор Лайднер не спускался с крыши, по крайней мере, до без четверти три. Это истинная правда. Готов поклясться. Я не лгу. Он никак не мог этого сделать. Я бы видел.
Пуаро кивнул.
- О, я верю вам. Доктор Лайднер и в самом деле не спускался с крыши. Это бесспорный факт. Сейчас я вам скажу, что понял я, а еще раньше - мисс Джонсон: доктор Лайднер убил свою жену, не спускаясь с крыши.
Мы все в недоумении смотрели на него.
- Окно! - вскричал Пуаро. - Окно в ее комнате! Вот ключ к разгадке. Окно в комнате миссис Лайднер выходит наружу, а не во двор. Доктор Лайднер был на крыше один, без свидетелей. И эти тяжеленные каменные ступки и жернова - тут же у него под рукой. Все так просто, так до ужаса просто! При условии, что убийца имеет возможность перенести тело до того, как его увидят. Это же поразительно - до чего просто!
Вот как было дело.
Доктор Лайднер на крыше сортирует керамику. Он зовет вас, мистер Эммет, и начинает вам что-то говорить. Потом он замечает, что бой, как водится, воспользовавшись вашим отсутствием, бросил работу и улизнул за ворота. Доктор Лайднер удерживает вас еще десять минут, а затем позволяет вам уйти. Вы спускаетесь во двор и зовете боя, а он приступает к осуществлению своего плана.
Достает из кармана маску, намазанную нлатилином, - с ее помощью он уже однажды до полусмерти напугал миссис Лайднер, - опускает ее за парапет так, чтобы она стукнула в стекло.
Не забудьте, что окно выходит не во двор, а наружу.
Миссис Лайднер лежит на кровати и дремлет. Она спокойна и счастлива. Внезапно маска начинает постукивать по стеклу и привлекает внимание миссис Лайднер. Но сейчас не сумерки, как тогда. За окном солнечный день, вокруг ничего таинственного. Теперь она понимает - это чья-то злая шутка! Она совсем не испугана, она просто возмущена и делает то, что на ее месте сделала бы всякая другая женщина. Вскакивает с постели, открывает окно, просовывает голову сквозь решетку и смотрит вверх, стараясь увидеть того, кто это проделывает.
Доктор Лайднер уже ждет. У него в руках тяжелая ступка с отверстием, сквозь которое он пропустил веревку. Он наготове. И вот момент наступил. Он роняет ступку.
Со слабым криком (который слышит мисс Джонсон) миссис Лайднер падает замертво на коврик у окна.
Теперь доктору Лайднеру надо только потянуть за веревку и втащить ступку обратно наверх. Он ставит ее на пол, окровавленной стороной вниз. И вот она уже затерялась среди других, подобных ей предметов, во множестве тут наваленных.
Час с лишним он еще остается на крыше. Затем наступает второй акт. Он спускается по лестнице, разговаривает с мистером Эмметом и мисс Ледерен, идет по двору, отворяет дверь комнаты миссис Лайднер. Вот как он сам рассказывает об этом:
"Я увидел, что она лежит на полу у кровати. Я замер от ужаса не в силах пошевелиться. Потом наконец приблизился к ней, опустился на колени, приподнял ей голову. Она была мертва... Встал. Голова шла кругом. Меня качало, как пьяного. Кое-как мне удалось добраться до двери и позвать на помощь”.
Вполне убедительный рассказ человека, убитого горем. А теперь послушайте, как все было в действительности. Доктор Лайднер входит в комнату, бросается в окну и, натянув перчатки, затворяет и запирает его, потом поднимает тело и кладет его возле кровати. На коврике у окна он замечает небольшое пятно. Тогда он меняет его местами с тем ковриком, что лежит под умывальником. Если пятно обнаружат, его свяжут с умывальником, а не с окном - весьма существенное обстоятельство. Ни у кого не должно возникнуть и мысли об окне. Потом он идет к двери и играет роль убитого горем мужа, кстати сказать, ему это нетрудно. Ибо он и в самом деле любил свою жену.
- Позвольте, любезнейший мосье Пуаро! - нетерпеливо воскликнул доктор Райли. - Если он любил ее, зачем бы он стал ее убивать? Где же логика? Да объяснитесь же, Лайднер! Скажите ему, что он сошел с ума.
Доктор Лайднер даже не пошевелился.
- Разве не говорил я вам все время, что это преступление, внушенное страстью? - продолжал Пуаро. - Почему ее первый муж, Фредерик Боснер, угрожал ей? Да потому, что любил ее. И в конце концов, видите, привел свою угрозу в исполнение.
Mais oui... Mais oui... Как только я понял, что убийца - доктор Лайднер, все сразу встало на свои места.
И во второй раз я начну свое путешествие с самого начала...
Первый брак миссис Лайднер.., письма с угрозами.., второй брак. Письма препятствуют ее браку с кем бы то ни было.., кроме доктора Лайднера. Как это все просто, если допустить, что доктор Лайднер - это Фредерик Боснер.
Итак, пустимся в наше путешествие, на этот раз вместе с молодым Фредериком Боснером.
Начать с того, что он безумно любит свою жену Луизу, любит со всей страстью, какую способна внушить только такая женщина, как она. Но она предает его. Он приговорен к смерти. Бежит. Попадает в железнодорожную катастрофу... И является в ином обличье, в образе молодого шведского археолога Эрика Лайднера, изуродованное тело которого погребено под именем Фредерика Боснера.
Как же относится Эрик Лайднер к женщине, которая обрекла его на смерть? Первое, и самое главное, - он все еще любит ее. Он начинает новую жизнь. У него выдающиеся способности, профессия археолога очень ему нравится, он преуспевает в ней. Но ни на минуту не забывает о главной своей страсти. Он осведомлен обо всем, что касается его жены. Он твердо решает (вспомните, что сказала о нем сама миссис Лайднер - мягкий, добрый и вместе с тем безжалостный), что она будет принадлежать только ему одному. Время от времени он посылает ей письма с угрозами. Он подражает ее почерку на случай, если она вздумает передать письма в полицию. Женщины, которые сами себе пишут анонимные письма, настолько заурядное явление, что в полиции не возникло бы на этот счет никаких сомнений. В то же время он держит ее в неведении - она не может понять, жив он или нет.
И вот наконец спустя много лет он рассудил, что время настало. Он вновь появляется в ее жизни. Все идет гладко. Жене и в голову не приходит, кто он на самом деле. Для нее он известный ученый. Стройный, красивый юноша превратился в мужчину средних лет, сутуловатого и с бородкой. Прошлое повторяется. Как и в первый раз, Фредерику удается покорить Луизу. Она снова соглашается стать его женой. Никакого письма не приходит, и ничто не препятствует их браку.
Однако потом она снова получает письмо. Почему?
Думаю, доктор Лайднер не хочет рисковать. А вдруг их близость пробудит в ней воспоминания? Он желает раз и навсегда утвердить ее во мнении, что Фредерик Боснер и Эрик Лайднер - два разных человека.
А как же иначе? Ведь из-за Эрика Лайднера она получает угрожающее письмо от Фредерика Боснера!
Затем следует ребяческая выходка с отравлением газом, устроенная, несомненно, доктором Лайднером. Все с той же целью.
Наконец он вполне удовлетворен. Письма больше не нужны. Они могут жить спокойно и счастливо.
Потом спустя почти два года снова начинают приходить письма.
Почему? Eh bien, думаю, что могу ответить на этот вопрос. Потому что у Фредерика Боснера слово не расходится с делом (именно по этой причине миссис Лайднер жила в постоянном страхе. Она-то знала, какой мягкий, но вместе с тем беспощадный нрав у Фредерика). Если она будет принадлежать другому, он убьет ее. А теперь ее сердцем завладел Ричард Кэри...
Обнаружив это, доктор Лайднер стал спокойно и хладнокровно готовиться к убийству.
Теперь вы понимаете, какая важная роль уготована была для мисс Ледерен? Поначалу я удивился, почему доктор Лайднер нанял ее для своей жены. А потом понял, сколь для него важно, если заслуживающий доверия свидетель, чья профессиональная компетенция не вызывает сомнений, сможет уверенно заявить, что миссис Лайднер к тому времени, когда нашли ее тело, была мертва уже более часа, т.е. что она была убита как раз тогда, когда он сам - это все могут подтвердить - был на крыше. В противном случае могли бы заподозрить, что он убил ее, когда вошел в комнату и якобы обнаружил тело. Однако об этом и речи не будет, если опытная медицинская сестра засвидетельствует, что миссис Лайднер мертва уже более часа.
Теперь я нашел объяснение и тому странному состоянию нервного напряжения, в котором пребывали в этом году все члены экспедиции. С самого начала мне не верилось, что в этом повинна лишь миссис Лайднер. Несколько лет все эти люди жили как одна счастливая семья. По-моему, душевное состояние любого сообщества всегда зависит от его главы. Доктор Лайднер, несмотря на свою мягкость, личность выдающаяся. Его такт, его справедливость, его великодушие - вот благодаря чему все чувствовали себя столь легко и непринужденно.
И если теперь все переменилось, то этим обязаны только ему, доктору Лайднеру. Именно он, а не миссис Лайднер, повинен в том, что в экспедиции воцарились уныние и странная напряженность. Неудивительно, что все чувствовали эту перемену и не понимали, в чем дело. Внешне по-прежнему доброжелательный и общительный, доктор Лайднер теперь просто играл привычную роль. На самом же деле он стал фанатиком, одержимым идеей убийства.
Теперь переходим ко второму преступлению. Разбирая в конторе бумаги доктора Лайднера (мисс Джонсон взялась за эту работу по собственному почину, чтобы хоть чем-нибудь занять себя), она, должно быть, наткнулась на неоконченный черновик анонимного письма.
Можете себе представить, как она была ошеломлена! Доктор Лайднер сам запугивает свою жену! Она ничего не понимает.., она чувствует, что земля уходит у нее из-под ног. В таком состоянии ее и застает мисс Ледерен.
В этот момент мисс Джонсон еще не подозревает доктора Лайднера в убийстве, но мои эксперименты с криками в комнатах миссис Лайднер и отца Лавиньи не прошли мимо ее внимания.
Если она слышала крик миссис Лайднер, значит, окно в ее комнате должно было быть открыто. В тот момент это не показалось ей столь уж важным, но тем не менее она об этом не забывает.
Ее мысль продолжает работать, нащупывая истину. Может быть, она намекает доктору Лайднеру, что знает о письмах, и видит его реакцию.
Но доктор Лайднер, думает она, не мог убить свою жену. Он ведь все время находился на крыше.
И вот в тот вечер, когда она, стоя на крыше, размышляет об этом, внезапно ее осеняет догадка. Она понимает, как была убита миссис Лайднер.
В этот момент к ней подходит мисс Ледерен.
И тут же ее любовь к доктору Лайднеру берет верх, и она пытается сделать вид, что ничего не произошло. Мисс Ледерен не должна догадаться, какое чудовищное открытие она только что сделала.
Она нарочно отворачивается в другую сторону (к внутреннему двору) и произносит фразу, которая ей пришла в голову, когда она увидела, как отец Лавиньи идет по двору: “Я поняла, как можно проникнуть внутрь..."
Больше она ничего не желает говорить. Она, мол, “должна хорошенько все обдумать”.
Доктор Лайднер, с тревогой наблюдающий за ней, понимает, что она обо всем догадалась. Она не в силах скрыть от него свой ужас, свое отчаяние.
Правда, пока она еще не выдала его, но сколько можно терпеть такую зависимость?
Убийство входит в привычку. И доктор Лайднер ночью подменяет стакан воды стаканом с кислотой. Он надеется, что все сочтут это самоубийством: несчастная женщина, повинная в смерти миссис Лайднер, не выдержала угрызений совести и наложила на себя руки. Для убедительности доктор Лайднер прячет у нее под кроватью орудие убийства.
Неудивительно, что в предсмертной агонии мисс Джонсон отчаянно пытается сообщить то, что удалось ей узнать столь дорогой ценой. “Окно” - вот что сыграло роковую роль в убийстве миссис Лайднер. Не дверь, а именно окно.
Итак, все объяснилось, все стало на свои места. Безупречно, с психологической точки зрения.
Однако никаких доказательств у меня нет. Решительно никаких.
Наступило молчание. Ужас переполнял нас. Ужас и жалость.
Доктор Лайднер не шелохнулся, не издал ни звука. Он сидел все в той же позе, измученный, постаревший.
Наконец он поднял на Пуаро свой мягкий, усталый взгляд.
- Да, - сказал он, - доказательств нет. Но это не имеет значения. Вы ведь знали, что я не стану ничего отрицать. Не стану отрицать правды. На самом деле.., я даже рад. Я так устал...
Он помолчал.
- Мне жаль Энн, - добавил он просто. - Гадко.., бессмысленно.., это был не я! Как она страдала, бедняжка. Нет, это не я. Это - страх.
Его губы, сведенные болезненной гримасой, вдруг тронула слабая улыбка.
- Из вас вышел бы отличный археолог, мосье Пуаро. Вы одарены талантом воскрешать прошлое. Все было так, как вы сказали. Я любил Луизу.., и убил ее. Если бы вы ее знали, вы бы меня поняли... Впрочем, вы и так все понимаете.

Глава 29
Заключение

Право, не знаю, что еще добавить к сказанному.
"Отца Лавиньи” и его сообщника задержали, когда они собирались сесть на пароход в Бейруте.
Шейла Райли вышла замуж за Эммета. По-моему, это как раз то, что ей надо. Он отнюдь не “тряпка” и сумеет держать ее в узде. Выйди она за Билла, бедняга оказался бы у нее под каблуком.
Кстати, я ходила за ним, когда в прошлом году его оперировали по поводу аппендицита, и очень к нему привязалась. Опекун отослал его в Южную Африку - подыскал там для него какое-то дело.
Мне не привелось больше побывать на Востоке. Странно, но порой меня туда тянет. Я вспоминаю, как шумит мельничное колеса, как женщины, опустившись на колени, полощут в реке белье, вспоминаю медлительных верблюдов с их загадочным надменным взглядом, и во мне просыпается ностальгическое чувство. В конце концов, быть может, грязь не столь уж и опасна для здоровья, как принято думать!
Доктор Райли, бывая в Англии, всегда меня навещает. Как я уже писала, именно он подвиг меня на этот литературный труд. “Хотите - берите, - сказала я ему. - Знаю, здесь полно всяких ошибок, стиль не тот, да и вообще.., но, как говорится, чем богаты..."
И он взял рукопись. Без всяких колебаний. Неужели ее когда-нибудь напечатают? Вот будет забавно!
Мосье Пуаро снова отправился в Сирию, а неделю спустя, возвращаясь домой на Восточном экспрессе, он раскрыл еще одно убийство. Он необыкновенно умен, не стану отрицать, однако как он меня дурачил! Право, никогда ему этого не прощу. Делал вид, будто верит, что я замешана в преступлении и что я на самом деле вовсе не медицинская сестра!
Вот и доктора почти все таковы. Им бы лишь подшутить над вами, а что вы чувствуете при этом, им безразлично.
Я все думаю и думаю о миссис Лайднер: какая она все-таки была на самом деле? Порой мне представляется, что она очень дурная женщина, а потом вдруг вспомню, как мило она обходилась со мной, какой ласковый у нее голос.., и эти чудесные белокурые волосы, и.., нет, не обвинять ее надо, а пожалеть.
И доктора Лайднера тоже ужасно жаль. Знаю, что он совершил два убийства, но ничего не могу с собой поделать. Он так отчаянно ее любил. Как страшно, должно быть, питать к кому-либо такое чувство.
Чем старше я становлюсь, чем лучше узнаю людей, чем чаще вижу повсюду страдания и болезни, тем больше сердце мое наполняется жалостью и сочувствием. Куда и девались те строгие принципы, в которых воспитала меня тетушка. Уж очень она набожна и нетерпима. Бывало, всем соседям косточки перемоет.
О, Господи! Правду сказал доктор Райли. Самое трудное - остановиться. Вот если бы найти какую-нибудь подходящую фразу.., арабскую, например.
Надо будет спросить доктора Райли.
Что-нибудь вроде той, с которой начал мосье Пуаро. Помните?
Во имя Аллаха, Милосердного и Благотворящего...

Предыдущая страница 11


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ,
    Написанное Джайлсом Райли, доктором медицины     (Страница 1)
  • Глава 1
    Предисловие     (Страница 1)
  • Глава 2
    Которая знакомит читателя с Эми Ледерен     (Страница 1)
  • Глава 3
    Слухи     (Страница 1)
  • Глава 4
    Я приезжаю в Хассани     (Страница 1)
  • Глава 5
    Тель-Яримджах     (Страница 2)
  • Глава 6
    Первый вечер     (Страница 2)
  • Глава 7
    Человек за окном     (Страница 2)
  • Глава 8
    Тревожная ночь     (Страница 3)
  • Глава 9
    Рассказ миссис Лайднер     (Страница 3)
  • Глава 10
    В субботу пополудни     (Страница 3)
  • Глава 11
    Загадочное дело     (Страница 4)
  • Глава 12
    “Я не верил...”     (Страница 4)
  • Глава 13
    Эркюль Пуаро прибывает     (Страница 4)
  • Глава 14
    Один из нас     (Страница 5)
  • Глава 15
    Пуаро выдвигает предположение     (Страница 5)
  • Глава 16
    Подозрения     (Страница 5)
  • Глава 17
    Пятно на ковре     (Страница 6)
  • Глава 18
    Чаепитие у доктора Райли     (Страница 6)
  • Глава 19
    Подозрение     (Страница 6)
  • Глава 20
    Мисс Джонсон, миссис Меркадо, мистер Рейтер     (Страница 7)
  • Глава 21
    Мистер Меркадо, Ричард Кэри     (Страница 7)
  • Глава 22
    Дэвид Эммет, отец Лавиньи. Находка     (Страница 8)
  • Глава 23
    Я выступаю в роли медиума     (Страница 8)
  • Глава 24
    Убийство входит в привычку     (Страница 9)
  • Глава 25
    Самоубийство или убийство?     (Страница 9)
  • Глава 26
    Теперь моя очередь!     (Страница 9)
  • Глава 27
    Путешествие начинается     (Страница 10)
  • Глава 28
    Конец путешествия     (Страница 11)
  • Глава 29
    Заключение     (Страница 11)


Агата Кристи

Убийство в месопотамии

Цикл: "Эркюль Пуаро" - 13

 Читать книгу

Аннотация

Материал для этого романа Агата Кристи почерпнула в археологических экспедициях под руководством Ленарда Вулли, в которых она принимала участие в 1929 и 1930 гг. Образ миссис Лейднер во многом был выписан с жены Ленарда Вулли - Кэтрин.
Классическая форма здесь удачно окрашена эмоциональной подоплекой преступления, нетипичной для романов 30-х годов, но придающей расследованию большую психологичность, а концовке - трагичность.
Агата Кристи не боялась строить свои произведения на основе неординарных ситуаций и персонажей, и, несмотря на явно недостоверную развязку, касающуюся личности убийцы, роман считается одним из наиболее удачных примеров crime passionel.
Роман вышел в Англии в 1936 г.
Существует два перевода на русский язык. Перевод И. Шевченко выполнен специально для настоящего издания.

Посвящается моим многочисленным друзьям - археологам в Ираке и Сирии

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel