Агата Кристи - Убийство Роджера Эйкрода

1 Агата Кристи

1. Доктор Шеппард завтракает

Миссис Феррар умерла в ночь на четверг. За мной прислали в пятницу, семнадцатого сентября, в 8 часов утра. Помощь опоздала - она умерла за несколько часов до моего прихода.
Я вернулся домой в начале десятого и, открыв дверь своим ключом, нарочно замешкался в прихожей, вешая шляпу и плащ, которые я предусмотрительно надел, ибо в это раннее осеннее утро было прохладно. Откровенно говоря, я был порядком взволнован и расстроен, и, хотя вовсе не предвидел событий последующих недель, однако тревожное предчувствие надвигающейся беды охватило меня. Слева из столовой донесся звон чайной посуды, сухое покашливание и голос моей сестры Каролины:
- Джеймс, это ты?
Вопрос был явно неуместен: кто бы это мог быть, если не я? Откровенно говоря, в прихожей я замешкался именно из-за моей сестры Каролины. Согласно мистеру Киплингу, девиз семейства мангуст гласит: "Пойди и узнай". Если Каролина решит завести себе герб, я посоветую ей заимствовать девиз у мангуст. Первое слово можно будет и опустить: Каролина умеет узнавать все, не выходя из дома. Не знаю, как ей это удается. Подозреваю, что ее разведка вербуется из наших слуг и поставщиков. Если же она выходит из дома, то не с целью получения информации, а с целью ее распространения. В этом она тоже крупный специалист.
Поэтому я и задержался в прихожей: что бы я ни сказал Каролине о кончине миссис Феррар, это неизбежно станет известно всей деревне в ближайшие полчаса. Как врач, я обязан соблюдать тайну и давно уже приобрел привычку скрывать от сестры, что бы ни случилось, если только эта в моих силах. Однако это не мешает ей быть в курсе всего, но моя совесть чиста - я тут ни при чем.
Муж миссис Феррар умер ровно год назад, и Каролина упорно утверждает - без малейших к тому оснований, - что он был отравлен своей женой. Она презрительно пропускает мимо ушей мое неизменное возражение, что умер он от острого гастрита, чему способствовало неумеренное употребление алкоголя. Между симптомами гастрита и отравлением мышьяком есть некоторое сходство, и я готов это признать, но Каролина обосновывает свое обвинение совсем иначе. "Вы только на нее посмотрите!" - говорит она.
Миссис Феррар была женщина весьма привлекательная, хотя и не первой молодости, а ее платья, даже и совсем простые, превосходно сидели на ней. Но ведь сотни женщин покупают свои туалеты в Париже и не обязательно при этом должны приканчивать своих мужей.
Пока я стоял так и размышлял, в прихожую снова донесся голос Каролины. Теперь в нем слышались резкие ноты:
- Что ты там делаешь, Джеймс? Почему не идешь завтракать?
- Иду, дорогая, - поспешно отвечал я.
- Вешаю пальто.
- За это время ты мог бы повесить их десяток. Что верно, то верно, она была совершенно права. Войдя в столовую, я чмокнул Каролину в щеку и сел к столу.
- У тебя был ранний вызов, - заметила Каролина.
- Да, - оказал я. - "Королевская лужайка". Миссис Феррар.
- Я знаю, - сказала моя сестра. - Откуда?
- Мне сказала Энни.
Энни - наша горничная. Милая девушка, но неизлечимая болтунья.
Мы замолчали. Я ел яичницу. Каролина слегка наморщила свой длинный нос, кончик его задергался: так бывает у нее всегда, если что-нибудь взволнует или заинтересует ее.
Ну? - не выдержала она.
- Скверно. Меня поздно позвали. Вероятно она умерла во сне.
- Знаю, - снова сказала сестра. Тут уж я рассердился:
- Ты не можешь этого знать. Я узнал об этом только там и ни с кем еще не говорил. Может быть, твоя Энни - ясновидящая?
- Я узнала это не от Энни, а от молочника. А он - от кухарки миссис Феррар.
Как я уже сказал, Каролине не требуется выходить из дома, чтобы быть в курсе всех событий. Она может не двигаться с места - новости сами прилетят к ней.
- Так отчего же она умерла? Разрыв сердца?
- Разве молочник тебе не сообщил? - саркастически осведомился я. Но Каролина не понимает сарказма.
- Он не знает, - серьезно объяснила она.
Я решил, что поскольку Каролина так или иначе все равно скоро все узнает, то почему бы не сказать ей?
- Она умерла от слишком большой дозы веронала. Последнее время у нее была бессонница. Видимо, она была неосторожна.
- Чушь, - сказала Каролина.
- Она сделала это сознательно.
Странно, что когда вы втайне что-то подозреваете, то стоит кому-нибудь высказать подобное же предположение вслух, как вам непременно захочется его опровергнуть. Я негодующе возразил:
- Вот опять ты не даешь себе труда поразмыслить! С какой стати миссис Феррар кончать жизнь самоубийством? Вдова, еще молодая, богатая, превосходное здоровье. Нелепость!
- Вовсе нет. Даже ты должен был заметить, как она изменилась за последние полгода. Комок нервов. И ты сам только что признал, что у нее была бессонница.
- Каков же твой диагноз? - холодно спросил я.
- Несчастная любовь, я полагаю?
Моя сестра покачала головой.
- Угрызения совести, - изрекла она со смаком.
- Ты же не верил мне, что она отравила своего мужа. А я теперь совершенно в этом убеждена.
- По-моему, ты нелогична. Уж если женщина пойдет на убийство, у нее хватит хладнокровия воспользоваться его плодами, не впадая в такую сентиментальность, как раскаяние.
- Может, и есть такие женщины, - покачала головой Каролина, - но не миссис Феррар. Это были сплошные нервы. Она не умела страдать и захотела освободиться. Любой ценой. Мучилась оттого, что сотворила. Мне очень жаль ее.
Не думаю, чтобы Каролина испытывала сострадание к миссис Феррар, пока та была жива. Но теперь, когда та уже не могла больше носить парижские платья, Каролина была готова пожалеть ее. Я твердо заявил Каролине, что она несет вздор. Я был тем более тверд, что в душе отчасти соглашался с нею. Однако не годится, чтобы Каролина узнавала истину каким-то вдохновением свыше. Ведь она не замедлит поделиться своим открытием со всей деревней, и все подумают, что оно основано на моем медицинском заключении. Жизнь порой бывает очень нелегка.
- Вздор, - ответила Каролина на мои возражения.
- Вот увидишь, она оставила письмо, в котором признается во всем.
- Она не оставляла никаких писем, - ответил я резко, не сознавая, к чему приведут мои слова.
- А, - сказала Каролина, - значит, ты об этом справлялся? В глубине сердца, Джеймс, ты со мной согласен! Ах ты, мой милый старый притворщик!
- В подобных случаях необходимо рассмотреть и возможность самоубийства, - возразил я.
- Будет следствие?
- Может быть. Но если я смогу с полной ответственностью заявить, что это - несчастный случай, вероятно, следствия не будет.
- А ты можешь? - спросила Каролина проницательно.
Вместо ответа я встал из-за стола.

2. Кингз-Эббот

Прежде чем рассказывать дальше, следует, пожалуй, дать представление о нашей, так сказать, местной географии. Наша деревня Кингз-Эббот - самая обыкновенная деревня. Наш город - Кранчестер - расположен в девяти милях. У нас большая железнодорожная станция, маленькая почта и два конкурирующих универсальных магазина. Способные люди покидают деревню в пору юности, но зато у нас изобилие незамужних дам и офицеров в отставке. Наши увлечения и развлечения можно охарактеризовать одним словом - сплетни.
В Кингз-Эббот есть только два богатых дома. Один - "Королевская лужайка" - унаследован миссис Феррар от ее покойного мужа. Другой - "Папоротники" - принадлежит Роджеру Экройду. Экройд всегда интересовал меня как законченный с виду экземпляр деревенского сквайра. Он похож на одного из тех румяных, спортивного склада джентльменов, которые непременно появляются на фоне зеленого лужка в первом действии старомодных музыкальных комедий и поют песенку о том, что собираются поехать в Лондон. Теперь на смену музыкальным комедиям пришли ревю, и деревенские сквайры вышли из моды. Впрочем, Экройд, разумеется, вовсе не деревенский сквайр, а весьма преуспевающий фабрикант вагонных колес. Ему пятьдесят лет, он краснолиц и добродушен. Большой друг священника, щедро жертвует на приход (хотя в домашней жизни чрезвычайно скуп), шефствует над крикетными матчами, юношескими клубами, короче говоря - он душа нашей мирной деревни Кингз-Эббот.
Когда Роджеру Экройду шел двадцать второй год, он влюбился в красивую женщину, по фамилии Пейтен, лет на пять-шесть старше его, и женился на ней. Она была вдовой с ребенком. История этого брака коротка и печальна. Миссис Экройд оказалась алкоголичкой, и через четыре года после брака алкоголь свел ее в могилу.
Вторично Экройд не женился. Когда миссис Экройд умерла, ее сыну было семь лет. Теперь ему двадцать пять. Экройд всегда относился к нему как к родному сыну, но тот - юноша легкомысленный и причиняет немало беспокойства своему отчиму. Тем не менее мы все в Кингз-Эббот очень любим Ральфа Пейтена, хотя бы уж за одно то, что он так красив.
Как я уже говорил, в нашей деревне любят посплетничать. Все скоро заметили, что между Экройдом и миссис Феррар существует симпатия, которая стала особенно бросаться в глаза после смерти ее мужа, и все были убеждены, что по окончании траура миссис Феррар станет миссис Роджер Экройд, и находили это справедливым: жена Роджера Экройда умерла от запоя, а Эшли Феррар был известным пьяницей.
Феррары поселились у нас года полтора тому назад. Но Экройд жил в ореоле сплетен в течение уже многих лет. Каждая экономка в поместье Экройда (а они сменялись часто) вызывала живейшее подозрение у Каролины и ее приятельниц. В течение пятнадцати лет деревня ждала, что Экройд женится на одной из своих экономок. Последняя из них, мисс Рассэл, царила в течение пяти лет и если бы не появление миссис Феррар, Экройд вряд ли избежал бы своей судьбы. Правда, надо иметь в виду еще один фактор: приезд из Канады овдовевшей невестки с дочерью. Миссис Экройд, вдова Сесила, беспутного младшего брата Экройда, поселилась в "Папоротниках" и по словам Каролины, поставила мисс Рассэл на место.
Не знаю, что означает "на место", но знаю, что мисс Рассэл ходит теперь с поджатыми губами и выражает глубокое сочувствие "бедняжке миссис Экройд", живущей из милости у своего зятя: "Хлеб благодеяний горек, не так ли? Я была бы в полном отчаянии, если бы не могла сама зарабатывать себе на жизнь".Не знаю, какие чувства испытывала миссис Сесил Экройд к миссис Феррар. Брак Экройда явно противоречил ее интересам. При встречах с миссис Феррар она была всегда очень мила, чтобы не сказать - слащава. По словам Каролины, это еще ничего не доказывало.
Вот что занимало умы у нас в Кингз-Эббот последние годы. Мы обсуждали дела Экройда со всех мыслимых точек зрения. Разумеется, в этих рассуждениях занимала свое место и миссис Феррар.
Я совершил обход, думая обо всем этом и еще о многом другом. Тяжелобольных у меня, к счастью, не было, и мои мысли постоянно возвращались к загадке смерти миссис Феррар. Было ли это самоубийством? Но если так, она должна была бы составить какое-то объяснение своего поступка. Насколько мне известно, так поступают женщины в подобных обстоятельствах. Они любят объяснять свои поступки. Им приятен свет рампы. Когда я видел ее в последний раз? Меньше недели назад. В ее поведении не было ничего странного, принимая во внимание... ну, принимая во внимание все.
Затем я вдруг вспомнил, что видел ее не далее как вчера, хотя и не говорил с ней. Она шла рядом с Ральфом Пейтеном, и я очень удивился, потому что не ожидал увидеть его в Кингз-Эббот. Я был уверен, что он окончательно рассорился с отчимом, - он не бывал здесь без малого шесть месяцев. Они шли рука об руку, и она что-то говорила ему взволнованно и хмуро. Я могу с уверенностью сказать, что именно в тот момент меня впервые охватило предчувствие беды. Да, в тот момент, хотя не было еще ничего определенного, лишь смутное предчувствие того, как все сложится в дальнейшем. Этот мрачный тет-а-тет между Ральфом Пейтеном и миссис Феррар произвел на меня гнетущее впечатление. Я все еще думал об этом, когда неожиданно столкнулся с Роджером Экройдом.
- Шеппард! - воскликнул он.
- Вот вас-то мне и надо! Ужасное происшествие.
- Вы, значит, слышали?
Он кивнул. Было видно, что ему тяжело: его румяные щеки ввалились, и он, казалось, сразу постарел.
- Все гораздо хуже, чем вы думаете, - сказал он сдержанно.
- Послушайте, Шеппард, мне нужно поговорить с вами. Вы свободны?
- К сожалению, нет. Я еще должен навестить всех пациентов, а в двенадцать у меня начнется прием.
- Ну, тогда днем... или лучше приходите вечером обедать. В полвосьмого. Это вас устроит?
- Да, вполне. Но в чем дело? Опять Ральф?
Не знаю, почему я сказал это, разве что очень уж часто причиной бывал Ральф. Экройд уставился на меня непонимающим взглядом. Я почувствовал: случилось что-то неладное. Мне еще не доводилось видеть Экройда таким подавленным.
- Ральф? - сказал он растерянно.
- Нет, дело не в Ральфе. Ральф в Лондоне... А, дьявол! Вон идет мисс Ганнет. Она начнет болтать об этом ужасном происшествии... Итак, до вечера, Шеппард. Жду вас в половине восьмого.
Я кивнул и озадаченно посмотрел ему вслед. Ральф в Лондоне? Но он же был здесь накануне. Значит, он уехал в тот же вечер или сегодня утром. Но Экройд говорил так, как будто Ральф и не появлялся в Кингз-Эббот. Дальше мне размышлять не пришлось. На меня накинулась мисс Ганнет, жаждавшая информации. Мисс Ганнет во многом напоминает мою сестру, но ей не хватает того безошибочного чутья, которое придает величие маневрам Каролины.
Мисс Ганнет задыхалась от волнения и любопытства. Бедняжка миссис Феррар! Какая жалость! Злые языки утверждают, что она была наркоманка. Как жестоки люди! Но весь ужас в том, что ведь дыма без огня не бывает... И говорят, что мистер Экройд узнал об этом и порвал их помолвку - помолвлены-то они были! Конечно, вам об этом все известно - вы ведь доктор! - но доктора всегда молчат. И все это - сверля меня глазами, стараясь ничего не упустить, стараясь что-то прочесть на моем лице. По счастью, жизнь в обществе Каролины научила меня сохранять невозмутимое спокойствие и давать ничего не значащие ответы.
Я выразил мисс Ганнет одобрение за ее отвращение к сплетням. Это была неплохая контратака. Пока почтенная мисс собиралась с мыслями, я пошел дальше, продолжая раздумывать.
Дома меня ожидало несколько пациентов. Когда последний из них ушел, я решил, что можно пойти поработать в саду перед ленчем, но в приемной оказалась еще одна пациентка.
Я был удивлен, не знаю почему, - вероятно потому, что мисс Рассэл, экономка Экройда, производит впечатление человека железного здоровья. Ее трудно представить себе больной. Это высокая, красивая женщина, только очень уж строгая у нее внешность. Суровый взгляд, крепко сжатые губы. Будь я горничной, - я бы старался скрыться при одном ее приближении.
- Доброе утро, доктор Шеппард, - сказала она. Я хочу, чтобы вы взглянули на мое колено.
Я взглянул, но, по правде говоря, ничего не увидел. То, что мисс Рассэл сообщила мне о стреляющей боли, в устах любой другой женщины показалось бы выдумкой. На минуту мне пришло в голову, что она изобрела эту боль в колене, чтобы выведать у меня обстоятельства смерти миссис Феррар. Но вскоре я убедился, что, по крайней мере, в этом я ошибся. Мисс Рассэл лишь мимоходом упомянула об этой трагедии, однако она была склонна остаться и поболтать.
- Ну, благодарю вас за примочку, доктор, - сказала она наконец, - хотя и не верю, что от вес будет какая-нибудь польза.
Я тоже не верил, но, конечно запротестовал. Вреда примочка принести не могла, а знамя своей профессии надо держать высоко.
- Не верю я в микстуры и порошки.
- Мисс Рассэл кинула презрительный взгляд на мою аптечку.
- Вред один! Кокаин, например.
- Ну, что касается этого...
- Этот порок очень распространен в светском обществе.
Безусловно, мисс Рассэл знает о светском обществе куда больше меня, и спорить с ней я не стал.
- Скажите мне, доктор, - начала мисс Рассэл, - вот если вы - раб этой дурной привычки, возможно ли излечение? На такой вопрос коротко не ответишь. Я прочел ей небольшую лекцию, которую она выслушала со вниманием. Меня не оставляло подозрение, что ее интересует миссис Феррар.
- Или, например, веронал... - добавил я.
Но, как ни странно, веронал ее не интересовал. Она заговорила со мной о редких ядах, которые трудно выявить.
- А, - сказал я, - вы читаете детективные романы?
Этого она не отрицала.
- Главное в детективном романе, - сказал я, - это - раздобыть редкий яд, о котором никто отродясь не слыхал. Не эти ли яды вы имеете в виду?
- Да. А они вправду существуют? Но, конечно, есть кураре.
Я начал довольно пространно рассказывать ей о свойствах кураре, но она, казалось, снова потеряла к этому интерес. Потом спросила, есть ли у меня яды в моей аптечке, и когда я отрицательно покачал головой, то явно упал в ее глазах.
Она сказала, что ей пора домой, и я проводил ее до двери. Забавно было думать, что эта строгая мисс, отчитав судомойку, возвращается к себе в комнату и берется за какую-нибудь "Тайну седьмого трупа" или за что-либо еще в таком же роде.

3. Человек, который выращивал тыквы

Я сообщил Каролине, что буду обедать в "Папоротниках".
- Чудесно. И все узнаешь. Кстати, что с Ральфом?
- С Ральфом? - удивленно спросил я.
- Ничего.
- А почему же он остановился в "Трех кабанах", а не в "Папоротниках"? - Экройд сказал мне, что Ральф в Лондоне.
От удивления я отступил от своего правила не говорить лишнего. Я ни на минуту не усомнился в точности сделанного мне сообщения. Раз Каролина говорит: Ральф остановился в гостинице - значит, так оно и есть.
- О! - произнесла Каролина, и я заметил, что кончик ее носа задрожал.
- Он приехал вчера утром, - добавила она, - и еще не уехал. Вчера вечером у него было свидание с девушкой.
Это меня не удивило. У Ральфа, насколько я мог судить, почти каждый вечер свидание с какой-нибудь девушкой. Но странно, что он выбрал для этого Кингз-Эббот, не довольствуясь веселой столицей. - С одной из официанток? - спросил я.
- Нет. В этом-то все и дело. Он ушел на свидание, а с кем - неизвестно. (Горькое признание для Каролины.) Но я догадываюсь! - (Я терпеливо ждал.) Со своей кузиной!
- С Флорой Экройд? - удивленно воскликнул я. Флора Экройд в действительности совсем не родственница Ральфу Пейтену, но мы привыкли считать его практически родным сыном Экройда, так что и их воспринимаем как родственников.
- Но почему же, если он захотел увидеться с ней, то просто не пошел в "Папоротники"? - Тайная помолвка, - объяснила Каролина с наслаждением.
- Экройд и слышать об этом не хочет. Вот они и встречаются тайком.
Теория Каролины показалась мне маловероятной, но я не стал возражать. Мы заговорили о нашем новом соседе, который снял недавно коттедж, носивший название "Лиственница", соседний с нашим. К великой досаде Каролины, ей почти ничего не удалось узнать об этом господине, кроме того, что он иностранец, по фамилии Порротт, и любит выращивать тыквы. А Каролину интересует, откуда он, чем занимается, женат ли, какую фамилию носила в девичестве его мать, есть ли у него дети и тому подобное. Признаться, фамилия его звучит несколько странно. Питается он, как все люди, мясом и овощами, но ни один из поставщиков не мог ничего о нем сообщить. Словом, наша доморощенная разведка потерпела крах.
- Милая Каролина, - сказал я.
- Его профессия очевидна. Парикмахер. Посмотри на его усы.
Каролина возразила, что в таком случае у него вились бы волосы, как у всех парикмахеров. Я перечислил ей всех известных мне парикмахеров с прямыми волосами, но ее это не убедило.
- Никак не могу разобрать, что он за человек, - огорченно сказала она.
- Я попросила у него на днях лопату, и он был очень любезен, но я от него ничего не могла добиться. Я его прямо спросила, не француз ли он, а он сказал, что нет. И почему-то мне не захотелось его больше расспрашивать.
Я почувствовал большой интерес к нашему таинственному соседу: человек, который сумел заставить Каролину замолчать и отправил ее восвояси несолоно хлебавши, должен быть незаурядной личностью.
- У него, - мечтательно заметила Каролина, - есть пылесос новейшей конструкции...
Я прочел в ее взгляде предвкушение нового визита и дальнейших расспросов и поспешил спастись в саду. Я очень люблю возиться в саду. Я был поглощен выпалыванием одуванчиков, когда услышал предостерегающий крик, и какое-то тяжелое тело, просвистев у меня над ухом, упало к моим ногам. Это была тыква.
Я сердито оглянулся. Слева над забором появилась голова. Яйцевидный череп, частично покрытый подозрительно темными волосами, гигантские усы, пара внимательных глаз. Наш таинственный сосед-мистер Порротт. Он рассыпался в извинениях:
- Тысячу раз прошу прощения, мсье. Мне нет оправдания. Несколько месяцев я выращивал тыквы. Сегодня вдруг эти тыквы взбесили меня. Я посылаю их - увы, не только мысленно, но и физически - куда-нибудь вдаль. Хватаю ту, что побольше. Бросаю через забор. Мсье, я пристыжен. Я прошу прощения.
Его извинения меня обескуражили. Тем более что проклятый овощ не попал в меня. Оставалось только пожелать, чтобы подобные упражнения нашего соседа не превратились в привычку, что вряд ли помогло бы укрепить нашу дружбу. Странный этот человек прочел, казалось, мои мысли.
- О нет, - вскричал он, - не страшитесь! Для меня это не привычка. Но представьте себе, мсье, что человек трудился во имя некой цели, работал не покладая рук, чтобы иметь возможность удалиться на покой и заняться тем, о чем всегда мечталось. И вот он обнаруживает, что тоскует о прежних трудовых буднях, о прежней работе, от которой, казалось ему, он был так рад избавиться.
- Да, - задумчиво сказал я, - по-моему, это частое явление. Взять, например, меня: год назад я получил наследство, которое давало мне возможность осуществить свою давнишнюю мечту. Я всегда стремился поглядеть на мир, попутешествовать. Наследство, как я сказал, получено год назад, а я все еще здесь.
- Цепи привычки, - кивнул наш сосед.
- Мы трудимся, чтобы достичь некой цели, а достигнув ее, чувствуем, что нас тянет к прежнему труду. И заметьте, мсье, моя работа была интересна. Интереснейшая работа в мире.
Да? - не без любопытства спросил я. Дух Каролины был силен во мне в эту минуту.
- Изучение природы человека, мсье!
Совершенно ясно - парикмахер на покое. Кому секреты человеческой природы открыты больше чем парикмахеру?
- И еще у меня был друг - друг, который много лет не разлучался со мной. Хотя его тупоумие иной раз меня просто пугало, он был очень дорог мне. Его наивность и прямолинейность были восхитительны! А возможность изумлять его, поражать моими талантами - как мне всего этого не хватает!
- Он умер? - спросил я сочувственно.
- О нет. Он живет и процветает, но - на другом полушарии. Он теперь в Аргентине.
- В Аргентине! - вздохнул я завистливо.
Я всегда мечтал побывать в Южной Америке. Я снова вздохнул и заметил, что мистер Порротт смотрит на меня с симпатией.
- Ну поскольку мы соседи, умоляю вас принять и презентовать вашей сестре мою лучшую тыкву.
- Изящным движением он нырнул за забор и снова возник с гигантской тыквой в руках, которую я и принял с надлежащими изъявлениями благодарности.
- Поистине, - весело воскликнул он, - я не зря прожил это утро. Я познакомился с человеком, который напоминает мне моего далекого друга. Кстати, у меня к вам вопрос. Вы, вероятно, знакомы со всеми здешними жителями. Кто этот молодой человек с темными волосами, темными глазами и красивыми чертами лица? У него этакая горделивая посадка головы, веселая улыбка.
Портрет не оставлял места для сомнений.
- Это, вероятно, капитан Ральф Пейтен, - ответил я.
- Но прежде я его здесь не видел.
- Да, он здесь давно не бывал. Он сын, то есть приемный сын, мастера Экройда из "Папоротников".Как я не догадался! - с досадой воскликнул мой собеседник.
- Мистер Экройд столько раз говорил о нем.
Вы знакомы с мистером Экройдом? - удивленно спросил я.
- Мы встречались в Лондоне. Я просил его ничего не говорить здесь о моей профессии. Я предпочитаю инкогнито.
- Понимаю, - сказал я. Меня позабавил его снобизм. Но маленький человечек улыбался невозмутимо и почти величественно.
- Я не гоняюсь за дешевой известностью. Я даже не стал исправлять местную версию моей фамилии.
- Ах, так! - сказал я несколько растерянно.
- Капитан Ральф Пейтен, - задумчиво продолжал мистер Порротт.
- Он помолвлен с очаровательной мисс Флорой Экройд.
- Кто вам это сказал? - удивленно спросил я.
- Мистер Экройд. Неделю тому назад. Он был очень доволен, он давно желал этого, насколько я мог понять. Он даже несколько нажал на молодого человека. Что было неразумно. Молодые люди должны жениться по собственной склонности, а не по выбору своих отчимов, от которых они ждут наследства.
Я окончательно растерялся. Хотя Экройд - человек, готовый оказывать покровительство людям более низкого происхождения, все же он вряд ли стал бы откровенничать с парикмахером и обсуждать с ним брак своей племянницы. Я пришел к заключению, что едва ли Порротт - парикмахер. Чтобы скрыть смущение, я заговорил наугад:
- Почему вы обратили внимание на Ральфа Пейтена? Из-за его красивой внешности?
- Не только. Хотя он, конечно, красив, как греческий бог, по выражению ваших великосветских романисток. Нет, в этом юноше есть что-то непонятное для меня.
Последние слова были сказаны задумчивым тоном и произвели на меня какое-то странное впечатление. Порротт словно бы взвешивал этого мальчика, исходя из чего-то мне неизвестного. В этот момент сестра окликнула меня, и я ушел под этим впечатлением.
Каролина была в шляпке и, видимо, только что вернулась с прогулки. Она начала без предисловий:
- Я встретила мистера Экройда и, разумеется, остановилась перекинуться словом, но он спешил. (Без сомнения, встреча с Каролиной для Экройда столь же неприятна, как и с мисс Ганнет. Даже, пожалуй, неприятнее, потому что от Каролины труднее отделаться). Я его сразу спросила о Ральфе. Он очень удивился - он не знал, что мальчик здесь. Он даже сказал, что я, верно, ошиблась. Я - представляешь!
- Смешно, - сказал я, - он должен бы лучше знать тебя.
- Тогда он сказал мне, что Ральф и Флора помолвлены.
- Я знаю, - перебил я со скромной гордостью.
- От кого?
- От нашего соседа.
Каролина преодолела искушение переменить тему и продолжала:
- Я сказала мистеру Экройду, что Ральф остановился в "Трех кабанах".
- Каролина, - сказал я, - тебе никогда не приходило в голову, что твоя манера все рассказывать может причинить много бед?
- Чепуха! - сказала моя сестра.
- Люди должны все знать. Я считаю, что это мой долг. Мистер Экройд был мне очень благодарен. Он, по-моему, пошел прямо в "Три кабана", но Ральфа там не нашел, потому что, когда я возвращалась лесом...
- Лесом? - удивился я. Каролина имела совесть покраснеть.
- Такой чудесный день! Я решила прогуляться. Леса так прекрасны в их осеннем уборе!
Каролина не любит леса в любом уборе. Говорит, что там сыро и на голову сыплется всякая дрянь. Нет, в лес ее завлек инстинкт мангусты: это - единственное место в Кингз-Эббот, где можно поговорить с кем-нибудь, не боясь чужих ушей. Лес, кстати, граничит с "Папоротниками".
- Ну, словом, я шла лесом и услышала голоса... Один я сразу узнала - это был голос Ральфа Пейтена, а второй был женский. Конечно, я не собиралась подслушивать...
- Конечно, - вставил я саркастически.
- Но что мне было делать? - продолжала Каролина, не обращая внимания на мой сарказм.
- Женщина что-то сказала, я не расслышала - что, а Ральф ответил сердито: "Моя милая, разве неясно, что старик наверняка оставит меня без гроша. За последние годы я ему изрядно надоел. И теперь достаточно пустяка, чтобы все полетело к черту, а нам с тобой нужна звонкая монета. Я буду богат, когда старик окочурится. Он скаред, но денег у него куры не клюют. И я не хочу, чтобы он изменил свое завещание. Не надо волноваться и не надо вмешиваться, я все улажу". Это его подлинные слова. Я помню точно. К несчастью, в этот момент я наступила на сухой сучок, они сразу начали шептаться и ушли. Я, конечно, не могла бежать за ними и поэтому не знаю, с какой женщиной он был.
- Вот досада! - сказал я.
- Но ты, наверное, поспешила в "Три кабана", почувствовала себя дурно и прошла в буфет, чтобы убедиться, что обе официантки на месте?
- Это не официантка, - твердо сказала Каролина, - я бы сказала, что это Флора Экройд, только...
- Только в этом нет никакого смысла, - докончил я. Моя сестра начала перебирать окрестных девушек, рассматривая все "за" и "против". Воспользовавшись паузой, я бежал.
Я решил зайти в "Три кабана", так как Ральф, вероятно, уже вернулся. Я близко знал Ральфа. И понимал его лучше, чем кто-либо другой в Кингз-Эббот: я знал его мать, и мне было ясно многое, чего другие в нем не понимали. В некотором отношении он был жертвой наследственности. Он не унаследовал роковой склонности своей матери, но у него был слабый характер. Как справедливо заметил мой утренний знакомец, он был необычайно красив. Высокого роста и безукоризненного сложения, темноволосый, как и его мать, с красивым смуглым лицом и веселой улыбкой, Ральф Пейтен был рожден, чтобы очаровывать, что ему и удавалось легко. Легкомысленный, эгоистичный, он не отличался твердыми принципами, но тем не менее был на редкость общителен и имел преданных друзей. Обладал ли я влиянием на мальчика? Я полагал, что - да.
В "Трех кабанах" я прошел к нему в номер без доклада. На минуту я заколебался, вспомнив о том, что слышал и видел, но мои опасения оказались напрасными.
- Доктор Шеппард! Как приятно! - Он шагнул мне навстречу, протягивая руку. Улыбка осветила его лицо.
- Вы единственный человек в этом проклятом месте, кого я рад видеть.
- Чем провинилось это место? - поднял я брови.
- Долгая история.
- Он досадливо рассмеялся.
- Мои дела плохи, доктор. Можно предложить вам выпить?
- Безусловно.
Он позвонил, распорядился и бросился в кресло.
- Сказать правду, я черт знает как запутался. Не пойму, что и делать.
- А что случилось? - спросил я сочувственно.
- Мой отчим, черт его дери.
- Что же он сделал?
- Он еще ничего не сделал. Вопрос в том, что он сделает.
Официант принес заказ. Когда он ушел, Ральф некоторое время хмуро молчал, уйдя в кресло.
- Вы очень встревожены? - спросил я.
- Да. На сей раз мне придется довольно туго. Необычная серьезность его тона убедила меня в том, что он говорит правду. Должно было произойти что-то из ряда вон выходящее, чтобы Ральф стал серьезен.
- Если нужна моя помощь... - осторожно начал я. Но он решительно покачал головой:
- Вы очень добры, доктор, но я не имею права впутывать вас в эти дела. Я должен справиться с ними один.
- И, помолчав, добавил слегка изменившимся голосом:
- Да, один.

4. Обед в "Папоротниках"

Около половины восьмого я позвонил у парадного входа в "Папоротники". Дверь с похвальной быстротой открыл дворецкий Паркер. Вечер был чудесный, и я пришел пешком. Пока Паркер помогал мне снять пальто, через холл прошел с пачкой бумаг секретарь Экройда Реймонд, очень приятный молодой человек.
- Добрый вечер, доктор. Вы к нам обедать? Или это профессиональный визит?
Последний вопрос был вызван моим черным чемоданчиком, который я поставил у вешалки.
Я объяснил, что одна из моих пациенток в интересном положении и моя помощь может понадобиться в любую минуту; поэтому я вышел из дома во всеоружии. Мистер Реймонд направился к кабинету Экройда. У двери он оглянулся:
- Проходите в гостиную. Дамы спустятся через минуту. Я передам эти бумаги мистеру Экройду и скажу ему, что вы пришли.
С появлением Реймонда Паркер исчез, и я оказался в холле один. Я поправил галстук перед большим зеркалом и подошел к двери в гостиную. Когда я взялся за ручку, изнутри послышался какой-то звук, который я принял за стук опущенной оконной рамы. Отметил я это машинально, не придав звуку в тот момент значения.
В Англии окна поднимаются и опускаются, как у нас в вагонах.
В дверях я чуть не столкнулся с мисс Рассэл, выходившей из комнаты. Мы оба извинились. Меня несколько удивило, что она запыхалась, словно бежала в гору.
- Боюсь, что я пришел немного рано, - сказал я.
- О нет, доктор Шеппард, только что пробило половину восьмого.
- Она остановилась и прибавила.
- Я... я не знала, что вас ждут сегодня к обеду. Мистер Экройд меня не предупредил.
Мне показалось, что мой приход был ей почему-то неприятен.
- Как ваше колено? - осведомился я.
- Спасибо. Без изменений. Я должна идти. Мистер Экройд сейчас спустится... Я…, я зашла сюда проверить цветы в вазах.
- Она поспешно вышла.
Я подошел к окну, удивляясь, зачем ей понадобилось объяснять свое присутствие в этой комнате. Тут я заметил то, что мог бы вспомнить и раньше: окна в гостиной не поднимались, а отворялись на террасу. Следовательно, звук, который я услышал, не был стуком опущенной рамы.
Без определенной цели, а больше, чтобы отвлечься от тяжелых мыслей, я старался отгадать, что это был за звук. Треск углей в камине? Нет, непохоже. Резко задвинутый ящик бюро? Нет, не то.
И тут мой взгляд упал на столик со стеклянной крышкой: если не ошибаюсь, это называется витриной. Я подошел к столику и стал рассматривать, что там лежало. Я увидел несколько серебряных предметов, детский башмачок Карла Первого, китайские статуэтки из нефрита и разнообразные африканские диковинки. Мне захотелось поближе рассмотреть одну из нефритовых фигурок, я поднял крышку. Она выскользнула у меня из пальцев и упала. Я узнал стук, который услышал раньше. Чтобы убедиться в этом, я несколько раз поднял и опустил крышку. Потом опять открыл витрину и стал рассматривать безделушки. Когда Флора Экройд вошла в комнату, я все еще стоял, наклонясь над столиком.
Многие недолюбливают Флору, но все ею восхищаются. Со своими друзьями она очаровательна. У нее светло-золотистые скандинавские волосы, глаза синие-синие, как воды норвежского фиорда, ослепительно белая кожа с нежным румянцем, стройная мальчишеская фигура, прямые плечи и узкие бедра. Усталому медику приятно встречаться с таким воплощением здоровья.
Безыскусственная английская девушка. А мое мнение хотя оно и старомодно, что найти что-нибудь лучше - трудно.
Флора присоединилась ко мне и немедленно выразила еретические сомнения в подлинности башмачка.
- К тому же, по-моему, - продолжала она, - крайне глупо ценить вещи за то, что они кому-то принадлежали. Вот перо, которым Джордж Элиот написала "Мельницу на Флоссе", ведь это просто перо. Если вам так интересна Джордж Элиот, не лучше ли купить дешевое издание "Мельницы на Флоссе" и перечитать эту книгу?
- А вы, мисс Флора, наверное, не читаете подобного старья?
- Ошибаетесь, доктор. Я люблю "Мельницу на Флоссе".Приятно было услышать это: меня просто пугает, что читают современные девушки, да еще делают вид, будто получают удовольствие.
- Вы не поздравляете меня, доктор? - продолжала Флора.
- Или вы не слышали? - Она показала на свою левую руку. На среднем пальце блестело изящное кольцо с жемчужиной.
- Я выхожу замуж за Ральфа. Дядя очень доволен - я остаюсь в семье!
Я взял ее за обе руки.
- Моя дорогая, - сказал я, - надеюсь, вы будете счастливы.
- Мы помолвлены уже месяц, - спокойно продолжала Флора, - но объявлено это было только вчера. Дядя собирается отдать нам Кросс-Стоун, и мы будем там пытаться вести хозяйство. Но на деле, конечно, всю зиму будем охотиться, сезон проводить в Лондоне, а летом - путешествовать на яхте. Я люблю море. И конечно, я буду примерной прихожанкой...

1 Следующая страница


Убийство Роджера Эйкрода 2

В эту минуту вошла миссис Экройд с многословными извинениями. Стыдно признаться, но я не выношу миссис Экройд. Это сплошные цепочки, зубы и кости. Крайне неприятная дама. У нее маленькие бесцветные глазки, и, как бы ни были слащавы ее слова, глазки сохраняют хитрое, расчетливое выражение.
Я подошел к ней, оставив Флору у окна. Миссис Экройд протянула мне для пожатия комплект костлявых пальцев и колец и начала болтать. Слышал ли я о помолвке Флоры? Так удачно для всех. Милые птенчики влюбились с первого взгляда. Такая пара! Он такой черный, а она такая светлая!
- Ах, дорогой доктор, какая это радость для материнского сердца! - Миссис Экройд вздохнула от всего материнского сердца, буравя меня своими глазками.
- Я подумала... Вы такой давнишний друг нашего дорогого Роджера. Мы знаем, как он доверяет вашему мнению. Мне так трудно... Все эти скучные дела - деньги, приданое... Я убеждена, что Роджер собирается дать Флоре приданое, но вы знаете, каков он в денежных делах - большой оригинал, как, впрочем, все капитаны индустрии. Вот я и подумала - не могли бы вы позондировать его на этот счет. Флора и я считаем вас старым другом, хотя и знакомы с вами всего два года.
Появление нового лица укротило поток красноречия миссис Экройд, чему я был очень рад. Я не люблю вмешиваться в чужие дела, и у меня не было ни малейшего желания говорить с Экройдом о приданом Флоры.
- Вы знакомы с майором Блентом, доктор?
Блента знают многие - хотя бы как охотника за крупной дичью; он настрелял ее по всяким богом забытым местам какое-то неслыханное количество. Его дружба с Экройдом всегда меня удивляла - так они непохожи. Гектор Блент лет на пять моложе Экройда. Подружились они еще в юности, и, хотя пути их разошлись, дружба эта сохранилась. Раз в два года Блент проводит неделю в "Папоротниках".Шаги Блента, который вошел в гостиную, звучали, как всегда, мягко и вместе с тем четко. Он - среднего роста, плотного телосложения. Лицо у него медно-красное и удивительно непроницаемое. Выражение глаз такое, словно он наблюдает нечто, происходящее за тысячи километров отсюда. Говорит он мало, отрывисто и неохотно.
- Здравствуйте, Шеппард, - сказал он и устремил свой взор поверх наших голов в Тимбукту.
- Майор, - сказала Флора, - объясните мне, что означают эти африканские штучки. Вы, наверное, знаете.
Говорят, Гектор Блент - женоненавистник, однако к Флоре он подошел весьма поспешно. Они наклонились над витриной.
Я испугался, что миссис Экройд опять заведет речь о приданом, и поспешил пересказать содержание статьи о сладком горошке во вчерашней "Дейли майл". Миссис Экройд плохо разбирается в огородных культурах, но она из тех женщин, которые никогда не говорят "не знаю", и мы смогли поддерживать разговор до появления Экройда и его секретаря. И тут Паркер доложил, что обед подан.
Проходил обед невесело. Экройд был явно озабочен, почти ничего не ел. Блент, как обычно, молчал, только Реймонд, я и миссис Экройд пытались вести беседу. Как только обед подошел к концу, Экройд взял меня под руку и повел к себе в кабинет.
- Сейчас подадут кофе, - сказал он, - и нас больше не будут тревожить, я предупредил Реймонда, чтобы нам не мешали.
Я внимательно, хотя и украдкой, поглядел на него. Он, несомненно, был сильно взволнован. Нетерпеливо расхаживал по кабинету, а когда Паркер внес кофе, сел в кресло перед камином.
Этот кабинет очень уютен: книжные шкафы по стенам, большие, обтянутые кожей кресла, письменный стол у окна с аккуратными стопками бумаг, круглый столик с журналами и газетами.
- У меня опять боли после еды, - заметил Экройд, беря чашку.
- Дайте-ка мне еще ваших таблеток.
Мне показалось, что он хочет, чтобы наш разговор сочли медицинским, и я ответил ему в тон:
- Я этого боялся и захватил их с собой.
Когда дворецкий вышел, я хотел было снова заговорить, но Экройд поднял руку:
- Погодите, разве вы не видите, в каком я состоянии? Это я видел. И был встревожен, словно что-то предчувствуя. Помолчав, Экройд сказал:
- Проверьте, пожалуйста, закрыто ли окно? Удивляясь, я подошел к окну. Тяжелые бархатные занавеси были спущены, но верхняя рама поднята.
- Готово, - сказал я, выходя из-за занавесок.
- Вы задвинули шпингалеты?
- Конечно. Но что с вами, Экройд?
- Я в ужасном состоянии, - ответил Экройд после минутного молчания.
- Бросьте эти чертовы таблетки! Я о них заговорил только для Паркера. Слуги так дьявольски любопытны. Сядьте здесь. Но прежде посмотрите, дверь закрыта?
Да. Нас никто не может услышать. Успокойтесь же.
Шеппард, никто не знает, что я перенес за последние сутки. Все рушится вокруг меня. Это дело с Ральфом - последняя капля. Но об этом мы пока говорить не будем. О другом... о другом!.. Я не знаю, что делать, а решать надо быстро.
Да что случилось?
Экройд молчал. Казалось, ему трудно начать. Но, когда он заговорил, его слова были для меня полной неожиданностью - меньше всего мог я ждать этого.
- Шеппард, вы лечили Эшли Феррара? - Да.
- Вы не подозревали... вам не приходило в голову... что... что его отравили?
Я молчал, потом решился: Роджер Экройд - не Каролина.
- Признаюсь вам, - сказал я, - сначала я ничего не подозревал, но потом... пустая болтовня моей сестры навела меня на эту мысль. С тех пор я не могу от нее избавиться. Но основания для таких подозрений у меня нет.
- Его отравили, - сказал Экройд глухо.
- Кто? - резко спросил я.
- Его жена.
- Откуда вы это знаете?
- Она сама призналась мне.
- Когда?
- Вчера! Боже мой, вчера! Как будто десять лет прошло! Вы понимаете, Шеппард, все это должно остаться между нами. Мне нужен ваш совет, я не знаю, что мне делать.
- Вы можете рассказать мне все? - спросил я.
- Как, когда миссис Феррар покаялась вам? Я ничего не могу понять.
- Дело обстояло так. Три месяца тому назад я просил миссис Феррар стать моей женой. Она отказала мне. Потом я снова сделал ей предложение, и она согласилась, но запретила мне объявлять об этом до конца ее траура. Вчера я зашел к ней: срок траура уже истек, и ничто не мешало нам объявить о нашей помолвке. Я и раньше замечал, что последние дни она была какая-то странная. А тут вдруг без малейшего повода в ней словно надломилось что-то, и она... она рассказала мне все. Как она ненавидела это животное - своего мужа, как она полюбила меня и... и то, что она сделала. Яд! Мой бог, преднамеренное убийство!
Ужас и отвращение были написаны на его лице. Вероятно, то же прочла и миссис Феррар. Экройд не из тех влюбленных, которые готовы простить все во имя любви. Он в основе своей добропорядочный обыватель, и это признание должно было безнадежно оттолкнуть его.
- Да, - продолжал он тихим, монотонным голосом, - она призналась во всем. И оказывается, кто-то знал об этом шантажировал ее, вымогал крупные суммы. Это чуть не свело ее с ума.
- Кто же это?
Вдруг перед моими глазами возникли склоненные друг к другу головы миссис Феррар и Ральфа Пейтена. Мне на секунду стало нехорошо. Если предположить!.. Но, нет, невозможно. Я вспомнил открытое лицо Ральфа, его дружеское рукопожатие сегодня утром. Нелепость!
- Она не назвала его имени, - медленно проговорил Экройд.
- Она даже не сказала, что это мужчина. Но, конечно...
- Конечно, - согласился я.
- Но вы никого не заподозрили?
Экройд не отвечал, - он со стоном уронил голову на руки.
- Не может быть, - наконец сказал он.
- Безумие - предполагать подобное. Даже вам я не признаюсь, какое дикое подозрение мелькнуло у меня. Но одно я вам все-таки скажу: ее слова заставили меня предположить, что это кто-то из моих домашних... Нет, невозможно! Очевидно, я не так ее понял.
- Что же вы сказали ей?
- Что я мог сказать? Она, разумеется, увидела, какой это для меня удар. И ведь ее признание сделало меня сообщником преступления! Она поняла все это быстрее, чем я сам. Она попросила у меня сутки срока и заставила дать слово, что пока я ничего предпринимать не буду. И наотрез отказалась назвать мне имя шантажиста. Она, вероятно, боялась, что я отправлюсь прямо к нему и превращу его в котлету, а тогда все выйдет наружу. Она сказала, что до истечения суток я узнаю, какое решение она приняла. Боже мой! Клянусь вам, Шеппард, мне и в голову не приходило, что она задумала. Самоубийство! И по моей вине!
- Нет, нет. Вы преувеличиваете. Не вы виновны в ее смерти.
- Вопрос, в том, что мне делать? Бедняжка умерла. Нужно ли ворошить прошлое?
- Я склонен согласиться с вами.
- Но есть и другое. Как мне добраться до негодяя, который довел ее до гибели? Он знал о ее преступлении и жирел на нем, как гнусный стервятник. Она заплатила страшной ценой, а он останется безнаказанным?
Понимаю, - медленно сказал я.
- Вы хотите найти его и покарать. Но тогда придется примириться с гласностью.
- Да. Я думал и об этом. И никак не могу решиться.
- Я согласен с вами, что негодяй должен быть наказан, но следует взвесить и все последствия.
Экройд вскочил и забегал по комнате. Потом снова сел.
- Послушайте, Шеппард. Остановимся пока на этом. Если она не выскажет своего желания, пусть все останется как есть.
- То есть как это? - спросил я с изумлением.
- У меня глубокое убеждение, что она должна была оставить мне прощальное слово. Это бездоказательно, но я верю.
- Она вам ничего не написала? - спросил я.
- Я убежден, что написала, Шеппард! И более того, я чувствую, что, добровольно выбрав смерть, она желала, чтобы все открылось: она жаждала хоть из гроба отомстить этому человеку. Я верю, что, если бы мы увиделись еще раз, она бы назвала мне его имя и попросила сквитаться с ним. Вы согласны со мной?
- Да, в некотором отношении. Если, как вы выразились, она выскажет свое желание...
Я замолчал: дверь бесшумно отворилась, Паркер внес на подносе письма.
- Вечерняя почта, сэр, - сказал он, подавая поднос Экройду.
Он собрал кофейные чашки и так же бесшумно вышел. Я поглядел на Экройда. Он сидел неподвижно, уставившись на длинный голубой конверт. Остальные письма рассыпались по полу.
- Ее почерк, - шепнул он.
- Она опустила это письмо вчера вечером, перед тем как... как...
- Он разорвал конверт, затем резко обернулся ко мне:
- Вы уверены, что заперли окно?
- Конечно, - удивленно ответил я.
- А что?
- Весь вечер у меня ощущение, что за мной кто-то следит... Что это?
Мы оба быстро обернулись. Нам показалось, что дверь скрипнула. Я подошел и распахнул ее. За дверью никого не было.
- Нервы... - пробормотал Экройд.
- Он развернул письмо и начал негромко читать вслух:
- "Мой дорогой, мой любимый Роджер! Жизнь за жизнь. Я понимаю. Я прочла это сегодня на твоем лице. И вот - я выбираю единственный открытый для меня путь. Тебе же я завещаю покарать человека, который превратил мою жизнь в ад. Я отказалась назвать тебе это имя, я сделаю это сейчас. У меня нет ни детей, ни близких, так что не бойся гласности. Если можешь, Роджер, мой дорогой, мой любимый, прости меня за то, что я собиралась обмануть тебя - ведь когда настало время, я не смогла..."Экройд собирался перевернуть листок и остановился.
- Шеппард, простите меня, но я должен прочитать это письмо один, - глухо сказал он.
- Оно написано мне, и только мне.
- Он снова вложил письмо в конверт.
- Потом, когда я буду один...
- Нет! - импульсивно вскричал я.
- Прочтите его теперь.
Экройд удивленно посмотрел на меня.
- Простите, - поправился я, покраснев.
- Я не хотел сказать - вслух. Просто прочтите его, пока я еще здесь, я подожду.
Но Экройд покачал головой:
- Нет, потом.
Однако, сам не понимая почему, я продолжал настаивать:
- Прочтите хотя бы его имя.
Экройд по натуре упрям. Чем больше его уговариваешь, тем сильнее он упирается. Все мои уговоры не привели ни к чему.
Было без двадцати минут девять, когда Паркер принес письма. И когда я ушел от Экройда без десяти девять, письмо все еще оставалось непрочитанным. У двери меня охватило сомнение, и я оглянулся - все ли я сделал, что смог? Нет, кажется, все. Покачав головой, я вышел, притворив за собой дверь.
Я вздрогнул от неожиданности, заметив Паркера. Он смутился, и мне пришло в голову, что он подслушивал у дверей. Жирное, елейное лицо и явно подленькие глазки.
- Мистер Экройд просил меня передать вам, чтобы его ни в коем случае не беспокоили, - холодно сказал я.
- Слушаю, сэр... Мне... мне показалось, что звонили. Это была настолько явная ложь, что я не стал ничего отвечать. Паркер проводил меня до передней и подал мне пальто. Я вышел в ночь. Луна зашла, было темно и тихо. Когда я миновал сторожку, часы на деревенской церкви пробили девять. Я свернул налево к деревне и чуть не столкнулся с человеком, шагавшим мне навстречу.
- В "Папоротники" сюда, мистер? - спросил незнакомец.
Я взглянул на него. Воротник поднят, шляпа нахлобучена на глаза. Лица почти не было видно, но все же оно показалось мне молодым. Голос хриплый, простонародный.
- Вот ворота парка, - сказал я.
- Спасибо, мистер, - ответил он и, после паузы, добавил, что было совершенно излишне:
- Я тут впервой.
Он прошел в ворота, а я поглядел ему вслед. Странно: голос показался мне знакомым, но я не мог припомнить, где я его слышал. Через десять минут я уже был дома. Каролина сгорала от любопытства - почему я вернулся так рано, - и мне пришлось несколько уклониться от истины, описывая вечер. У меня осталось неприятное ощущение, что она, несмотря на мои уклончивые ответы, о чем-то догадывается.
В десять часов я зевнул и предложил ложиться спать. Каролина согласилась. Была пятница, а по пятницам я завожу часы, что я и проделал, пока Каролина проверяла, заперты ли двери.
В четверть одиннадцатого, когда я поднимался в спальню, в приемной зазвонил телефон. Я сбежал вниз и взял трубку.
- Что? - сказал я.
- Что! Конечно, сейчас иду! - Я кинулся наверх, схватил свой чемоданчик, уложил в него еще бинтов. Звонил Паркер, - закричал я Каролине, - из "Папоротников"! Там только что обнаружили, что Роджер Экройд убит.

5. Убийство

Я мгновенно вывел автомобиль из гаража и помчался в "Папоротники". Выскочил из машины и позвонил. Никто не отворял, и я позвонил снова. Звякнула цепочка, на пороге, как всегда невозмутимый, стоял Паркер. Я оттолкнул его и вошел в холл.
- Где он? - резко спросил я.
- Прошу прощения, сэр?
- Ваш хозяин. Мистер Экройд. Что вы так стоите? Вы сообщили полиции?
- Полиции, сэр? Вы сказали - полиции? - Паркер поглядел на меня как на сумасшедшего.
- Что с вами, Паркер? Если, как вы сообщили, ваш хозяин убит...
Паркер вытаращил глаза:
- Убит? Хозяин? Что вы такое говорите, сэр?
Тут уж я, в свою очередь, уставился на него.
- Вы же позвонили мне пять минут назад и сказали, что мистера Экройда нашли убитым!
- Я, сэр? Что вы! Разве такое может прийти в голову!
- Вы хотите сказать, что все это - глупая шутка?
С мистером Экройдом ничего не случилось?
- Простите, сэр. Но тот, кто звонил вам, называл мое имя?
- Вот слово в слово, что мне было сказано: "Это доктор Шеппард? Говорит Паркер, дворецкий из "Папоротников". Будьте добры, сэр, приезжайте поскорее. Мистера Экройда убили".Мы с Паркером тупо смотрели друг на друга.
- Дурная шутка, сэр, - сказал он наконец возмущенно.
- Повернется же язык сказать такое!
- Где мистер Экройд? - спросил я вдруг.
- Все еще в кабинете, сэр. Дамы уже легли, а майор Блент и мистер Реймонд в бильярдной.
- Я все-таки загляну к нему. Я знаю, что он не хотел, чтобы его беспокоили, но эта странная выходка меня волнует. Мне бы хотелось убедиться, что с ним ничего не случилось.
- Понимаю, сэр. Меня это тоже беспокоит. Вы разрешите дойти с вами до дверей кабинета, сэр?
- Конечно, - сказал я.
- Идемте.
Мы прошли направо, вошли в небольшой коридорчик, где была лестница в спальню Экройда, и я постучал в дверь кабинета. Никакого ответа. Я повернул ручку, но дверь была заперта.
- Позвольте мне, сэр, - сказал Паркер и очень ловко, для человека его возраста и сложения, опустился на одно колено и припал глазом к скважине.
- Ключ в замке, сэр, - сказал он, выпрямляясь.
- Мистер Экройд запер дверь и, возможно, заснул.
- Возможно, - сказал я.
- Но, Паркер, я попробую разбудить вашего хозяина. А то у меня сердце будет не на месте.
- Говоря это, я дернул за ручку, потом крикнул:
- Экройд! Экройд, откройте на минутку!
Ответа не последовало. Я оглянулся на Паркера.
- Мне не хотелось бы поднимать тревогу в доме, - сказал я.
Дворецкий притворил дверь в холл.
- Я думаю, этого достаточно, сэр. Бильярдная, кухня и спальня дам в другом конце здания.
Я со всей мочи заколотил кулаками в дверь. Затем нагнулся к замочной скважине и крикнул:
- Экройд! Экройд! Это я, Шеппард! Впустите меня! По-прежнему тишина. В запертой комнате никаких признаков жизни. Мы с Паркером переглянулись.
- Паркер, - сказал я, - сейчас я взломаю дверь. То есть мы взломаем ее под мою ответственность.
- Если вы считаете нужным, сэр... - сказал Паркер с сомнением в голосе.
- Считаю. Я очень тревожусь за мистера Экройда. Я оглянулся, выбрал стул потяжелее, и мы с Паркером начали взламывать дверь. Еще одно усилие - дверь поддалась, и мы шагнули за порог.
Экройд сидел в кресле перед камином в той же позе, в какой я его оставил. Голова его свесилась набок, а над воротничком поблескивала витая металлическая рукоятка.
Мы подошли ближе. Я услышал, как ахнул дворецкий.
- Сзади ткнули, - пробормотал он, - страшное дело!..Он вытер потный лоб носовым платком и осторожно протянул руку к рукоятке кинжала.
- Не трогайте! - резко сказал я.
- Немедленно вызовите полицию. Потом сообщите мистеру Реймонду и майору Бленту.
- Слушаю, сэр.
- Паркер убежал, продолжая утирать пот.
Я сделал все то немногое, что еще оставалось сделать. Я постарался не изменять положения тела и совсем не касался кинжала. Трогать его было незачем. Было ясно, что Экройд мертв.
За дверью раздался голос Реймонда, полный ужаса и недоверия:
- Что? Невозможно! Где доктор?
Он ворвался в кабинет, остановился как вкопанный и побелел. Отстранив его, в комнату вошел Гектор Блент.
- Бог мой, - раздался из-за спины голос Реймонда, - значит, это правда!
Блент шел не останавливаясь, пока не приблизился к креслу. Он наклонился к телу, и я оттащил его в сторону, думая, что он, как и Паркер, хочет вынуть кинжал из раны.
- Ничего нельзя трогать, - объяснил я.
- До полиции все должно оставаться так, как есть.
Блент понимающе кивнул. Лицо его было как всегда непроницаемо, но мне показалось, что под этой маской спокойствия я заметил признаки волнения; Джеффри Реймонд подошел к нам и через плечо Блента поглядел на тело.
- Ужасно, - сказал он тихо. Он, казалось, овладел собой, но я заметил, что руки у него дрожали, когда он протирал стекла пенсне.
- Ограбление, я полагаю, - сказал он.
- Но как убийца проник сюда? Через окно? Что-нибудь пропало? - Он подошел к письменному столу.
- Вы думаете, это грабеж? - спросил я.
- Что же еще? О самоубийстве ведь не может быть и речи.
- Никто не мог бы заколоть себя таким образом, - сказал я с уверенностью.
- Это убийство, сомнения нет. Но мотив?
- У Роджера не было врагов, - сказал Блент спокойно.
- Значит - грабитель. Но что он искал? Вое как будто на месте.
- Он окинул взглядом комнату.
- На письменном столе все в порядке, - сказал Реймонд, перебирая бумаги.
- И в ящиках тоже. Очень загадочно.
- На полу какие-то письма, - заметил Блент.
Я посмотрел. Три письма валялись там, где их уронил Экройд, но синий конверт миссис Феррар исчез. Я открыл было рот, но тут раздался звонок, из холла донеслись голоса, и через минуту Паркер ввел нашего инспектора мистера Дейвиса и полицейского.
- Добрый вечер, джентльмены, - сказал инспектор.
- Какое несчастье! Такой добрый человек, как мистер Экройд! Дворецкий сказал, что он убит. Это не могло быть несчастной случайностью или самоубийством, доктор?
- Нет, исключено, - сказал я.
- Плохо.
- Он склонился над телом.
- Никто не касался его?
- Я только удостоверился, что никаких признаков жизни нет. Это было нетрудно. Положения тела я не менял.
- Так. И судя по всему, убийца скрылся - то есть пока. Теперь расскажите мне все. Кто нашел тело? Я рассказал все в подробностях, стараясь ничего не упустить.
- Вам звонили, говорите вы? Дворецкий?
- Я не звонил, - твердо произнес Паркер. Я весь вечер не подходил к телефону. Это подтвердят и другие.
- Странно. А голос был похож на голос Паркера, доктор?
- Ну как бы вам сказать! Я не обратил внимания. Видите ли, у меня не возникло сомнений.
- Естественно. Ну, так. Вы приехали сюда, взломали дверь и нашли бедного мистера Экройда. Давно ли он умер, доктор?
- Не менее получаса тому назад. Может быть, больше.
- Дверь была заперта изнутри, вы говорите. А окно?
- Я сам закрыл и запер его по просьбе мистера Экройда.
Инспектор подошел к окну и откинул занавеску.
- Теперь, во всяком случае, оно открыто! - воскликнул он.
Действительно, нижняя рама была поднята. Инспектор посветил на подоконник фонариком.
- Он таки влез в окно, - сказал инспектор.
- Смотрите.
На подоконнике явственно виднелись следы. Следы ребристых резиновых подметок. Один след был обращен носком внутрь комнаты, другой, частично перекрывавший первый, - наружу.
- Ясно, как день, - сказал инспектор.
- Что-нибудь ценное пропало?
- Нет, насколько нам удалось установить, - покачал головой Реймонд.
- В этой комнате мистер Экройд ничего ценного не хранил.
- Хм, - сказал инспектор, - кто-то нашел окно открытым. Влез. Увидел мистера Экройда в кресле, а он, быть может, спал. Нанес удар сзади, потерял голову и улизнул. Но оставил следы. Найти его будет нетрудно. Никто не замечал какого-нибудь бродягу в окрестностях за последнее время?
- Ах, - сказал я вдруг, - сегодня вечером, выходя из ворот, я встретил незнакомого человека. Он спросил меня, как пройти в "Папоротники".
- Когда это было, доктор?
- Ровно в девять. Я слышал бой часов, выходя из ворот.
- Не могли бы вы описать его? Я сообщил все, что знал.
- Кто-нибудь, сходный с этим описанием, звонил у парадного? - спросил инспектор дворецкого.
- Нет, сэр. За весь вечер никто не подходил к дому.
- А с черного хода?
- Не думаю, сэр, но я спрошу.
- Спрашивать буду я, благодарю вас, - остановил его инспектор.
- Сперва мне бы хотелось точнее установить время. Кто и когда последний раз видел мистера Экройда живым?
- Я, по всей вероятности, - сказал я.
- Ушел я отсюда без... дайте подумать... примерно без десяти девять. Он просил меня сказать, чтобы его не беспокоили, и я предупредил Паркера.
- Да, сэр, - почтительно подтвердил дворецкий.
- Мистер Экройд был, несомненно, жив в половине десятого, - сказал Реймонд.
- Я слышал, как он разговаривал здесь.
- С кем?
- Этого я не знаю. Тогда я думал, что там у него доктор Шеппард. Я хотел было поговорить с мистером Экройдом о бумагах, заняться которыми он мне поручил, но, услышав голоса, вспомнил, что он просил не мешать его разговору с доктором, и ушел. А теперь оказывается, что к этому времени доктора там уже не было?
- Четверть десятого я был уже дома, - подтвердил я.
- И оставался дома до этого телефонного звонка.
- Кто же был с ним в половине десятого? - спросил инспектор.
- Не вы, мистер... э... мистер?.. - Майор Блент, - подсказал я.
- Майор Гектор Блент? - переспросил инспектор, и в голосе его прозвучала нотка уважения.
Блент коротко кивнул.
- По-моему, мы вас уже видели здесь, сэр. Я вас не сразу узнал, но вы гостили у мистера Экройда год назад в мае?
- В июне, - поправил Блент.
- Ах, да, в июне. Но, возвращаясь к моему вопросу, не вы ли были с мистером Экройдом в половине десятого?
- После обеда я его не видел, - покачал головой Блент.
- А вы, сэр, ничего не расслышали из разговора? - обратился инспектор к Реймонду.
- Расслышал несколько фраз, которые - я ведь считал, что мистер Экройд разговаривает с доктором Шеппардом, - показались мне несколько странными. Мистер Экройд вроде бы сказал: "Обращения к моему Кошельку были столь часты за последнее время, что эту просьбу я удовлетворить не смогу..." Тут я ушел и больше ничего не слышал, но очень удивился, потому что доктор Шеппард... - ...Не имеет обыкновения просить взаймы ни для себя, ни для других, - закончил я.
- Требование денег... - задумчиво произнес инспектор.
- Возможно, в этом разгадка. Вы говорите, Паркер, - обратился он к дворецкому, - что никого не впускали через парадный вход?
- Никого, сэр.
- Следовательно, сам мистер Экройд впустил этого незнакомца. Но я не понимаю...
- Инспектор на минуту задумался.
- Однако ясно одно, - продолжал он, - в половине десятого мистер Экройд был еще жив и здоров. Это последнее, что нам о нем известно.
Паркер смущенно кашлянул. Инспектор строго взглянул на него:
- Ну?
- Прошу прощения, сэр. Но мисс Флора видела его после.
- Мисс Флора?
- Да, сэр. Было это примерно без четверти десять. Тогда-то она мне и сказала: мистер Экройд не хочет, чтобы его тревожили.
- По его поручению?
- Не совсем так, сэр. Я нес поднос с виски и содовой, а мисс Флора как раз вышла из кабинета и остановила меня.
Инспектор очень внимательно посмотрел на Паркера.
- Но вас же уже предупреждали, что мистер Экройд не желает, чтобы его тревожили?
Паркер начал запинаться. Руки у него дрожали.
- Да, сэр. Да, сэр. Именно так, сэр.
- Но вы все-таки собирались войти?
- Я позабыл, сэр. То есть я хочу сказать, что я всегда в это время приношу виски с содовой, сэр, и спрашиваю, не будет ли еще приказаний. И я полагал... в общем, я как-то не подумал...
Тут впервые до моего сознания дошло, что Паркер подозрительно взволнован. Его буквально трясло, как в лихорадке.
- Хм, - сказал инспектор.
- Я должен поговорить с мисс Экройд. В комнате пока ничего не трогать. Я запру окно и дверь.
После этого он направился в холл, а мы за ним.
- Мисс Флора последняя видела своего дядю живым. Она знает, что случилось? - спросил инспектор.
Реймонд отрицательно покачал головой.
- Не будем ей ничего говорить, так ей будет легче отвечать на мои вопросы. Скажите только, что произошла кража и я прошу ее одеться и спуститься вниз.
- Мисс Экройд сейчас спустится. Я передал ей все, что вы просили, - сказал Реймонд, вернувшись.
Минуты через три появилась Флора в розовом кимоно. Она казалась встревоженной.
- Добрый вечер, мисс Экройд, - сказал инспектор.
- Мы подозреваем попытку ограбления, и я нуждаюсь в вашей помощи. Это бильярдная? Пройдемте туда.
Флора опустилась на широкий диван у стены и посмотрела на инспектора.
- Я не понимаю. Что украдено? Что вы от меня хотите?
- Дело вот какого рода, мисс Экройд. Паркер говорит, что видел, как вы вышли из кабинета вашего дяди примерно без четверти десять. Это так?
- Да. Я заходила пожелать ему доброй ночи.
- Ваш дядя был один?
- Да. Доктор Шеппард уже ушел.
- Вы не заметили, было ли открыто окно?
- Не знаю. Занавеси были спущены.
- Так. А ваш дядя вел себя как обычно?
- Как будто.
- Вы не скажете, какой именно произошел между вами разговор?
Флора помолчала, видимо припоминая.
- Я вошла и сказала: "Спокойной ночи, дядя. Я ложусь. Как-то я устала сегодня". Он что-то буркнул в ответ, а я... я подошла к нему и поцеловала его. Он похвалил мое платье - оно мне, дескать, к лицу - и отослал меня. Сказал, что занят. И я ушла.
- А говорил он что-нибудь о том, чтобы его не беспокоили?
- Ах да! Я забыла. Он сказал: "Передай Паркеру, что мне ничего сегодня не потребуется, пусть он меня не беспокоит". Я встретила Паркера у дверей и передала ему приказание дяди.
- Так, - Сказал инспектор.
- Но что же было украдено?
- Мы еще не вполне уверены, - с расстановкой сказал инспектор.
В глазах Флоры появилось испуганное выражение.
- В чем дело? Вы что-то от меня скрываете? Блент бесшумно встал между ней и инспектором. Она, как бы ища поддержки, протянула к нему руки. Он взял их и погладил, успокаивая ее, как ребенка, и тихо проговорил:
- У меня плохая весть для вас, Флора. Плохая для всех нас... Ваш дядя Роджер...
- Дядя? Что?
- Это будет для вас тяжелым ударом. Наш дорогой Роджер умер.
Флора отшатнулась от него. Ее глаза расширились от ужаса. Она прошептала:
- Как? Когда? Когда?
- Боюсь, что вскоре после того, как вы ушли от него, - угрюмо сказал Блент.
Флора поднесла руку к горлу, вскрикнула и потеряла сознание. Я успел подхватить бедняжку, и мы с майором отнесли ее в спальню. Потом я попросил его разбудить миссис Экройд и сообщить печальную весть. Флора скоро пришла в себя, и, поручив его заботам матери, я поспешил вниз.

6. Тунисский кинжал

Я встретил инспектора у двери кухни. Осведомившись о самочувствии Флоры и узнав, что она очнулась, он сказал:
- Я допросил слуг. Все утверждают, что к черному входу никто не подходил. Не могли бы вы поточнее описать вашего незнакомца?
- Боюсь, что нет, - сказал я с сожалением.
- Ведь уже стемнело, а у него был поднят воротник, шляпа нахлобучена на глаза.
- Хм, - сказал инспектор, - похоже, хотел скрыть лицо. Вы уверены, что не встречали его здесь прежде?
Я ответил, что нет, не встречал, но не очень уверенно. Я припомнил вдруг, что голос показался мне знакомым, и нерешительно сообщил об этом инспектору.
- Вы говорите, голос у него был грубый, простонародный?
Я подтвердил. Но тут мне стало казаться, что грубость была как бы преувеличенной. Может быть, он прятал не только лицо?
Инспектор пригласил меня в кабинет и запер за нами дверь.
- Теперь нас не побеспокоят, да и не подслушают токе. Объясните мне, что это за шантаж?
- Шантаж? - воскликнул я в крайней растерянности.
- Паркеру пригрезилось? Или в этом что-то есть?
- Если Паркер говорил о шантаже, - медленно промолвил я, - значит, он подслушивал у замочной скважины.
- Более чем вероятно, - кивнул Дейвис.
- Я наводил справки о том, чем занимался Паркер в этот вечер. Дело в том, что его поведение мне не понравилось. Он что-то знает. Когда я начал расспрашивать, он перепугался и наплел мне о каком-то шантаже.
Я мгновенно принял решение.
- Я рад, что вы об этом заговорили, - сказал я.
- Сначала я не знал, как мне лучше поступить, а потом решил открыть вам все и только искал удобного случая.
- И тут я сообщил ему все, что произошло в этот вечер, - все, что описано здесь. Инспектор изредка прерывал меня вопросами.
- Необычайно, - сказал он, когда я кончил.
- И вы говорите, что письмо исчезло? Скверно, скверно. Вот то, чего нам недоставало, - мотив. Вы говорите, что мистер Экройд намекнул, будто он подозревает кого-то из своих домашних? Довольно расплывчато!
- А может быть, это сам Паркер? - предположил я.
- Возможно. Он явно подслушивал у двери. И потом мисс Экройд встретила его, когда он намеревался войти в кабинет. Предположим, что он вошел, как только она ушла. Заколол Экройда, запер дверь изнутри, вылез в окно и вошел в дом через парадную дверь, которую Открыл заранее. Правдоподобно?
- За исключением одного, - задумчиво сказал я.
- Если Экройд прочел письмо сразу после моего ухода, он he стал бы сидеть час, размышляя. Он тут же вызвал бы Паркера, обвинил бы его, был бы скандал. Экройд - человек решительного склада.
- Но он мог и не прочесть письма. Ведь в половине десятого с ним кто-то был. Если этот посетитель явился сразу после вас, а потом вошла мисс Экройд пожелать дяде доброй ночи, он, возможно, до десяти часов еще не взялся за письмо.
- А телефонный звонок?
- Звонил, конечно, Паркер. А затем испугался и стал отрицать.
- Пожалуй, - протянул я с сомнением.
- Ну телефонный звонок мы выясним. Если окажется, что звонили отсюда, значит, Паркер. Но молчите, иначе мы вспугнем его раньше времени. А для отвода глаз сделаем вид, будто нас интересует ваш незнакомец.
- Он подошел к неподвижной фигуре в кресле. Наклонился.
- Оружие должно бы помочь нам, - сказал он.
- Похоже, это какая-то редкостная диковинка.
- И он осторожно, не касаясь рукоятки, извлек кинжал из раны.
- Произведение искусства, - заметил он.
И в самом деле это было красивое изделие с узким лезвием и металлической рукояткой тонкой ручной работы. Инспектор осторожно тронул пальцем лезвие и удовлетворенно ухмыльнулся:
- Опасная игрушка, черт подери, - сказал он.
- Таким оружием и ребенок может убить человека наповал.
- Можно мне теперь как следует осмотреть тело? - спросил я.
- Валяйте.
Я произвел тщательный осмотр трупа.
- Ну? - спросил инспектор, когда я кончил.
- Удар был нанесен правой рукой сзади. Смерть наступила мгновенно. Судя по выражению лица, удар был внезапен. Возможно, он умер, не зная, кто его убийца.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Дворецкие умеют ходить, как кошки, - заметил Дейвис.
- Все довольно ясно.
- Он протянул мне кинжал:
- Посмотрите на рукоятку. (Я посмотрел.) Отпечатки пальцев рук, хотя вы их, может быть, и не заметили.
- Я так и думал, - сказал я кротко.
Не понимаю, почему меня следует считать непроходимым идиотом. В конце концов, я читаю газеты, детективные романы. Вот если бы на рукоятке были отпечатки пальцев ног - другое дело: я бы выразил безграничное изумление и восторг.
Инспектор, казалось, рассердился на меня за отсутствие ожидаемой реакции. Он взял фарфоровую вазу, положил в нее кинжал и предложил мне пройти в бильярдную.
- Может быть, мистер Реймонд узнает кинжал, - объяснил он.
Мы вышли, заперли за собой дверь и направились в бильярдную, где и нашли Джеффри Реймонда. Инспектор протянул ему кинжал:
- Видели вы когда-нибудь этот кинжал, мистер Реймонд?
- Но... ведь это... да, да, этот кинжал был подарен мистеру Экройду майором Блентом. Марокканский, нет - тунисский. Так его закололи этим кинжалом? Какая невероятная история! Просто не верится. Но второго такого кинжала нет... не может быть. Пригласить майора? - Не дожидаясь ответа, он убежал.
- Симпатичный юноша, - сказал инспектор.
- Очень честное, открытое лицо.
Я согласился. За те два года, которые Реймонд работал секретарем у Экройда, я ни разу не видел его в дурном настроении. И к тому же он зарекомендовал себя как отличный секретарь.
Через несколько минут Реймонд вернулся вместе с майором.
- Я прав! - воскликнул он.
- Это тот кинжал.
- Но майор еще не видел его, - возразил инспектор.
- Я узнал его, как только вошел в кабинет, - сказал майор.
- И промолчали? - с подозрением воззрился на него инспектор.
- Момент был неподходящий, - спокойно ответил майор.
- Болтовня не вовремя приносит зачастую много бед.
- Вы абсолютно уверены, что это тот самый кинжал, сэр?
- Да. Ни малейшего сомнения.
- Майор невозмутимо встретил взгляд инспектора.
- А где он обычно хранился?
- В витрине с редкостями в гостиной, - сказал Реймонд.
- Что? - воскликнул я. - Все посмотрели на меня.
- Пустяки, - объяснил я смущенно.
- Дело в том, что, когда я пришел сюда сегодня вечером, я услышал, как крышка витрины, которая стоит в гостиной перед окном, захлопнулась.
- Как это понять - вы слышали? И что захлопнулась именно эта крышка? - недоверчиво и подозрительно спросил инспектор.
Пришлось объяснять. Долгое, скучное объяснение, которого я с громадным удовольствием избежал бы.
- Когда вы рассматривали витрину, кинжал был на месте? - спросил инспектор, выслушав меня до конца.
- Не знаю, - сказал я.
- Я не заметил кинжала, но, может, он и лежал там.
- Позовем экономку, - сказал инспектор и позвонил. Через несколько минут Паркер привел мисс Рассэл.
- Я как будто к витрине не подходила, - сказала она.
- Я проверяла, не увяли ли цветы в вазах. Да, вспомнила: крышка витрины была открыта, что не положено, и я закрыла ее, проходя мимо.
- Она воинственно посмотрела на инспектора.
- Понимаю, - сказал тот.
- А не припомните ли вы, этот кинжал был тогда на месте?
- Не знаю.
- Мисс Рассэл равнодушно посмотрела на кинжал.
- Я не глядела, я торопилась уйти, так как господа могли сойти в любую минуту.
- Благодарю вас, - сказал инспектор.
В его голосе было некоторое колебание, как будто ему хотелось продолжить вопросы, но мисс Рассэл, сочтя его слова за разрешение уйти, вышла из комнаты.
- Внушительная дама, а? - поглядел ей вслед инспектор.
- Ну-ка дайте сообразить. Эта витрина стоит перед окном?
- Да, у левого окна, - ответил за меня Реймонд.
- И это окно было открыто?
- Да, оба окна стояли настежь.
- Не думаю, чтобы была особая нужда дальше копаться в этом. Кто-то мог забрать этот кинжал в любой момент, и то, когда он забрал, не играет ни малейшей роли. Утром я возвращусь с начальником полиции - я хочу, чтобы полковник Мелроз осмотрел все как есть. Ключ от этой двери я возьму с собой. И кинжал. Это важная улика - во многих отношениях.
Когда несколько минут спустя мы с Реймондом вышли из бильярдной, он вдруг тихо рассмеялся и дернул меня за рукав. Инспектор Дейвис протягивал Паркеру свою записную книжку и спрашивал, как она ему нравился.
- Что-то слишком уж явно, - шепнул Реймонд.
- Так, значит, подозревается Паркер! А не снабдить ли нам инспектора набором и наших отпечатков пальцев?
Он взял со стола две визитные карточки, вытер их носовым платком и передал одну из них мне. Затем, ухмыльнувшись, протянул их инспектору.
- Сувениры, - сказал он.
- Номер один - доктор Шеппард, номер два - ваш покорный слуга. От майора Блента пришлем поутру.
Юность жизнерадостна. Даже зверское убийство его друга и хозяина не могло надолго омрачить Джеффри Реймонда. Может быть, так и следует. Не знаю. Caw я давно утратил подобную эластичность.
Когда я вернулся домой, час был весьма поздний, я надеялся, что Каролина легла. Необычайная наивность!
Она ожидала меня с горячим какао и, пока я пил, извлекла из меня все. О шантаже я ничего не сказал, ограничившись описанием фактов, связанных с убийством.
- Полиция подозревает Паркера, - сказал я, поднявшись.
- Против него, кажется, набралось порядочно улик.
- Паркер! - фыркнула моя сестрица.
- Скажите на милость! Чушь! Этот инспектор - круглый идиот. Паркер! Выдумают тоже! Мне-то лучше знать! - И с этим несколько расплывчатым заявлением она удалилась на покой.

7. Я узнаю профессию моего соседа

Свой утренний обход я совершал с непростительной быстротой. Единственным оправданием могло послужить то, что все мои пациенты уже выздоравливали.
Когда я подошел к дому, Каролина ждала меня на пороге.
- У нас Флора Экройд, - возбужденно зашептала она.
- Что? - Я постарался скрыть свое изумление.
- Она очень хочет видеть тебя" Ждет уже больше часа.
Флора сидела у окна нашей маленькой гостиной. Она нервно сплетала и расплетала пальцы. Ее лицо поразило меня своей бледностью. Но заговорила она спокойно, как всегда.
- Доктор Шеппард, я пришла просить у вас помощи.
- Конечно, дорогая, он вам поможет, - пообещала Каролина. - Не думаю, чтобы присутствие Каролины было желательно Флоре. Она, конечно, предпочитала поговорить со мной наедине.
- Не можете ли вы проводить меня к вашему соседу?
- К моему соседу? - изумленно переспросил я.
- Да. Вы ведь знаете, кто он?
- Нам казалось, что это парикмахер, ушедший на покой.
Голубые глаза Флоры широко раскрылись.
- Да ведь это же Эркюль Пуаро! Тот самый частный сыщик, бельгиец! Говорят, он чудо какое-то. Год назад удалился от дел и поселился здесь. Дядя знал, кто он, но обещал никому не говорить, потому что месье Пуаро не хотел, чтобы его беспокоили.
- Так вот он кто такой... - с расстановкой сказал я.
- Вы же слышали о нем, конечно?
- Я, понятно, тупею с возрастом, как часто сообщает мне об этом Каролина, и отстаю от жизни, но об Эркюле Пуаро я тем не менее слышал.
- Необычайно! - воскликнула Каролина.
Не знаю, к чему это относилось - возможно, к тому, что на этот раз она потерпела явное поражение, не разведав раньше всех про нашего соседа.
- Вы хотите пойти к нему? - раздумчиво спросил я.
- А зачем?
- Чтобы он расследовал это убийство, - отрезала Каролина.
- Не спрашивай глупостей, Джеймс!
Я не спрашивал глупостей. Каролина не всегда знает, к чему я клоню.
- Вы не верите в инспектора Дейвиса? - спросил я.
- Конечно! - сказала Каролина.
- И я не верю! Можно было подумать, что убили дядю Каролины.
- Но почему вы думаете, что он согласится? - спросил я.
- Ведь, по вашим словам, он удалился на покой.
- В том-то и дело, - сказала Флора.
- Мне надо убедить его.
- А вы уверены, что поступаете правильно? - спросил я на этот раз очень серьезно.
- Разумеется, - сказала Каролина.
- Я сама с ней пойду, если она захочет.
- Я предпочла бы пойти с доктором, - напрямик сказала Флора. Она поняла, что никакими намеками Каролину не проймешь.
- Видите ли, - пояснила она, доктор Шеппард нашел тело и сможет сообщить месье Пуаро все детали.
- Да, конечно, - неохотно согласилась Каролина.
- Понимаю.
Я прошелся по комнате из угла в угол.
- Флора, - сказал я очень серьезно, - послушайтесь моего совета: не вмешивайте в это дело сыщика.
Флора вскочила, возмущенно покраснев.
- Я знаю, почему вы так говорите! Но потому-то я и хочу пойти туда. Вы боитесь, а я - нет! Я знаю Ральфа лучше, чем вы.
- При чем тут Ральф? - сказала Каролина. Мы оба промолчали.
- Ральф, может быть, слабохарактерен, - продолжала Флора.
- Может быть, он наделал массу глупостей в прошлом. Может быть, даже каких-то дурных дел. Но убить он не мог.
- Нет, нет! - воскликнул я.
- Я о нем не думал...
- Так почему же вы вчера заходили в "Три кабана"? - спросила Флора.
- После того как было найдено тело дяди?
- Я растерялся - ведь я надеялся, что мое посещение прошло незамеченным.
- Откуда вам это известно? - спросил я.
- Я ходила туда утром: узнала от слуг, что Ральф там...
- А вы не знали, что он был в Кингз-Эббот? - перебил я.
- Нет. Я очень удивилась, я не поняла, что это значит. Я пошла туда и спросила о нем. Мне сообщили то же, вероятно, что и вам: он ушел около девяти часов вечера... и... и... не вернулся.
- Она вызывающе посмотрела на меня и опять вспыхнула:
- Ну и что же из этого? Он мог уехать куда угодно... В Лондон.
- И оставить свой багаж? - спросил я мягко. Флора топнула ногой.
- Все равно. Есть какое-нибудь простое объяснение всему.
- И поэтому вы собираетесь обратиться к Эркюлю Пуаро? Не лучше ли оставить все как есть. Вспомните, ведь полиция пока не подозревает Ральфа. Они идут совсем по другому следу.
- Как раз нет! - воскликнула Флора.
- Они подозревают его. Сегодня из Кранчестера приехал какой-то инспектор Рэглан - отвратительный, похожий на хорька человечек. Я узнала, что он побывал в "Трех кабанах" еще до меня, и мне рассказали, о чем он спрашивал; он явно подозревает Ральфа.
- Значит, со вчерашнего вечера произошли перемены, - задумчиво проговорил я.
- Рэглан, следовательно, не думает, как Дейвис, что это Паркер?
- Еще чего - Паркер! - презрительно фыркнула моя сестра.
Флора подошла, положила руку мне на плечо.
- Доктор Шеппард! Пойдемте к этому Пуаро. Он узнает правду.
- Милая Флора, - сказал я, ласково погладив ее руку, - вы уверены, что нам нужна именно правда?
- Вы сомневаетесь, а я нет. Я знаю Ральфа лучше, чем вы.
- Конечно, это не он! - вставила, не выдержав, Каролина.
- Ральф, может быть, и легкомысленный, но очень милый, хорошо воспитанный мальчик.
Мне хотелось напомнить Каролине, что многие известные убийцы казались милыми, хорошо воспитанными мальчиками, но присутствие Флоры меня удержало. Раз она решила твердо, мне оставалось только сопровождать ее, и мы тут же направились к соседу.
Дверь нам открыла старуха в гигантском бретонском чепце. Месье Пуаро был дома. Нас провели в чистенькую гостиную, и минуты две спустя появился мой вчерашний знакомец.
- Господин доктор! - сказал он, улыбаясь.
- Мадемуазель!
Он поклонился Флоре.
- Возможно... - начал я, - вы слышали о вчерашней трагедии.
- О да. Ужасно! - Улыбка сбежала с его лица. Позвольте мне выразить вам мое сочувствие, мадемуазель. Чем могу служить?
- Мисс Экройд хочет, чтобы вы... чтобы вы...
- Нашли убийцу, - сказала Флора твердым голосом.
- Понимаю, - ответил Пуаро.
- Но ведь это сделает полиция.
- Они могут ошибиться, - сказала Флора.
- По-моему, они на не правильном пути. О, месье Пуаро, помогите нам! Если... если дело в деньгах...
Пуаро жестом прервал ее:
- О нет, умоляю, мадемуазель! Я не хочу сказать, что деньги меня не интересуют. Я всегда их ценил и ценю. Но вы должны понять одно, мадемуазель. Если я возьмусь за это дело, я дойду до конца. Хорошая собака не бросает следа, учтите! И в конце концов, вы мажете пожалеть, что не положились на местную полицию.
- Мне нужна правда.
- Флора посмотрела ему в глаза.
- Вся правда?
- Вся правда.
- Тогда я согласен. И надеюсь, что вы не пожалеете об этих словах. Что ж, расскажите мне все обстоятельства.
- Пусть лучше доктор Шеппард расскажет, - сказала Флора.
- Он знает больше меня.
Мне пришлось пересказать все изложенное выше. Пуаро слушал, изредка задавал вопросы и упорно смотрел в потолок. Я закончил уходом инспектора из "Папоротников".
- А теперь, - сказала Флора, - расскажите ему все о Ральфе.
- Я заколебался, но подчинился ее повелительному взгляду.
- Вы зашли в эту гостиницу, в эти "Три кабана", возвращаясь домой? - спросил Пуаро, когда я окончил.
- Почему же?
Я помолчал, взвешивая ответ.
- Я решил, что следует сообщить Ральфу о смерти отчима. По пути домой я сообразил, что в "Папоротниках" никто, пожалуй, кроме мистера Экройда, не знал, что Ральф приехал из Лондона.
- Так. И вы пошли туда только поэтому?
- Только поэтому, - сказал я сухо.
- А не для того, чтобы - как бы это сказать? - успокоиться по поводу этого молодого человека?
- Успокоиться?
- Я думаю, месье, что вы понимаете мою мысль, хотя делаете вид, будто она вам неясна. Ведь вам было бы очень приятно узнать, что весь вечер капитан Пейтен не покидал гостиницы?
- Вовсе нет, - сказал я резко.
- В вас нет ко мне того доверия, как у мисс Флоры, но дело не в этом. Нам важно, что капитан Пейтен исчез при обстоятельствах, которые требуют объяснения. Я не скрою, все это выглядит скверно для него. Но возможна и какая-то совсем невинная причина.
- Именно об этом я и твержу! - горячо воскликнула Флора.
Тут Пуаро предложил немедленно отправиться в полицию, и мы так и сделали, а Флора - пошла домой.
Инспектор Дейвис имел крайне обескураженный вид. С ним был начальник полиции графства полковник Мелроз и инспектор Рэглан из Кранчестера, которого я легко узнал по описанию Флоры.
Я знаком с Мелрозом и представил ему Пуаро, объяснив положение вещей. Намерение Флоры привлечь к делу Пуаро явно пришлось Мелрозу не по нутру, а инспектор Рэглан буквально почернел, что, по-видимому, слегка улучшило настроение Дейвиса.
- Дело-то ведь ясное, - буркнул Рэглан, - и в любителях у нас нет никакой нужды. Мне кажется, любой дурак мог оценить обстановку еще вчера, и мы бы не потеряли зря двенадцать часов.
Он покосился на Дейвиса, но тот сохранял невозмутимость.
- Семейство мистера Экройда вольно, естественно, предпринимать любые шаги, - сказал полковник.
- Но мы не можем позволить, чтобы на ход официального расследования оказывалось давление. Я, конечно, знаю заслуги месье Пуаро, - добавил он любезно.
- Что поделать? Полиция себя не рекламирует, - сказал Рэглан.
Положение спас Пуаро:
- Я, признаться, удалился от дел. Хотел дожить свои дни на покое. И ненавижу всякую гласность. Поэтому, если мне удастся чем-нибудь помочь, горячо прошу, чтобы мое имя не упоминалось.
Чело инспектора Рэглана немного прояснилось.
- Мне известны ваши поразительные открытия, - заметил полковник, оттаивая.
- У меня большой опыт, - спокойно сказал Пуаро, - но большинством своих успехов я обязан полиции. Я преклоняюсь перед вашей английской полицией. Если инспектор Рэглан разрешит мне работать с ним, это будет большой честью и удовольствием для меня.
Лицо инспектора Рэглана стало почти любезным. Полковник Мелроз отвел меня в сторону.
- Насколько я слышал, этот господин действительно творил чудеса, - сказал он тихо.
- Мы, понятное дело, не хотели бы прибегнуть к помощи Скотленд-Ярда. Рэглан держится очень уверенно, но я... э... не во всем с ним согласен, ведь я лично знаком с заинтересованными людьми. Этот Пуаро за лаврами как будто, правда, не гонится... Как, по-вашему, он поработает с нами негласно?
- Конечно. И к вящей славе инспектора Рэглана, - заключил я торжественно.
- Итак, - громко сказал полковник, - мы должны посвятить вас в то, как развивались последние события, месье Пуаро.
- Благодарю вас. Мой друг доктор Шеппард сказал, что подозрение падает на дворецкого.
- Вздор! - немедленно откликнулся Рэглан.
- Эти слуги высокого класса так трусливы, что ведут себя подозрительно без всяких причин, дай только повод.
- Отпечатки пальцев? - подсказал я.
- Не Паркера, - сказал инспектор Рэглан и добавил со слабой улыбкой, - и не ваши, доктор, и не мистера Реймонда.
- А у капитана Ральфа Пейтена, - тихо спросил Пуаро, - сняты отпечатки пальцев?
Я почувствовал восхищение тем, как он взял быка за рога, и в голосе Рэглана послышалось уважение:
- А вы, я вижу, не теряете времени, месье Пуаро. Мы, конечно, возьмем у него отпечатки, как только разыщем его.
- Я уверен, что вы ошибаетесь, инспектор, - горячо сказал полковник Мелроз.
- Я знал Ральфа Пейтена еще мальчиком. Он не может пасть так низко, не может стать убийцей!
- Возможно, - сказал Рэглан ничего не выражающим тоном.
- Почему вы его подозреваете? - спросил я.
- Ушел в тот вечер из гостиницы около девяти часов. Его видели возле "Папоротников" около половины десятого. С тех пор его никто не видел. Серьезные денежные затруднения, насколько нам известно. Вот его ботинки, на них ребристые резиновые подошвы. Таких ботинок у него было две пары. Я захватил их, чтобы сравнить с отпечатками на подоконнике.
- Мы сейчас поедем туда, - сказал полковник Мелроз.
- Вы и месье Пуаро поедете с нами?
Последовав приглашению, мы все отправились в "Папоротники" на автомобиле полковника. Инспектор торопился скорее добраться до окна и вылез у сторожки, откуда к террасе и окну кабинета ведет тропинка.
- Вы пойдете с инспектором, месье Пуаро, или прямо в кабинет? - спросил полковник.
Пуаро выбрал последнее.
Дверь открыл Паркер. Казалось, он вполне оправился от своих вчерашних страхов. Полковник Мелроз отпер дверь из холла в кабинет, и мы вошли.
- Здесь все, как было вчера. Только вынесено тело.
- А тело нашли где?
Как можно точнее я описал позу Экройда. Кресло еще стояло перед камином. Пуаро подошел и сел в него.
- Этот голубой конверт, о котором вы упоминали, где он был, когда вы уходили?
- Мистер Экройд положил его на маленький столик справа.
- Все остальное, кроме конверта, оставалось на месте?
- Насколько я могу судить - да.
- Полковник Мелроз, не будете ли вы так любезны сесть в это кресло? Спасибо. А вы, господин доктор, покажите мне, пожалуйста, точное положение кинжала.
Мы исполнили его просьбу, а он отошел к дверям.
- Значит, с порога рукоятка была хорошо видна. И вы и Паркер заметили ее сразу?
- Да.
Пуаро направился к окну.
- Электрический свет в комнате был, следовательно, включен, когда вы нашли тело? - спросил он, не оборачиваясь.
Я подтвердил это и подошел к нему. Он посмотрел на следы.
- Узор на подошвах ботинок капитана Пейтена совпадает с этими отпечатками, - сказал он, отошел на середину комнаты и окинул все быстрым опытным взглядом.
- Вы наблюдательный человек, доктор Шеппард? - спросил он вдруг.
- Да, - сказал я удивленно, - то есть так мне кажется.
- Я вижу, что в камине горел огонь. Когда вы взломали дверь кабинета, пламя угасло или горело ярко?
Я смущенно рассмеялся.
- Право, не заметил. Может быть, мистер Реймонд или майор...
- Надо действовать методично, - с улыбкой покачал головой Пуаро.
- Я был не прав, задав вам этот вопрос. От вас не ускользнет ничего, когда речь идет о пациенте. У мистера Реймонда я смогу узнать, не случилось ли чего с бумагами. Чтобы узнать о камине, мне следует обратиться к тому, кто им занимается. Вы разрешите? - Он позвонил.
Через минуту появился Паркер.
- Кто-то звонил, сэр? - спросил он неуверенно.
- Входите, Паркер, - сказал полковник Мелроз. - Этот джентльмен хочет задать вам несколько вопросов.
Паркер перенес свой почтительный взгляд на Пуаро.
- Паркер, когда вы с доктором Шеппардом взломали вчера дверь и нашли вашего хозяина мертвым, огонь в камине горел ярко?
- Нет, огонь почти угас, сэр, - тотчас ответил Паркер.
- Ага! - сказал Пуаро почти с торжеством. - А теперь, мой добрый Паркер, посмотрите вокруг: все ли здесь осталось в том же виде, как было в тот момент?
Взгляд дворецкого обежал комнату и задержался на окнах.
- Занавеси были спущены, сэр. Горел электрический свет.
- Так, - одобрительно кивнул Пуаро. - Еще что-нибудь?
- Да, сэр. Это кресло было немного выдвинуто. Он указал на кресло с высокой спинкой, стоявшее в углу между окном и дверью. (Я прикладываю план). - Покажите мне - как?
Дворецкий отодвинул кресло от стены на добрых два фута и повернул его так, что сиденье оказалось обращенным к двери
- Voila се qui est curieux! <Вот это любопытно! (Франц.)> - пробормотал Пуаро. - Кто захочет сидеть в таком положении? А кто поставил его на место? Вы, мой друг?
- Нет, сэр, - сказал Паркер. - Я был слишком взволнован смертью мистера Экройда и всем прочим.
- И не вы, доктор?
Я отрицательно покачал головой.
- Когда я вернулся с полицией, сэр, - добавил Паркер, - оно стояло на своем месте. Я это хорошо помню.
- Странно, - заметил Пуаро.
- Вероятно, Реймонд или Блент отодвинули его, - предположил я. - Но какое это может иметь значение?
- Никакого, - сказал Пуаро и добавил тихо:
- Потому-то это и интересно.
- Извините меня, - сказал полковник и вышел с дворецким.
- Вы думаете, что Паркер говорит правду? - спросил я.
- О кресле - да. В остальном - не знаю. Во всех подобных случаях, месье, всегда есть одна общая черта.
- Что же именно? - с любопытством спросил я.
- Все, замешанные в них, что-то скрывают.
- Я тоже подхожу под эту категорию? - улыбнулся я.
Пуаро внимательно посмотрел на меня.
- Думаю, что и вы, - сказал он.
- Вы сообщили мне все, что знаете об этом молодом человеке - о Ральфе Пейтене? - Он улыбнулся, а я покраснел.
- Не бойтесь, я не буду настаивать. В свое время я и так узнаю.
- Мне хотелось бы разобраться в ваших методах, - сказал я поспешно, стараясь скрыть свое замешательство.
- Почему, например, вас заинтересовал камин?
- Очень просто. Вы уходите от мистера Экройда в... без десяти девять, не так ли?
- Да.
- Окно закрыто, дверь отперта. В четверть одиннадцатого, когда найдено тело, дверь заперта, а окно открыто. Кто его открыл? Ясно, что это мог сделать только сам мистер Экройд по одной их двух причин: либо потому, что в комнате стало жарко - но раз огонь угасал, а вчера погода была холодной, эта причина отпадает, - либо потому, что он кого-то впустил в комнату этим путем. А если это так, значит, он впустил лицо ему известное, поскольку раньше он настаивал на том, чтобы окно было заперто.
- Звучит очень просто, - сказал я.
- Все можно сделать простым, если аккуратно расположить факты. Нас теперь интересует, кто был с ним в половине десятого. Судя по всему - тот, кого он впустил через окно. И хотя мисс Флора видела мистера Экройда позже, не узнав, кто был этот посетитель, мы не раскроем тайны. Окно могло остаться открытым после ее ухода, или посетитель мог вернуться. А вот и полковник.
- Мы выяснили, доктор, откуда вам звонили тогда в десять пятнадцать вечера, - сказал возбужденно полковник.
- Из автомата на станции Кингз-Эббот, а в двадцать два часа двадцать три минуты отходит поезд на Ливерпуль.

8. Инспектор Рэглан исполнен уверенности

Мы переглянулись.
- Вы, конечно, наведете справки на станции? - спросил я.
- Естественно, но на результаты не надеемся. Вы ведь знаете, какова наша станция.
Я знал: Кингз-Эббот - просто деревушка, но ее станция - важный железнодорожный узел. Здесь останавливается большинство экспрессов, перецепляются вагоны, составы переводятся с одной ветки на другую. Имеются три телефона-автомата. В это время вечера один за другим подходят три местных поезда, чтобы их пассажиры могли пересесть на ливерпульский экспресс, который прибывает в 22.23. Все кипит, и шансы на то, что кем-нибудь будет замечено, кто именно звонил из одной из трех телефонных будок или сел в вагон экспресса, весьма незначительны.
- Но к чему этот телефонный звонок вообще? - спросил полковник Мелроз.
- Бессмыслица какая-то, для чего?
- Нет, смысл в этом есть наверняка, - сказал Пуаро.
- Но какой же?
- Когда мы это узнаем, мы узнаем все очень любопытное и загадочное дело.
- Пуаро произнес последние слова как-то особенно. Я почувствовал, что он смотрит на это дело под особым углом зрения, но что он видел, я не знал. Он прошел к окну и выглянул в сад.
- Вы говорите, доктор, что было девять часов, когда вы встретились с незнакомцем? - спросил он, не оборачиваясь.
- Да, - ответил я.
- Как раз били часы на колокольне.
- Сколько времени потребовалось бы ему, чтобы Дойти до дома, до этого окна, например?
- Самое большое - пять минут. Две-три минуты, если бы он пошел не по дороге, а по тропинке.
- Но для этого ему требовалось кое-что знать. Это означало бы, что он бывал здесь прежде и знает обстановку.
- Верно, - согласился полковник Мелроз.
- Не могли бы мы выяснить, был ли у мистера Экройда на прошлой неделе кто-нибудь посторонний?
- Я думаю, на это может ответить Реймонд, - сказал я.
- Или Паркер, - добавил полковник Мелроз.
- Или они оба, - улыбаясь, заключил Пуаро. Полковник пошел искать Реймонда, а я позвонил.
Мелроз вернулся с секретарем. Джеффри Реймонд был свеж и весел, как всегда. Он пришел в восторг, когда его познакомили с Пуаро.
- Вот уж не думал, что вы живете среди нас инкогнито, месье Пуаро. Интересно посмотреть, как вы работаете... А это зачем?
Пуаро стоял слева от двери. Теперь он неожиданно отошел в сторону, и я увидел, что, пока я поворачивался к звонку, он быстро переставил кресло в положение, указанное Паркером.
- Хотите, чтобы я сидел тут, пока вы будете брать у меня анализ крови? - весело спросил Реймонд.
- Для чего?
- Мистер Реймонд, вчера, когда нашли тело мистера Экройда, это кресло было выдвинуто так. Кто-то поставил его на место. Вы?
- Нет, не я, - без малейшего колебания ответил секретарь.
- Я даже не помню, где оно стояло, но раз вы утверждаете... Значит, кто-то другой. И уничтожил ценную улику? Скверно, скверно.
- Это не имеет значения, - ответил сыщик.
- Я, собственно, хотел спросить у вас, мистер Реймонд, другое: не появлялся ли у мистера Экройда на прошлой неделе какой-нибудь незнакомец?
Секретарь задумался, нахмурил брови. И во время этой паузы вошел Паркер.
- Нет, - сказал Реймонд, - не припоминаю. А вы, Паркер?
- Прошу прощения, сэр?
- Не приходил ли к мистеру Экройду на той неделе какой-нибудь незнакомец?
Дворецкий ответил не сразу: он размышлял.
- Только тот молодой человек, что приходил в среду, сэр, - сказал он наконец.
- От "Куртиса и Траута", если не ошибаюсь.
Реймонд нетерпеливо отмахнулся.
- Помню. Но этот джентльмен имел в виду не таких незнакомцев.
- Он повернулся к Пуаро:
- Мистер Экройд собирался приобрести диктофон. Он помог бы нам в работе По его просьбе фирма прислала своего представителя Но из этого ничего не вышло. Мистер Экройд не стал покупать.
- Не могли бы вы описать мне этого молодого человека, мой добрый Паркер? - обратился Пуаро к дворецкому.
- Блондин, сэр, невысокого роста. В форменном синем костюме из саржи. Очень приличный молодой человек для его положения.
- Человек, с которым вы встретились, доктор, был высок, не так ли? - обратился ко мне Пуаро.
- Да, - ответил я, - не ниже шести футов.
- Значит, это не он, - решил Пуаро.
- Благодарю вас, Паркер.
- Приехал мистер Хэммонд, - обратился Паркер к Реймонду.
- Он спрашивает, не нужны ли его услуги, и хочет поговорить с вами, сэр.
- Иду! - Реймонд поспешно вышел из комнаты.
- Семейный поверенный, - пояснил начальник полиции в ответ на вопросительный взгляд Пуаро.
- У этого молодого человека очень деловой вид, - пробормотал Пуаро.
- У него сейчас хлопот полон рот.
- Мистер Экройд, мне кажется, был им очень доволен.
- И как долго он работает здесь?
- Почти два года, насколько я помню.
- Он, без сомнения, крайне добросовестно относится к своим обязанностям. Но как он развлекается? Спорт?
- У личных секретарей вряд ли остается много времени для развлечений, - улыбнулся полковник Мелроз.
- Реймонд, по-моему, играет в гольф. И в летнее время в теннис.
- Он не посещает гонки? Как это у вас, забыл... лошадиные гонки?
- Скачки? Вряд ли они его интересуют.
Пуаро кивнул и, казалось, утратил интерес к теме. Он снова окинул взглядом комнату.
- Пожалуй, я осмотрел здесь все, - сказал он. Я тоже поглядел по сторонам.
Если бы эти стены могли говорить... - вздохнул я.
- Языка мало, - сказал Пуаро, - им нужны еще глаза и уши. Но не будьте так уверены, что эти мертвые предметы всегда молчат. Со мной они - кресла, столы - иногда говорят. Он повернулся к двери.
- Но что же, - вскричал я, - что они сказали вам сегодня?
Он оглянулся через плечо и лукаво поднял бровь.
- Открытое окно. Запертая дверь. Кресло, которое, .судя по всему, двигалось само. И у всех трех предметов я спрашиваю почему? И не нахожу ответа.
- И он, выпятив грудь и часто мигая, посмотрел на нас.
Он казался до нелепости уверенным в себе. Я вдруг подумал, что, может быть, не такой уж он великий сыщик. Не возникла ли его репутация в результате ряда счастливых совпадений? Наверное, полковник Мелроз подумал то же самое, потому что он нахмурился и отрывисто спросил:
- Вас еще что-нибудь интересует, месье Пуаро?
- Может, вы будете так добры показать мне витрину, откуда был взят кинжал, и я больше не стану злоупотреблять вашей любезностью.
Мы прошли в гостиную, но по дороге полковник остановился, заговорил о чем-то с констеблем и, извинившись, покинул нас, а витрину показал Пуаро я. Он раза два хлопнул крышкой, открыл стеклянную дверь и вышел на террасу. Я последовал за ним.
Навстречу нам из-за угла дома вышел инспектор Рэглан, мрачный, но довольный.
- Вот вы где, месье Пуаро? - сказал он.
- Ну долго возиться нам не придется. Жаль, однако, приятный молодой человек, но сбился с пути.
Лицо Пуаро вытянулось. Он сказал - очень мягко:
- Боюсь, что в таком случае моя помощь вам не потребуется?
- В следующий раз, может быть, - великодушно успокоил его инспектор.
- Хоть в этом мирном уголке убийство - большая редкость.
Взгляд Пуаро светился восхищением.
- Вы удивительно предприимчивы, - сказал он.
- Могу ли я спросить, как вы действовали?
- Конечно, - ответил инспектор.
- Для начала - метод. Вот что я всегда говорю - метод!
- А! - вскричал Пуаро.
- Это и мой девиз: метод, порядок и серые клеточки.
- Клеточки? - не понял инспектор.
- Серые клеточки мозга, - пояснил бельгиец.
- А, конечно. Полагаю, что мы все ими пользуемся.
- В большей или меньшей степени, - пробормотал Пуаро.
- И затем еще психология преступника - следует изучать ее.
- А, вы тоже ушиблены всей этой психоаналитической болтовней? Ну, а я человек простой, - усмехнулся инспектор.
- Значит, как я уже сказал, - метод. В последний раз мистера Экройда видела живым его племянница без четверти десять, не так ли? Первый факт.
- Допустим.
- Это так. В половине одиннадцатого, по словам доктора, мистер Экройд был мертв не менее получаса. Вы это подтверждаете, доктор?
- Конечно, - сказал я.
- Может быть, и больше.
- Очень хорошо. Это дает нам четверть часа, за которые должно было быть совершено убийство. Я сделал список всех обитателей дома и проверил, что они делали в этот промежуток времени - между девятью часами сорока пятью минутами и десятью.
Он протянул Пуаро аккуратно исписанный лист. Я стал читать из-за его плеча. На листе четким почерком значилось следующее:

Майор Блент. - В бильярдной с мистером Реймондом. (Тот подтверждает).
Мистер Реймонд. - В бильярдной. (См. выше.)
Миссис Экройд. - 9.45. Смотрела игру на бильярде. 9.55- легла спать. (Блент и Реймонд видели, как она поднималась по лестнице.)

Предыдущая страница 3 Следующая страница


Убийство Роджера Эйкрода 4

Мисс Экройд. - Из кабинета дяди поднялась к себе. (Подтверждает Паркер, также горничная Элзи Дейл.)
Слуги: Паркер. - Прошел прямо в свою комнату. (Подтверждено экономкой мисс Рассэл, которая спустилась поговорить с ним примерно в 9.47 и оставалась не меньше 10 минут.)
Мисс Рассэл. - См. выше. В 9.45 говорила наверху с горничной Элзи Дейл.
Урсула Борн (горничная) - У себя в комнате до 9.55, затем - в общей комнате для слуг.
Миссис Купер, кухарка. - В общей комнате для слуг.
Глэдис Джоунс (вторая горничная). - В общей комнате для слуг.
Элзи Дейл. - Наверху в спальне. Ее видели там мисс Рассэл и мисс Флора Экройд.
Мэри Фрипп (судомойка). - В общей комнате для слуг.

- Кухарка служит здесь семь лет, Урсула Борн - восемнадцать месяцев, а Паркер немногим больше года. Остальные поступили недавно. Если не считать Паркера (тут что-то не так), никто из слуг подозрения не вызывает.
- Очень полный список, - сказал Пуаро, возвращая его инспектору, и прибавил серьезно:
- Я убежден, что Паркер не убивал.
- Моя сестра тоже убеждена, а она обычно бывает права, - вмешался я, но на мои слова никто не обратил внимания.
- Ну, это о тех, кто в доме, - продолжал инспектор.
- Теперь мы доходим до очень серьезного момента. Женщина в сторожке - Мэри Блек, - опуская занавески вчера вечером, видела, как Ральф Пейтен прошел в ворота и направился к дому.
- Она в этом уверена? - спросил я резко.
- Совершенно. Она хорошо знает его. Он шел очень быстро и свернул на тропинку, ведущую к террасе.
- В котором часу? - невозмутимо спросил Пуаро.
- Ровно в двадцать пять минут десятого. После некоторого молчания инспектор заговорил:
- Все ясно. Все совпадает. В двадцать пять минут десятого капитан Ральф Пейтен прошел мимо сторожки. В девять тридцать Джеффри Реймонд слышит, как кто-то просит денег, а мистер Экройд отказывает. Что происходит дальше? Капитан Пейтен уходит тем же путем, как и пришел, - через окно. Он идет по террасе - обескураженный и рассерженный. Он подходит к открытому окну гостиной. Предположим, что это происходит без четверти десять. Мисс Флора Экройд прощается с дядей. Майор Блент, мистер Реймонд и миссис Экройд - в бильярдной. Гостиная пуста. Пейтен проникает туда, берет из витрины кинжал и возвращается к окну кабинета. Снимает ботинки, влезает внутрь и... ну, детали излишни. Затем - обратно и уходит. Он боится вернуться в гостиницу, идет на станцию, звонит оттуда.
- Зачем? - вкрадчиво спросил Пуаро.
Я вздрогнул от неожиданности этого вмешательства. Маленький бельгиец, весь напрягшись, наклонился вперед. Его зеленоватые глазки остро поблескивали. На мгновение инспектор Рэглан несколько растерялся.
- Трудно сказать, зачем он это сделал, - сказал он наконец.
- Но убийцы часто поступают странно. Самые умные из них совершают глупейшие ошибки. Но пойдемте, я покажу вам эти следы.
Взяв у констебля ботинок, принесенный из гостиницы, Рэглан направился к окну кабинета и приложил ботинок к следу на подоконнике кабинета.
- Те же самые, - сказал он уверенно.
- То есть это не та пара - в той он ушел. Но эта пара совершенно идентична той, только старая - взгляните, как сношены подметки.
- Но ведь таких ботинок сколько угодно в продаже, - сказал Пуаро.
- Конечно. Я бы не так оценил эти следы, если бы не все остальное.
- Какой глупый молодой человек капитан Ральф Пейтен, - сказал Пуаро задумчиво.
- Оставить столько следов своего присутствия.
- Ночь была сухая, - сказал инспектор.
- Он не оставил следов на террасе и на тропинке, но к несчастью для него, кое-где земля была сырой. Вот посмотрите.
В нескольких ярдах от террасы на размокшей земле тропинки были видны следы. Среди них - следы резиновых подметок. Пуаро неожиданно спросил:
- А женские следы вы заметили?
- Конечно, - рассмеялся инспектор.
- Но здесь проходило несколько женщин и мужчина. Это же сокращенный путь к дому. И узнать, кому принадлежит каждый след, - практически невозможно. Но, в конце концов, важны следы на подоконнике. А дальше идти бесполезно - дорога мощеная, - сказал инспектор.
Пуаро кивнул, но глаза его были устремлены на маленькую беседку слева от нас. К ней вела посыпанная гравием тропинка. Пуаро подождал, пока инспектор не скрылся в доме, и посмотрел на меня.
- Вас послал господь, чтобы заменить мне моего Гастингса, - сказал он с улыбкой.
- Я замечаю, что вы не покидаете меня. А не исследовать ли нам, доктор Шеппард, эту беседку? Она меня интересует.
Мы подошли к беседке, и он отворил дверь. Внутри было почти темно. Две-три скамейки, набор крокета, несколько сломанных шезлонгов. Я с удивлением посмотрел на моего нового друга. Он ползал по полу на четвереньках. Иногда он покачивал головой, словно чем-то недовольный. Потом присел на корточки.
- Ничего, - пробормотал он.
- Ну, возможно, что нечего было и ждать. Но это могло бы значить так много...
- Он умолк и словно оцепенел. Затем протянул руку к скамейке и что-то снял с сиденья.
- Что это? - вскричал я.
- Что вы нашли?
Он улыбнулся и раскрыл кулак. На ладони лежал кусочек накрахмаленного полотна. Я взял его, с любопытством осмотрел и вернул.
- Что вы об этом скажете, а, мой друг? - спросил Пуаро, внимательно глядя на меня.
- Обрывок носового платка, - ответил я, пожав плечами.
Он нагнулся и поднял ствол птичьего пера, похоже гусиного.
- А это что? - вскричал он с торжеством.
Я в ответ мог только поглядеть на него с удивлением. Он сунул перо в карман и снова посмотрел на лоскуток.
- Обрывок носового платка? - произнес он задумчиво.
- Может быть, вы и правы. Но вспомните - хорошие прачечные не крахмалят платков.
- И он спрятал белый лоскуток в карман.

9. Пруд с золотыми рыбками

Мы подошли к дому. Инспектора не было видно. Пуаро остановился на террасе, поглядел по сторонам и сказал одобрительно:
- Прекрасное имение! Кто его унаследует?
Его слова поразили меня. Как ни странно, вопрос о наследстве не приходил мне в голову. Пуаро снова внимательно поглядел на меня:
- Новая для вас мысль? Вы об этом не подумали, а?
- Да, - признался я.
- Жаль!
Он смотрел на меня с любопытством.
- Хотел бы я знать, что скрывается за вашим восклицанием, - сказал он.
- Нет, нет, - прервал он мой ответ, - бесполезно! Вы все равно не скажете мне того, о чем подумали.
- Все что-то прячут, - процитировал я его, улыбаясь.
- Именно.
- Вы все еще так считаете?
- Убежден в этом более, чем когда-либо, мой друг. Но не так-то просто скрывать что-нибудь от Эркюля Пуаро. У него дар - узнавать. Прекрасный день, давайте погуляем, - добавил он.
Мы прошли по тропинке вдоль живой изгороди из тиса, мимо цветочных клумб. Тропинка вилась вверх по лесистому склону холма; на вершине его была небольшая вырубка, и там стояла скамейка, откуда открывался великолепный вид на нашу деревеньку и на пруд внизу, котором плавали золотые рыбки.
- Англия очень красива, - сказал Пуаро. Он улыбнулся и прибавил вполголоса:
- А также английские девушки. Т-с, мой друг, взгляните на эту прелестную картину внизу.
Только теперь я заметил Флору. Она приближалась к пруду, что-то напевая. На ней было черное платье, лицо сияло от радости. Неожиданно она закружилась, раскинув руки и смеясь, ее черное платье развевалось. Из-за деревьев вышел человек - Гектор Блент. Девушка вздрогнула, выражение ее лица изменилось. - Как вы меня напугали! Я вас не видела.
Блент ничего не ответил и молча смотрел на нее. - Что мне в вас нравится, - насмешливо сказала Флора, - так это ваше умение поддерживать оживленную беседу.
Мне показалось, что Блент покраснел под своим загаром. Голос его, когда юн заговорил, звучал необычно смиренно:
- Никогда не умел разговаривать. Даже в молодости.
- Наверное, это было очень давно, - сказала Флора серьезно, но я уловил смешок в ее голосе.
Блент, впрочем, мне кажется, не уловил. - Да, - подтвердил он, - давно. - И каково чувствовать себя Мафусаилом? - осведомилась она.
Ирония стала явной, но Блент следовал своему ходу мыслей.
- Помните этого парня, который продал душу дьяволу? Чтобы стать молодым? Об этом есть опера.
- Вы имеете в виду Фауста?
- Да. Чудная история. Кое-кто поступил бы так же, если б мог.
- Послушать вас, подумаешь, что вы уже дряхлый старец, - вскричала Флора полусмеясь, полусердито.
Блент промолчал, затем, не глядя на Флору, сообщил ближайшему дереву, что ему пора возвращаться в Африку.
- Еще экспедиция? Стрелять дичь?
- Полагаю - да. Как обычно, знаете ли... Пострелять то есть.
- А эта оленья голова в холле - ваша добыча? Блент кивнул и, покраснев, пробормотал:
- Вы хорошие шкуры любите? Если да, я всегда... для вас...
- Пожалуйста! - вскричала Флора.
- Вы серьезно? Не забудете?
- Не забуду, - сказал Гектор Блент. И прибавил с неожиданным взрывом общительности:
- Мне пора ехать. Я для такой жизни не гожусь. Я неотесан и никогда не знаю, что надо говорить в обществе. Да, пора мне.
- Но вы же не уедете так сразу? - вскричала Флора.
- Пока у нас такое несчастье. Ах, если вы уедете...
- Она отвернулась.
- Вы хотите, чтобы я остался? - просто и многозначительно спросил Блент.
- Мы все...
- Я говорю только о вас, - напрямик спросил он. Флора медленно обернулась и посмотрела ему в глаза.
- Да, я хочу, чтобы вы остались, - сказала она.
- Если... если мое желание что-то для вас значит.
- Только оно одно и значит, - сказал Блент.
Они замолчали и молча присели на каменную скамью у пруда. Казалось, оба не знают, что сказать.
- Такое... такое прелестное утро, - вымолвила наконец Флора.
- Я так счастлива, несмотря на... на все. Это, верно, очень дурно?
- Только естественно, - сказал Блент.
- Ведь вы познакомились со своим дядей всего два года назад? Конечно, ваше горе не может быть глубоким. И так лучше, чем лицемерить.
- В вас есть что-то ужасно приятное, успокоительное, - сказала Флора.
- У вас все так просто.
- Обычно все и бывает просто, - сказал Блент.
- Не всегда.
- Голос Флоры упал.
Я увидел, что Блент отвел свой взгляд от побережья Африки и взглянул на нее. Вероятно, он по-своему объяснил перемену ее тона, так как произнес ворчливо:
- Не волнуйтесь же так. Из-за этого парня, я хотел сказать. Инспектор - осел. Все знают, что подозревать Ральфа нелепо. Посторонний. Грабитель. Единственно возможное объяснение.
- Это ваше искреннее мнение? - Она повернулась к нему.
- А ваше? - быстро спросил Блент.
- Я... О, конечно! - Снова молчание. Затем Флора торопливо заговорила:
- Я объясню вам, почему я так счастлива сегодня. Вы сочтете меня бессердечной, но все же я хочу сказать вам. Сегодня был поверенный дяди - Хэммонд. Он сообщил условия завещания. Дядя оставил мне двадцать тысяч фунтов. Двадцать тысяч!
- Это имеет для вас такое значение? - Блент удивленно посмотрел на девушку.
- Такое значение? В этом - все! Свобода... жизнь... Не надо будет терзаться из-за грошей, лгать... Притворяться благодарной за поношенные вещи, которыми стремятся облагодетельствовать вас богатые родственники. За прошлогодние пальто, юбки и шляпки.
- Не знаток дамских туалетов. Всегда считал, что вы одеваетесь шикарно.
- Но мне это немалого стоит. Впрочем, не будем говорить о неприятном. Я так счастлива. Я свободна. Могу делать что хочу. Могу не...
- Она не договорила.
В руке Блента была палка. Он начал шарить ею в пруду.
- Что вы делаете, майор Блент?
- Там блестит что-то, вроде золотой броши. Я замутил воду, теперь не видно.
- Может быть, это корона? - предположила Флора.
- Вроде той, которую видела в воде Мелисанда.
- Мелисанда, - задумчиво пробормотал Блент.
- Это, кажется, из оперы?
- Да. Вы, по-видимому, хорошо знакомы с операми.
- Меня туда иногда водят, - печально ответил Блент.
- Странное представление об удовольствии - хуже туземных барабанов. Флора рассмеялась.
- Я припоминаю про эту Мелисанду, - продолжал Блент, - ее муж ей в отцы годился.
- Внезапно он резко повернулся к Флоре:
- Мисс Экройд, могу я чем-нибудь помочь? В смысле Пейтена. Я понимаю, как это должно вас тревожить.
- Благодарю вас, ничем, - холодно сказала Флора.
- С Ральфом все кончится хорошо. Я наняла лучшего сыщика в мире. Он займется этим.
Я все время чувствовал неловкость нашего положения. Строго говоря, мы не подслушивали - им стоило только взглянуть вверх, чтобы увидеть нас. Все же я бы уже Давно привлек их внимание, если бы мой спутник не помешал мне - он явно хотел, чтобы мы оставались Незамеченными. Теперь, однако, он встал и откашлялся.
- Прошу прощения, я не могу скрывать свое присутствие здесь и позволять мадемуазель столь незаслуженно расхваливать меня. Я должен принести вам свои извинения.
Он быстро спустился к пруду, я - за ним.
- Это - месье Эркюль Пуаро, - сказала Флора, - вы, несомненно, слышали о нем.
Пуаро поклонился.
- Я слышал о майоре Бленте и рад познакомиться с вами, месье. Мне хотелось бы кое-что узнать от вас.
Блент вопросительно посмотрел на него.
- Когда в последний раз вы видели месье Э крой да живым?
- За обедом.
- И после этого не видели его и не разговаривали с ним?
- Не видел. Слышал его голос.
- Каким образом?
- Я ходил по террасе...
- Простите, в котором часу?
- Около половины десятого. Ходил взад-вперед и курил. Под окном гостиной. Голос Экройда доносился из кабинета...
Пуаро нагнулся и смахнул с дорожки крошечную водоросль.
- Но ведь в эту часть террасы - под окном гостиной - голоса из кабинета доноситься не могут, - пробормотал Пуаро. Он не глядел на Блента, но, к моему удивлению, тот покраснел.
- Я доходил до угла, - нехотя объяснил Блент.
- А, вот как?.. - сказал Пуаро, деликатно давая понять, что это требует дальнейших объяснений.
- Мне показалось, что в кустах мелькнула женская фигура. Что-то белое. Вероятно, ошибся. Вот тут, стоя на углу террасы, я услышал, как Экройд разговаривает с этим своим секретарем.
- С мистером Джеффри Реймондом?
- Да, Так мне тогда показалось. Наверно, ошибся.
- Мистер Экройд называл его по имени?
- Нет.
- Так почему же вы подумали?
- Я думал, это Реймонд, - покорно объяснил Блент, - так как он сказал, что собирается отнести Экройду какие-то бумаги. Просто не пришло в голову, что это мог быть кто-то еще.
- Вы не помните, что именно вы слышали?
- Боюсь, нет. Что-то обыкновенное, совсем неважное. Всего несколько слов. Я тогда думал о другом.
- Это не имеет значения, - пробормотал Пуаро.
- Д вы не придвигали кресло к стене, когда вошли в кабинет, после того как было найдено тело?
- Кресло? Нет. С какой стати?
Пуаро пожал плечами, но не ответил. Он повернулся к Флоре:
- Я хотел бы узнать кое-что и у вас, мадемуазель. Когда вы рассматривали содержимое витрины с доктором Шеппардом, кинжал лежал на своем месте или нет?
- Инспектор Рэглан меня об этом уже спрашивал, - раздраженно сказала Флора.
- Я сказала ему и повторяю вам - я абсолютно уверена: кинжала там не было. Инспектор же думает, что кинжал был там и Ральф тайком выкрал его позднее, и он не верит мне. Думает, что я утверждаю это, чтобы выгородить Ральфа.
- А разве не так? - спросил я серьезно.
- И вы, доктор Шеппард! - Флора даже ногой топнула.
- Это невыносимо.
- Вы были правы, майор, в пруду что-то блестит, - тактично перевел разговор на другую тему Пуаро.
- Попробуем достать.
Он опустился на колени на берегу и, обнажив руку по локоть, осторожно опустил ее в воду. Но, несмотря на все его предосторожности, вода замутилась, и он, ничего не вытащив, огорченно поглядел на свою испачканную илом руку. Я предложил ему носовой платок. Он принял его с выражением горячей благодарности. Блент заметил, что пора возвращаться домой - завтракать.
Мы направились к дому. Флора и Блент шли впереди.
- Какие волосы! - тихо сказал Пуаро, глядя на Флору.
- Настоящее золото. Какая будет пара - она и темноволосый капитан Пейтен. Не правда ли?
Я вопросительно посмотрел на него, но он старательно стряхивал микроскопические капельки воды с рукава. Он чем-то напоминал мне кота - зеленые глаза, повадка.
- Перепачкались, и все даром, - заметил я сочувственно.
- Что же все-таки там, в пруду?
- Хотите посмотреть? - спросил Пуаро и кивнул в - ответ на мой удивленный взгляд.
- Мой дорогой друг, - продолжил он с мягким укором, - Эркюль Пуаро не станет рисковать своим костюмом, если не может достигнуть цели. Это было бы нелепо и смешно. Я не бываю смешон.
- Но у вас в руке ничего не было, - запротестовал я.
- Бывают случаи, когда следует проявлять некоторую скрытность. Вы, доктор, все ли говорите своим пациентам? Думаю, нет. И со своей уважаемой сестрой вы тоже не всем делитесь, не так ли? Прежде чем показать пустую руку, я просто переложил свою находку в другую. Вот.
- Он протянул мне левую руку.
На ладони лежало женское обручальное кольцо. Я взял его и прочел надпись внутри: "От Р. Март 13". Я посмотрел на Пуаро, но он тщательно изучал в зеркальце свои усы. Я, казалось, перестал для него существовать. Я понял, что он не собирается давать объяснений.

10. Горничная

Мы встретили миссис Экройд в холле в обществе сухого старичка с решительным подбородком и острым взглядом серых глаз. Все в его наружности безошибочно определяло профессию юриста.
- Мистер Хэммонд согласился позавтракать с нами, - сказала миссис Экройд.
- Вы знакомы с майором Блентом, мистер Хэммонд? И с милым доктором Шеппардом? Он тоже близкий друг бедного Роджера. И... Она замолчала, с недоумением глядя на Пуаро.
- Это месье Пуаро, мама. Я говорила тебе о нем утром.
- Ах да, - неуверенно сказала миссис Экройд.
- Он обещал найти Ральфа?
- Он обещал найти убийцу дяди, - сказала Флора.
- О, боже мой! - вскричала ее мать.
- Ради бога! Мои бедные нервы! Такой ужас. Я просто уверена, что это - несчастная случайность. Роджер так любил возиться со всякими редкостями. Его рука дрогнула или что-нибудь в этом роде.
Эта теория была встречена вежливым молчанием. Пуаро подошел к поверенному, и они негромко переговаривались, отойдя к окну. Я направился было к ним, но остановился в нерешительности.
- Я мешаю? - спросил я.
- Отнюдь нет, - сердечно воскликнул Пуаро, - вы и я, доктор, работаем вместе. Не знаю, что бы я делал без вас. А сейчас я хотел бы кое-что узнать у любезного мистера Хэммонда.
- Вы выступаете в интересах капитана Ральфа Пейтена, насколько я понял? - осторожно спросил поверенный.
- Нет, я выступаю в интересах правосудия, - сказал Пуаро.
- Мисс Экройд просила меня расследовать смерть ее дяди.
Мистер Хэммонд, казалось, несколько растерялся.
- Я не могу поверить в причастность капитана Пейтена к этому преступлению, - сказал он, - невзирая ни на какие косвенные улики. Тот факт, что он сильно нуждался в деньгах...
- А он нуждался в деньгах? - прервал его Пуаро. Поверенный пожал плечами.
- Это было хроническое состояние для Ральфа Пейтена, - сказал он сухо.
- Деньги текли у него, как вода. Он постоянно обращался к своему отчиму.
- Как давно? За последний год, например?
- Не знаю. Мистер Экройд со мной об этом не говорил.
- Поскольку я действую по поручению мисс Экройд, я надеюсь, мистер Хэммонд, вы не откажетесь ознакомить меня с условиями завещания ее дяди?
- Они очень просты. Если отбросить специфическую терминологию и выплату некоторых небольших сумм...
- Например? - прервал Пуаро.
- Тысячу фунтов экономке, мисс Рассэл, - с оттенком удивления в голосе ответил поверенный, - пятьдесят фунтов кухарке, Эмме Купер, пятьсот фунтов секретарю, мистеру Джеффри Реймонду. Затем больницам...
- Благотворительность меня пока не интересует.
- Да, конечно. Доход с десяти тысяч акций в пожизненное пользование миссис Экройд. Мисс Флоре Экройд двадцать тысяч. Остальное - включая недвижимость и акции фирмы - приемному сыну, Ральфу Пейтену.
- Мистер Экройд был богат?
- Весьма. Капитан Пейтен будет очень богатым человеком.
Наступило молчание. Пуаро и Хэммонд обменялись взглядами.
- Мистер Хэммонд! - донесся жалобный голос миссис Экройд.
Поверенный пошел на зов. Пуаро отвел меня в нишу окна.
- Чудесные ирисы, - сказал он громко.
- Они восхитительны, не правда ли? - И, сжав мне руку, тихо добавил:
- Вы действительно хотите помочь мне в этом расследовании?
- Конечно, - сказал я горячо.
- Очень хочу. Вы представить себе не можете, как скучна моя жизнь. Вечная рутина.
- Хорошо. Значит, будем действовать сообща. Скоро к нам подойдет майор Блент; ему явно не по себе с любезной мамочкой. Я хочу кое-что узнать у него, не подавая вида. Понимаете? Вам придется задавать вопросы.
- Какие? - спросил я испуганно.
- Заговорите о миссис Феррар - это прозвучит вполне естественно. Спросите майора, был ли он здесь, когда умер ее муж. Вы понимаете? И незаметно понаблюдайте за его лицом. Cest compris <Все ясно? (Франц.)>?Больше он ничего не успел сказать, так как его пророчество оправдалось - майор подошел к нам. Я пригласил его прогуляться по террасе. Пуаро остался в холле.
- Как за один день все изменилось! - заметил я.
- Помню, я был здесь в прошлую среду - на этой же террасе. Экройд был в отличном настроении. А теперь - прошло три дня - Экройд мертв. Миссис Феррар мертва... Вы были с ней знакомы? Ну конечно!.. Видели вы ее в этот приезд?
- Ходил к ней с Экройдом. В прошлый вторник, кажется. Очаровательная женщина, но что-то в ней было странное. Скрытная. Никогда нельзя было понять, что она думает.
Я встретил взгляд его серых глаз. Ничего. Я продолжал:
- Я полагаю, вы встречались с ней и раньше?
- Прошлый раз, когда я был здесь, она и ее муж только что поселились тут.
- Он помолчал и добавил:
- Странно, как она изменилась за этот промежуток времени.
- Как изменилась? - спросил я.
- Постарела на десять лет.
- Вы были здесь, когда умер ее муж? - спросил я как можно небрежнее.
- Нет. Но, если верить слухам, это лучшее, что он мог сделать - умереть. Может, это звучит грубо, но зато - правда.
- Эшли Феррар не был идеальным мужем, - согласился я осторожно.
- Негодяй, как я понимаю, - сказал Блент.
- Нет, просто человек, которому богатство было не по плечу.
- Деньги? Все беды происходят из-за денег или их отсутствия.
- А у вас?
- Я счастливец. Мне достаточно того, что у меня есть.
- Действительно, счастливец.
- Хотя сейчас мне туговато. Год назад получил наследство и, как дурак, вложил деньги в мыльный пузырь.
Я выразил сочувствие и рассказал о такой же своей беде. Тут прозвучал гонг, и мы пошли завтракать. Пуаро отвел меня в сторону
- Eh bien <Итак? (Франц.)>? - Он ни в чем не замешан, я уверен, - сказал я.
- Ничего... неожиданного?
- Год назад он получил наследство, плохо им распорядился и все потерял, - сказал я, - но что из этого? Готов поклясться, что это честный, очень прямой человек.
- Несомненно, несомненно. Не волнуйтесь так.
- Пуаро снисходительно успокаивал меня, словно ребенка.
Мы прошли в столовую. Казалось невероятным, что всего сутки назад я обедал за этим столом.
По окончании завтрака миссис Экройд усадила меня на диване подле себя.
- Я не могу не чувствовать обиды, - заговорила - она, - я хочу сказать - обиды от того, что Роджер проявил ко мне недоверие. Эти двадцать тысяч фунтов следовало оставить не Флоре, а мне. Можно, кажется, доверить матери интересы ее ребенка.
- Вы забываете, миссис Экройд, что Флора - кровная родственница Экройда, его племянница. Будь вы его сестрой, а не невесткой, тогда другое дело.
- Я - вдова бедного Сесила, и с моими чувствами должны были считаться, - сказала она, осторожно проводя по ресницам платочком.
- Но Роджер всегда в денежных делах был странен, если не сказать - прижимист.
Это было крайне тяжело и для меня и для Флоры. Он Даже не обеспечивал бедную девочку карманными деньгами. Он оплачивал ее счета, но, вы знаете, с такой неохотой! Всегда спрашивал, зачем ей эти тряпки. Как типично для мужчины, не правда ли? Но... Забыла, что я собиралась сказать. Ах да! У нас не было ни гроша, знаете ли. Флору, надо признаться, это страшно раздражало. Да, что уж тут скрывать, Роджер был весьма странен в денежных делах. Он даже отказался купить новые полотенца, хотя я ему говорила, что старые все в дырах. И вдруг, - миссис Экройд сделала характерный для нее скачок в разговоре - оставить такие деньги, тысячу фунтов - вообразить только! - этой женщине.
- Какой женщине?
- Этой Рассэл. Я всегда говорила, что она какая-то странная, но Роджер ничего и слышать не хотел, утверждал, что у нее сильный характер, что он ее уважает. Он всегда распространялся о ее независимости, о ее моральных качествах. Я лично считано ее подозрительной личностью. Она же пыталась женить Роджера на себе, но я быстро положила этому конец. Ну, конечно, она меня возненавидела с тех пор, ведь я ее сразу раскусила.
Я не знал, как ускользнуть от миссис Экройд, и обрадовался, когда мистер Хэммонд подошел попрощаться. Я поднялся тоже.
- Как вы предпочитаете: чтобы судебное следствие проводилось здесь или в "Трех кабанах"?У миссис Экройд даже рот раскрылся от неожиданности:
- Следствие? Но ведь оно же не понадобится? Мистер Хэммонд сухо кашлянул и пробормотал:
- Неизбежно, при данных обстоятельствах.
- Разве доктор Шеппард не может устроить?.. - Мои возможности ограничены, - сухо сказал я.
- Но если смерть была результатом несчастного случая...
- Он был убит, миссис Экройд, - сказал я грубо. Она ахнула.
- О несчастном случае не может быть и речи.
Миссис Экройд растерянно посмотрела на меня. Меня раздражало то, что казалось мне глупой боязнью мелких неудобств.
- Если будет расследование, мне... мне ведь не надо будет отвечать на вопросы? Нет?
- Я не знаю. Скорее всего, мистер Реймонд возьмет это на себя, он знает все обстоятельства.
Поверенный наклонил голову в знак согласия.
- Я думаю, вам нечего опасаться, миссис Экройд, - сказал он.
- Вас избавят от всего неприятного. Теперь деньгах. Если вам нужна какая-нибудь сумма в данный момент, я могу это для вас устроить. Наличные, для карманных расходов, имею я в виду, - добавил он в ответ на ее вопрошающий взгляд.
- Вряд ли это понадобится, - заметил подошедший Реймонд.
- Вчера мистер Экройд взял из банка сто фунтов. На выплату жалованья прислуге и другие расходы. Их еще не трогали.
- Где эти деньги? В его письменном столе?
- Нет. Он хранил деньги у себя в спальне. В картонке из-под воротничков, чтобы быть точнее. Смешно, правда?
- Я думаю, - сказал поверенный, - нам следует до моего отъезда удостовериться, что деньги там.
- Конечно, - сказал секретарь.
- Я вас провожу... Ах да, я забыл... Дверь заперта.
Паркер сообщил, что инспектор Рэглан в комнате экономки, снова допрашивает прислугу. Через несколько минут он пришел с ключом, и мы прошли через коридорчик и поднялись по лестнице в спальню Экройда. В комнате было темно, занавески задернуты, постель приготовлена на ночь - все оставалось, как накануне. Инспектор отдернул занавески, лучи солнца проникли в окно, и Реймонд подошел к бюро.
- Он хранил деньги в открытом ящике. Подумать только! - сказал инспектор.
- Мистер Экройд доверял слугам, - с жаром сказал секретарь, покраснев.
- Конечно, конечно, - быстро согласился инспектор. Реймонд открыл ящик, вынул круглую кожаную коробку из-под воротничков и достал из нее толстый бумажник.
- Вот деньги, - сказал он, показывая пухлую пачку банкнот.
- Здесь вся сотня, я знаю, так как мистер Экройд положил ее сюда на моих глазах перед тем, как Начал переодеваться к обеду, и ее больше никто, конечно, не касался.
Хэммонд взял пачку и пересчитал деньги. - Сто фунтов, вы сказали? Но здесь только шестьдесят.
Реймонд ошалело уставился на него.
- Невозможно! - вскричал он, выхватил пачку из Рук поверенного и пересчитал ее снова, вслух.
Хэммонд оказался прав. В пачке было шестьдесят фунтов.
Но... я не понимаю, - растерянно сказал секретарь.
- Вы видели, как мистер Экройд убирал эти деньги вчера, одеваясь к обеду? - спросил Пуаро.
- Вы уверены, что он не отложил часть их?
- Уверен. Он даже сказал: "Сто фунтов неудобно оставлять в кармане - слишком толстая пачка".
- Тогда все очень просто, - сказал Пуаро, - либо он отдал сорок фунтов кому-то вечером, либо они украдены.
- Именно так, - сказал инспектор и повернулся к миссис Экройд.
- Кто из слуг мог быть здесь вчера вечером?
- Вероятно, горничная, перестилавшая постель.
- Кто она? Что вы о ней знаете?
- Она здесь недавно. Простая, хорошая деревенская девушка.
- Надо выяснить это дело, - заметил инспектор.
- Если мистер Экройд сам заплатил эти деньги, это может пролить некоторый свет на убийство. Остальные слуги у вас тоже честные?
- Думаю, что да.
- Ничего раньше не пропадало?
- Нет.
- Никто из них не собирался уходить?
- Уходит старшая горничная.
- Когда?
- Кажется, вчера она предупредила об уходе.
- Вас?
- О нет, слугами занимается мисс Рассэл. Инспектор задумался на минуту, затем сказал:
- Видимо, мне следует поговорить с мисс Рассэл, а также с горничной Дейл.
- Пуаро и я прошли с ним в комнату экономки; она встретила нас с присущим ей хладнокровием.
Элзи Дейл проработала в "Папоротниках" пять месяцев. Славная девушка, расторопная, порядочная. Хорошие рекомендации. Непохоже, чтобы она могла присвоить чужое. А старшая горничная? Тоже превосходная девушка. Спокойная, вежливая. Отличная работница.
- Так почему же она уходит? - спросил инспектор.
- Я тут ни при чем, - поджав губы, ответила мисс Рассэл.
- Мистер Экройд вчера днем был очень ею недоволен. Она убирала его кабинет и перепутала бумаги у него на столе. Он очень рассердился, и она подала заявление об уходе. Так она объяснила мне. Но, может быть, вы поговорите с ней сами?
Инспектор согласился. Я уже обратил внимание на эту служанку, когда она подавала завтрак. Высокая девушка с густыми каштановыми волосами, туго стянутыми в пучок на затылке, и очень спокойными серыми глазами. Она пришла по звонку экономки и остановилась перед вами, устремив на нас прямой, открытый взгляд.
- Вы Урсула Борн? - спросил инспектор.
- Да, сэр.
- Вы собираетесь уходить?
- Да, сэр.
- Почему?
- Я перепутала бумаги на столе мистера Экройда. Он очень рассердился, и я сказала, что мне лучше отказаться от места. Тогда он велел мне убираться вон, и поскорее.
- Вы вчера были в спальне мистера Экройда? Убирали там?
- Нет, сэр. Это обязанность Элзи. Я в эту часть дома никогда не захожу.
- Я должен сообщить вам, моя милая, что из спальни мистера Экройда исчезла крупная сумма денег.
Спокойствие изменило ей. Она покраснела.
- Ни о каких деньгах я не знаю. Если вы считаете, что я их взяла и за это мистер Экройд меня уволил, то вы ошибаетесь.
- Я вас в этом не обвиняю, милая, не волнуйтесь так!
- Вы можете обыскать мои вещи, - холодно и презрительно сказала девушка.
- Я не брала этих денег.
- Мистер Экройд уволил вас, или, если хотите, вы взяли расчет, вчера днем? - спросил Пуаро.
Девушка молча кивнула.
- Сколько времени длился этот разговор?
- Разговор?
- Да, между вами и мистером Экройдом?
- А... Я... я не знаю.
- Двадцать минут? Полчаса?
- Примерно.
- Не дольше?
- Во всяком случае, не дольше получаса.
- Благодарю вас, мадемуазель.
Я с любопытством посмотрел на него. Он осторожно переставлял безделушки на столе. Его глаза сияли. - Пока все, - сказал инспектор.
Урсула Борн ушла. Инспектор повернулся к мисс Рассэл.
- Сколько времени она работает здесь? Есть у вас копии ее рекомендаций?
Мисс Рассэл подошла к бюро, вынула из ящика пачку бумаг, выбрала одну и передала инспектору.
- Хм, - сказал он, - на вид все в порядке. Миссис Ричард Фоллиот, "Марби Грендж". Кто эта Фоллиот?
- Вполне почтенная дама, - ответила мисс Рассэл.
- Так, - сказал инспектор, возвращая бумагу, - посмотрим теперь другую, Элзи Дейл.
Элзи Дейл оказалась крупной блондинкой с приятным, хотя и глуповатым лицом. Она охотно отвечала на вопросы и очень расстроилась из-за пропажи денег.
- Она тоже производит хорошее впечатление, - сказал инспектор.
- А как насчет Паркера?

Предыдущая страница 4 Следующая страница


5 Агата Кристи

Мисс Рассэл опять поджала губы и ничего не ответила.
- У меня ощущение, что он не совсем то, чем кажется, - задумчиво продолжал инспектор.
- Только не представляю, как он мог это сделать. Он был занят после обеда, а потому у него прочное алиби - я этим специально занимался. Благодарю вас, мисс Рассэл. На этом мы пока и остановимся. Весьма вероятно, что мистер Экройд сам отдал кому-то эти деньги.
Экономка сухо попрощалась с нами, и мы ушли.
- Интересно, - сказал я, когда мы с Пуаро вышли из дома, - какие бумаги могла перепутать эта девушка, если это привело Экройда в такое бешенство. Может быть, в них ключ к тайне?
- Секретарь говорит, что на письменном столе не было важных бумаг, - спокойно сказал Пуаро.
- Да, но...
- Я остановился.
- Вам кажется странным, что Экройд пришел в ярость из-за таких пустяков?
- Да, пожалуй.
- Но такие ли это пустяки?
- Мы, конечно, не знаем, что это за бумаги, но Реймонд говорит...
- Оставим пока месье Реймонда. Что вы скажете о ней?
- О ком? О старшей горничной?
- Да, о старшей горничной, Урсуле Борн.
- Она кажется симпатичной девушкой, - с запинкой ответил я.
Пуаро повторил мои слова, но подчеркнул второе слово:
- Она кажется симпатичной девушкой.
Затем, немного помолчав, он вынул из кармана и протянул мне список, составленный инспектором.
- Взгляните, друг мой. Вот сюда.
Проследив за указующим перстом Пуаро, я увидел, что против имени Урсулы Борн стоит крестик.
- Может быть, вы не заметили, мой друг, но в этом списке есть одно лицо, чье алиби никем не подтверждается. Урсула Борн.
- Не думаете же вы?.. - Доктор Шеппард, я ничего не смею думать. Урсула Борн могла убить мистера Экройда, но, признаюсь, я не вижу мотива, а вы?
Он пристально посмотрел на меня. Так пристально, что я смутился, и он повторил свой вопрос.
- Никакого мотива, - сказал я твердо.
Пуаро опустил глаза, нахмурился и пробормотал:
- Поскольку шантажист - мужчина, следовательно, это не она.
- Но...
- Я запнулся.
- Что? - Он круто повернулся ко мне.
- Что вы сказали?
- Ничего, только, строго говоря, миссис Феррар в своем письме упомянула человека, а не мужчину. Но мы, Экройд и я, приняли это как нечто само собой разумеющееся.
Пуаро бормотал, не слушая меня:
- Но тогда, возможно... да, конечно, возможно, но тогда... Ах, я должен привести в порядок мои мысли! Метод, порядок - вот сейчас они мне особенно необходимы. Все должно располагаться в нужном порядке, иначе я ошибусь. Где это - Марби? - неожиданно спросил он, снова обернувшись ко мне.
- За Кранчестером.
- Как далеко?
- Миль четырнадцать.
- Вы не смогли бы съездить туда? Скажем, завтра?
- Завтра? Завтра воскресенье... Да, смогу. А зачем?
- Поговорить с этой миссис Фоллиот об Урсуле Борн.
- Хорошо, но мне это не совсем приятно.
- Сейчас не время колебаться - от этого может зависеть жизнь человека.
- Бедный Ральф, - вздохнул я.
- Но ведь вы верите в его невиновность?
- Хотите знать правду? - серьезно спросил Пуаро.
- Конечно.
- Тогда слушайте, мой друг: все указывает на него.
- Что? - воскликнул я.
- Да, - кивнул Пуаро.
- Этот глупый инспектор - а он глуп как пробка - все сводит к нему. Я ищу истину - и истина каждый раз подводит меня к Ральфу Пейтену. Мотив, возможность, средства. Но я сделаю все, что от меня зависит, я обещал мадемуазель Флоре. А эта малютка верит. Глубоко верит.

11. Пуаро наносит визит

Мне было немного не по себе, когда на следующее утро я позвонил у ворот "Марби Грендж". Я не очень-то понимал, что надеялся узнать Пуаро. Он поручил это дело мне. Почему? Потому ли, что ему - как при попытке опросить майора Блента - хотелось самому оставаться в тени? Если в первом случае это желание было понятно, то на этот раз оно казалось совершенно бессмысленным. Мои размышления были прерваны появлением подтянутой горничной. Да, миссис Фоллиот дома. Оказавшись в гостиной, я с любопытством огляделся в ожидании хозяйки дома. Старинный фарфор, гравюры, слегка потертые портьеры и чехлы на мебели. Я оторвался от созерцания гравюры Бартолоччи <Франческо Бартолоччи - итальянский гравер, живший в Англии (1727-1815).>, когда в гостиную вошла миссис Фоллиот - высокая шатенка с приятной улыбкой.
- Доктор Шеппард? - неуверенно спросила она.
- Да, разрешите представиться, - ответил я.
- Прошу извинить за непрошеный визит, но мне хотелось бы получить кое-какие сведения о вашей бывшей горничной, Урсуле Борн.
При упоминании этого имени любезная улыбка слетела с уст миссис Фоллиот, и от ее манер повеяло холодом. Она казалась смущенной, даже растерянной.
- Урсула Борн? - заговорила она с явным колебанием.
- Да, может быть, вы забыли, кто это?
- Я... Нет, помню превосходно.
- Она ушла от вас около года назад, если не ошибаюсь?
- Да. О, да. Именно так.
- Вы были ею довольны? Сколько времени она пробыла у вас?
- Ну... год, может быть, два, я точно не помню... Она... Она очень добросовестная. Вы будете ею довольны. Я не знала, что она уходит из "Папоротников".
- Вы не могли бы рассказать мне о ней? Откуда она? Из какой семьи? То, что вам известно.
Лицо миссис Фоллиот стало совсем ледяным.
- Не имею ни малейшего представления.
- Где она служила до вас?
- Не помню.
- Миссис Фоллиот начинала сердиться. Она откинула голову - движение почему-то показалось мне знакомым.
- Все эти вопросы необходимы?
- Конечно, нет, - ответил я, удивленный ее поведением.
- Я не думал, что вам это неприятно. Простите.
Ее гнев прошел, она снова смутилась.
- О, нет. Уверяю вас, я охотно отвечу на ваши вопросы. Только мне показалось странным... Да, немного странным...
Преимущество профессии врача в том, что мы привыкли распознавать, когда люди нам лгут. Все поведение миссис Фоллиот показывало, что она не хочет отвечать на мои вопросы. Очень не хочет. Она была взволнована и чувствовала себя неловко - здесь скрывалась какая-то тайна. Эта женщина явно не умела и не любила лгать - ребенок понял бы, что она лжет.
Но не менее ясно было и то, что больше она мне ничего не скажет. Какая бы тайна ни окружала Урсулу Борн, от миссис Фоллиот мне ее не узнать. Потерпев поражение, я снова извинился и ушел.
Заглянув к некоторым пациентам, я вернулся домой к шести часам. Каролина сидела за столом; на столе еще стояла неубранная чайная посуда. На лице Каролины было хорошо знакомое мне выражение торжества: либо она что-то от кого-то узнала, либо что-то кому-то сообщила. Я подумал: "Что именно?" - У меня был очень интересный день, - начала Каролина, как только я опустился в кресло и протянул к огню камина ноги.
- Вот как? Мисс Ганнет заглянула попить чайку? Мисс Ганнет - одна из наших главных разносчиц сплетен.
- Попробуй еще, - с невероятным самодовольством предложила Каролина.
Я пробовал еще и еще, перебирая одного за другим всех, кого Каролина числила в своей разведке, но каждую мою догадку сестра с торжествующим видом отметала в сторону, отрицательно покачивая головой. В конце концов, она по собственному почину выдала информацию.
- Заглянул месье Пуаро! Ну что ты об этом думаешь?
Я думал многое, но Каролине ничего не сказал, разумеется.
- Зачем он приходил?
- Повидаться со мной, конечно. Он сказал, что, будучи так близко знаком с моим братом, он взял на себя смелость познакомиться с его очаровательной сестрой... с твоей очаровательной сестрой... Ну, ты понимаешь, что я хочу сказать.
- О чем же он говорил? - спросил я.
- Он рассказывал мне о себе и о раскрытых им преступлениях. Ты знаешь этого князя Павла Мавританского, того, который женился на танцовщице? Я недавно читала о ней очень интригующую статью в "Светском калейдоскопе". Там намекалось, что на самом деле - эта танцовщица русская великая княжна. Так вот, месье Пуаро открыл тайну загадочного убийства, в котором они были запутаны. Князь Павел был исполнен благодарности.
- А булавку с изумрудом величиной с голубиное яйцо он ему подарил? - спросил я с издевкой.
- Об этом он ничего не говорил, а что?
- Ничего. Просто мне казалось, что так принято. Так, во всяком случае, бывает в детективных романах: у суперсыщика вся комната непременно усыпана рубинами, жемчужинами и изумрудами, полученными от благодарных клиентов королевской крови.
- Во всяком случае, очень интересно было слушать из его уст то, что рассказывается только в кулуарах, - самодовольно заметила моя сестра.
Я не мог не восхититься проницательностью месье Пуаро, который безошибочно выбрал из своей практики случай наиболее интересный для старой девы, живущей в деревне.
- А сообщил он тебе, действительно ли эта танцовщица - великая княжна? - осведомился я.
- Он не имел права, - внушительно ответила Каролина.
- И теперь, - заметил я, - он тебя купил на корню.
- Не будь вульгарен, Джеймс! Где ты набираешься подобных выражений?
- Скорее всего, от единственного звена, соединяющего меня с миром, - от моих пациентов. К сожалению, среди них нет особ королевской крови и таинственных танцовщиц.
- Ты стал очень раздражителен, Джеймс. Печень, верно, не в порядке. Прими-ка вечером пилюли.
Увидав меня в домашней обстановке, вы нипочем не догадались бы, что я - врач. Назначением всех лекарств - и себе и мне - занимается Каролина.
- К черту печень, - сказал я с досадой.
- А об убийстве Экройда вы что ж, не говорили совсем?
- Ну, разумеется, говорили, Джеймс. О чем еще у нас сейчас можно говорить? Мне удалось вправить месье Пуаро мозги по некоторым пунктам, и он был очень мне признателен. Сказал, что я - прирожденный детектив и у меня поразительная интуиция по части психических особенностей человеческой натуры.
- Каролина была в эту минуту до удивления похожа на кошку, всласть налакавшуюся сливок. Казалось, она вот-вот замурлычет.
- Он очень много говорил о маленьких серых клеточках мозга и о том, как она работают. У него самого, сказал он, они в превосходном состоянии.
- Ну, еще бы, - ядовито заметил я.
- Излишней скромностью он безусловно не страдает.
- Не люблю, когда ты говоришь пошлости, Джеймс. Месье Пуаро считает так: нужно как можно скорее разыскать Ральфа и убедить его, что он должен пойти и дать показания. Его исчезновение может произвести очень неблагоприятное впечатление на судебное расследование, доверит Пуаро.
- А ты ему что на это сказала?
- Я признала, что он прав, - важно отвечала Каролина.
- И со своей стороны сообщила ему, какие здесь уже пошли толки.
- Каролина, - спросил я резко, - ты рассказала месье Пуаро о том, что ты тогда подслушала в лесу?
- Конечно рассказала, - с довольным видом объявила Каролина.
Я вскочил и зашагал из угла в угол.
- Ты хотя бы отдаешь себе отчет в том, что ты творишь? - воскликнул я.
- Ты затягиваешь петлю на шее у Ральфа Пейтена, это же ясно, как белый день! - Вовсе нет, - невозмутимо возразила Каролина -Я очень удивилась, узнав, что ты не рассказал ему этого сам.
- Я сознательно не обмолвился об этом ни словом.
Я очень привязан к Ральфу.
- Я тоже. Потому и считаю, что ты городишь чепуху. Я не верю, что это дело рук Ральфа, и, значит, правда никак не может ему повредить, и мы должны оказывать месье Пуаро всяческую помощь. Ну, подумай сам, ведь возможно, что в тот вечер Ральф был с этой самой девушкой, и тогда у него прекрасное алиби.
- Если у него прекрасное алиби, - возразил я, - тогда почему он не явится и не докажет это?
- Возможно, боится скомпрометировать девушку, - глубокомысленно заметила Каролина.
- Но если месье Пуаро удастся добраться до нее, он разъяснит ей, что это ее долг - прийти и очистить Ральфа от подозрений.
- Я вижу, ты уже сочинила целую романтическую небылицу. Ты просто начиталась разной дряни, Каролина. Я тебе давно это говорил.
- Я снова сел.
- Пуаро тебя еще о чем-нибудь спрашивал?
- Только о пациентах, которые были у тебя на приеме в то утро: сколько их и кто они?
- И ты смогла ему на это ответить? Каролина превосходит всякое вероятие.
- А почему бы нет? - горделиво ответила моя сестра.
- Мне из окна виден вход в приемную. И у меня превосходная память, гораздо лучше твоей.
- Да, куда уж мне, - пробормотал я машинально. Моя сестра продолжала, загибая пальцы:
- Старуха Беннет - раз, мальчик с фермы, нарыв на пальце, - два, Долли Грейвс, с занозой, - три, этот американец, стюард с трансатлантического парохода, - четыре... Да, еще Джордж Эванс, со своей язвой, и наконец...
- Многозначительная пауза.
- Ну?
Каролина закончила с торжеством, в лучшем стиле, прошипев, как змея, благо лишних "с" у нее всегда с избытком в запасе:
- Мисс Рассэл!
- Не понимаю, - сказал я лживо, - что у тебя на уме? Почему бы мисс Рассэл и не зайти показать мне больное колено?
- Чушь! Колено! - изрекла Каролина.
- Как бы не так! Не то ей было нужно.
- Каролина откинулась на спинку стула и многозначительно поглядела на меня, а когда Каролина многозначительно смотрит на вас - от этого никуда не деться...
- А что же? - спросил я.
Каролина вынуждена была признаться, что это ей неизвестно.
- Но ему-то - я хочу сказать - месье Пуаро - известно. Он видит, что эта женщина себе на уме. Она подозрительна.
- И, понимающе покачав головой, Каролина собрала вязанье и отправилась наверх - облачиться к обеду в лиловую шелковую блузку.
Я смотрел на огонь и обдумывал слова Каролины. Действительно ли Пуаро приходил узнать о мисс Рассэл или это были обычные фантазии Каролины? В то утро, во всяком случае, в поведении мисс Рассэл не было ничего подозрительного. Хотя... Я вспомнил, как она расспрашивала о наркотиках, а потом перевела разговор на яды. Но при чем это? Экройд же не был отравлен. И все-таки странно...
Сверху донесся голос Каролины:
- Джеймс, ты Опаздываешь к столу!
Я подбросил угля в камин и покорно поднялся по лестнице: мир в доме дороже всего.

12. За столом

Судебное расследование происходило в понедельник. Я не собирался описывать его подробно - это было бы повторением изложенного. По договоренности с полицией процедура была сведена к минимуму. Я дал показания о причине смерти и примерном времени, когда она могла наступить. Судья выразил сожаление по поводу отсутствия Ральфа Пейтена, но особенно этого не подчеркивал. Потом Пуаро и я имели короткую беседу с инспектором Рэгланом. Инспектор был настроен мрачно. - Скверно, мистер Пуаро, - сказал он.
- Я пытаюсь быть объективным. Я здешний, часто встречался с капитаном Пейтеном в Кранчестере и был бы рад, если бы он оказался невиновен, но дело выглядит скверно, что ни говори. Если он ни в чем не виноват, почему он скрывается? Против него имеются улики, но ведь он мог бы дать объяснения. Почему он их не дает? За словами инспектора крылось гораздо большее, чем я знал в то время. Приметы Ральфа были сообщены во все порты и железнодорожные станции Англии. Полиция была начеку. Его дом в Лондоне находился под наблюдением, так же как и те дома, которые он имел обыкновение посещать. Трудно было предположить, что Ральфу удастся ускользнуть при таких обстоятельствах. При нем не было багажа и, как известно, не было и денег.
- Я не нашел никого, - продолжал инспектор, - кто видел бы Ральфа на станции в тот вечер, хотя тут его все знают и не могли бы не заметить. Из Ливерпуля тоже ничего нет.
- Вы думаете, он отправился в Ливерпуль? - спросил Пуаро.
- Не исключено. Звонок со станции за три минуты до отхода ливерпульского экспресса должен же что-нибудь означать?
- Да, если он не был сделан с целью сбить нас с толку.
- Это мысль! - с жаром воскликнул инспектор.
- Вы так объясняете этот звонок?
- Мой друг, - серьезно сказал Пуаро, - я не знаю. Но вот что я думаю: разгадав этот звонок, мы разгадаем убийство.
- Вы и раньше это говорили.
Я с любопытством посмотрел на Пуаро. Он кивнул.
- Снова и снова возвращаюсь я к этому звонку, - буркнул он.
- А мне разговоры о звонке кажутся нелепыми, - сказал я.
- Я бы не стал заходить так далеко, - запротестовал инспектор, - но должен признаться, что, по-моему, месье Пуаро придает чрезмерное значение этому звонку. У нас есть данные поинтереснее - отпечатки пальцев на кинжале, например.
В речи Пуаро вдруг резко проявился иностранец, как это случалось с ним всякий раз, когда он волновался.
- Месье инспектор, - сказал он, - берегитесь тупой... Comment dire <Как это говорится? (Франц.)>? - маленькой улицы, которая никуда не ведет.
Инспектор Рэглан уставился на него в недоумении, но я был догадливее.
- Тупика, хотите вы сказать?
- Да, да, тупой улицы, которая никуда не ведет. Эти отпечатки - они тоже могут никуда не вести.
- Не вижу, как это может быть, - ответил инспектор.
- Вы намекаете, что они фальшивые? Я о таких случаях читал, хотя на практике с этим не сталкивался. Но фальшивые или настоящие - они все-таки должны нас куда-нибудь привести!
Пуаро в ответ только развел руками.
Инспектор затем показал нам увеличенные снимки этих отпечатков и погрузился в технические объяснения петель и дуг.
- Признайте же, - сказал он, раздраженный рассеянным видом, с каким слушал его Пуаро, - что это чьи-то отпечатки, оставленные кем-то, кто был в доме в тот вечер. Я снял Отпечатки у всех живущих в доме, начиная с миссис Экройд и кончая судомойкой, и ни одни из них не совпадают.
- Вы снимали отпечатки и у меня, - заметил я сухо.
- Ну да. И ни одни из отпечатков ничего не дали. Таким образом, остаются две альтернативы: Ральф Пейтен или ваш таинственный незнакомец, доктор. Когда мы доберемся до этой пары...
- Будет потеряно драгоценное время, - перебил Пуаро.
- Я вас не понимаю, месье Пуаро.
- Вы уверены, что вы сняли отпечатки у всех в доме, месье инспектор?
- Конечно.
- У всех без исключения?
- Решительно у всех.
- У живых и мертвых?
Инспектор не сразу понял, потом сказал с расстановкой:
- Вы думаете?
- Да, я думаю, - самодовольно сказал Пуаро, - что эти отпечатки на кинжале принадлежат самому мистеру Экройду. Проверьте! Тело еще не захоронено.
- Но почему? Вы же не предполагаете самоубийства?
- О нет. Убийца был в перчатках или завернул рукоятку во что-нибудь. Нанеся удар, он взял руку своей жертвы и прижал пальцы к рукоятке кинжала.
- Но для чего?
- Чтобы еще больше запутать это запутанное дело, - пожал плечами Пуаро.
- Ну я этим займусь. Но что подало вам такую мысль?
- Когда вы были так любезны показать мне рукоятку с отпечатками пальцев - я, признаюсь, ничего не понимаю в петлях и дугах, - но мне положение этих отпечатков показалось несколько неестественным: я бы не так держал кинжал при ударе. А вот если закинуть руку через плечо за спину...
- Ну, - сказал инспектор, - это мысль. Да, я этим займусь, только не очень надейтесь, что это вам особенно поможет.
- Он говорил любезно, но несколько снисходительно.
Когда он ушел, Пуаро посмотрел на меня смеющимися глазами.
- В следующий раз я постараюсь помнить о его самолюбии. Ну а теперь что вы скажете о маленькой семейной встрече?"Маленькая семейная встреча" произошла через полчаса в "Папоротниках": во главе стола восседал Пуаро, словно председатель какого-то мрачного сборища. Слуг не было, так что нас оказалось шестеро: миссис Экройд, Флора, майор Блент, молодой Реймонд, Пуаро и я.
Когда все собрались, Пуаро встал и поклонился.
- Месье, медам, я попросил вас собраться с определенной целью.
- Он помолчал.
- Для начала я хочу обратиться с горячей просьбой к мадемуазель Флоре. Вы, мадемуазель, помолвлены с капитаном Ральфом Пейтеном. Если он доверится кому-нибудь, то только вам. Умоляю вас, если вам известно его местопребывание, убедите его не скрываться больше. Минуточку, - остановил он Флору, которая хотела что-то сказать, - ничего не говорите, пока не подумаете хорошенько. Мадемуазель, с каждым днем его положение становится для него опаснее. Если бы он не скрылся, какими бы полными ни были улики против него, он мог бы дать им объяснение. Но его молчание, его бегство - что они означают? Только одно - признание вины. Мадемуазель, если вы действительно верите в его невиновность, убедите его вернуться, пока не поздно.
Лицо Флоры побелело, как полотно.
- Пока не поздно... - пробормотала она.
- Послушайте, мадемуазель, - сказал Пуаро очень мягко, - вас просит об этом старый папа Пуаро, который много видел и много знает. Я не пытаюсь поймать вас в ловушку, мадемуазель. Но не могли бы вы довериться мне и сказать, где скрывается Ральф Пейтен?
Флора встала.
- Месье Пуаро, - сказала она и поглядела ему в глаза, - клянусь вам, клянусь всем, что есть для меня святого, я не знаю, где Ральф. Я не видела его и не получала от него никаких известий со... со дня убийства.
- Она села.
Пуаро молча поглядел на нее, затем резко ударил ладонью по столу
- Bien <Хорошо! (Франц.)>! Значит, так, - сказал он. Лицо его стало жестким.
- Теперь я обращаюсь к остальным: миссис Экройд, майор Блент, доктор Шеппард, мистер Реймонд - все вы друзья Ральфа Пейтена. Если вы знаете, где он скрывается, скажите.
Наступило долгое молчание. Пуаро по очереди поглядел на каждого из нас.
- Умоляю вас, - сказал он тихо, - доверьтесь мне. Снова молчание. Его нарушила наконец миссис Экройд.
- Я должна сказать, - плаксиво заговорила она, - что отсутствие Ральфа странно, очень странно. Скрываться в такое время! Мне кажется, за этим что-то есть. Я рада, Флора, дитя мое, что ваша помолвка не была объявлена официально.
- Мама! - гневно вскричала Флора.
- Провидение! - заявила миссис Экройд.
- Я глубоко верю в провидение - божество, творящее наши судьбы, как поэтично выразился Шекспир.
- Но вы же не предполагаете, что провидение сотворило это само, без посторонней помощи? - рассмеялся Реймонд.
Он, как я понимаю, просто хотел разрядить обстановку, но миссис Экройд взглянула на него с укором.
- Флора избавлена от массы неприятностей. Ни на минуту я не усомнилась в том, что дорогой Ральф неповинен в смерти бедного Роджера. Я не думаю о нем плохо.
Ведь у меня с детства такое доверчивое сердце. Я не верю дурному ни о ком. Но, конечно, следует, помнить, что Ральф еще мальчиком попадал под бомбежку. Говорят, это иногда сказывается много лет спустя. Человек не отвечает за свои действия. Понимаете, не может взять себя в руки... - Мама! Не думаешь же ты, что Ральф...
- Действительно, миссис Экройд... - сказал майор Блент.
- Я не знаю, что и думать, - простонала миссис Экройд.
- Если Ральфа признают виновным, интересно, к кому отойдет поместье?
Реймонд резко отодвинул стул. Майор Блент был невозмутим, но очень внимательно поглядел на миссис Экройд.
- Это как при контузии... - упрямо продолжала миссис Экройд.
- Притом Роджер был скуп с ним - из лучших побуждений, разумеется. Я вижу, вы все против меня, но я считаю исчезновение Ральфа очень странным и рада, что помолвка Флоры не была объявлена.
- Она будет объявлена завтра, - громко сказала Флора.
- Флора! - в ужасе вскричала ее мать.
- Будьте добры, - обратилась Флора к секретарю, - пошлите объявление в "Тайме" и в "Морнинг пост".
- Если вы уверены, что это благоразумно, мисс Экройд, - ответил тот.
Флора импульсивно повернулась к Бленту.
- Вы понимаете, - сказала она, - что мне остается делать? Я же не могу бросить Ральфа в беде. Правда?
Она долго, пристально смотрела на Блента, и наконец он кивнул.
Миссис Экройд разразилась визгливыми протестами, но Флора оставалась непоколебимой. Наконец заговорил Реймонд:
- Я ценю ваши мотивы, мисс Экройд, но не поступаете ли вы опрометчиво? Подождите день-два.
- Завтра, - звонко сказала Флора.
- Мама, бессмысленно вести себя так. Какой бы я ни была, я верна своим друзьям.
- Месье Пуаро, - всхлипнула миссис Экройд, - сделайте же что-нибудь!
- Все это ни к чему, - вмешался Блент.
- Мисс Флора совершенно права. Я целиком на ее стороне.
Флора протянула ему руку.
- Благодарю вас, майор Блент, - сказала она.
- Мадемуазель, - сказал Пуаро, - позвольте старику выразить свое восхищение вашим мужеством и преданностью друзьям. И надеюсь, вы поймете меня правильно, когда я попрошу вас, настойчиво попрошу, отложить это объявление на день или два. Поверьте, я прошу вас об этом в интересах Ральфа Пейтена, - столько же, сколько и в ваших, мадемуазель. Вы хмуритесь. Вы не понимаете, как это может быть. Но уверяю вас, это так! Вы передали это дело в мои руки и не должны теперь мне мешать.
- Мне это не по душе, - немного помолчав, сказала Флора, - но будь по-вашему.
- А теперь, месье и медам, - быстро заговорил Пуаро, - я продолжу. Поймите одно, я хочу дознаться до истины. Истина, сколь бы ни была она ужасна, неотразимо влечет к себе ум и воображение того, кто к ней стремится. Я уже немолод, мои способности, возможно, уже не те, что прежде...
- Он явно ожидал, что за этим последует взрыв возражений.
- Вполне вероятно, что это дело будет последним, которое я расследую. Но Эркюль Пуаро не из тех, кто терпит поражение. Повторяю: я намерен узнать истину. И я ее узнаю, вопреки вам всем.
Он бросил последние слова нам в лицо, как обвинение. Я думаю, что все мы немного смутились - все, кроме Реймонда, тот остался совершенно невозмутимым.
- Что вы хотите этим сказать - "вопреки нам всем"? - спросил он, слегка подняв брови.
- Но... именно это, месье. Все находящиеся в этой комнате скрывают от меня что-то.
- И он поднял руку в ответ на ропот протеста.
- Да, да, я знаю, что говорю. Может быть, это нечто неважное, пустяки, по-видимому не имеющие отношения к делу, но, как бы то ни было, каждый из вас что-то скрывает. Я не прав?
Его взгляд - и вызывающий и обвиняющий - скользнул по нашим лицам. И все опустили головы. Да, и я тоже.
- Вы мне ответили, - сказал Пуаро со странным смешком. Он встал:
- Я взываю ко всем вам. Скажите мне правду, всю правду! - И после паузы:
- Ни у кого нет желания что-нибудь сказать?
Он снова рассмеялся негромко и резко
- Cest dommaqe <Жаль. (Франц.)>, - сказал он и ушел.

13. Стержень гусиного пера

Вечером после обеда я по просьбе Пуаро пришел к нему. Каролина проводила меня завистливым взглядом: как бы ей хотелось сопровождать меня! Я был принят очень гостеприимно. Пуаро поставил на маленький столик бутылку ирландского виски (которое я не выношу), сифон с содовой и стакан. Сам он пил шоколад, его любимый напиток. Он вежливо осведомился о здоровье моей сестры, отозвавшись о ней как о весьма незаурядной женщине.
- Боюсь, что вы вскружили ей голову, - сказал я сухо.
- А я люблю иметь дело с экспертом, - сказал он, засмеялся и подмигнул, но не объяснил, что, собственно, имеет в виду.
- Во всяком случае, вы получили полный набор местных сплетен - как имеющих основание, так и необоснованных.
- А также ценные сведения, - добавил он спокойно.
- То есть?
Он покачал головой и сам перешел в атаку:
- А почему вы мне не все рассказали? В такой деревушке, как ваша, каждый шаг Ральфа Пейтена не может быть неизвестен. Ведь не одна ваша сестра могла пройти через лес тогда.
- Угу, - хмыкнул я.
- Ну а ваш интерес к моим больным?
Он снова подмигнул.
- Только к одному из них, доктор, только к одному.
- К последнему? - предположил я.
- Мисс Рассэл очень меня интересует, - ответил он уклончиво.
- Вы согласны с миссис Экройд и моей сестрой, что в ней есть что-то подозрительное? - спросил я.
- Моя сестра ведь это сообщила вам вчера? И притом без всякого основания! - Les femmes <Женщины. (Франц.)>! - философски изрек Пуаро.
- Они измышляют... и оказываются правыми. Конечно, это не совсем так. Женщины бессознательно замечают тысячи мелких деталей, бессознательно сопоставляют их - и называют это интуицией. Я хорошо знаю психологию, я хорошо это понимаю.
У него был такой важный, такой самодовольный вид, что я чуть не прыснул со смеху. Он отхлебнул шоколаду и тщательно вытер усы.
- Хотелось бы мне знать, что вы на самом деле обо всем этом думаете! - не выдержал я.
- Вы этого хотите? - Он поставил чашку.
- Да.
- Вы видели то же, что и я. И выводы наши должны совпадать, не так ли?
- Кажется, вы смеетесь надо мной, - сдержанно сказал я.
- Конечно, у меня нет вашего опыта в подобных делах.
Пуаро снисходительно улыбнулся.
- Вы похожи на ребенка, который хочет узнать, как работает машина. Вы хотите взглянуть на это дело не глазами домашнего доктора, а глазами сыщика, для которого все здесь чужие и одинаково подозрительны.
- Вы правы, - согласился я.
- Так я прочту вам маленькую лекцию. Первое: необходимо получить ясную картину того, что произошло в тот вечер, ни на минуту не забывая одного - ваш собеседник может лгать.
- Какая подозрительность! - усмехнулся я.
- Но необходимая, уверяю вас. Итак, первое: доктор Шеппард уходит без десяти девять. Откуда я это знаю?
- От меня.
- Но вы могли и не сказать правды, или ваши часы могли быть неверны. Но Паркер тоже говорит, что вы ушли без десяти девять. Следовательно, это утверждение принимается, и мы идем дальше. В девять часов вы натыкаетесь на какого-то человека у ворот "Папоротников", и тут мы подходим к тому, что назовем Таинственным Незнакомцем. Откуда я знаю, что это было так?
- Я вам сказал... - начал я опять.
- Ах, вы сегодня не очень сообразительны, мой друг, - нетерпеливо прервал меня Пуаро.
- Вы знаете, что это было так, но откуда мне-то это знать? Но я могу сказать вам, что вы не галлюцинировали - служанка мисс Ганнет встретила вашего Таинственного Незнакомца за несколько минут до вас, и он спросил у нее дорогу в "Папоротники". Поэтому мы можем признать его существование. О нем нам известно следующее: он действительно чужой здесь, и за чем бы он ни шел в "Папоротники", в этом не было ничего тайного, раз он дважды спрашивал дорогу туда.
- Да, - сказал я, - понимаю.
- Я постарался узнать о нем побольше. Он заходил в "Три кабана" пропустить стаканчик, и, по словам официантки, у него сильный американский акцент, да сам он сказал, что только что из Штатов. А вы не заметили его американского акцента?
- Пожалуй, - сказал я после минутного молчания, - пока переносился мыслями в прошлое, - акцент был, но не сильный
- Precisement <Вот именно (франц.)>. Далее то, что я подобрал в беседке.
- Он протянул мне стержень гусиного пера.
Я поглядел на перо и вдруг вспомнил что-то известное мне из книг. Пуаро, наблюдавший за выражением моего лица, кивнул:
- Да. Героин. Наркоманы носят его в таких стержнях и вдыхают через нос.
- Диаморфин гидрохлорид, - машинально пробормотал я.
- Такой метод приема этого наркотика очень распространен по ту сторону океана. Еще одно доказательство того, что этот человек либо из Канады, либо из Штатов.
- А почему вас вообще заинтересовала беседка?
- Мой друг, инспектор считает, что любые следы на тропинке непременно означают, что кто-то хотел пройти к дому ближним путем, но я, как только увидел беседку, понял: всякий назначивший в беседке свидание тоже пойдет по этой тропинке. По-видимому, можно считать установленным, что незнакомец не подходил ни к парадной двери, ни к черному входу. Следовательно, кто-то мог выйти к нему из дома. В таком случае, что может быть удобнее этой беседки? Я обыскал ее в надежде найти что-нибудь, какой-нибудь ключ к разгадке и нашел два: кусочек батиста и стержень пера.
- А что означает кусочек батиста?
- Вы не используете свои серые клеточки, - осуждающе произнес Пуаро и добавил сухо:
- Происхождение этого кусочка очевидно.
- Мне не очевидно, - ответил я и переменил тему.
- Значит, этот человек прошел в беседку, чтобы с кем-то встретиться. С кем?
- В том-то и вопрос. Вы помните, что миссис Экройд и ее дочь приехали из Канады?
- Обвиняя их сегодня в сокрытии правды, вы именно это имели в виду?
- Может быть. Теперь другое. Что вы думаете о рассказе старшей горничной о ее увольнении? Полчаса - не слишком ли большой срок, чтобы уволить прислугу? А эти важные бумаги правдоподобны? И вспомните: хотя она утверждает, что с полдесятого до десяти была в своей комнате, у нее нет алиби.
- Вы меня окончательно сбили с толку, - сказал я.
- А для меня все проясняется. Но теперь - ваши теории.
- Я кое-что набросал, - сказал я смущенно и достал листок бумаги.
- Но это же великолепно! У вас есть метод. Я слушаю.
Я смущенно начал читать:
- Прежде всего, с точки зрения логики...
- Именно это всегда говорил мой бедный Гастингс, - перебил меня Пуаро, - но, увы, на деле у него никак не получалось.
- Пункт первый. Слышали, как мистер Экройд с кем-то говорил в половине десятого.
Пункт второй. В какой-то момент вечера Ральф Пейтен проник в кабинет через окно, на что указывают следы его ботинок.
Пункт третий. Мистер Экройд нервничал в этот вечер - и впустил бы только знакомого.
Пункт четвертый. В половине десятого у мистера Экройда просили денег. Мы знаем, что Ральф Пейтен в этот момент нуждался.
Эти четыре пункта показывают, что в девять тридцать с мистером Экройдом был Ральф. Но мы знаем, что без четверти десять Экройд был еще жив, следовательно, его убил не Ральф. Ральф оставил окно открытым. Затем этим путем вошел убийца.
- А кто же убийца? - осведомился Пуаро.

Предыдущая страница 5 Следующая страница


Убийство Роджера Эйкрода 6

- Этот американец. Он мог быть сообщником Паркера, а Паркер, возможно, шантажировал миссис Феррар и мог из подслушанного разговора заключить, что его карты раскрыты, сообщить об этом своему сообщнику и передать ему кинжал для убийства.
- Это, безусловно, теория, - признал Пуаро, - решительно, у вас есть кое-какие клеточки. Однако еще многое остается необъяснимым... Телефонный звонок, отодвинутое кресло...
- Вы действительно считаете положение этого кресла столь существенным? - прервал я. - Необязательно, оно могло быть отодвинуто случайно, а Реймонд или Блент могли бессознательно поставить его на место, они были взволнованы. Ну а исчезнувшие сорок фунтов?
- Отданы Экройдом Ральфу. Он мог отказать, а потом передумать, - предположил я.
- Все-таки один пункт остается необъясненным. Почему Блент так уверен, что в девять тридцать с Экройдом был Реймонд?
- Он это объяснил, - сказал я.
- Вы так считаете? Хорошо, оставим это. Лучше скажите мне, почему Ральф Пейтен исчез?
- На это ответить труднее, - сказал я, раздумывая.
- Буду говорить как врач. Вероятно, у Ральфа сдали нервы. Если он вдруг узнал, что его дядя был убит через несколько минут после того, как они расстались - возможно, после бурного объяснения, - он мог перепугаться и удрать. Такие случаи известны: порой ни в чем не повинные люди ведут себя, как преступники.
- Это правда, но нельзя упускать из вида...
- Я знаю, что вы хотите сказать: мотива. После смерти дяди Ральф становится наследником солидного состояния.
- Это один мотив, - согласился Пуаро.
- Один? - Mais oui <Ну конечно (франц.)>. Разве вы не понимаете, что перед нами три различных мотива? Ведь кто-то забрал голубой конверт с письмом. Это один мотив. Шантаж! Ральф Пейтен мог быть тем человеком, который шантажировал миссис Феррар. Вспомните, по словам Хэммонда, Ральф последнее время не обращался к дяде за помощью. Похоже, он получал деньги откуда-то еще... Притом он явно что-то натворил и боялся, что это дойдет до ушей его дяди. И наконец, тот, который вы только что упомянули.
- Боже мой! - Я был потрясен.
- Всё против него!
- Разве? - сказал Пуаро.
- В этом мы с вами расходимся. Три мотива - не слишком ли много? Я склонен думать, что, несмотря ни на что, Ральф Пейтен невиновен.

14. Миссис Экройд

После вышеприведенного разговора дело, по моим впечатлениям, перешло в новую фазу. Его можно разделить на две части, четко отличающиеся одна от другой. Первая часть - от смерти Экройда вечером в пятницу до вечера следующего понедельника. Это последовательный рассказ о всех событиях, как они раскрывались перед Пуаро. Все это время я был рядом с Пуаро. Я видел то, что видел он. Я старался, как мог, угадать его мысли.
Теперь я знаю: мне это не удалось. Хотя Пуаро показывал мне все свои находки - как, например, обручальное кольцо, он скрывал те существеннейшие выводы, которые он из них делал. Как я узнал позднее, эта скрытность крайне характерна для него. Он не скупился на предположения и намеки, но дальше этого не шел.
Итак, до вечера понедельника мой рассказ мог бы быть рассказом самого Пуаро. Я был доктором Ватсоном этого Шерлока. Но с понедельника наши пути разошлись. Пуаро работал один. Хотя я слышал о его действиях (в Кингз-Эббот все становится известным), но он уже не делился со мной своими намерениями. Да и у меня были другие занятия. Вспоминая этот период, я вижу перед собой что-то пестрое, чередующееся. Все приложили руку к раскрытию тайны. Это похоже на головоломку, в которую каждый вкладывал свой кусочек - кто-то что-то узнал, кто-то что-то открыл... Но на этом их роль и кончилась. Только Пуаро смог поставить эти разрозненные кусочки на свои места. Некоторые из этих открытий казались в тот момент бессмысленными и не относящимися к делу. Вопрос о черных сапогах, например... Но это потом... Чтобы вести рассказ в хронологическом порядке, я должен начать с того, что утром в понедельник за мной прислала миссис Экройд.
Так как час был очень ранний, а меня просили прийти немедленно, я тотчас кинулся в "Папоротники", ожидая найти ее при смерти.
Она приняла меня в постели - для сохранения декорума. Протянула мне костлявую руку и указала на стул у кровати.
- Ну-с, миссис Экройд, что с вами? - спросил я бодро, поскольку именно этого пациент ждет от врача.
- Я разбита, - ответила миссис Экройд слабым голосом.
- Абсолютно разбита. Это шок из-за смерти бедного Роджера, ведь реакция, как говорят, наступает не сразу.
Жаль, что врач в силу своей профессии не всегда может говорить то, что думает. Меня так и подмывало ответить: "Вздор!" Вместо этого я предложил бром. Миссис Экройд согласилась принимать бром. Первый ход в игре был сделан. Разумеется, я не поверил, что за мной послали из-за шока, вызванного смертью Экройда. Но миссис Экройд физически неспособна подойти к делу прямо, не походив вокруг да около. Зачем же я ей понадобился?
- А потом - эта сцена... вчера, - продолжала больная и замолчала, ожидая моей реплики.
- Какая сцена?
- Доктор! Неужели вы забыли? Этот ужасный французишка... или он бельгиец? Ну, словом, сыщик. Он был так груб со всеми нами! Это меня совсем потрясло. Сразу после смерти Роджера! Не понимаю, какое право он имел так кричать на нас. Как будто я не знаю, что моя обязанность - ничего не скрывать! Я сделала для полиции все, что было в моих силах!
- О, конечно.
- Я начал понимать, в чем дело.
- Кто может сказать, что я забыла о своем гражданском долге? Инспектор Рэглан был вполне удовлетворен. С какой стати этот выскочка-иностранец поднимает такой шум? Не понимаю, для чего Флоре понадобилось вмешивать его в наши дела. И ни слова мне не сказав! Пошла и сделала. Флора слишком самостоятельна. Я знаю жизнь, я ее мать. Она обязана была предварительно посоветоваться со мной. (Я выслушал все это в молчании). Что у него на уме? Вот что я хочу знать. Он действительно воображает, что я что-то скрываю? Он... он буквально обвинил меня вчера.
Я пожал плечами.
- Какое это имеет значение? - сказал я.
- Раз вы ничего не скрываете, его слова не имеют отношения к вам.
Миссис Экройд, по своему обыкновению, зашла с другой стороны.
- Слуги ужасны, - начала она.
- Сплетничают между собой. А потом эти сплетни расходятся дальше, хотя они и необоснованны.
- Слуги сплетничают? - переспросил я.
- О чем? Миссис Экройд бросила на меня такой пронзительный взгляд, что я смутился.
- Я думала, что вам-то уж это известно, доктор. Вы же все время были с месье Пуаро! Значит, должны все знать. Эта Урсула Борн - ее ведь уволили. И в отместку она готова всем напакостить. Все они скроены на один лад. Раз вы были там, вы знаете точно, что она сказала. Я боюсь, чтобы это не было неверно истолковано. В конце концов, мы же не обязаны пересказывать полиции всякую мелочь? Бывают семейные обстоятельства... не связанные с убийством. Но стоит обозлить прислугу, чего только не наплетут!
У меня хватило проницательности понять, что за этими излияниями скрывалась подлинная тревога. Пуаро был отчасти прав: из шести, сидевших тогда за столом, по крайней мере миссис Экройд действительно старалась что-то скрыть. От меня зависело узнать - что именно. Я сказал резко:
- На вашем месте, миссис Экройд, я бы рассказал все.
- О, доктор, вы говорите так, как будто... как будто... Ведь я все могу объяснить совершенно просто.
- Миссис Экройд достала кружевной платочек и прослезилась.
- Я надеялась, доктор, что вы объясните месье Пуаро - иностранцам порой так трудно понять нас! Никто не знает, что мне приходилось сносить. Мученичество - вот чем была моя жизнь. Я не люблю говорить дурно о мертвых, но что было, то было. Самый ничтожный счет Роджер проверял так, как будто он бедняк, а не богатейший человек в графстве, как сообщил вчера мистер Хэммонд.
- Миссис Экройд приложила платочек к глазам.
- Итак, - сказал я ободряюще, - вы говорили о счетах?
- Ах, эти ужасные счета! Некоторые из них мне не хотелось показывать Роджеру - есть вещи, которых мужчины не понимают. Он сказал бы, что это ненужные траты, а счета все накапливались...
Она умоляюще посмотрела на меня, как бы ища сочувствия.
- Обычное свойство счетов, - согласился я.
- Уверяю, вас, доктор, - уже другим, сварливым тоном сказала она, - я измучилась, лишилась сна! И ужасное сердцебиение. А потом пришло письмо от одного шотландского джентльмена... вернее - такое совпадение! - два письма от двух шотландских джентльменов: десять фунтов процентов с десяти тысяч и без залога - под простую расписку! Я ответила одному из них, но возникли затруднения...
Она замолчала. Было ясно, что мы приблизились к наиболее скользкому обстоятельству, но я еще не встречал человека, которому столь трудно было бы высказаться напрямик.
- Видите ли, - пробормотала миссис Экройд, - ведь это вопрос ожидаемого наследства, не так ли? И хотя я была уверена, что Роджер обеспечит меня, я не знала этого твердо. Я подумала: если я загляну в копию его завещания, не из вульгарного любопытства, конечно, а чтобы иметь возможность привести в порядок свои дела...
- Она искоса посмотрела на меня. Обстоятельство действительно было скользкое, но, к счастью, всегда можно найти слова, которые задрапируют неприкрытую неприглядность факта.
- Я могу доверить это только вам, дорогой доктор.
- Я знаю, вы не истолкуете ложно мои слова и объясните все месье Пуаро. В пятницу днем...
- Она опять умолкла и судорожно глотнула.
- Ну и... - снова подбодрил я ее. - Значит, в пятницу?.. - Никого не было дома... так я думала... Мне надо было зайти в кабинет Роджера... То есть я хочу сказать, что зашла туда не тайком - у меня было дело. А когда я увидела все эти бумаги на столе, меня вдруг словно осенило, и я подумала: а вдруг Роджер хранит свое завещание в одном из этих ящиков? Я так импульсивна! Это у меня с детства. Все делаю под влиянием минуты. А он - большая небрежность с его стороны - оставил ключ в замке...
- Понимаю, понимаю, - помог я ей, - и вы обыскали ящик. Что же вы нашли?
Миссис Экройд снова издала какой-то визгливый звук, и я сообразил, что был недостаточно дипломатичен.
- Как ужасно это звучит! Все было совсем не так!
- Конечно, конечно, - поспешно сказал я.
- Просто я неудачно выразился, извините.
- Мужчины так нелогичны! На месте дорого Роджера я бы не стала скрывать условий своего завещания. Но мужчины так скрытны! Приходится из самозащиты прибегать к небольшим хитростям.
- А результат небольших хитростей? - спросил я.
- Я же вам рассказываю. Только я добралась до нижнего ящика, как вошла Борн. Крайне неловко! Конечно, я задвинула ящик и указала ей на невытертую пыль Но мне не понравился ее взгляд. Держалась она достаточно почтительно, но взгляд! Чуть ли не презрение, если вы понимаете, что я имею в виду. Эта девушка мне никогда не нравилась, хотя работала неплохо, не отказывалась, как другие, носить передник и чепчик, почтительно говорила "мадам", без излишней конфузливости могла сказать: "Их нет дома" - и не сопела, как другие горничные... Да, о чем это я?
- Вы говорили, что, несмотря на ряд ценных качеств Урсулы Борн, она вам не нравилась.
- Вот именно. Она какая-то странная, непохожая на других. Слишком уж образованна, по-моему. В наши дни никак не угадаешь, кто леди, а кто - нет.
- Что же случилось дальше? - спросил я.
- Ничего. То есть вошел Роджер. А я думала - он ушел на прогулку. Он спросил: "В чем дело?", а я сказала: "Ничего, я зашла взять "Панч"". Взяла журнал и вышла. А Борн осталась. Я слышала - она спросила Роджера, может ли он поговорить с ней. Я пошла к себе и легла. Я очень расстроилась.
- Она помолчала.
- Вы объясните месье Пуаро. Вы сами видите - все это пустяки. Но, когда он так настойчиво стал требовать, чтобы от него ничего не скрывали, я вспомнила про этот случай. Борн могла наплести об этом бог знает что. Но вы ему объясните, верно?
- Это все? - спросил я.
- Вы мне все сказали?
- Да-да, - протянула миссис Экройд и твердо добавила:
- Да!
Но я уловил легкое колебание и понял, что она скрывает еще что-то. Мой следующий вопрос был порожден гениальным вдохновением, и только:
- Миссис Экройд, это вы открыли крышку витрины? Ответом мне был виноватый румянец, которого не смогли скрыть ни крем, ни пудра.
- Откуда вы узнали? - пролепетала она.
- Так, значит, это сделали вы?
- Да... я... Видите ли, там есть предметы из старого серебра, очень интересные. Я перед этим читала одну книгу и наткнулась на снимок крохотной вещицы, за которую на аукционе дали огромную сумму. Этот снимок был похож на одну штучку из нашей витрины. Я хотела захватить ее с собой, когда поеду в Лондон, чтобы... чтобы оценить. Ведь окажись она и вправду такой большой ценностью, какой бы это был сюрприз для Роджера!
Я принял объяснения миссис Экройд в молчании и даже не спросил, зачем ей понадобилось действовать столь тайно.
- А почему вы оставили крышку открытой? - спросил я вместо этого.
- Я услышала шаги на террасе и испугалась, - ответила миссис Экройд.
- Я едва успела подняться наверх, как Паркер пошел отворять вам дверь.
- Вероятно, вы услышали шаги мисс Рассэл, - задумчиво сказал я.
Миссис Экройд сообщила мне один крайне интересный факт. Каковы были на самом деле ее намерения в отношении серебряных редкостей Экройда, это меня интересовало мало. Заинтересовал меня другой факт - то, что мисс Рассэл действительно должна была войти в гостиную с террасы. Следовательно, когда мне показалось, что она запыхалась, я был прав. Где же она была? Я вспомнил беседку и кусок накрахмаленного батиста.
- Интересно, крахмалит ли мисс Рассэл свои носовые платки? - воскликнул я машинально.
Удивление миссис Экройд привело меня в себя, и я встал.
- Вам удастся объяснить все это Пуаро, как вы думаете? - с тревогой спросила миссис Экройд.
- О конечно! Без всяких сомнений.
Я наконец ушел, предварительно выслушав от миссис Экройд дальнейшее оправдание ее поступков.
Пальто мне подавала старшая горничная, и, внимательно вглядевшись в ее лицо, я заметил, что глаза у нее заплаканы.
- Почему, - спросил я, - вы сказали, что в пятницу мистер Экройд вызвал вас к себе в кабинет? Я слышал, что вы сами просили у него разрешения поговорить с ним.
Она опустила глаза. Потом ответила:
- Я все равно собиралась уйти.
Я больше ничего не сказал, но, открывая мне дверь, она неожиданно спросила тихо:
- Простите, сэр, что-нибудь известно о капитане Пейтене?
Я покачал головой и вопросительно посмотрел на нее.
- Ему надо возвратиться, - сказала она.
- Обязательно надо возвратиться.
- Она подняла на меня умоляющий взгляд.
- Никто не знает, где он? - спросила она.
- А вы? - резко спросил я.
- Нет.
- Она покачала головой.
- Я ничего о нем не знаю. Только... всякий, кто ему друг, сказал бы ему, что он должен вернуться.
Я не уходил, ожидая, что она добавит еще что-нибудь. Следующий вопрос был для меня полной неожиданностью:
- Как считается, когда произошло убийство? Около десяти?
- Да, полагаю, так. Что-нибудь без четверти десять.
- Не раньше? Не раньше, чем без четверти десять? Я с любопытством посмотрел на нее, с нескрываемым волнением она ждала ответа.
- Об этом не может быть и речи, - сказал я.
- Без четверти десять мисс Экройд видела своего дядю еще живым.
Она отвернулась, плечи ее поникли."Красивая девушка, - думал я, едучи домой, - очень красивая". Я застал Каролину дома и в отличном настроении: "Пуаро снова посетил ее и ушел незадолго до моего Возвращения, и она порядком важничала.
- Я помогаю ему в этом деле, - объяснила она.
Я почувствовал тревогу. С Каролиной и так сладу нет, а что будет, если ее инстинкт ищейки встретит такое поощрение?
- Ты ищешь таинственную девицу Ральфа Пейтена? - спросил я.
- Это я, может быть, сделаю для себя, - ответила Каролина, - но сейчас я выполняю особое поручение месье Пуаро.
- А именно?
- Он хочет знать, какого цвета были сапоги Ральфа - черные или коричневые, - торжественно возвестила Каролина.
Я в недоумении уставился на нее. Теперь я понимаю, что проявил тогда непостижимую тупость. Я никак не мог сообразить, при чем тут цвет сапог.
- Коричневые ботинки, - сказал я.
- Я их видел.
- Не ботинки, Джеймс, сапоги. Месье Пуаро хочет знать, какого цвета была пара сапог, которые у Ральфа были в гостинице, - коричневая или черная. От этого многое зависит.
Можете считать меня тупицей, но я так-таки ничего и не понял.
- И как же ты это узнаешь? - только и спросил я. Каролина ответила, что это легко. Наша Энни дружит с горничной мисс Ганнет - Кларой. А Клара - возлюбленная коридорного из "Трех кабанов". Мисс Ганнет взялась помочь, она дала Кларе разрешение не работать сегодня, и скоро все будет сделано...
Когда мы садились за ленч, Каролина заметила с притворным равнодушием:
- Да, по поводу этих сапог Ральфа Пейтена...
- Ну, - сказал я.
- Что еще?
- Месье Пуаро думал, что сапоги Ральфа коричневые. Он ошибся - они черные.
- И Каролина удовлетворенно покачала головой, очевидно чувствуя, что взяла верх над Пуаро. Я ничего не ответил. Я все еще старался понять, какое может иметь отношение к убийству цвет сапог Ральфа Пейтена...

15. Джеффри Реймонд

В этот же день я смог еще раз убедиться в прозорливости Пуаро. Он хорошо знал человеческую натуру: страх и сознание вины вырвали правду у миссис Экройд. Она не выдержала первая.
Когда я вернулся домой после обхода, Каролина сообщила мне, что к нам только что заходил Реймонд.
- Он хотел видеть меня? - спросил я, вешая пальто в прихожей.
Каролина маячила у меня за спиной.
- Нет, он искал Пуаро. Он не застал его дома и подумал, что он у нас или ты знаешь, где он.
- Не имею ни малейшего представления.
- Я уговаривала его подождать, но он сказал, что снова заглянет к Пуаро в "Лиственницу" через полчаса, и ушел. Такая жалость! Месье Пуаро пришел почти тут же.
- К нам?
- Нет, к себе.
- Откуда ты знаешь?
- Окно в кухне, - последовал лаконичный ответ. Мне показалось, что мы исчерпали тему, но Каролина придерживалась другого мнения.
- Разве ты не пойдешь туда? - Куда?
- К месье Пуаро, разумеется.
- Моя дорогая Каролина, - сказал я, - зачем?
- Мистер Реймонд очень хотел его видеть. Ты можешь узнать - зачем он ему понадобился.
- Любопытство не входит в число моих пороков, - заметил я холодно.
- Я могу неплохо прожить и не пытаясь узнать, что делают или думают мои соседи.
- Все это ерунда, Джеймс, - сказала моя сестра.
- Тебе так же хочется узнать это, как и мне. Только ты не так честен, как я, тебе всегда необходимо притворяться.
- Ну знаешь, Каролина! - сказал я и ушел к себе в приемную.
Десять минут спустя Каролина постучалась и вошла: она держала в руках какую-то банку.
- Не мог бы ты, Джеймс? - сказала она, - отнести эту баночку желе из мушмулы месье Пуаро? Я ему обещала.
- А почему ты не пошлешь Энни? - спросил я холодно.
- Она мне нужна.
- Каролина посмотрела на меня, я - на нее.
- Хорошо, - сказал я, вставая.
- Но я просто оставлю эту дрянь у дверей, понятно?
Моя сестра удивленно подняла брови.
- Конечно, - сказала она.
- А разве кто-нибудь просит тебя о чем-либо другом?
Победа осталась за Каролиной.
- Но если ты все же увидишь месье Пуаро, - сказала она, когда я выходил, - может, заодно сообщишь ему о сапогах?
Это был очень меткий выстрел. Мне страшно хотелось разрешить загадку сапог. Когда старушка в бретонском чепце открывала мне дверь, я неожиданно для себя спросил, дома ли месье Пуаро.
Пуаро с явным удовольствием поспешил мне навстречу.
- Садитесь, мой добрый друг, - сказал он.
- Большое кресло? Может быть, вот это - маленькое? Не слишком ли жарко в комнате?
Жарко было невыносимо, но я воздержался от какого-либо замечания. Окна была закрыты, камин пылал.
- Англичане помешаны на свежем воздухе, - объявил Пуаро.
- Свежий воздух неплох на улице, где ему надлежит быть. Но зачем впускать его в дом? Впрочем, оставим эти пустяки. У вас что-то ко мне есть, да?
- Две вещи, - сказал я - Во-первых - это от моей сестры.
- Я передал ему баночку с желе.
- Как любезно со стороны мадемуазель Каролины! Она помнит свое обещание. А второе?
- Некоторые сведения - И я рассказал ему о моем разговоре с миссис Экройд. Он слушал с интересом, но без особого энтузиазма.
- Это расчищает путь, - сказал он, - и подтверждает показания экономки Та, если вы помните, сказала, что крышка витрины была открыта и, проходя мимо, она закрыла ее.
- А ее утверждение, что она пошла в гостиную, Чтобы поглядеть, в порядке ли цветы?
- О, мы ведь к этому никогда серьезно не относились, мой друг. Это был явный предлог, придуманный второпях, чтобы объяснить ее присутствие там, хотя вряд ли бы оно удивило вас. Я считал возможным объяснить ее волнение тем, что она открывала витрину, но теперь придется искать ему другое объяснение.
- Да, - сказал я, - С кем она встречалась и почему?
- Вы думаете, она выходила, чтобы встретиться с кем-нибудь? Да, я тоже так думаю, - задумчиво сказал Пуаро.
- Между прочим, - помолчав, сказал я, - моя сестра просила передать вам, что сапоги Ральфа Пейтена были черными, а не коричневыми.
Говоря это, я внимательно наблюдал за ним и заметил, как мне показалось, промелькнувшую в его глазах досаду. Но впечатление это было мимолетным.
- Она абсолютно уверена, что они не коричневые?
- Абсолютно.
- Так, - сказал Пуаро и вздохнул.
- Очень жаль, - Он казался обескураженным, но ничего не объяснил и переменил тему разговора.
- Эта экономка, мисс Рассэл, она приходила к вам в пятницу утром. Не будет ли нескромностью спросить, о чем вы говорили, исключая, конечно, сугубо медицинские вопросы?
- Конечно, нет, - сказал я.
- Когда профессиональная часть разговора была закончена, мы несколько минут потолковали о ядах, о том, насколько трудно или легко их обнаружить, и еще о наркомании и наркоманах.
- И конкретно о кокаине?
- Откуда вы знаете? - спросил я с некоторым удивлением.
Вместо ответа он достал из папки с газетами "Дейли бюджет" от пятницы 16 сентября и показал мне статью о тайной торговле кокаином. Это была очень мрачная статья, бьющая на эффект.
- Вот что заставило ее думать о кокаине, - сказал он.
Я было попробовал расспросить его дальше, потому что мне не все было ясно, но в этот момент доложили о Джеффри Реймонде. Он вошел, как всегда оживленный и любезный, и поздоровался с нами.
Я несколько неуверенно поднялся и спросил, не помешает ли мое присутствие их беседе.
- Только не мне, доктор, - сказал Реймонд, садясь по приглашению Пуаро.
- Дело в том, что я пришел признаваться. En verite <В самом деле? (Франц.)>? - спросил Пуаро, вежливо проявляя интерес.
- Конечно, это пустяки, но дело в том, что со вчерашнего дня меня мучит совесть. Вы, месье Пуаро, обвинили нас в том, что мы что-то скрываем, и, каюсь, я действительно кое-что утаивал.
- Что же именно, месье Реймонд?
- Да, как я уже сказал, - пустяки в сущности: я запутался в долгах, и это наследство оказалось весьма своевременным. Пятьсот фунтов полностью выводят меня затруднений, и даже еще остается кое-что.
- Он сообщил это нам с широкой улыбкой и той милой откровенностью, в которой таился секрет его обаяния.
- Понимаете, как это получилось. Трудно признаваться полиции, что тебе отчаянно нужны деньги. Но я вел себя, как болван, - ведь с без четверти десять я был с Блентом в бильярдной, так что у меня железное, алиби и бояться мне нечего. Но после вашего обвинения меня все время мучила совесть, и я решил облегчить душу.
- Он встал и, улыбаясь, посмотрел на нас.
- Вы очень мудрый человек, - сказал Пуаро.
- Когда от меня что-нибудь скрывают, я начинаю думать, что это - что-то скверное. Вы поступили правильно.
- Я рад, что очищен от подозрений, - рассмеялся Реймонд.
- Ну что ж, пойду.
- Так вот, значит, в чем дело, - заметил я, когда дверь за ним закрылась.
- Да, - согласился Пуаро, - пустяк, но не будь он в бильярдной - кто знает? В конце концов, столько преступлений совершалось ради куда менее значительных сумм, чем пятьсот фунтов! Все зависит от того, сколько человеку нужно. Все относительно, не так ли? Вам не приходило в голову, мой друг, обратить внимание на то, сколько людей обогатились со смертью мистера Экройда? Миссис Экройд, мисс Флора, мистер Реймонд, экономка - словом, все, кроме майора Блента.
Он таким странным тоном произнес это имя, что я удивился.
- Я не совсем вас понял, - пробормотал я.
- Двое из тех, кого я обвинил в скрытности, уже сказали мне правду.
- Вы думаете, что майор Блент тоже что-то скрывает?
- Тут уместно вспомнить одну поговорку. Недаром говорят, что каждый англичанин всегда скрывает одно - свою любовь. Но майор Блент, как бы ни старался, ничего скрыть не умеет.
- Иногда, - сказал я, - мне кажется, что мы поспешили с одним заключением.
- С каким же?
- Мы решили, что тот, кто шантажировал миссис Феррар, непременно является и убийцей Экройда. Может быть, мы ошибаемся.
- Очень хорошо, - энергично кивнул Пуаро, - я ждал, не выскажете ли вы такого предположения. Конечно, это возможно. Но нам следует помнить одно: письмо исчезло. Хотя, как вы и говорите, отсюда необязательно следует, что его взял убийца. Когда вы нашли тело, письмо мог незаметно взять Паркер.
- Паркер?
- Да, я все время возвращаюсь к Паркеру - не как к убийце, он не убивал. Но кто больше всех подходит для роли шантажиста? Паркер мог узнать об убийстве от слуг в "Королевской лужайке". Во всяком случае, ему было бы легче получить подобные сведения, чем такому случайному гостю, как Блент, например.
- Паркер мог взять письмо, - согласился я.
- Я заметил, что письма нет, гораздо позднее.
- Когда именно? До прихода Реймонда и Блента или после?
- Не помню, - сказал я, размышляя.
- До... нет, пожалуй, после. Да, определенно - после.
- Это дает три возможности, - задумчиво сказал Пуаро.
- Но Паркер наиболее вероятен. Мне хочется проделать с ним небольшой опыт. Можете вы пойти со мной в "Папоротники"?Я согласился, и мы отправились. Пуаро спросил Флору.
- Мадемуазель, - начал он, когда Флора вышла к нам, - я хочу доверить вам небольшую тайну. Я не вполне уверен в невиновности Паркера и хочу с вашей помощью проделать маленький опыт. Хочу восстановить некоторые из его действий в тот вечер. Но как объяснить ему? А, придумал! Мне якобы надо выяснить, можно ли с террасы услышать голоса в коридорчике. Не будете ли вы так любезны позвонить Паркеру?
Дворецкий появился, почтительный, как всегда.
- Звонили, сэр?
- Да, мой добрый Паркер. Я задумал небольшой опыт и попросил майора Блента занять место на террасе, у окна кабинета. Хочу проверить, могли ли долететь туда голоса ваши и миссис Экройд. Воспроизведем всю эту маленькую сценку. Я попрошу вас войти с подносом... Или что там у вас было в тот вечер в руках?
Дворецкий испарился, и мы перешли в коридорчик и стали перед дверью кабинета Вскоре в холле раздалось позвякивание, и в дверях показался Паркер с подносом, на котором стояли сифон, графин с виски и два стакана.
- Одну минуту, - поднял руку Пуаро, он был явно в большом возбуждении - Надо все повторить точно - это маленький опыт по моему методу.
- Иностранный метод, сэр? Называется реконструкцией преступления? - спросил Паркер и стал невозмутимо ждать дальнейших указаний Пуаро.
- А наш добрый Паркер разбирается в этих вещах, Он человек начитанный. Но умоляю вас - точнее. Вы вошли из холла - так, а мадемуазель была где?
- Здесь, - сказала Флора и встала перед дверью кабинета.
- Именно так, сэр, - подтвердил Паркер.
- Я только что затворила дверь, - объяснила Флора.
- Да, мисс, ваша рука была еще на ручке, - сказал Паркер.
- Тогда allez <Начнем (франц )> - разыграем всю сцену! - воскликнул Пуаро.
Флора встала у двери, ведущей в кабинет, и положила руку на ручку двери, а Паркер вошел с подносом из холла и остановился у порога, Флора заговорила:
- Паркер, мистер Экройд не желает, чтобы его сегодня беспокоили. Так, правильно? - добавила она вопросительно.
- Насколько мне помнится - да, мисс Флора, - сказал Паркер, - только, как будто вы употребили еще слово "вечером" - "сегодня вечером".
- Повысив голос, он театрально ответил:
- Слушаю, мисс. Я запру двери?
- Да, пожалуйста.
Паркер направился к выходу. Флора последовала за ним.
- Это все? - спросила она через плечо.
- Восхитительно! - Пуаро потер руки.
- Кстати, Паркер, вы уверены, что на подносе было два стакана? Для кого предназначался второй?
- Я всегда приносил два стакана, сэр, - ответил Паркер.
- Еще что-нибудь потребуется?
- Ничего, благодарю вас.
Паркер с достоинством удалился. Пуаро в хмурой задумчивости остановился в холле. Флора подошла к нам.
- Ваш опыт удался? Я не совсем поняла... Пуаро ласково улыбнулся ей.
- Этого и не требовалось, - сказал он.
- Но припомните - у Паркера действительно было тогда два стакана на подносе?
Флора нахмурилась.
- Точно не помню, но, кажется, да. В этом… в этом и была цель вашего опыта?
- Можно сказать и так, - ответил Пуаро, взял ее руку и погладил.
- Всегда интересно узнать, говорят ли мне правду.
- Паркер говорил правду?
- Пожалуй, да, - задумчиво промолвил Пуаро, Когда мы возвращались в деревню, я спросил с любопытством.
- Зачем вы задали этот вопрос о двух стаканах Пуаро пожал плечами.
- Надо же сказать что-нибудь. Этот вопрос годился не хуже любого другого. (Я с удивлением посмотрел на него.) Во всяком случае, друг мой, - сказал он, - я знаю теперь то, что хотел узнать. На этом мы пока и остановимся.

16. Вечер за маджонгом

В этот вечер у нас была игра в маджонг <Китайская азартная игра. Своеобразные костяные (или пластмассовые) карты с экзотической терминологией. Вошли в моду в США и Европе в двадцатые годы нашего века.>. Это незатейливое развлечение пользовалось большой популярностью в Кингз-Эббот. Нашими гостями были на этот раз мисс Ганнет и полковник Картер. Во время игры мы обменивались немалым количеством сплетен, что основательно мешало игре. Прежде мы играли в бридж, но бридж с болтовней пополам - самая немыслимая смесь, и мы решили, что маджонг куда спокойнее. Раздраженным восклицаниям - почему, во имя всего святого партнер не пошел с нужной карты! - был положен конец, и хотя мы по-прежнему позволяли себе высказывать разные критические замечания, атмосфера заметно разрядилась.
- Весьма таинственная история - убийство этого бедняги Экройда, - сказал полковник, подходя к камину.
- Чертовски много за этим кроется - вот что я вам скажу. Между нами говоря, Шеппард, поговаривают о каком-то шантаже.
- Полковник бросил на меня заговорщический взгляд, который, по-видимому, должен был означать: "Мы-то с вами знаем жизнь".
- Тут без сомнения замешана женщина - поверьте мне на слово.
Каролина и мисс Ганнет присоединились к нам. Каролина достала ящичек с маджонгом и высыпала косточки на стол.
- Перемывание косточек, - шутливо сказал полковник.
- Перемывание косточек, как говаривали мы в Шанхайском клубе. И я и Каролина придерживаемся того мнения, что полковник никогда не был в Шанхайском клубе, так как вообще не бывал нигде восточнее Индии, да и там во время мировой войны служил в интендантских частях, но полковник - вылитый вояка, а мы в Кингз-Эббот терпимы к маленьким слабостям.
Мы уселись за стол. Несколько минут царила тишина - каждый втайне надеялся построить свою часть стены быстрее остальных.
- Начинай, Джеймс, - сказала Каролина, - ты - Восток.
Я выкинул косточку. Некоторое время раздавались только монотонные возгласы: "три бамбука", "два круга", "панг" и "ах, нет, не панг" - последнее со стороны мисс Ганнет, обладавшей привычкой забирать косточки, на которые она не имела права.
- Я сегодня утром видела Флору Экройд, - сказала Мисс Ганнет.
- Панг! Ах, нет, не панг. Я ошиблась.
- Четыре круга, - сказала Каролина.
- А где вы ее видели?
- Но она меня не видела. Это было сказано с той многозначительностью, которая особенно присуща жителям таких маленьких поселков, как наш.
- А! - сказала Каролина е интересом.
- Чао.
- По-моему, - отвлеклась мисс Ганнет, - принято говорить "чи", а не "чао".
- Чушь! - отрезала Каролина, - Я всегда говорю "чао".
- В Шанхайском клубе мы говорили "чао", - вставил полковник, и мисс Ганнет была повержена на обе лопатки.
- Вы что-то хотели рассказать о Флоре Экройд? - спросила Каролина после того, как мы минуты две в молчании предавались игре.
- Она была одна?
- Отнюдь нет, - ответила мисс Ганнет, и обе дамы обменялись понимающими взглядами, несущими взаимную информацию.
- В самом деле? - промолвила Каролина не без интереса.
- Вот оно что! Впрочем, это меня совсем не удивляет!
- Ваш ход, мисс Каролина, - заметил полковник, который любил иной раз принять вид человека, равнодушного к сплетням, хотя знал, что этим он никого не проведет.
- Если вас интересует мое мнение, - сказала мисс Ганнет, - то Флоре очень повезло.
- Почему же? - спросил полковник.
- Почему вы думаете, что мисс Флоре - какая очаровательная девушка! - повезло?
- Может быть, я плохо разбираюсь в преступлениях, - сказала мисс Ганнет с видом эксперта, - но я знаю, что первый вопрос, который в этих случаях всегда возникает, это - "кто последний видел покойного живым?" И на этого человека глядят с подозрением. А Флора Экройд и есть этот человек. И для нее это может обернуться очень скверно. И что бы там ни говорили, а Ральф Пейтен прячется, чтобы отвлечь от нее подозрения.
- Но послушайте, - мягко запротестовал я, - не считаете же вы, что мисс Флора способна преспокойно заколоть своего дядюшку.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Не знаю, не знаю, - ответила мисс Ганнет, - я недавно читала, что некоторые из самых закоренелых преступниц - молодые девушки с ангельскими личиками. Это было в книге о парижском преступном мире.
- Так то же во Франции! - возразила Каролина и объявила маджонг.
После легкой перебранки, обычно возникающей, когда я начинаю поправлять арифметические ошибки в несколько приблизительных подсчетах Каролины, мы приступили ко второй игре.
- Кстати, у меня лично есть кое-какие предположения по поводу Ральфа, - сказала Каролина.
- Только я пока помалкиваю.
- Вот как, дорогая? - сказала мисс Ганнет.
- Панг. А как насчет сапог? Они действительно были черные?
- Именно, - сказала Каролина.
- А почему это имеет значение, как вы думаете? - спросила мисс Ганнет.
Каролина поджала губы и покачала головой с таким видом, что ей-то, мол, это все понятно.
- Панг, - сказала мисс Ганнет, - ах, нет, не панг. Наверное, доктор, который неразлучен с месье Пуаро, знает все.
- Далеко не все, - сказал я.
- Джеймс так скромен, - сказала Каролина.
- Закрытый конг.
Полковник свистнул. На минуту сплетни были забыты.
- И еще из собственного ветра! - воскликнул полковник.
- И у вас еще два панга из драконов! Плохи наши дела. У мисс Каролины крупная игра.
Несколько минут мы играли, не отвлекаясь посторонними разговорами.
- А этот месье Пуаро - он и вправду такой великий сыщик? - нарушил молчание полковник.
- Из самых великих, каких когда-либо знал мир, - торжественно ответствовала Каролина.
- Он прибыл сюда инкогнито, чтобы избежать публичности.
- Чао, - сказала мисс Ганнет, - Между прочим, Клара, моя горничная, очень дружна с Элзи, горничной в "Папоротниках", и как вы думаете, что та ей сказала? Украдена крупная сумма. И Элзи думает, что к этому причастна старшая горничная. Она уходит в конце месяца и все плачет по ночам. Верно, связана с бандитской шайкой! Такая странная девушка! Всегда одна, не завела здесь подруг, что очень противоестественно и подозрительно, на мой взгляд. Я как-то раз попробовала расспросить ее о семье, но она была чрезвычайно дерзка и внешне почтительна, но уклончива, не ответила ни на один мой вопрос.
Мисс Ганнет перевела дух, и полковник, не интересовавшийся проблемами прислуги, поспешил заметить, что в Шанхайском клубе предпочитали живую игру.
Мы заиграли живо.
- Эта мисс Рассэл! - сказала Каролина.
- Она явилась сюда в пятницу утром будто бы для того, чтобы Джеймс ее осмотрел. А по-моему, чтобы выведать, где хранятся яды. Пять характеров.
- Кстати о ядах, - начал полковник.
- А? Что? Я не пошел? А! Восемь бамбуков.
- Маджонг! - сказала мисс Ганнет.
Восток перешел к другому партнеру, и мы начали новую игру в молчании.
- Я хотела рассказать вам кое-что, - не вытерпела Каролина.
- Да? - заинтересованно произнесла мисс Ганнет.
- У меня есть догадка насчет Ральфа Пейтена.
- Да, милочка? - еще больше заинтересовалась мисс Ганнет.
- Чао! Так что же Ральф?
- Я догадалась, где он.
Мы все перестали играть и воззрились на нее.
- Очень, очень интересно, мисс Каролина, - сказал полковник Картер.
- Вы сами догадались?
- Ну, не совсем. Сейчас я вам все расскажу. Вы знаете большую карту, что висит у нас в холле? - Все хором заявили, что знают.
- Так вот, на днях месье Пуаро, уходя, остановился около нее и сказал что-то о Кранчестере: это, мол, единственный большой город вблизи от нас. А когда он ушел, меня вдруг осенило!
- Что осенило?
- Что он имел в виду: Ральф, конечно, там.
В этот момент я опрокинул стойку с моими костяшками.Моя сестра рассеянно упрекнула меня, поглощенная своей теорией.
- В Кранчестере, мисс Каролина Не может быть Так близко?
- Вот именно, - торжествуя, воскликнула Каролина.
- Теперь ясно, что он не поехал на поезде. Он пешком дошел до Кранчестера. И я думаю, что он и теперь там, и никому не придет в голову искать его так близко.
Я выставил несколько соображений против этой теории, но Каролину, когда она забьет себе что-нибудь в голову, трудно сбить с ее позиций.
- И вы считаете, что Пуаро думает так же? - задумчиво сказала мисс Ганнет.
- Интересное совпадение - я видела, как месье Пуаро уехал сегодня в том же направлении. (Мы переглянулись.) Ах, у меня давно маджонг!
Восток перешел, мы начали снова. Энни внесла чай.
Каролина и мисс Ганнет, как часто бывает при игре, находились в легком раздражении. Мисс Ганнет задумалась над ходом.
- Попробуйте играть чу-уточку быстрее, дорогая! - воскликнула Каролина.
- Китайцы играют так, что костей не видно.
Несколько минут мы играли, как китайцы.
- А вы сидите и помалкиваете, Шеппард, - добродушно заметил полковник.
- Хитрец. Закадычный друг великого сыщика, а ни слова о том, что и как.
- Джеймс - странное создание, - сказала Каролина, бросив на меня укоряющий взгляд, - он просто не в состоянии ничем поделиться.
- Уверяю вас, что мне ничего неизвестно. Пуаро скрытен.
- Благоразумный человек, - сказал полковник с усмешкой.
- Не выбалтывает зря, что у него на уме.
- Панг, - с тихим торжеством сказала мисс Ганнет, - и маджонг.
Атмосфера сгустилась еще больше.
Разумеется, это было досадно, что мисс Ганнет выиграла три игры кряду, и Каролина выместила свое раздражение на мне:
- Ты, Джеймс, сидишь, как собака на сене, и ничего не хочешь рассказать!
- Но, моя дорогая! - запротестовал я.
- Мне, право, нечего рассказать... о том, что тебя интересует.
- Вздор! - сказала Каролина.
- Должен же ты знать хоть что-нибудь интересное.
Я не ответил. Я был взволнован и ошеломлен. Мне приходилось слышать о совершенном маджонге - пришедшем со сдачи, но я никогда не надеялся получить его. Теперь, со скрытым торжеством, я произнес:
- Как говорят в Шанхайском клубе - тинхо, совершенный маджонг! - и я выложил тинхо на стол.
Глаза полковника полезли на лоб.
- Клянусь честью, - воскликнул он, - какая неслыханная удача! За всю жизнь ни разу не видел такого!
И тут, спровоцированный Каролиной и опьянев от торжества, я не выдержал:
- Хоть что-нибудь интересное? Ладно. А что вы скажете об обручальном кольце с датой и буквой "Р"?Я пропускаю сцену, которая последовала за этими словами. Мне пришлось рассказать, как было найдено это сокровище и какая именно дата стояла внутри.
- Тринадцатое марта, - сказала Каролина.
- Ага Ровно шесть месяцев тому назад!
В конце концов, из хаоса взволнованных догадок и предположений возникли три теории:
1. Теория полковника Картера: Ральф тайно обручился с Флорой. Первое и наиболее очевидное решение.
2. Мисс Ганнет: Роджер Экройд был тайно женат на миссис Феррар.
3. Моей сестры: Роджер Экройд обручился с мисс Рассэл.
Четвертая, супертеория была выдвинута Каролиной, когда мы ложились спать.
- Помяни мое слово, - неожиданно сказала она. Джеффри Реймонд и Флора обручены.
- Но тогда была бы буква "Д" - Джеффри, а не "Р". - Необязательно! Иные девушки называют мужчин по фамилии, а ты слышал, какие намеки делала мисс Ганнет насчет поведения Флоры!
Строго говоря, никаких намеков я не слышал, но промолчал из уважения к таланту Каролины читать между строк.
- А Гектор Блент? рискнул я.
- Уж если кто-нибудь…
- Чушь! Может, он и влюблен в нее, но, поверь, девушка не влюбится в человека, который ей в отцы годится, если рядом красивый секретарь. Может, она и поощряет майора, но пользуется им, как ширмой. Девушки очень коварны. Но одно ты запомни, Джеймс Шеппард, Флора Экройд равнодушна к Ральфу и никогда не была влюблена в него.

17. Паркер

На следующее утро до меня вдруг дошло, что поя влиянием тинхо я был нескромен. Правда, Пуаро не просил меня молчать о находке кольца. Но, с другой стороны, насколько мне было известно, он сам об этом никому не говорил. А теперь уже новость, как пожар распространилась по всему поселку. Я чувствовал себя очень неловко и ждал упреков Пуаро.
Похороны миссис Феррар и Роджера Экройда бы пи назначены на одиннадцать утра. Это была печальная торжественная церемония. Все обитатели "Папоротников" присутствовали на ней.
По окончании церемонии Пуаро взял меня под руку и предложил проводить его до дома. Его угрюмый вид напугал меня. Я подумал, что проявленная мною нескромность дошла о его ушей, но вскоре выяснилось, что мысли у него заняты совсем иным.
- Послушайте, - сказал он.
- Мы должны действовать. С вашей помощью я собираюсь допросить одного свидетеля и нагнать на него такого страху, что вся правда выйдет наружу.
- О ком вы говорите? - спросил я в крайнем удивлении.
- О Паркере! Я вызвал его к себе домой к двенадцати часам.
- Вы думаете, что это он шантажировал миссис Феррар?
- Либо это, либо...
- Либо что? - спросил я после некоторой паузы.
- Мой друг, я скажу вам только одно: надеюсь, это был он.
Когда мы пришли, нам доложили, что Паркер уже ждет.
- Здравствуйте, Паркер, - любезно поздоровался Пуаро с дворецким, который почтительно встал при нашем появлении.
- Позвольте мне, сэр, - Паркер кинулся помочь ему снять пальто.
Пуаро одобрительно наблюдал, как он аккуратно складывает вещи на стул у двери.
- Благодарю вас, любезный Паркер, - сказал он.
- Садитесь. Я буду говорить довольно долго. Как вы полагаете, зачем я пригласил вас сегодня?
- Мне думается, сэр, - Паркер сел, почтительно наклонил голову и кашлянул, - что вы желаете задать мне несколько вопросов о покойном хозяине... в приватном, так сказать, порядке
- Precisement, - просиял Пуаро.
- Вы часто занимались шантажом?
- Сэр! - Дворецкий вскочил.
- К чему ломать комедию? - хладнокровно сказал Пуаро.
- Не волнуйтесь так, изображая из себя безупречно честного человека.
- Сэр, я... никогда... никогда... не был...
- Так оскорблен! - подсказал Пуаро.
- Но тогда, мой уважаемый Паркер, почему вы, как только услышали слово "шантаж", все время стремились подслушать, что говорилось в кабинете вашего покойного хозяина в тот вечер?
- Я... я не...
- У кого вы служили до мистера Экройда? - вдруг резко прервал его Пуаро.
- У кого служил?
- Да, кто был вашим хозяином да мистера Экройда?
- Майор Эллерби, сэр...
- Вот именно - майор Эллерби. Он был наркоманом, не так ли? Вы путешествовали с ним. На Бермудских островах он оказался замешанным в скандале. С убийством. Дело замяли, но вы знали о нем. Сколько заплатил вам майор Эллерби за молчание?
Паркер смотрел на Пуаро, разинув рот. Он был в полной растерянности.
- Как видите, я навел справки, - продолжал Пуаро.
- Вы получили тогда солидную сумму за свой шантаж, и майор Эллерби продолжал вам платить до самой смерти. А теперь расскажите о вашей последней попытке.
На Паркера было жалко смотреть, но он молчал. - Отпираться бесполезно. Эркюль Пуаро знает. О майоре Эллерби я сказал правду, не так ли? Паркер через силу кивнул. Его лицо посерело.
- Я так боялся, что это дело выйдет на свет! - простонал он. - Клянусь: я... я не убивал хозяина, сэр! - Голос у него сорвался на крик.
- Я склонен поверить вам, мой друг, - сказал Пуаро, - у вас не хватило бы духу. Но мне нужна правда.
- Я вам все скажу, сэр, все. Это верно - я пытался подслушивать в тот вечер. Я уже услышал кое-что, а мистер Экройд отослал меня и заперся с доктором. Я сказал полиции правду. Я услышал слово "шантаж" и... и подумал: если мистера Экройда шантажируют, почему бы и мне не поживиться.
На лице Пуаро появилось странное выражение.
- А раньше, до этого вечера, у вас были причины полагать, что мистера Экройда шантажируют?
- Нет, сэр. Я очень удивился. Такой умеренный человек.
- Что же вам удалось подслушать?
- Почти ничего, сэр. Не везло. Я должен был выполнять свои обязанности, а когда мне удавалось подкрасться к кабинету, что-нибудь, как назло, мешало. Сначала меня чуть было не поймал с поличным доктор, потом в холле мне встретился мистер Реймонд, а когда я шел с подносом - мисс Флора. Надеюсь, вы верите мне, сэр. Я все время боялся, что полиция докопается до этого дела с майором Эллерби и меня заподозрят
- Eh bien, - сказал Пуаро после долгой паузы, - я верю вам. Но у меня еще одна просьба - покажите мне вашу чековую книжку, у вас ведь она есть?
- Да, сэр. Она, кстати, у меня с собой.
Без всякого смущения он достал из кармана тоненькую зеленую книжечку, протянул Пуаро, и тот ее перелистал.
- А! Вы купили на пятьсот фунтов акций в этом году!
- Да, сэр. Мне удалось скопить до тысячи фунтов на службе... э... у моего покойного хозяина майора Эллерби, и, кроме того, однажды мне повезло. Вы помните, сэр, на дерби первым пришел аутсайдер? А я поставил на него двадцать фунтов, - Прощайте. - Пуаро протянул ему книжку. - Мне кажется, что вы сказали мне правду. Если я ошибаюсь - тем хуже для вас.
Как только за Паркером закрылась дверь, Пуаро надел пальто.
- Опять собрались куда-то? - спросил я.
- Мы с вами навестим добрейшего мистера Хэммонда.
- Вы верите истории Паркера?
- Она правдоподобна. Если только он не первосортный актер, то, похоже, искренне верит, что жертва шантажа - сам мистер Экройд. А если так, значит, он ничего не знает о миссис Феррар.
- Но в таком случае - кто? - Precisement! Кто? Но наш визит к Хэммонду должен привести нас к цели! Либо полностью обелить Паркера, либо...
- Либо?
- У меня сегодня скверная привычка не кончать фраз, - извинился Пуаро, - вы уж меня простите.
- Кстати, - сказал я смущенно, - придется и мне покаяться. Ведь я разболтал о кольце.
- О каком кольце?
- Которое вы нашли в пруду с золотыми рыбками.
- А! - Пуаро улыбнулся.
- Надеюсь, вы не сердитесь? Я поступил легкомысленно.
- Но нисколько, мой друг, нисколько. Я ведь не брад с вас слово молчать. Вы могли рассказывать. Она заинтересовалась?
- Каролина? Еще бы! Сенсация! Столько возникло теорий!
- Однако все так просто и очевидно. Истина бросается в глаза, не правда ли?
- Разве? - сказал я сухо. Пуаро рассмеялся.
- Умный человек держит свои соображения при себе, верно? - заметил он.
- Но вот мы и добрались до конторы мистера Хэммонда.
Поверенный был у себя и приветствовал нас в своей обычной суховато-официальной манере. Пуаро сразу перешел к делу:
- Месье, мне хотелось бы получить от вас некоторые сведения, если, конечно, я не злоупотребляю вашей любезностью. Вы были поверенным покойной миссис Феррар из "Королевской лужайки"?
Я заметил, что Хэммонд удивлен, но профессиональная привычка одержала верх, и лицо его снова стало непроницаемым.
- Да, все ее дела проходили через мои руки.
- Отлично. Но сперва я попрошу вас выслушать доктора Шеппарда. Мой друг, можете вы рассказать о вашем последнем разговоре с мистером Экройдом в его кабинете?
- Конечно, - ответил я и принялся излагать события того памятного вечера. Хэммонд слушал меня с величайшим вниманием.
- Вот и все, - сказал я, закончив свое повествование.
- Шантаж, - задумчиво произнес поверенный.
- Вы удивлены? - спросил Пуаро.
- Нет, не удивлен, - сказал Хэммонд.
- Пожалуй, нет. В течение некоторого времени я подозревал нечто подобное.
- Так вот: зачем я пришел к вам? Только вы, месье, можете назвать точные суммы, которые были выплачены. - Не вижу причины скрывать их, - сказал Хэммонд, немного помолчав.
- За последний год миссис Феррар продала некоторые ценные бумаги. После смерти мужа она жила уединенно и тихо, и мне было ясно, что эти деньги нужны ей для какой-то особой цели. Я как-то спросил ее об этом, и она ответила, что поддерживает бедных родственников мужа. Я не стал больше расспрашивать, но до сих пор полагал, что деньги выплачивались какой-нибудь женщине, с которой был связан Эшли Феррар. Мне не приходило в голову, что в этом могла быть замешана сама миссис Феррар.
- А сумма? - спросил Пуаро.
- Выплачено было не менее двадцати тысяч фунтов.
- Двадцать тысяч! - воскликнул я.
- За один год?
- Миссис Феррар была очень богата, - сухо заметил Пуаро, - а за убийство полагается немалая кара.
- Могу я чем-либо еще быть вам полезен? - спросил Хэммонд.
- Благодарю вас, это все, - сказал Пуаро, поднимаясь.
- Извините, что обеспокоил вас.
Мы распрощались и вышли.
- А теперь о нашем друге Паркере, - сказал Пуаро.
- С двадцатью тысячами в руках продолжал бы он служить? Не думаю. Скорее, я склонен поверить тому, что он нам говорил. Если он мошенник, то - мелкий. Без воображения. Тогда у нас остаются - Реймонд или... ну... Майор Блент.
- Только не Реймонд, - запротестовал я.
- Мы же знаем, как даже пятьсот фунтов были для него серьезной проблемой.
- По его словам - да.
- Что же касается Гектора Блента... - Я могу сообщить вам кое-что о милейшем майоре. Я обязан наводить справки, и я их навел. Так вот, он якобы унаследовал около двадцати тысяч фунтов. Ну что вы об этом скажете?
Я был так потрясен, что не сразу нашел, что сказать. - Невозможно! Такой известный человек, как Блент! - Кто знает? - пожал плечами Пуаро.
- По крайней мере, это человек крупный. Хотя, признаюсь, мне трудно - Представить себе его в роли шантажиста. Но есть еще возможность, о которой вы ни разу не подумали, мой друг. Это камин. Экройд мог сам уничтожить письмо - После вашего ухода.
- Едва ли, - медленно сказал я, - хотя, конечно, все бывает. Он мог передумать.
Мы поравнялись с моим домом, и я, желая угодить Каролине, внезапно решил пригласить Пуаро разделить с нами трапезу. Однако женщинам угодить трудно. Оказалось, что у нас на двоих две бараньи котлетки (а прислуга наслаждается требухой с луком). Две же котлетки на троих могут вызвать замешательство.
Впрочем, Каролину смутить трудно. Не моргнув глазом, она объяснила Пуаро, что, невзирая на насмешки доктора Шеппарда, строго придерживается вегетарианской диеты, разразилась восторженным панегириком во славу земляных орехов (которых никогда не пробовала) и принялась уничтожать гренки, сопровождая этот процесс едкими замечаниями об опасностях животной пищи. А лишь с едой было покончено и мы сели у камина покурить, она без дальнейших околичностей набросилась на Пуаро:
- Нашли Ральфа Пейтена?
- Где я мог найти его, мадемуазель?
- В Кранчестере, - многозначительно сказала Каролина.
- В Кранчестере? Но почему? - с недоумением спросил Пуаро.
Я объяснил ему - не без ехидства:
- Один из наших частных сыщиков видел, как вы однажды отправились на автомобиле куда-то в сторону Кранчестера.
Пуаро уже оправился от замешательства и весело рассмеялся.
- Ах, это! Обычное посещение дантиста. Мой зуб болит. Я еду. Моему зубу становится легче. Я хочу вернуться. Дантист говорит - нет, лучше его извлечь. Я спорю, он настаивает. Он побеждает. Этот зуб больше болеть не будет.
Каролина была обескуражена, она даже сморщилась от досады, как проколотый воздушный шар. Мы заговорили о Ральфе Пейтене.
- Он человек слабохарактерный, но не порочный, - сказал я.
- Да, да, - пробормотал Пуаро, - но где кончается слабохарактерность и…
- Вот именно, - вмешалась Каролина.
- Возьмите Джеймса - никакой силы воли. Если бы не я...
- Милая Каролина, - сказал я раздраженно, - нельзя ли не переходить на личности?
- Но ты слаб, Джеймс, - невозмутимо ответила Каролина, - я на восемь лет старше тебя... Ох! Ну ничего, пусть месье Пуаро знает...
- Я бы никак не мог подумать, мадемуазель, - сказал Пуаро, отвешивая галантный поклон.
- На восемь лет старше и всегда считала своей обязанностью присматривать за тобой. При плохом воспитании бог знает что еще из тебя вышло бы!
- Я мог бы, к примеру, жениться на обаятельной авантюристке, - пробормотал я мечтательно, пуская кольца дыма к потолку.
- Ну если говорить об авантюристках...
- Она не договорила.
- Да? - спросил я с некоторым любопытством.
- Ничего, но я могла бы назвать кое-кого, и даже не пришлось бы ходить особенно далеко. Джеймс утверждает, - она повернулась к Пуаро, - что вы подозреваете в убийстве кого-то из домашних. Могу сказать только: вы ошибаетесь! Насколько мне известны факты, из домашних убить могли только Ральф или Флора.
- Но, Каролина...
- Джеймс, не перебивай меня, пожалуйста. Я знаю, что говорю. Паркер встретил ее снаружи. Он не слышал, чтобы дядя ей что-нибудь сказал - она могла его уже убить.
- Каролина!
- Я не говорю, что она его убила, Джеймс, а только могла. По правде-то говоря, хотя Флора, как все это поколение, ничего не уважает, я знаю, что она и мухи не обидит. Но факт остается фактом: у мистера Реймонда, майора Блента, миссис Экройд и даже у этой мисс Рассэл (это ей повезло!) есть алиби. У всех, кроме Ральфа и Флоры! А что бы вы ни говорили, я ни за что не поверю, что это Ральф. Мальчик, которого мы знаем с детства!
Пуаро помолчал, наблюдая за дымком своей сигареты. Потом заговорил - мягким, вкрадчивым тоном, производившим странное впечатление, так он был не похож на его обычный быстрый говорок.
- Возьмем человека - обыкновенного человека, не помышляющего ни о каком убийстве. Но у него - слабый Характер. Долгое время эта слабость не проявляется - Может даже никогда не проявится, и тогда он сойдет в могилу уважаемым членом общества. Но предположим - что-то случилось. У него затруднения... Или он узнает секрет, от которого зависит чья-то жизнь. Первым его поползновением будет исполнить свой гражданский Долг. Но тут проявится эта слабость. Ведь перед ним откроется возможность получить большие деньги. Ему нужны деньги, а это так просто! Только молчать. Это начало. Жажда денег все растет. Ему нужно еще и еще. Он ослеплен блеском золота, опьянен легкостью наживы. Он становится жадным и от жадности теряет чувство меры. Мужчину можно выжимать до бесконечности, но не женщину. Потому что женщина всегда стремится сказать правду. Сколько мужей, изменявших женам, унесли в могилу свои секреты! Сколько жен, обманувших мужей, разбивали свою жизнь, швыряя правду в лицо мужьям! Доведенные до крайности, потеряв голову - о чем они, безусловно, потом жалеют, - они забывают о чувстве самосохранения "и говорят правду, испытывая глубочайшее, хотя и минутное удовлетворение. Вот что, я думаю, произошло в этом случае. Нажим был слишком велик и... принес смерть курочке, которая несла золотые яйца. Но это не конец. Человеку, о коем мы говорим, грозит разоблачение. А это - уже не тот человек, каким он был год назад. Его моральные принципы притуплены. Он загнан, он хватается за любые средства, чтобы избежать разоблачения. И вот - кинжал наносит удар.
Он замолчал. Мы сидели словно в оцепенении. Я не берусь передать, какое впечатление произвели на нас его слова. Его беспощадный анализ, ясность его видения испугала нас обоих.
- Потом, - продолжал он раздумчиво, - когда опасность минует, он станет опять самим собой - нормальным, добрым. Но если понадобится - он снова нанесет удар.
Каролина наконец пришла в себя.
- Вы говорите о Ральфе, - сказала она, - Может, вы правы, может, нет, но нельзя осуждать человека, не выслушав его.
Зазвонил телефон. Я вышел в переднюю и снял трубку.
- Слушаю, - сказал я.
- Да, это доктор Шеппард -Минуты две я слушал, потом коротко ответил и повесил трубку.
Вернувшись в гостиную, я сказал:
- Пуаро, в Ливерпуле задержали некоего Чарлза Кента. Его считают тем незнакомцем, который был в "Папоротниках" в тот вечер. Меня вызывают в Ливерпуль для опознания его.

18. Чарлз Кент

Полчаса спустя Пуаро, инспектор Рэглан и я уже сидели в вагоне ливерпульского поезда. Инспектор явно был взволнован.
- Хоть в шантаже разберемся, - говорил он радостно - Это прожженный тип, насколько я понял по телефонy. К тому же наркоман. Если откроется хоть какой-нибудь мотив, нет ничего невероятного в том, что он убил мистера Экройда. Но в этом случае, почему скрывается Ральф Пейтен? Все это какой-то запутанный клубок. Между прочим, вы были правы, Пуаро: оказалось, что это отпечатки пальцев мистера Экройда. Мне эта мысль тоже приходила в голову, но я от нее отказался, как от маловероятной.
Я усмехнулся про себя. Инспектору явно не хотелось признаться, что он сплоховал.
- А этого человека еще не арестовали? - спросил Пуаро.
- Нет, задержали по подозрению, - ответил Рэглан.
- А что он говорит?
- Почти ничего, - с усмешкой ответил инспектор.
- Видать, стреляный воробей. Не столько говорит, сколько ругается.
В Ливерпуле, к моему удивлению, Пуаро ожидал восторженный прием. Старший инспектор Хейз, оказывается, работал когда-то с Пуаро и, видимо, сохранил преувеличенное впечатление о его талантах. После обмена любезностями Хейз обратился ко мне.
- А что доктор Шеппард? Значит, вы приехали взглянуть на нашу находку? Как вы думаете, сэр, вам удастся его опознать.
- Не уверен, - сказал я с сомнением.
- Как вы его задержали? - осведомился Пуаро.
- По описанию, хотя оно и не было подробным. Объявление в газетах и другими путями. У этого парня - американский акцент, и он не отрицает, что был вблизи Кингз-Эббот в ту ночь. Но только спрашивает, какого черта мы лезем в его дела, и заявляет, что ни на какие наши вопросы отвечать не будет.
- А мне можно его увидеть? - спросил Пуаро.
Старший инспектор многозначительно подмигнул.
- Я рад, что вы здесь, сэр. Вам все можно. О вас недавно справлялся инспектор Джепп из Скотленд-Ярда, он слышал, что вы занимаетесь этим делом. А вы не могли бы сказать мне, где скрывается капитан Пейтен?
- Думаю, что пока это преждевременно, - сдержанно ответил Пуаро, и я закусил губу, чтобы сдержать улыбку: он неплохо вышел из положения.
Побеседовав еще немного, мы отправились посмотреть на заключенного. Это был молодой человек лет двадцати трех. Высокий, худой, руки дрожат, волосы темные, глаза голубые, бегающий взгляд. И ощущение большой физической силы, но уже идущей на ущерб. Раньше мне казалось, что человек, которого я встретил, кого-то мне напомнил, но, если это был действительно он, значит, я ошибся. Этот малый не напоминал мне никого.
- Ну, Кейт, встаньте, - сказал Хейз.
- К вам посетители. Узнаете кого-нибудь из них?
Кент угрюмо посмотрел на нас, но ничего не ответил. Мне показалось, что его взгляд задержался на мне.
- А вы что скажете, сэр? - обратился Хейз ко мне.
- Рост тот же. По общему облику, возможно, что он. Утверждать не могу.
- Что все это значит? - буркнул Кент.
- Что вы мне шьете? Выкладывайте. Что, по-вашему, я сделал?
- Это он, - кивнул я.
- Узнаю его голос.
- Мой голос узнаете? Где же это вы его слышали?
- В прошлую пятницу перед воротами "Папоротников". Вы меня спросили, как пройти туда.
- Да? Я спросил?
- Вы это признаете? - вмешался инспектор Рэглан.
- Ничего не признаю. Пока не узнаю, почему меня задержали.
- Вы эти дни не читали газет? - впервые заговорил Пуаро.
Глаза Кента сузились.
- Ах, вот оно что! Я знаю - в "Папоротниках" пристукнули какого-то старикашку. Хотите пришить это мне?
- Вы были там, - спокойно сказал Пуаро.
- А вам, мистер, откуда это известно?
- Отсюда.
- Пуаро вынул что-то из кармана и протянул Кенту.
Это был стержень гусиного пера, который мы нашли в беседке. Лицо Кента изменилось, он невольно потянулся к перу.
- Героин, - сказал Пуаро.
- Нет, мой друг, стержень пуст. Он лежал там, где вы его уронили в тот вечер, в беседке.
Чарлз Кент поглядел на Пуаро в замешательстве.
- А вы, заморская ищейка, больно много на себя берете. Старика-то прикончили без четверти десять или там в десять? Помнится, так пишут в газетах. Верно?
- Верно, - подтвердил Пуаро.
- Тогда вы зря меня тут держите, - сказал Кент.
- В двадцать пять минут десятого меня в "Папоротниках" уже не было. Можете справиться в "Собаке и свистке" - это салун по кранчестерской дороге. Я там, помнится, скандал учинил, примерно без четверти десять. Ну что?
Рэглан что-то записал в свой блокнот.
- Мы наведем справки, - сказал он.
- Если это правда, для вас же лучше. А зачем все же вы приходили в "Папоротники"? - На свидание.
- С кем?
- Не ваше собачье дело!
- Повежливей, любезный, - с угрозой сказал инспектор.
- К чертям! Ходил туда по своему делу. Раз я ушел до убийства, вас мои дела не касаются.
- Ваше имя Чарлз Кент? - спросил Пуаро.
- Где вы родились?
- Чистокровный британец, - ухмыльнулся тот.
- Да, - задумчиво заметил Пуаро, - полагаю, что так. И родились вы, думается мне, в Кенте.
- Это еще почему? - вытаращил на него глаза тот.
- Из-за фамилии? Что же, по-вашему, все Кенты так уж в Кенте и родились?
- При некоторых обстоятельствах, безусловно, - с расстановкой произнес Пуаро.
- При некоторых обстоятельствах, - вы понимаете?
Голос Пуаро звучал так многозначительно, что это удивило обоих полицейских. Кент багрово покраснел - казалось, он сейчас бросится на Пуаро. Но он только отвернулся с деланным смешком. Пуаро удовлетворенно кивнул и вышел. Мы - за ним.
- Мы проверим это заявление, - сказал инспектор, - но, мне кажется, он говорит правду. Все же ему придется сказать, что он делал в "Папоротниках". Я думаю - это наш шантажист, хотя, если ему верить, убийцей он быть не может. При аресте у него обнаружено десять фунтов сумма относительно крупная. Я думаю, что те сорок фунтов попали к нему, хотя номера и не совпадают. Но он, разумеется, первым делом обменял деньги. Мистер Экройд, видимо, дал ему денег, и он поспешил распорядиться ими. А какое отношение к делу имеет то, что он родился в Кенте?
- Никакого. Так, одна из моих идей, - сказал Пуаро.
- Я ведь этим знаменит - идеями.
- Вот как? - с недоумением промолвив Рэглан. Старший инспектор расхохотался.
- Я не раз слышал, как инспектор Джэпп говорил о месье Пуаро и его идейках. Слишком фантастичны для меня, говорил он, но что-то в них всегда есть.
- Вы смеетесь надо мной, - сказал Пуаро с улыбкой, - но ничего. Хорошо смеется тот, кто смеется последним.
- И, важно поклонившись, он направился к выходу.
Потом мы с ним позавтракали вместе в гостинице Теперь я знаю, что в тот момент ему уже было ясно все Последний штрих лег на полотно, картина стала полной. Но в то время я этого не подозревал. Меня сбила с толку его чрезмерная самоуверенность: я думал, что все загадочное для меня загадочно и для него. Большой загадкой оставалось посещение Чарлзом Кентом "Папоротников". Сколько ни ломал я себе голову, я не мог найти ответа на этот вопрос. Наконец я решил спросить Пуаро, что думает на этот счет он. Пуаро ответил:
- Друг мой, я не думаю, я знаю. Но, боюсь, вам будет неясно, если я скажу, что он приезжал туда потому, что он - уроженец Кента.
- Безусловно, неясно, - сказал я с досадой.

19. Флора Экройд

Когда на следующий день я возвращался с обхода, меня окликнул инспектор Рэглан, и я остановил машину.
- Доброе утро, доктор Шеппард. Алиби подтвердилось.
- Чарлза Кента?
- Чарлза Кента. Салли Джонс, официантка из "Со баки и свистка", хорошо его помнит - выбрала его фотографию из пяти похожих. Он вошел в бар без четверти десять, а это добрая миля от "Папоротников". По словам Салли, у него было много денег, и ей это показалось странным - столько денег у человека, чьи сапоги в таком плачевном состоянии. Вот они, эти сорок фунтов!
- Он все еще не хочет объяснить свой приход в "Папоротники"? - Упрям как бык, Я звонил Хейзу в Ливерпуль.
- Пуаро говорит, что этот Кент явился в "Папоротники" потому, что родился в Кенте, - не без ехидства заметил я, злорадствуя, что не одному мне приходится попадать впросак.
Рэглан в недоумении уставился на меня. Потом по его хитроватому лицу расползлась усмешка, и он постучал себя по лбу.
- Винтика не хватает. Я давно это подозревал. Бедный старикашка! То-то он ушел от дел и поселился здесь. Это у них в роду. У него племянник тоже того.
- У Пуаро? - удивился я.
- Да. Он вам не говорил? Смирный вроде, но полный псих.
- А вам-то кто это сообщил?
- Да ваша сестра, доктор Шеппард, - усмехнулся инспектор.
Каролина неподражаема. Она не успокоится, пока не выведает все о семье каждого. К несчастью, я никогда не мог внушить ей, что, узнав что-либо, следует держать это при себе.
- Садитесь, инспектор, - сказал я, отворяя дверцу машины.
- Мы отправимся вместе к Пуаро и ознакомим нашего бельгийского друга с последними новостями.
Пуаро принял нас с обычной любезной улыбкой. Он выслушал инспектора, изредка качая головой.
- Похоже, он чист, - угрюмо заключил инспектор.
- Человек не может одновременно и совершать убийство, и выпивать в баре за милю от своей жертвы. s- Вы его выпустите? - спросил Пуаро.
- Что же нам остается делать? Мы не можем задержать его по обвинению в шантаже. Ни одной, черт побери, улики!
- Инспектор с досадой бросил спичку в камин.
Пуаро поднял ее и положил в специально отведенную для этого коробочку. Но сделал это машинально, чувствовалось, что мысли его далеко. Потом сказал:
- На вашем месте я бы пока не выпускал этого Кента.
- Но ведь он же непричастен к убийству. Так или нет?
- Вероятно так, но не наверняка.
- Но я только что сказал вам…
- Mais oui, mais oui <Ну, да, да (франц.)>, я слышал, - запротестовал Пуаро.

Предыдущая страница 7 Следующая страница


Убийство Роджера Эйкрода 8

- Я не олух и не глух, слава богу. Но вы подходите к этой проблеме не под тем... как это... углом.
- Я вас не понимаю, - растерянно сказал инспектор, - мы знаем, что Экройд был жив без четверти десять. Согласны?
Пуаро внимательно поглядел на него улыбаясь:
- Я не согласен ни с чем, что не доказано.
- Но у нас есть доказательства - показания мисс Экройд.
- Какие? Что она ходила попрощаться с дядей? Но я - я не всегда верю тому, что мне говорят девушки, пусть даже самые очаровательные.
- Но, черт возьми, Паркер видел, как она вышла оттуда.
- Нет! - неожиданно резко сказал Пуаро.
- Этого он как раз не видел. Я убедился в этом, произведя небольшой опыт - помните, доктор? - Паркер видел ее перед дверью. Она держала руку на ручке. Он не видел, как она выходила из кабинета.
- Где же она еще могла быть?
- Может быть, на лестнице.
- Но лестница ведет только в спальню мистера Экройда.
- Именно.
Инспектор все еще недоумевал:
- Но если она была в спальне своего дяди, что тут такого? Зачем бы она стала это скрывать?
- А! В том-то и вопрос. Смотря по тому, что она там делала.
- Вы имеете в виду... деньги? Но, черт побери, не мисс же Экройд взяла эти сорок фунтов!
- Я ничего не имею в виду. Но вспомните: жизнь здесь была не из легких и для матери и для дочери. Неоплаченные счета, постоянная нужда в карманных деньгах. Роджер Экройд, как выясняется, был мелочен в денежных делах. Девушка могла оказаться в тяжелом положении из-за сравнительно небольшой суммы! И вот что произошло: она взяла деньги, стала спускаться по лестнице, услышала позвякивание стаканов и поняла, что Паркер направляется в кабинет. Если он увидит ее на лестнице, это покажется ему странным, и, когда денег хватятся, он вспомнит. Она кидается к двери кабинета и даже берется за ручку, чтобы было видно, что она только что вышла оттуда. Появляется Паркер. Она говорит ему первое, что приходит в голову, - повторяет распоряжение, отданное Экройдом раньше, и уходит.
- Но ведь потом-то она должна была понять, что от ее слов зависит многое? - возразил Рэглан.
- Что надо открыть правду?
- Потом, - холодно продолжал Пуаро, - мадемуазель Флора попала в трудное положение. Ей ведь сказали, что ее требует полиция, обнаружен грабеж. Ее первая мысль, естественно, о присвоенных ею деньгах, и она повторяет свою историю. Затем узнает о смерти дяди. Она в панике. Падает в обморок. А современные девушки не так-то легко падают в обморок. Перед ней дилемма: либо не отступать от прежних показаний, либо признаться во всем. А признаваться в воровстве молодой девушке нелегко - особенно перед теми, чьим уважением она дорожит.
- Я не верю! - Рэглан стукнул кулаком по столу, - И вы... вы давно это знали?
- Подозревал с самого начала, - признался Пуаро.
- Я был убежден, что мадемуазель Флора что-то скрывает. Чтобы убедиться, я при докторе проделал опыт, о котором вам рассказал.
- И сказали при этом, что хотите проверить Паркера, - с горечью укорил я его.
- Но, мой друг, - начал оправдываться Пуаро, - иной раз надо же что-то сказать!
Инспектор встал.
- Нам остается одно, - заявил он, - тотчас допросить эту молодую особу. Вы поедете со мной в "Папоротники", месье Пуаро?
- Разумеется. А доктор Шеппард подвезет нас на своей машине.
Я охотно согласился...
Мы осведомились о мисс Экройд, а нас провели в гостиную; у окна сидели Флора и Блент.
- Здравствуйте; мисс Экройд, - сказал инспектор.
- Не могли бы мы побеседовать с вами наедине?
Блент тотчас встал и направился к двери.
- А в чем дело? - взволнованно спросила Флора.
- Не уходите, майор Блент. Он может остаться, не правда ли? - обратилась она к инспектору.
- Как вам угодно, мисс, - сухо сказал инспектор, но я бы предпочел задать вам эти вопросы наедине; думаю, так будет лучше и для вас.
Флора пристально поглядела на него. Я заметил, что она побледнела. Она повернулась к Бленту:
- Я хочу, чтобы вы остались. Пожалуйста. Я очень вас прошу - независимо от того, что намерен сообщить нам инспектор, надо, чтобы вы услышали это тоже.
Рэглан пожал плечами.
- Ну, дело ваше. Так вот, мисс Экройд, месье Пуаро высказал предположение. Он утверждает, что вы не были в кабинете вашего дяди в прошлую пятницу вечером, и не видели вашего дядю, и не прощались с ним, когда услышали шаги Паркера, а были в это время на лестнице, ведущей в спальню вашего дяди.
Флора вопросительно посмотрела на Пуаро, он кивнул.
- Мадемуазель, когда несколько дней назад мы все сидели за столом, я умолял вас быть со мной откровенной. То, чего не говорят папе Пуаро, он узнает сам. Скажите правду. Поймите, я хочу вам помочь... Вы взяли эти деньги?
Наступило молчание. Потом Флора заговорила:
- Месье Пуаро прав. Я взяла эти деньги. Украла, я воровка. Да, вульгарная мелкая воровка. И я рада, что вы это знаете, - все эти дни я жила, как в бреду, как в каком-то страшном сне...
- Она закрыла лицо руками, - Вы не представляете себе, как тяжела была моя жизнь здесь: вечная необходимость изворачиваться, лгать из-за счетов, обещать заплатить, обманывать - как я противна себе! Это нас и сблизило с Ральфом - мы оба слабы. Я понимала его и жалела - я и сама такая, - мы не умеем стоять на своих ногах, мы жалкие, презренные существа! - Она поглядела на Блента и вдруг топнул ногой:
- Почему вы так смотрите на меня, как будто не верите? Да, я воровка! Но, по крайней мере, я не лгу сейчас, не притворяюсь юной, бесхитростной простушкой какой, по-вашему, должна быть девушка. Я себя ненавижу, презираю! Может быть, вы теперь не захотите меня больше видеть, да мне все равно! Поверьте только одному: если бы правда могла спасти Ральфа, я бы сама все рассказала, но ведь эта ложь ему не вредила - я это видела с самого начала!
- Ральф, - сказал Блент, - понимаю, всегда Ральф.
- Ничего вы не понимаете, - как-то надломлено и беспомощно сказала вдруг Флора, - и никогда не поймете.
- Она повернулась к инспектору:
- Я признаюсь во всем. Мне были необходимы деньги. В тот вечер я совсем не видела дядю после обеда. А по поводу денег - делайте со мной что хотите! Хуже уже все равно не будет! - И, закрыв лицо руками, она выбежала из комнаты.
- Значит, так, - сказал инспектор тупо, явно не зная, что делать дальше.
- Инспектор Рэглан, - спокойно заговорил Блент, - эти деньги были вручены мне самим мистером Экройдом для особой цели. Мисс Экройд к ним не прикасалась - она лжет, чтобы помочь капитану Пейтену. Я готов принести в этом клятву.
- Отвесив короткий поклон, он направился к выходу.
Пуаро кинулся за ним и задержал его в холле.
- Месье, умоляю вас - одну минутку.
- Что такое, сэр? - хмуро и нетерпеливо спросил Блент.
- Дело в том, - торопливо заговорил Пуаро, - что ваша историйка не обманула меня. Деньги взяла мисс Флора, но с вашей стороны это было благородно... Мне это понравилось. Вы быстро соображаете и быстро действуете.
- Весьма признателен, но ваше мнение меня не интересует, - холодно прервал его Блент и хотел уйти, однако Пуаро, не обидевшись, удержал его за рукав.
- Нет, вы должны меня выслушать. Тогда за столом я говорил о том, что вы все что-то скрываете. Вы скрывали свою любовь к мисс Флоре. Нет, я буду говорить! Почему вы все здесь, в Англии, боитесь обмолвиться о своей любви, словно в ней есть что-то позорное? Вы скрывали свою любовь от всех - это, в конце концов, ваше дело, но послушайте совета старика Эркюля Пуаро - не скрывайте ее от мадемуазель Флоры!
Блент на протяжении этой речи несколько раз пытался уйти, но последние слова, казалось, приковали его к месту.
- Что вы хотите сказать? - спросил он резко.
- Вы думаете, она любит капитана Пейтена, но я, Эркюль Пуаро, говорю вам: нет! Она согласилась на брак с ним, чтобы угодить дяде, спастись от невыносимой Жизни здесь. Он ей нравится - между ними большая симпатия и взаимопонимание, но любит она не Ральфа Пейтена.
- Что вы мелете, черт побери! - воскликнул Блент. Я заметил, как он покраснел под загаром.
- Вы были слепы, месье! Но, пока на капитана Пейтена падает подозрение, она не может отречься от него - эта малютка умеет быть верной друзьям и долгу,Я почувствовал, что мне пора вмешаться, чтобы помочь делу.
- Моя сестра говорила мне только вчера, - сказал я, - что Флора совершенно равнодушна к Ральфу. А моя сестра никогда не ошибается в такого рода вещах.
Но Блент не обратил никакого внимания на мои слова. Он повернулся к Пуаро:
- Вы действительно так думаете?.. - Он умолк в растерянности.
Он был из тех людей, которым не всегда легко облечь свою мысль в слова. Пуаро этим недостатком не страдал.
- Если вы сомневаетесь, спросите ее сами, месье. Или теперь... после этого случая с деньгами?.. - Вы можете предположить, - сердито фыркнул Блент, - что я поставлю ей это в вину? Роджер всегда был тяжел в денежных делах. Она запуталась и боялась сказать ему. Бедная девочка! Бедная, одинокая девочка!
- По-моему, мадемуазель Флора прошла в сад... - задумчиво пробормотал Пуаро.
- Я был неслыханным болваном, - сказал Блент отрывисто.
- Странный у нас произошел разговор - как в какой-нибудь из скандинавских пьес. Но вы хороший человек, месье Пуаро. Благодарю вас.
- И, пожав руку Пуаро так, что тот скривился от боли, Блент вышел через веранду в сад.
- Не таким уж неслыханным, а просто влюбленным болваном, - заметил Пуаро, осторожно растирая руку.

20. Мисс Рассэл

Инспектор Рэглан перенес основательное потрясение. Рыцарская ложь Блента обманула его не больше, чем нас, На обратном пути он не переставая жаловался:
- Но ведь это меняет все дело, месье Пуаро. Вы это понимаете?
- Да, видимо, так, да, полагаю, что так. Но я, правд сказать, уже с некоторых пор об этом догадывался!
Инспектор Рэглан, для которого что-то прояснилось всего полчаса назад, молча покосился на него и продолжал:
- Все эти алиби - чепуха! Полная чепуха! Опять начинать сначала. Узнать, что каждый из них делал с восьми тридцати до полдесятого, - вот от чего мы должны танцевать теперь. Вы были правы по поводу этого Кента - мы его пока попридержим. Он мог добраться до "Собаки и свистка" за четверть часа, если бежал сломя голову. Возможно, что это его голос слышал мистер Реймонд, когда кто-то просил денег у мистера Экройда. Но ясно одно - звонил доктору не он; станция в полмили от "Папоротников", в другом направлении, и в полутора милях от "Собаки и свистка", а он был в гостинице до четверти одиннадцатого. А, к черту этот звонок - вечно мы на него натыкаемся!
- Да, - согласился Пуаро, - это любопытно.
- Хотя возможно, что звонил капитан Пейтен. Влез в окно, увидел своего дядю, заколотого кинжалом, испугался, что обвинят его, и убежал. Это вполне возможно, не так ли?
- Но зачем ему было звонить?
- Подумал, что, может быть, старик еще жив, хотел поскорее вызвать к нему врача, но не выдавая при этом себя. Неплохая теория, а? - Инспектор немного воспрянул духом. Он явно был так доволен собой, что наши слова были бы излишни.
Мы подъехали к моему дому, и я кинулся в приемную, где меня уже давно ждали пациенты, а Пуаро отправился с инспектором в участок.
Отпустив последнего пациента, я прошел в чуланчик, где у меня устроена мастерская. Я очень горжусь своим самодельным радиоприемником. Каролина ненавидит мою мастерскую, куда запрещен вход Энни с ее щетками и тряпками. Я разбирал механизм будильника, который считался абсолютно испорченным, когда дверь приотворилась и в щель просунулась голова Каролины.
- Ты, конечно, здесь, - с явным неодобрением сказала она.
- Месье Пуаро хочет тебя видеть.
- Что ж, - сказал я кисло (от неожиданности я упустил пружинку), - если он хочет меня видеть, пригласи его сюда.
- Сюда? - Каролина удалилась, презрительно фыркнув. Вскоре она появилась снова вместе с Пуаро и ушла, хлопнув дверью.
- Ага, мой друг, - сказал Пуаро, подходя и потирая руки, - от меня не так-то просто избавиться, а?
- Кончили с инспектором? - спросил я. - Пока да. А вы приняли всех пациентов?
- Да.
Пуаро уселся на стул, склонив свою яйцевидную голову набок, и поглядел на меня с таким видом, словно предвкушал добрую шутку.
- Ошибаетесь, - улыбнулся он, - вам придется принять еще одного пациента.
- Уж не вас ли? - с удивлением воскликнул я.
- О, нет, мое здоровье в превосходном состоянии. Правду сказать, это маленький complot <Заговор (франц.)>. Мне необходимо увидеть кое-кого, но я не хочу, чтобы об этом узнала вся деревня и принялась судачить, как только дама переступит мой порог, ибо это мисс Рассэл! И она, кстати, уже лечилась у вас, а мне крайне необходимо поговорить с ней. Я послал ей записочку и назначил свидание в вашей приемной. Вы на меня не в претензии?
- Наоборот, - сказал я, - особенно если мне будет позволено присутствовать.
- Ну разумеется! Это же ваша приемная!
- Вы знаете, - сказал я, - меня все это крайне интригует. При каждом открытии меняется вся картина как в калейдоскопе. Вот, например, к чему вам понадобилась мисс Рассэл?
- Но ведь это очевидно, - пробормотал Пуаро, удивленно подняв брови.
- Вот опять, - проворчал я.
- По-вашему, тут все очевидно, а я - как в тумане.
- Вы смеетесь надо мной, - добродушно погрозил мне пальцем Пуаро.
- Возьмите происшествие с мадемуазель Флорой. Инспектор был удивлен, а вы - нет.
- Да мне и в голову не приходило, что она украл деньги!
- Это, быть может, да. Но я наблюдал за вами, и вы не были, как инспектор Рэглан, полны удивления и недоверия.
- Пожалуй, вы правы, - сказал я после минутного размышления.
- Мне все время казалось, что Флора что-то скрывает, так что это открытие подсознательно не было для меня такой неожиданностью, как для бедняги инспектора.
- Да! Бедняге придется заново пересмотреть все свои выводы. Я воспользовался его замешательством и добился от него исполнения одной моей просьбы.
- Пуаро достал из кармана исписанный листок и прочел вслух. "Полиция в течение нескольких дней разыскивала капитана Ральфа Пейтена, который доводился племянником мистеру Экройду, владельцу "Папоротников", трагически погибшему в прошлую пятницу. Капитан Пейтен был задержан в Ливерпуле при посадке на корабль, отплывающий в Америку". Это, мой друг, появится в завтрашних газетах.
Я уставился на него в полной растерянности:
- Но... но это же не правда. Он не в Ливерпуле. Пуаро нежно мне улыбнулся.
- Как вы сообразительны! Нет, он не был задержан Ливерпуле. Инспектору Рэглану очень не хотелось помещать эту заметку, тем более что я не дал ему никаких объяснений. Но я убедил его, что последствия ее будут очень важны, и он уступил мне, сложив с себя всякую ответственность.
- Не понимаю, - сказал я, - что это вам даст?
- Не вредно иногда прибегать к услугам серых клеточек, - серьезно ответил Пуаро. Он встал и подошел к моему рабочему столу.
- Так вы, оказывается, любитель механики, - сказал он, осмотрев весь этот хаос.
У каждого человека есть свой конек. Я тут же продемонстрировал Пуаро мой самодельный радиоприемник. Ободренный его вниманием, я показал ему еще некоторые из моих изобретений - пустячки, но полезные в хозяйстве.
- Нет, решительно, вы по призванию не врач, а изобретатель, - сказал Пуаро.
- Но я слышу звонок - пришла наша пациентка. Пойдемте в приемную.
Остатки былой красоты этой женщины уже поразили меня однажды. В то утро я был поражен снова. Высокая, прямая, одетая просто, во все черное, она держалась, как всегда, с достоинством; большие темные глаза ее блестели, бледные щеки раскраснелись. Да, несомненно, в юности она была на редкость хороша.
- Доброе утро, мадемуазель, - сказал Пуаро.
- Присядьте, пожалуйста. Доктор Шеппард был так любезен, что уступил мне свою приемную для небольшой беседы с вами.
Мисс Рассэл спокойно села. Если она и ощущала некоторую тревогу, это никак не проявлялось внешне.
- Все это, знаете ли, как-то странно, - сказала она.
- Мисс Рассэл, я должен вам кое-что сообщить!
- Вот как?
- Чарлз Кент арестован в Ливерпуле.
На ее лице не дрогнул ни единый мускул. Она только чуть пошире открыла глаза и с легким вызовом спросила:
- Ну и что?
И тут мне припомнилось то сходство с кем-то, которое я уловил в этом парне - в Кенте. Два голоса - один хриплый, грубый, другой хорошо модулированный - были до странности схожи. Я понял, что в тот вечер у ворот "Папоротников" незнакомец напомнил мне мисс Рассэл. Потрясенный, я поглядел на Пуаро, и он чуть заметно кивнул мне, а в ответ на вопрос мисс Рассэл развел руками:
- Я подумал, что это может представить для вас интерес.
- Ну, не сказала бы. А кто он, кстати, этот Кент?
- Это, мадемуазель, тот человек, который был в "Папоротниках" в ночь убийства.
- Неужели?
- На его счастье, у него алиби. Без пятнадцати десять он был в пивной за милю отсюда.
- Повезло ему, - заметила мисс Рассэл.
- Но мы пока не знаем, зачем и к кому он приходил в "Папоротники".
- В этом я, к сожалению, ничем вам помочь не могу. Я ничего не слышала об этом посещении. Если это все...
Она хотела подняться, но Пуаро удержал ее:
- Нет, еще не все. Сегодня утром выяснилось, что мистер Экройд был убит не без четверти десять, а раньше: в промежутке между без десяти девять, когда доктор Шеппард покинул его, и без пятнадцати десять.
Я увидел, как кровь отлила от ее лица, она покачнулась.
- Но мисс Экройд говорила... мисс Экройд говорила...
- Мисс Экройд призналась, что она лгала. В этот вечер она и не заходила в кабинет, и, значит, возможно, что Чарлз Кент - тот, кого мы ищем. Он был в "Папоротниках". Неизвестно, что он там делал...
- Я могу сказать, что он там делал. Он не трогал мистера Экройда, он даже к кабинету не подходил. Это не он! - Железное самообладание было сломлено. Ужас и отчаяние были написаны на ее лице.
- Месье Пуаро Месье Пуаро, поверьте мне!
- Ну, конечно, конечно. Я верю. Но мне надо было заставить вас говорить, понимаете?
- А это правда - то, что вы сказали?
- То, что Чарлза Кента подозревают в убийстве? Да, это верно. И вы одна можете спасти его, рассказав, зачем он приезжал в "Папоротники".
- Он приходил ко мне, - тихо и быстро заговорила она.
- Я вышла к нему... в...
- В беседку, я знаю. Эркюль Пуаро обязан знать все. Я знаю также, что вы выходили еще раньше и оставили в беседке записку, назначив время свидания.
- Да. Когда он написал, что ему надо меня видеть, я побоялась встретиться с ним в доме и описала ему беседку. Потом, опасаясь, как бы он не ушел, не дождавшись меня, я оставила там записку, что приду в десять минут десятого. Я вышла с запиской через стеклянную дверь гостиной, чтобы кто-нибудь из прислуги не заметил меня, а возвращаясь, встретилась с доктором Шеппардом и испугалась, что ему может показаться странным, почему я так спешила, запыхалась...
- Она умолкла.
- Продолжайте, - сказал Пуаро.
- Вы встретились с Кентом в десять минут десятого. О чем вы говорили?
- Теперь уже трудно... Видите ли...
- Мадемуазель, - прервал ее Пуаро, - в этом вопросе нам необходимо знать всю правду. Обещаю вам, что все сказанное здесь останется между нами. Я отвечаю и за доктора Шеппарда. Я помогу вам: Кент - ваш сын?
Она кивнула. Ее щеки вспыхнули.
- Об этом никто не знает. Это случилось давно, очень давно... в Кенте. Я не была замужем...
- И дали ему вместо фамилии название графства? Понимаю.
- Я работала. Я платила за его воспитание. Он не знал, что я - его мать. Но он сбился с пути - пил, потом стал наркоманом. Я с трудом оплатила ему билет в Канаду. Года два о нем не было никаких вестей. Потом он каким-то образом узнал, что я - его мать. Начал писать, требовать денег. А когда вернулся в Англию, написал, что приедет ко мне в "Папоротники". Я не хотела, чтобы он приехал открыто: меня считают такой... такой респектабельной. Если бы возникли подозрения, мне пришлось бы оставить работу. Тогда я написала ему эту записку.
- В это утро вы заходили к доктору?
- Да. Я подумала, может, это излечимо. Он был хорошим мальчиком, пока не стал наркоманом.
- Понимаю, - сказал Пуаро.
- Что же было дальше? Он пришел?
- Да. Он ждал меня в беседке. Он был очень груб, грозил мне. Я принесла все деньги, какие у меня были, и отдала ему. Мы немного поговорили, и он ушел.
- Когда?
- Минут двадцать - двадцать пять десятого.
- А вы что стали делать дальше?
- Я вернулась в дом. По террасе ходил майор Блент, и курил, и я вошла через боковую дверь. Было ровно половина десятого.
Пуаро сделал какую-то пометку в своем блокноте.
- Это, пожалуй, все, - сказал он задумчиво.
- Я... я должна рассказать все это инспектору Рэглану?
- Может быть, но пока торопиться не надо. Чарлзу Кенту еще не предъявлено обвинение в убийстве. Могут возникнуть обстоятельства, которые сделают ваше при знание ненужным.
- Вы были очень добры ко мне, месье Пуаро, - сказала мисс Рассэл, поднимаясь.
- Очень! Спасибо вам. Вы... вы мне верите, что Чарлз не причастен к убийству!
- Кажется очевидным, что человек, говоривший с мистером Экройдом в половине десятого, не мог быть вашим сыном. Не теряйте мужества, мадемуазель. Все будет хорошо.
Мисс Рассэл ушла. Мы остались с Пуаро вдвоем.
- Значит так, - сказал я.
- Каждый раз мы возвращаемся к Ральфу Пейтену. Как вы догадались, что Кент приходил к мисс Рассэл? Заметили сходство?
- Я связал ее с этим неизвестным задолго до того, как увидел его, - как только мы нашли перо. Оно указывало на наркотики, и я вспомнил, что вы говорили мне о разговоре с мисс Рассэл у вас в приемной. Затем я нашел статью о кокаине за то же число. Все было ясно. Она получила в это утро известие от какого-то наркомана. прочла статью и пришла к вам, чтобы кое-что выяснить. Она заговорила о кокаине, потому что статья была об этом, но, когда вы проявили слишком живой интерес - быстро перевела разговор на таинственные яды. Я заподозрил существование брата или сына, - словом, какого-то родственника. Но мне пора. Ленч уж, верно, ждет меня.
- Останьтесь у нас, - предложил я.
- Не сегодня, - покачал головой Пуаро, глаза его весело блеснули.
- Мне бы не хотелось обрекать мадемуазель Каролину на вегетарианскую диету два дня подряд! Ничто не ускользает от Эркюля Пуаро, подумал я.

21. Заметка в газете

Каролина, конечно, видела мисс Рассэл у дверей приемной, и я подготовил длинное объяснение, но оказалось, что она не расположена задавать вопросы, ибо считала, что ей известны истинные мотивы появления мисс Рассэл, а мне - нет.
- Ей надо было самым бессовестным образом выведать у тебя все, что можно, Джеймс! - сказала Каролина.
- И не прерывай меня, я верю, что ты этого не заметил - мужчины так наивны! Ей известно, что ты пользуешься доверием месье Пуаро, и она хочет разнюхать. Знаешь, что я думаю, Джеймс?
- Представления не имею. У тебя нередко возникают самые невероятные идеи.
- Твой сарказм неуместен. Мисс Рассэл знает о смерти мистера Экройда больше, чем ей угодно в этом признаться.
И Каролина с торжеством откинулась в кресле.
- Ты в самом деле так думаешь? - спросил я рассеянно.
- Как ты туп сегодня, Джеймс. Как неживой. Опять печень?
И наш разговор перешел на сугубо интимные темы.
Заметка Пуаро появилась на следующий день в газетах. Преследуемые ею цели никому не были известны, но действие, которое она, оказала на Каролину, было из ряда вон выходящим. Каролина начала с того, что, жертвуя истиной, заявила, будто она всегда это утверждала. Я поднял брови, но спорить не стал. Каролина все-таки ощутила, видимо, укол совести, так как добавила:
- Может, я и не называла Ливерпуля, но все же говорила, что Ральф постарается уехать в Америку. Как Криппен <Криппен - известный убийца отравитель (1862-1910), арестованный при попытке скрыться в Америку. Его имя стало в Англии нарицательным.>. - Без особого успеха, - напомнил я.
- Бедный мальчик! Все-таки его поймали. Твой долг, Джеймс, позаботиться о том, чтобы Ральфа не повесили.
- Что, по-твоему, я могу сделать?
- Но ты же врач, правда? Душевное расстройство - вот на что надо опираться! - Слова Каролины напомнили мне кое-что.
- Я не знал, что у Пуаро есть душевнобольной племянник, - сказал я вопросительным тоном.
- Не знал? Мне он все рассказал. Семейное несчастье! До сих пор его не помещали в больницу, но дело заходит так далеко, что, вероятно, скоро придется это сделать.
- Я думаю, ты теперь уже полностью осведомлена о семейных делах Пуаро, - раздраженно заметил я.
- Конечно! Открываясь мне, он облегчает себе душу!
- Когда это делается по внутреннему побуждению - безусловно, но облегчить душу под немилосердным нажимом - нелегкое дело.
Каролина только посмотрела на меня с видом христианской мученицы на римской арене.
- Ты так замкнут, Джеймс! И думаешь, что все похожи на тебя. Я вовсе ничего ни из кого не выжимаю. Вот, например, если месье Пуаро зайдет сегодня, как он собирался, я ведь не спрошу его, кто приехал к нему на рассвете.
- Так рано? - спросил я.
- Очень рано. Еще до молочника. Я просто выглянула из окна - штора почему-то колыхалась. Это был мужчина. Приехал на автомобиле. Весь закутанный. Я не разглядела его лица. Но все равно я знаю, кто это был! - Каролина понизила голос до таинственного шепота:
- Эксперт из Скотленд-Ярда!
- Что? - сказал я вне себя.
- Помилосердствуй, Каролина!
- Увидишь, Джеймс, я опять права. Эта Рассэл в то утро не зря расспрашивала тебя о ядах. Роджер Экройд мог быть отравлен.
- Какой вздор! - Я расхохотался.
- Ты не хуже меня знаешь, что он убит ударом кинжала в шею.
- После смерти, Джеймс. Чтобы сбить полицию с толку.
- Милая моя, я осматривал тело, я знаю, что говорю. Рана была нанесена не после смерти - наоборот: смерть последовала от колотой ножевой раны - заруби себе это на носу!
Каролина вместо ответа приняла таинственный вид. Это меня окончательно рассердило, и я спросил:
- Будь добра, Каролина, скажи - есть у меня диплом врача?
- Может быть, и есть! То есть я знаю, что он у тебя есть, но у тебя нет воображения.
- Все досталось на твою долю, - сказал я угрюмо. Забавно было наблюдать за маневрами Каролины, когда явился Пуаро. Не задавая прямых вопросов, она любыми способами наводила разговор на таинственного незнакомца. Смеющиеся глаза Пуаро говорили мне, что он видит ее игру насквозь. Но он оставался важно непроницаемым, и она в конце концов сложила оружие. Насладившись этой игрой, Пуаро встал и предложил мне пройтись.
- Мне полезно худеть. А потом, может быть, мисс Каролина предложит нам чаю?
- С радостью! А ваш... э... гость не зайдет?
- Вы очень любезны. Нет, он отдыхает. Вы скоро с ним познакомитесь.
- Ваш старинный приятель, как мне кто-то говорил? - не отступала Каролина.
- Да? - рассеянно пробормотал Пуаро.
- Ну, нам пора.
Наша прогулка, как я и ожидал, привела нас к "Папоротникам". Я уже привык к методам Пуаро - поступки, по виду ничем не связанные между собой, на деле вытекали один из другого.
- У меня к вам поручение, мой друг. Сегодня вечером я собираюсь устроить маленькое совещание у себя. Вы придете?
- Разумеется, - сказал я.
- Хорошо. Кроме того, мне нужны обитатели этого дома, то есть миссис Экройд, мадемуазель Флора, майор Блент, мистер Реймонд. Пригласите их от моего имени к девяти часам.
- С удовольствием. Но почему вы не хотите сами?
- Чтобы избежать вопросов "почему?", "зачем?". Они захотят узнать, что у меня на уме. А я, как вы знаете, не люблю заранее давать объяснения. (Я улыбнулся.) Мой друг Гастингс называл меня устрицей. Он был не прав. Я сообщаю все факты, но каждый может объяснить их по-своему.
- Когда я должен это сделать?
- Окажите любезность, пригласите их сейчас. Мы уже подошли к дому.
- А вы не зайдете?
- Я - нет. Я немного прогуляюсь, а через четверть часа встретимся у ворот парка.
Я отправился выполнять его просьбу. Дома оказалась только миссис Экройд, встретившая меня очень любезно.
- Я так благодарна вам, доктор, за то, что вы так тактично разъяснили месье Пуаро это недоразумение. Но жизнь - поистине сплошное испытание. Вы слышали о Флоре?
- Что именно? - спросил я осторожно.
- Новая помолвка. Флора и Гектор Блент. Конечно, не такая хорошая партия, как Ральф. Но ведь счастье - самое главное в жизни, и Гектор в своем роде человек достойный. А Флоре нужен положительный муж, человек средних лет, на которого можно положиться, не вертопрах. Вы читали об аресте Ральфа?
- Да. Читал.
- Ужасно! - Миссис Экройд вздрогнула и закатила глаза.
- Джеффри Реймонд принял это так близко к сердцу, звонил в Ливерпуль. Но полиция ничего не сообщила ему, там даже отрицали, что он арестован, сказали, что это - как это? - утка! Но какой позор! Что, если Флора вышла бы за него замуж? - Миссис Экройд закрыла глаза от переполнявших ее чувств.
Я ждал, когда получу возможность выполнить поручение Пуаро, но миссис Экройд заговорила снова:
- Вы были здесь вчера, когда этот ужасный инспектор заставил бедняжку Флору заявить, что она взяла эти деньги. А дело так просто - девочке были нужны деньги, она не хотела беспокоить дядю - он сам не велел - и, зная, где они лежат, заняла их сама.
- Это говорит Флора? - спросил я.
- Мой дорогой доктор! Современные девушки так впечатлительны! Это же гипноз. Инспектор кричал: "Кража, кража!" - и у бедной девочки возникла ассоциация - или, может быть, это комплекс! - я всегда путаю эти слова, - и она поверила, что так оно и есть. Но я сразу поняла все. Впрочем, отчасти это недоразумение пошло даже впрок: оно все ускорило. Я хочу сказать: они объяснились - Флора и Гектор. Вы знаете, одно время я начинала бояться, что между Флорой и Реймондом что-то завязывается. Вообразите, какой ужас! Какой-то секретарь, без гроша в кармане, без связей!
- Для вас это было бы тяжелым ударом, - сказал я.
- У меня к вам поручение от месье Пуаро.
- Ко мне? - тревожно спросила миссис Экройд.
Я поспешил ее успокоить, объяснив, чего хочет Пуаро.
- Конечно, - с некоторым сомнением произнесла миссис Экройд, - раз месье Пуаро приглашает, значит, мы, по-видимому, должны прийти. Но зачем все это? Я бы хотела знать наперед.
Я с полной правдивостью заверил ее, что не знаю сам.
- Хорошо, - хмуро сказала она наконец, - я скажу остальным, и мы придем к девяти.
Я распрощался и направился на условленную встречу.
- Боюсь, что прошло больше четверти часа, - сказал я, подходя к Пуаро, - но, когда эта дама начнет трещать, попробуйте-ка вставить хоть слово.
- Не беда, - сказал Пуаро, - я неплохо провел время, парк великолепен.
Мы зашагали к дому. К нашему удивлению, дверь нам открыла сама Каролина, видимо высматривавшая нас. Она приложила палец к губам. Щеки ее пылали от волнения.
- Здесь, - шепнула она, - Урсула Борн, старшая горничная из "Папоротников". Она в ужасном состоянии, ей нужен месье Пуаро. Я сделала что могла - провела ее в столовую, дала ей чашку чаю. Просто сердце сжимается, на нее глядя.
Урсула Борн сидела у стола, уткнувшись лицом в сложенные на коленях руки. Она подняла голову. Глаза ее опухли от слез.
- Урсула Борн... - пробормотал я.
- Нет, - сказал Пуаро, подходя к ней.
- Не Урсула Борн, дитя мое, не правда ли? Урсула Пейтен, миссис Ральф Пейтен?

22. Рассказ Урсулы

Минуту или две девушка молча смотрела на Пуаро. Потом, окончательно потеряв самообладание, кивнула и зарыдала. Каролина кинулась к ней, обняла, похлопала по плечу.
- Полно, полно, дорогая, - принялась она утешать ее.
- Все будет хорошо. Вот увидите. Все образуется. Несмотря на любопытство и любовь к сплетням, Каролина очень добра. На минуту даже заявление Пуаро было Забыто перед горем девушки. Но вот Урсула выпрямилась, вытерла глаза. - Как глупо, - пробормотала она.
- Нет, дитя мое, мы понимаем, что пришлось вам перенести за последние дни, - мягко сказал Пуаро.
- И вдруг я узнаю, что вам все известно, - сказала Урсула - Но откуда? От Ральфа? Я пришла из-за этого.
- Она вынула измятую газетную вырезку, и я узнал заметку Пуаро.
- Ральф арестован. Значит, все бесполезно. Мне незачем больше скрывать.
- Не всегда можно верить газетам, мадемуазель, - пробормотал Пуаро; у него был пристыженный вид.
- Но все-таки вам лучше быть откровенной; нам нужна правда.
Девушка посмотрела на него: она была в нерешительности.
- Вы не доверяете мне, - сказал Пуаро.
- И тем не менее вы ко мне пришли - Почему?
- Потому что я не верю... Ральф не мог этого сделать, - прошептала она.
- И еще потому, что вы очень умны, и узнаете правду, и еще… Мне кажется, что вы добрый.
- Это правда, - утвердительно закивал головой Пуаро - Слушайте, я искренне верю, что ваш муж невиновен, но дело развивается скверно. Чтобы спасти его, я должен знать все, даже если в результате улики против него увеличатся Словом, расскажите мне все без утайки, все с самого начала, хорошо?
- Надеюсь, вы меня не выпроводите за дверь, - сказала Каролина, устраиваясь в кресле.
- Во-первых, я хочу знать, почему эта девочка разыгрывала из себя горничную?
- Разыгрывала? - переспросил я.
- Конечно. Почему, дитя мое? На пари?
- Чтобы жить, - отрезала Урсула. И начала рассказ, который я изложу здесь своими словами.
Она была седьмым ребенком в семье обедневшего ирландского джентльмена. После смерти отца дочерям пришлось задуматься о куске хлеба. Урсуле не нравилась профессия, единственно доступная для девушки без специального образования, - профессия гувернантки при маленьком ребёнке, а практически няньки, и она решила стать горничной Старшая ее сестра, которая вышла замуж за капитана Фоллиота, дала ей рекомендацию (К ней-то я и обращался за справками, и причина ее смущения стала мне теперь ясна.) Но Урсуле было бы неприятно, если бы ее прозвали "барышней-горничной, тем более что поступила она на службу по рекомендации сестры, - ей хотелось доказать, что она на своем месте.
В "Папоротниках", несмотря на некоторую отчужденность, дававшую порой пищу для перемывания косточек, она зарекомендовала себя хорошо - была расторопна, добросовестна, умела.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Мне нравилась моя работа, - объяснила она.
- И притом у меня оставалось много свободного времени.
А потом она встретилась с Ральфом Пейтеном, и между ними завязался роман, завершившийся тайным браком, на который она пошла, в сущности, против воли - Ральф убедил ее, что отчим не разрешит ему жениться на девушке без гроша за душой. Лучше, говорил он, обвенчаться тайно и преподнести отчиму эту новость при более благоприятных обстоятельствах. Так Урсула Борн стала Урсулой Пейтен. Ральф заверял ее, что подыщет себе работу, расплатится с долгами и, получив возможность содержать жену и став независимым от отчима, раскроет тайну.
Но для людей типа Ральфа Пейтена начать новую жизнь легче на словах, чем на деле. Он надеялся, что ему удастся убедить отчима, не подозревавшего о его женитьбе, уплатить его долги и помочь ему снова стать на ноги. Но Экройд, узнав о его долгах, только совсем рассвирепел и наотрез отказался сделать для него хоть что-нибудь. Прошло несколько месяцев, и Ральф получил от отчима предложение прибыть в "Папоротники". Роджер Экройд не стал ходить вокруг да около. Он всегда мечтал о том, чтобы Ральф женился на Флоре, и без обиняков предложил ему этот брак.
И здесь обнаружилась слабохарактерность Ральфа. Как всегда, он пошел по линии наименьшего сопротивления. Ни Флора, ни Ральф не пытались разыгрывать из себя влюбленных. Для каждого из них это была чисто деловая сделка. Роджер Экройд продиктовал свои условия - они их приняли. Флора надеялась обрести независимость, деньги, большую свободу действий. Положение Ральфа, разумеется, было сложнее. Но он был по уши в долгах и решил не упускать свой шанс: его долги будут уплачены, он может начать все сначала. Он был не из тех людей, которые умеют заглядывать далеко вперед, но, по-видимому, у него была смутная надежда, что по истечении какого-то приличного срока его помолвка с Флорой может быть расторгнута. И он, и Флора просили, чтобы помолвку держали пока в секрете. Ральф главным образом хотел скрыть ее от Урсулы, инстинктивно чувствуя, как противен должен быть этот обман такой честной и волевой натуре.
А потом наступил кризис: с обычным для него упрямым самодурством Роджер Экройд решил объявить о помолвке, о чем он сказал только Флоре, и та апатично согласилась. Урсулу это сообщение потрясло. Она вызвала Ральфа на свидание в лес, и часть их разговора услышала моя сестра. Ральф умолял ее сохранить в тайне их брак еще некоторое время. Урсула самым решительным образом отказалась - она собиралась сообщить о нем мистеру Экройду, и как можно скорее. Муж и жена расстались в ссоре.
Урсула сдержала свое слово и в тот же день объяснилась с Роджером Экройдом. Разговор был бурным, хотя у Экройда и собственных забот было по горло. Но его возмутил обман. Его гнев был, скорее, направлен на Ральфа, однако и Урсуле порядком от него досталось. Он считал, что она сознательно "окрутила" приемного сына богатого человека. Оба наговорили друг другу непростительных слов. В тот же вечер Урсула встретилась, как было условлено, с Ральфом в беседке. Он упрекал ее в том, что она погубила его будущее, она его - в лживости. Они расстались. Через полчаса было найдено тело Экройда. С тех пор Урсула не видела Ральфа и не получала от него никаких известий.
Слушая это повествование, я начинал все больше и больше понимать, какими последствиями могли быть чреваты эти события. Останься Экройд в живых, он неминуемо изменил бы завещание. Его смерть была крайне своевременной и для Ральфа, и для Урсулы Пейтен. Неудивительно, что она помалкивала.
- Мадемуазель, - голос Пуаро был так серьезен, что я понял - он полностью отдает себе отчет, на какую опасную почву ступает, - я задам вам вопрос, от которого зависит все. Ответьте правду, только правду, и подумайте хорошенько, чтобы быть точной: когда вы расстались с вашим мужем?
Урсула горько усмехнулась.
- Вы думаете, я не вспоминала про это десятки раз? Я пошла в беседку ровно в половине десятого. По террасе прохаживался майор Блент, и я пошла в обход через кусты. Было примерно тридцать три минуты десятого, когда я пришла в беседку. Ральф уже ждал меня. Я пробыла с ним не больше десяти минут; когда я вернулась в дом, было без четверти десять.
Я понял, почему она так настойчиво расспрашивала меня в тот день. Если бы оказалось, что Экройд был убит раньше, до без четверти десять! Очевидно, та же мысль заставила Пуаро задать следующий вопрос:
- Кто первым ушел из беседки? - Я. - А Ральф оставался там?
- Да, но не думаете же вы?.. - Мадемуазель, что я думаю, не имеет значения. Что вы сделали, вернувшись в дом?
- Прошла в свою комнату.
- И долго там оставались?
- До десяти часов.
- Кто-нибудь может это подтвердить?
- Подтвердить? Что я была у себя? Нет... А... понимаю, могут подумать... могут подумать...
В ее глазах мелькнул ужас. Пуаро закончил за нее:
- Что вы вошли через окно террасы и убили мистера Экройда? Да, это могут подумать. Могут.
- Разве только идиоты! - негодующе воскликнула Каролина.
- Ужасно! - Урсула закрыла лицо руками.
- Ужасно!.. - Успокойтесь, дорогая! - воскликнула Каролина.
- Месье Пуаро сказал это несерьезно. А ваш муж - я с ним еще поговорю! Бежать так трусливо, бросив вас на произвол судьбы!
- Нет! - энергично запротестовала Урсула.
- Ральф не бежал бы, чтобы спасти себя. Я теперь все понимаю. Он тоже мог подумать, что я убила его отчима.
- Ну нет, - возразила Каролина.
- Он не мог подумать такое.
- Я была с ним так жестка и холодна в тот вечер. Не хотела его слушать, не хотела верить, что он меня любит. Говорила ему злые, жестокие слова - первое, что приходило в голову. Я так старалась ударить его побольнее!
- Это было для него только полезно, - заявила Каролина.
- Если вы сказали что-то обидное мужчине, пусть это вас не тревожит. Мужчины слишком самодовольны, они просто даже не верят, что вы говорите серьезно, если это что-то нелестное для них.
- Когда убийство было открыто, - взволнованно продолжала Урсула, - и он не появился, я была вне себя. У меня на миг закралось даже сомнение... Но я знала, что он не мог... Но я хотела, чтобы он сам заявил о своей невиновности. Я знала, что он очень привязан к доктору Шеппарду, и подумала: может, доктору известно, где он.
- Она повернулась ко мне:
- Вот почему я заговорила с вами тогда. Я думала, вдруг вы сможете передать ему...
- Я? - воскликнул я.
- Откуда Джеймс мог знать, где он? - резко спросила Каролина.
- Конечно, это было маловероятно, - согласилась Урсула, - но Ральф много говорил о вас как о своем лучшем друге.
- Моя дорогая, - сказал я, - я не имею ни малейшего представления о том, где находится сейчас Ральф Пейтен.
- Это правда, - сказал Пуаро.
- Но...
- Урсула удивленно указала на газетную вырезку.
- Ах, это! - сказал, слегка смутившись, Пуаро.
- Пустяки, мадемуазель! Я уверен, что Ральф Пейтен не арестован.
- Так, значит... - медленно начала девушка.
- Мне хотелось бы выяснить одно обстоятельство, - быстро перебил ее Пуаро.
- В тот вечер на капитане Пейтене были ботинки или сапоги?
- Не помню, - покачала головой Урсула.
- Жаль. Ну, хорошо, мадам, никаких больше вопросов. И не надо мучиться. Ободритесь и доверьтесь Эркюлю Пуаро.

23. Небольшое совещание у Пуаро

- А теперь, - сказала Каролина, - это дитя сейчас отправится наверх и приляжет. Не беспокойтесь, милочка, месье Пуаро сделает для вас все, что можно.
- Мне бы нужно вернуться в "Папоротники", - неуверенно сказала Урсула, но Каролина решительно пресекла ее возражения:
- Чепуха! Сейчас вы будете слушаться меня и пока останетесь здесь. Верно, месье Пуаро?
- Так будет лучше всего, - согласился тот.
- А вечером я попрошу мадемуазель... прошу прощения - мадам - присутствовать на моем маленьком совещании. Ее присутствие крайне необходимо.
Каролина кивнула и вышла вместе с Урсулой. Когда дверь за ними закрылась, Пуаро сказал:
- Все идет прекрасно, обстановка проясняется.
- Но становится все более и более тяжелой для Ральфа Пейтена, - заметил я угрюмо.
- Да, но этого и следовало ожидать, не так ли?
Я поглядел на него, несколько сбитый с толку этим замечанием.
Он сидел, откинувшись на спинку стула, закрыв глаза. Внезапно он тяжело вздохнул и покачал головой.
- Бывают минуты, когда я тоскую по моему другу Гастингсу, - сказал он.
- Всегда, когда я работал, он был рядом со мной, помогал мне. У него был дар натыкаться на истину, не замечая ее, и часто его глупые выводы открывали мне эту истину. Кроме того, у него была полезная привычка вести записки, и это было интересно.
- Если в этом дело...
- Я смущенно кашлянул.
- Да, так что? Что вы хотели сказать?
- Видите ли, я читал некоторые из рассказов капитана Гастингса и подумал, почему бы не попробовать самому что-нибудь в этом роде. Пожалуй, это единственный случай в моей жизни...
Произнося эту речь, я смущался все больше и больше. Пуаро вскочил. Я в ужасе подумал, что он собирается расцеловать меня, по своему французскому обычаю, но он, к счастью, воздержался.
- Но ведь это великолепно! Вы записывали свои впечатления от этого дела по мере его развития?
Я кивнул.
- Epatant <Потрясающе! (Франц.)>, - вскричал Пуаро.
- Дайте мне их сию же минуту.
Я не был готов к такому настоятельному требованию и стал напряженно пытаться вспомнить некоторые детали.
- Но... - запинаясь, сказал я, - вам придется меня простить, я иногда... э... переходил на личности.
- О, понимаю. Вы говорили обо мне как о смешном, а может быть, порой и нелепом человеке. Это не имеет значения. Гастингс тоже не всегда был вежлив. А я выше подобных пустяков.
Все еще охваченный сомнением, я порылся в ящиках письменного стола и протянул ему растрепанную пачку. Предполагая возможность издания рукописи, я разделил ее на главы. Накануне вечером я довел ее до второго посещения мисс Рассэл. Таким образом, Пуаро получил двадцать глав. На этом мы попрощались.
Мне пришлось посетить пациента, жившего довольно далеко, и я вернулся в девятом часу. Меня ждал горячий ужин и сообщение, что Пуаро и моя сестра перекусили вместе в полвосьмого и Пуаро удалился в мою мастерскую дочитывать рукопись.
- Надеюсь, Джеймс, - сказала моя сестра, - что ты в своих записках был осторожен, говоря обо мне?
У меня отвисла челюсть. Я вовсе не был осторожен.
- Впрочем, это не имеет значения, - сказала Каролина, правильно истолковав мое молчание.
- У месье Пуаро свой взгляд на вещи, он понимает меня лучше, чем ты.
Я прошел в мастерскую, Пуаро сидел у окна, рукопись лежала аккуратной стопочкой перед ним. Он положил на нее руку и заговорил.
- Ну, - сказал он, - поздравляю вас - вы очень скромны!
- О! - сказал я растерянно.
- И очень сдержанны, - прибавил он. Я снова сказал:
- О! - Гастингс писал не так. На каждой странице без конца встречалось слово "я". Что он думает, что он делал. Но вы - вы оставляете себя на заднем плане, в тени. Только раз или два вы пишете о себе - в сценах домашней жизни, так сказать.
Я слегка покраснел, подметив лукавые искорки в его глазах.
- Но все-таки что вы об этом думаете? - спросил я нервно.
- Хотите слышать мое откровенное мнение?
- Конечно.
Пуаро оставил свою шутливую манеру.
- Очень подробный и обстоятельный отчет, - сказал он любезно.
- Вы сообщили все факты точно и аккуратно, хотя и проявили надлежащую скромность касательно вашей роли в них.
- И этот отчет вам помог?
- Да, могу сказать - значительно помог. Пойдемте ко мне приготовлять сцену для моего маленького представления.
Каролина была в холле. Вероятно, она надеялась, что ее тоже пригласят, но Пуаро тактично вышел из положения.
- Мне бы очень хотелось пригласить и вас, мадемуазель, - сказал он с сожалением в голосе, - но это было бы неделикатно. Ведь все те, что придут сегодня, - подозреваемые. Среди них я найду убийцу мистера Экройда.
- Вы правда верите в это? - спросил я с сомнением.
- А вы, я вижу, не верите, - сухо сказал Пуаро.
- Еще не научились ценить Эркюля Пуаро.
В этот момент по лестнице спустилась Урсула.
- Вы готовы, дитя мое? - спросил Пуаро.
- Прекрасно. Мы сейчас пойдем ко мне. Мадемуазель Каролина, поверьте, я готов вам служить всегда и во всем.
Мы ушли. Каролина стояла на крыльце с видом собаки, которую не взяли на прогулку.
В гостиной Пуаро все было уже приготовлено. На столе стояли различные сиропы и тарелки с бисквитами. Из соседней комнаты принесли несколько стульев. Пуаро сновал по комнате, то передвигая стулья, то переставляя лампу... Он особенно старался сделать так, чтобы свет падал на стулья, а другой конец комнаты, где, как я решил, будет сидеть он сам, оставался в полумраке.
Вскоре раздался звонок, и вошли гости из "Папоротников".
- Мадам, мадемуазель! - приветствовал Пуаро миссис Экройд и Флору.
- Вы очень добры, что пришли. Майор Блент, мистер Реймонд!
Секретарь был весел, как всегда.
- Что тут затевается? - рассмеялся он.
- Опыты с научной машиной? Нам забинтуют руки и по предательским ударам пульса определят убийцу? Говорят, такая штука есть.
- Я читал о чем-то в этом роде, - ответил Пуаро, - но я старомоден, обхожусь серыми клеточками. А теперь начнем. Но сперва, - он взял Урсулу за руку и вывел вперед, - позвольте представить вам миссис Ральф Пейтен: они поженились в марте.
- Ральф! В марте! - взвизгнула миссис Экройд.
- Чепуха! Не может быть! - Она уставилась на Урсулу, словно видела ее впервые:
- На Борн? Месье Пуаро, я вам не верю!
Урсула покраснела и собиралась что-то сказать, но ей помешала Флора, которая быстро подошла к ней и обняла ее.
- Не обижайтесь, что мы удивлены, - сказала она, - ведь вы и Ральф хорошо хранили тайну. Поздравляю от всей души.
- Вы очень добры, мисс Экройд, - сказала Урсула тихо.
- Вы имеете право сердиться, Ральф вел себя недопустимо, особенно по отношению к вам.
- Забудьте это, - ответила Флора.
- У Ральфа не было другого выхода. На его месте я, верно, поступила бы так же. Правда, он мог бы довериться мне, я бы его не выдала.
Пуаро постучал пальцами по столу и значительно кашлянул.
- Заседание начинается, - сказала Флора.
- Месье Пуаро намекает, что нам не следует болтать. Но все же скажите мне только одно - где Ральф? Ведь вы должны знать?
- Но я не знаю! - вскричала чуть не плача Урсула.
- В том-то и дело, что не знаю!
- Разве его не арестовали в Ливерпуле? - спросил Реймонд.
- Ведь это было в газетах.
- Он не в Ливерпуле, - односложно ответил Пуаро.
- Короче говоря, никто не знает, где он, - заметил я.
- Кроме Эркюля Пуаро, а? - сказал Реймонд.
- Я? Я знаю все, - серьезно ответил на его шутливое замечание Пуаро.
Джеффри Реймонд поднял брови.
- Все? - Он присвистнул.
- Сильно сказано!
- Вы действительно догадываетесь, где прячется Ральф Пейтен? - спросил я недоверчиво.
- Не догадываюсь - знаю, друг мой.
- В Кранчестере? - наугад сказал я.
- Нет, - торжественно ответил Пуаро, - не в Кранчестере.
Он не прибавил больше ничего и жестом пригласил гостей сесть. Тут дверь отворилась, и вошли еще двое - Паркер и мисс Рассэл - и сели возле двери.
- Все в сборе, кворум, - удовлетворенно произнес Пуаро, и я заметил беспокойное выражение, появившееся на всех лицах: верно, всем, как и мне, показалось, что захлопнулась ловушка.
Пуаро, держа в руках лист бумаги, важно прочел:
- Миссис Экройд, мисс Флора Экройд, майор Блент, мистер Джеффри Реймонд, миссис Ральф Пейтен, Джон Паркер, Элизабет Рассэл.
- Он положил бумагу на стол.
- И что все это значит? - спросил Реймонд.
- Это список лиц, подозреваемых в убийстве, - ответил Пуаро.
- Вы все имели возможность убить мистера Экройда.
Миссис Экройд ахнула и вскочила:
- Я не хочу, я не хочу! Я уйду домой!
- Вы не пойдете домой, мадам, - строго сказал Пуаро, - пока не выслушаете меня.
- Он помолчал, откашлялся и продолжал:
- Я начну с начала. Когда мисс Экройд попросила меня расследовать это дело, я отправился в "Папоротники" с добрейшим доктором Шеппардом. Я прошел с ним по террасе, где на подоконнике мне показали следы. Оттуда инспектор Рэглан повел меня по тропинке, ведущей к сторожке. На глаза мне попалась беседка, и я тщательно обследовал ее. Я нашел кусочек накрахмаленного батиста и пустой стержень гусиного пера. Обрывок батиста немедленно ассоциировался у меня с передником горничной. Когда инспектор Рэглан показал мне список обитателей дома, я заметил, что у старшей горничной, Урсулы Борн, нет алиби. По ее словам, она была в своей комнате с половины десятого до десяти. А что, если вместо этого она была в беседке и с кем-то там встречалась? А мы знаем от доктора Шеппарда, что в тот вечер он встретил у ворот какого-то незнакомца. На первый взгляд могло показаться, что проблема решена, что этот неизвестный человек был с Урсулой Борн в беседке. На это указывало и гусиное перо. Этот стержень заставил меня подумать о наркомане, приехавшем из-за океана, где героин распространен гораздо шире. Незнакомец, которого встретил доктор Шеппард, говорил с легким американским акцентом, что подтверждало это заключение. Но тут я заметил, что время не совпадало. Урсула Борн не могла попасть в беседку до половины десятого, а этот человек должен был прийти туда в самом начале десятого. Конечно, я мог предположить, что он ждал в беседке полчаса. С другой стороны, вполне возможно, что в беседке за этот вечер произошло два свидания. Когда я пришел к этому выводу, я тут же обратил внимание на несколько многозначительных фактов: экономка, мисс Рассэл, утром посетила доктора Шеппарда и проявила интерес к возможностям излечения от наркомании. Связав это с гусиным пером, я пришел к заключению, что этот человек приходил к экономке, а не к Урсуле Борн. С кем же виделась Урсула? Я недолго пребывал в неизвестности. Сперва я нашел обручальное кольцо с датой и надписью от Р., потом узнал, что Ральфа видели в двадцать пять минут десятого на тропинке, ведущей к беседке, и, наконец, услышал о разговоре в лесу между Ральфом и неизвестной девушкой. Таким образом, я привел все факты в порядок: тайный брак, объявление о помолвке в день трагедии, бурный разговор в лесу, свидание в беседке вечером. Отсюда вытекало, что Ральф и Урсула Борн могли желать смерти мистера Экройда, а также неожиданно вскрылось еще и то, что Ральф не мог быть в кабинете мистера Экройда в половине десятого. Так мы приходим к следующему и самому интересному моменту преступления - кто же был в кабинете с мистером Экройдом в половине десятого? Не Ральф Пейтен - он был в беседке со своей женой. Не Чарлз Кент - он уже ушел. Кто же? Я задал себе дерзкий вопрос: был ли с ним кто-нибудь?
Последние слова Пуаро торжествующе кинул нам, как вызов, наклонившись вперед, а затем откинулся на спинку стула с таким видом, словно нанес кому-то решающий удар.
На Реймонда это, однако, не произвело впечатления. Он мягко запротестовал:
- Может быть, вы хотите уличить меня во лжи, месье Пуаро, но ведь дело не только в моих показаниях... Разве что в смысле того, какие были произнесены слова. В остальном такие же показания дал майор Блент, он был на террасе и, хотя не мог расслышать слов, ясно слышал голоса.
- Я этого не забыл, - спокойно сказал Пуаро, - но у Блента создалось впечатление, что мистер Экройд говорил с вами.
На секунду Реймонд растерялся, но тут же нашелся:
- Блент знает теперь, что он ошибся. - Безусловно, - подтвердил майор.
- Однако вначале он почему-то подумал так, - задумчиво произнес Пуаро.
- О, нет! - Он протестующе поднял руку.
- Я знаю, что вы мне скажете. Но этого недостаточно. Надо найти другое объяснение. Скажем так: с самого начала меня поразило одно - характер слов, услышанных мистером Реймондом. Меня изумило, что никто этого не заметил, - не заметил ничего странного.
Он остановился, потом негромко процитировал:
- "Обращения к моему кошельку были столь часты за последнее время, что эту просьбу я, видимо, удовлетворить не смогу..." Вам ничего не кажется в этом странным?
- Ничего, - сказал Реймонд.
- Диктуя мне письма, он часто пользовался чуть ли не этой самой фразой.
- Вот именно! - вскричал Пуаро.
- Об этом-то я и говорю. Возможна ли такая фраза в обычной разговорной речи? Вот если бы он диктовал письмо...
- Читал письмо вслух, хотите вы сказать, - медленно произнес Реймонд.
- Пусть так. Но читал-то он его все-таки кому-то.
- Но почему? Какие у вас данные, что в комнате был еще кто-то? Вспомните - слышен был только голос мистера Экройда.
- Но ведь никто, если он в своем уме, не стал бы читать подобное письмо себе вслух?
- Вы все забываете одно обстоятельство, - мягко сказал Пуаро.
- Вы забываете про молодого человека, приезжавшего в предыдущую среду.
Все поглядели на Пуаро.
- Ну да, - сказал он, - в среду. Сам он не представляет собой ничего интересного, но зато его фирма.
- Фирма "Диктофон"! - ахнул Реймонд.
- Теперь я понял. Диктофон! Вы об этом подумали?
- Да, - кивнул Пуаро - Мистер Экройд собирался приобрести диктофон. Я обратился за справкой в эту фирму и узнал, что он его приобрел. Почему он это скрыл от вас, я не знаю.
- Хотел сделать мне сюрприз, - пробормотал Реймонд.
- Он, как ребенок, любил удивлять людей неожиданностями. Смаковал предстоящую шутку, может быть, играл, как с новой игрушкой Да, похоже, так. Вы правы, такая фраза в разговоре невозможна.
- Понятно также, - добавил Пуаро, - почему майор Блент решил, что в кабинете - вы. Обрывки слов, долетавших до него, были явной диктовкой, и у него создалось впечатление, что диктуют вам. Тем более что его внимание было отвлечено белой фигурой, мелькнувшей в кустах. Он решил, что это была мисс Экройд, хотя на самом деле он, конечно, видел белый передник Урсулы, пробиравшейся в беседку.
- Хотя ваше заключение блестяще - я бы до этого никогда не додумался, - но оно ничего не меняет, - сказал Реймонд, оправившись от изумления.
- В десять тридцать мистер Экройд был жив, раз он диктовал в диктофон. Кент к тому времени уже ушел. Что касается Ральфа...
- Он поглядел на Урсулу.
- Ральф и я, - ответила она твердо, хотя ее щеки пылали, - расстались без четверти десять Он не подходил к дому, я уверена. Больше всего на свете боялся встречи с отчимом.
- Я не сомневаюсь, что вы говорите правду, - сказал Реймонд.
- Я всегда был уверен в невиновности капитана Пейтена. Но надо помнить о том, какие вопросы будут задаваться на суде. Он попал в тяжелое положение, но если бы он перестал скрываться...
- Это ваше мнение? - перебил Пуаро.
- Вы считаете, что ему следует явиться?
- Конечно, если вы знаете, где он.
- Я замечаю, что вы не верите моим словам. Но повторяю еще раз - я знаю все: и что означали следы на подоконнике и телефонный звонок, и где скрывается Ральф Пейтен...
- Где же он? - резко спросил Блент.
- Неподалеку, - с улыбкой ответил Пуаро.
- В Кранчестере? - спросил я.
- Вы постоянно спрашиваете меня об этом, - повернулся ко мне Пуаро.
- Кранчестер, кажется, стал у вас какой-то навязчивой идеей. Нет, он не в Кранчестере. Он... вот.
Пуаро драматически протянул руку. Все обернулись. Ральф Пейтен стоял в дверях.

24. Рассказ Ральфа Пейтена

Для меня это была нелегкая минута, и я плохо помню, что произошло дальше. Когда я несколько оправился, Ральф держал за руку свою жену и улыбался мне. Пуаро тоже улыбался, красноречиво грозя мне пальцем.
- Разве я не говорил вам по меньшей мере раз тридцать, что бесполезно скрывать что-нибудь от Эркюля Пуаро? Что он все равно узнает правду.
- Он повернулся к остальным:
- Помните, недавно нас было шестеро за столом, и я обвинил всех пятерых, что они что-то скрывают от меня? Четверо признались - то есть все, кроме доктора Шеппарда. Но у меня были свои подозрения. Доктор Шеппард заходил в "Три кабана" в тот вечер, надеясь увидеть капитана Пейтена. Он его не застал, но предположим, что он встретил его на улице по дороге домой. Доктор Шеппард был другом капитана Пейтена, он только что побывал на месте преступления, и знал, что обстоятельства складываются против капитана. Может быть, он даже знал больше, чем было известно...
- Знал, - сказал я покаянно.
- Я думаю, мне следует признаться во всем. Я видел Ральфа днем. Сперва он не хотел довериться мне, но потом рассказал о своем браке и о положении, в которое попал. Когда было обнаружено убийство, я сразу понял: как только эти факты станут известны, подозрение неминуемо падет либо на Ральфа, либо на девушку, которую он любит. Вечером я высказал ему эти соображения. Мысль о том, что ему придется давать показания и они могут навлечь подозрения на его жену, заставила его...
- Я запнулся. Ральф докончил за меня:
- Смыться, - сказал он лаконично.
- Видите ли, расставшись со мной, Урсула пошла домой. Мне пришло в голову, что она могла еще раз встретиться с моим отчимом. Днем он вел себя оскорбительно, и я подумал: ведь он мог довести ее до такого состояния, что, не отдавая себе отчета, она...
Он умолк. Урсула отняла у него свою руку и отшатнулась.
- Ты подумал это, Ральф? Ты мог подумать, что я?.. - Вернемся к преступным действиям доктора Шеппарда, - сухо прервал Пуаро.
- Доктор Шеппард обещал капитану Пейтену свою помощь, и ему удалось спрятать его от полиции.
- Где? В своем доме? - спросил Реймонд. - О нет! - сказал Пуаро.
- Задайте себе тот же вопрос, который задал я себе: где милейший доктор мог скрыть этого молодого человека? Где-то поблизости, надо полагать. Я думаю о Кранчестере. Отель? Нет. Пансион? Тоже, нет. Так где же? А! Лечебница. Приют для умалишенных. Я проверяю свою теорию. Изобретаю душевно-больного племянника и советуюсь с мадемуазель Каролиной. Она сообщает мне адреса двух лечебниц, куда ее брат кладет своих пациентов. Я навожу справки и узнаю, что в одну из них доктор привез пациента в субботу утром. Мне было нетрудно установить, что это был капитан Пейтен, хотя и записанный под другой фамилией. После некоторых формальностей мне позволили увезти его. Рано утром вчера он приехал сюда. - Эксперт Каролины... - пробормотал я, удрученно глядя на Пуаро.
- И подумать только, что я не догадался!
- Теперь вы понимаете, почему я говорил, что вы были слишком сдержанны в ваших записках, - шепнул мне Пуаро.
- То, что там написано, - правда, но вся ли правда там написана, мой друг?
Я был слишком уничтожен, чтобы возражать.
- Доктор Шеппард вел себя, как мой истинный друг, - сказал Ральф.
- Он не бросил меня в беде, он поступил так, как ему подсказывала совесть. Однако месье Пуаро доказал мне, что он был не прав. Мне следовало явиться, а не прятаться, но в лечебнице не дают газет, и я просто не знал, что происходит.
- Доктор и тут проявил образцовую сдержанность, - заметил Пуаро, - но я, я узнаю маленькие тайны. Это моя профессия.
- Но расскажите же, Ральф, что случилось с вами в эту ночь? - нетерпеливо спросил Реймонд.
- Вы уже всё знаете, - ответил Ральф.
- Мне почти нечего добавить. Я ушел из беседки примерно без четверти десять и ходил по дороге, стараясь собраться с мыслями и решить, что мне делать. Я понимаю, что у меня нет алиби, но клянусь вам: я не подходил к кабинету и не видел отчима ни живым, ни мертвым. Мне бы хотелось, чтобы вы мне поверили.
- Нет алиби? - пробормотал Реймонд.
- Скверно Я, конечно, вам верю, но... все же это скверно.
- Почему же? Это крайне упрощает дело, - весело сказал Пуаро (Мы все с недоумением уставились на него.) Вы меня понимаете? Нет? Так вот: чтобы спасти капитана Пейтена, настоящий убийца должен признаться.
- Он посмотрел на нас с сияющей улыбкой.
- О, да, да, я говорю серьезно. Вы заметили, я не пригласил инспектора Рэглана. На это была причина: я не хотел открывать ему того, что известно мне. Во всяком случае, сегодня.
- Его голос, манера говорить внезапно изменились, в них прозвучала угроза.
- Я, говорящий с вами, знаю, что убийца мистера Экройда здесь, в этой комнате Я говорю с убийцей. Утром инспектор Рэглан узнает правду. Вы понимаете?
Наступила напряженная тишина. Ее нарушила служанка, - она принесла ему телеграмму. Пуаро ее вскрыл. И тут вдруг громко и резко прозвучал голос майора Блента:
- Вы говорите, что убийца среди нас. А вы знаете кто?
Пуаро прочел телеграмму. Смял ее в руке.
- Теперь знаю точно.
- Он постучал пальцем по листку бумаги.
- Что это? - спросил Реймонд.
- Радиограмма с парохода, идущего в Соединенные Штаты.
Пуаро поднялся, сделал общий поклон.
- Месье и мадам, мое совещание окончено. Помните, утром, инспектор Рэглан узнает правду.

25. Вся правда

Пуаро жестом задержал меня. Я покорно подошел к камину и задумался, машинально шевеля поленья носком башмака. Я был в полном недоумении. Впервые я совсем не понимал, куда клонит Пуаро, я даже подумал было, что он разыграл комедию, дабы блеснуть своими талантами, однако тут же отбросил эту мысль: в его словах была неподдельная угроза, глубокая убежденность. Но мне все еще казалось, что он идет по ложному следу.
Когда последний из гостей ушел, Пуаро подошел к камину.
- Ну, мой друг, - сказал он спокойно, - а вы что скажете?
- Не знаю, что и думать, - сказал я откровенно.
- В чем смысл всего этого? Зачем ждать до утра, а не пойти к Рэглану сразу? Зачем понадобилось вам предупреждать преступника?
Пуаро сел. Минуты две молча курил. Потом сказал:
- Подумайте, используйте свои серые клеточки. Я никогда не действую без причины.
После некоторого колебания я сказал:
- Прежде всего приходит в голову следующее: вы сами не знаете виновного, но уверены, что он - один из присутствовавших сегодня здесь. Вашей целью было добиться признания.
Пуаро одобрительно кивнул:
- Неглупая мысль, но это не так.
- Или вы хотели убедить его, что вам все известно, и таким образом заставить выйти в открытую - необязательно путем признания. Он может попытаться заставить вас замолчать - пока вы не начали утром действовать, - заставить тем же способом, каким он заставил мистера Экройда.
- Ловушка - и я в качестве приманки! Мерси, мой друг, но я не настолько героичен.
- Тогда я отказываюсь вас понимать. Ведь вы рискуете, предупреждая убийцу, вы даете ему возможность спастись.
- Он не может спастись, - серьезно сказал Пуаро.
- У него есть только один выход, но это - не путь на свободу.
- Вы вправду считаете, что один из присутствовавших здесь - убийца? - спросил я недоверчиво.
- Да, мой друг.
- Кто же?
Несколько минут Пуаро молчал. Потом бросил окурок в камин и задумчиво заговорил:
- Я проведу вас тем путем, которым прошел сам. Шаг за шагом я проведу вас, и вы убедитесь, что факты указывают, неопровержимо указывают только на одного человека. В самом начале мое внимание привлекли два факта и одно небольшое расхождение во времени. Первый факт - телефонный звонок. Будь Ральф Пейтен убийцей, этот звонок не имел бы ни малейшего смысла, следовательно, решил я, он не убийца. Я удостоверился, что никто из находившихся в доме в роковой вечер не мог позвонить сам, и вместе с тем я был убежден, что именно среди них должен я искать преступника. Следовательно, звонил сообщник. Этот вывод меня не очень удовлетворил, но пока я остановился на нем. Потом я стал искать мотив звонка. Это было трудно. Я мог исходить только из его результата. А результат звонка - в том, что убийство было открыто в тот же вечер, а не утром, как иначе, вероятнее всего, должно было бы произойти. Так или не так?
- Пожалуй, вы правы: после распоряжения мистера Экройда вряд ли кто-нибудь вошел бы в кабинет до утра
- Tres bien <Очень хорошо (франц.)>. Дело продвигается. Но многое еще остается неясным. Зачем понадобилось, чтобы убийство было открыто вечером? Вот единственный ответ, который я нашел на этот вопрос: убийце надо было оказаться на месте, когда взломают двери, или хотя бы проникнуть в кабинет тотчас после этого. И тут мы подходим ко второму факту - к креслу, отодвинутому от стены. Инспектор Рэглан отмахнулся от него, как от пустяка, я же считал это фактом первостепенного значения. Будь у нас сейчас план кабинета, так точно воспроизведенный вами в рукописи, вы бы увидели, что кресло, будучи поставлено в положение, указанное Паркером, оказалось бы на прямой линии между дверью и окном.
- Окном? - невольно переспросил я.
- Да, мне тоже сперва пришла в голову эта мысль, но я быстро отбросил ее: ведь хотя у этого кресла и высокая спинка, оно заслоняет лишь нижнюю окна. Однако вспомните, мой друг, что как раз перед окном стоит круглый столик с журналами и книгами. Вот этот столик действительно был скрыт креслом, и тут я впервые заподозрил истину.
Предположим, что на этом столике было что-то, не предназначенное для всеобщего обозрения. Что-то, оставленное там убийцей. Я еще не догадывался, что это могло быть, но уже знал об этом предмете много интересного. Например: убийца не мог унести его сразу после свершения преступления, и в то же время ему было совершенно необходимо убрать это "что-то", как только преступление будет открыто. И вот - телефонный звонок, дающий убийце возможность оказаться на месте вовремя.
Идем дальше. До прибытия полиции на месте преступления были четверо: вы сами, Паркер, майор Блент и мистер Реймонд. Паркера я отбросил сразу, так как он наверняка мог рассчитывать и без звонка оказаться на месте в нужный момент. Кроме того, именно он рассказал мне об отодвинутом кресле. Паркер, таким образом, очищался от подозрений в убийстве, но не в шантаже - я все еще считал возможным, что он шантажировал миссис Феррар. Реймонд и Блент оставались под подозрением, так как, если бы прислуга нашла труп рано утром, и тот и другой могли бы не успеть скрыть предмет, находившийся там на круглом столе.
Так что же это был за предмет? Вы слышали, какое я дал объяснение обрывку разговора, долетевшему на террасу? Лишь только я узнал, что в доме побывал представитель некой фирмы, мысль о диктофоне прочно вошла в мое сознание. Вы слышали, что я сказал здесь полчаса назад? Вы помните, все, казалось, согласились с моими выводами, но никто, по-видимому, не осознал одного важного факта: если мистер Экройд в этот вечер диктовал в диктофон, почему диктофон не был найден?
- Об этом я не подумал! - сказал я.
- Мы теперь знаем, что мистером Экройдом был приобретен диктофон, но никакого диктофона не было обнаружено среди его вещей. Следовательно, если что-то было взято со столика, скорее всего, это был диктофон. Но тут возникает новая сложность. Взять диктофон, когда внимание всех присутствующих занято убитым, не столь уж трудно, но диктофон не носовой платок - его не сунешь в карман. Следовательно, его куда-то спрятали.

Предыдущая страница 9 Следующая страница


Убийство Роджера Эйкрода 10

Вы видите, куда я клоню? Фигура убийцы начинает обретать форму. Лицо, одним из первых попавшее на место преступления, но которое могло и не попасть туда, если бы преступление было обнаружено только утром, лицо, имевшее возможность спрятать куда-то диктофон.
- Но зачем, - перебил я его, - надо было убирать диктофон? С какой стати?
- Вы вроде мистера Реймонда. Вы считаете, что в девять тридцать мистер Экройд говорил в диктофон. Но вспомните, в чем заключается смысл этого полезного изобретения? В него диктуют, не так ли? А позже секретарь или машинистка включают его, и голос звучит снова.
- Вы думаете?.. - ахнул я. Пуаро кивнул.
- Да. В девять тридцать мистера Экройда уже не было в живых. Говорил диктофон, а не человек.
- Который включил убийца? Но, значит, он был там этот момент!
- Возможно. Но не следует исключать применение какого-нибудь приспособления - вроде часового механизма. Однако в этом случае у нас к воображаемому портрету убийцы прибавляются еще две черты: это человек, знавший о приобретении диктофона мастером Экройдом и обладавший необходимыми познаниями в механике Вся эта картина уже сложилась у меня в уме, когда возник вопрос о следах на подоконнике. Здесь открывались три возможности. Во-первых, следы могли действительно принадлежать Ральфу Пейтену. Он в этот вечер был в "Папоротниках", мог влезть в кабинет через окно и найти своего отчима мертвым. Это одна гипотеза.
Во-вторых, не исключена возможность, что следы оставил кто-то, у кого на ботинках были такие же подметки, как у Ральфа Пейтена. Но ни у кого из обитателей дома таких ботинок не было, а у Чарлза Кента, как мы узнали от официантки в "Собаке и свистке", на ногах были стоптанные сапоги.
В-третьих, эти следы могли быть оставлены со специальной целью бросить подозрение на Ральфа Пейтена. Чтобы проверить это последнее заключение, необходимо было удостовериться в существовании некоторых фактов. Одна пара ботинок, принадлежащих капитану Пейтену, была изъята полицией из его номера в "Трех кабанах". Ни сам капитан Пейтен, ни кто-либо еще не мог носить эту пару в тот вечер, потому что она находилась у коридорного в чистке. Согласно теории, выдвинутой полицией, Ральф носил вторую идентичную пару. Я узнал, что у него действительно было две пары ботинок. Если мое третье предположение было правильным, то убийца в этот вечер носил ботинки Ральфа, откуда следует, что у Ральфа была с собой еще какая-нибудь обувь. Трудно предположить, чтобы он привез с собой три одинаковые пары ботинок - третья пара, скорее всего, должна была оказаться сапогами. Я попросил вашу сестру навести для меня справки - выяснить цвет сапог. Откровенно признаюсь, что вопрос о цвете был выдвинут лишь для того, чтобы скрыть цель моих расспросов.
Вы знаете, какие результаты дали наведенные ею справки. Выяснилось, что у Ральфа Пейтена действительно были с собой сапоги. Поэтому вот первый вопрос, который я ему задал, когда он приехал ко мне вчера утром: во что он был обут в тот роковой вечер? Капитан Пейтен без замедления ответил, что на нем были сапоги, и указал на свои ноги - на них были эти самые сапоги, поскольку с тех пор у него не было возможности сменить обувь.
Таким образом, мы получаем еще одно данное для определения убийцы - это должен быть человек, имевший возможность унести ботинки Ральфа Пейтена из "Трех кабанов" в течение этого дня.
Он умолк, затем продолжал, слегка повысив голос:
- И наконец, еще одно. Это должен был быть человек, имевший возможность взять кинжал из витрины. Вы скажете, что такая возможность была у любого из живущих в доме, но я хочу обратить ваше особое внимание на тот факт, что мисс Флора Экройд была абсолютно уверена, что кинжала уже не было в витрине, когда она ее рассматривала.
- Он снова немного помолчал.
- Давайте же теперь, когда все в общем ясно, подведем итог. Это был человек, который заходил к "Трем кабанам" в тот роковой день; человек, настолько близкий к мистеру Экройду, что он знал о приобретении им диктофона; человек, Имевший возможность взять кинжал из витрины до прихода мисс Флоры; человек, у которого было куда спрятать диктофон - чемоданчик, например, и, наконец, человек, остававшийся на несколько минут один в кабинете, пока Паркер вызывал полицию, после того как преступление было открыто. Короче говоря - доктор Шеппард.

26. И ничего, кроме правды

На несколько мгновений воцарилась мертвая тишина. Затем я рассмеялся.
- Вы сошли с ума! - сказал я.
- Нет, - уверенно произнес Пуаро, - я не сошел с ума. Маленькое несоответствие во времени с самого начала обратило мое внимание на вас.
- Несоответствие во времени? - переспросил я, не понимая.
- Ну да! Вы помните - все, не исключая и вас, были согласны, что от сторожки до дома пять минут ходьбы И еще меньше, если пойти напрямик к террасе. Вы же ушли из дома без десяти девять - по вашим собственным словам и по словам Паркера. Однако, когда вы проходили мимо сторожки, пробило девять. Ночь была холодная - в такую погоду человек спешит. Почему же вам понадобилось десять минут на пятиминутное дело? С самого начала я заметил, что, только по вашим словам, вы заперли окно в кабинете. Экройд попросил вас об этом, но не проверял, что вы делали там, за шторой. Предположим, что окно в кабинете осталось незапертым. Хватило бы у вас времени за эти десять минут обежать дом, переодеть башмаки, влезть в окно, убить Экройда и оказаться у ворот в девять часов? Я отверг эту теорию, потому что человек в таком нервном состоянии, в каком находился в тот вечер Экройд, не мог бы не услышать, как вы влезаете в окно, и схватка была бы неминуема. Но если вы убили Экройда до ухода, когда стояли рядом с его креслом? Тогда вам надо было выйти из подъезда, забежать в беседку, вынуть башмаки Ральфа из чемоданчика, который вы захватили с собой, надеть их и пройти через грязь. Затем, оставляя следы на подоконнике, вы забираетесь в кабинет, запираете дверь изнутри, бежите назад в беседку, надеваете собственные башмаки и мчитесь к воротам. Я проделал все эти действия, когда вы заходили к миссис Экройд, чтобы пригласить ее сюда, - они заняли как раз десять минут. Затем - домой с обеспеченным алиби, поскольку вы завели диктофон на половину десятого.
- Мой милый Пуаро, - сказал я голосом, который мне самому показался неестественным и чужим, - вы слишком долго ломали голову над этим делом. С какой стати стал бы я убивать Экройда?
- Ради безопасности. Это вы шантажировали миссис Феррар. Кому, как не лечащему врачу, было знать, отчего умер мистер Феррар? При нашей первой встрече вы упомянули о наследстве, доставшемся вам год назад. Мне удалось установить, что никакого наследства вы не получали, а придумали это на всякий случай, чтобы как-то объяснить двадцать тысяч фунтов, полученные от миссис Феррар. Ее деньги не пошли вам впрок. Вы потеряли их на спекуляциях, а потом завинтили пресс слишком крепко, и миссис Феррар нашла выход, неожиданный для вас. Узнай Экройд правду, он бы вас не пощадил, вы были бы разорены и опозорены.
- А телефонный звонок? - спросил я, не сдаваясь.
- Вероятно, и для него вы подобрали правдоподобное объяснение?
- Когда я узнал, что вам и вправду звонили со станции, это меня, признаться, порядком смутило. Я ведь думал, что вы просто сочинили звонок. Это было очень хитро, поскольку давало вам предлог для появления в "Папоротниках" и возможность спрятать диктофон, от которого зависело ваше алиби. Когда я расспрашивал вашу сестру о пациентах, приходивших к вам в пятницу утром, у меня были лишь смутные подозрения о том, как вы устроили этот звонок. Я тогда и не помышлял о мисс Рассэл. Ее посещение было счастливым совпадением, отвлекшим ваше внимание от истинной цели моих расспросов. Я нашел то, что искал. Среди ваших пациентов в то утро был стюард трансатлантического парохода, уезжавший в Ливерпуль с вечерним экспрессом. Что могло быть удобнее? Позвонит, а через несколько часов будет далеко в море - ищи его. В субботу отплывал "Орион". Я узнал имя стюарда, послал ему радиограмму. Вы видели, как сегодня я получил от него ответ.
Он протянул мне телеграмму. Я прочел: "Правильно. Доктор Шеппард просил меня занести записку пациенту и позвонить с вокзала об ответе. Я позвонил и сказал, как было поручено: "Ответа не будет"". - Неплохо задумано, - сказал Пуаро.
- Звонок действительно был, и ваша сестра слышала его и видела, как вы подошли к телефону. Но о том, что именно было сказано, сообщил только один человек - вы сами.
Я зевнул.
- Все это очень интересно, но лежит в сфере фантазии, а не подлинной жизни.
- Вы думаете? Помните, что я сказал: утром инспектор Рэглан узнает правду. Но ради вашей сестры я готов предоставить вам возможность другого выхода. Большая доза снотворного, например. Вы понимаете? Но капитан Ральф Пейтен должен быть оправдан, это само собой разумеется. Для этого вы могли бы закончить вашу весьма интересную рукопись, отказавшись от прежней скрытности и умения умалчивать.
- Ваши предположения просто неисчерпаемы. Вы кончили?
- Нет, пожалуй, вы мне напомнили еще об одном. С вашей стороны было бы крайне неумно попытаться заставить меня замолчать тем способом, какой вы применили к мистеру Экройду. Имейте в виду, что такие штучки бессильны против Эркюля Пуаро.
- Мой дорогой Пуаро, - сказал я с легкой улыбкой, - кто бы я ни был, я не дурак. Ну, что ж, - добавил я, поднимаясь, - мне пора домой. Благодарю вас за чрезвычайно интересный и поучительный вечер.
Пуаро тоже встал и проводил меня своим обычным вежливым поклоном.

27. Заключение

Пять часов утра. Я очень устал, но я кончил мою работу. У меня болит рука - так долго я писал. Неожиданный конец для моей рукописи. Я думал опубликовать ее, как историю одной из неудач Пуаро. Странный оборот принимают иногда обстоятельства.
С той минуты, когда я увидел взволнованно беседующих миссис Феррар и Ральфа Пейтена, у меня появилось ощущение надвигающейся катастрофы. Я решил, что она рассказала ему все. Я ошибся, но эта мысль не оставляла меня до тех пор, пока Экройд в кабинете в тот вечер не открыл мне правды.
Бедняга Экройд. Я рад, что пытался дать ему возможность избежать такого конца - я же уговаривал его прочесть письмо, пока еще не поздно. Впрочем, нет, буду честен: ведь подсознательно я понимал, что с таким упрямым человеком, как он, это лучший способ заставить его не прочесть письма.
Кинжал был неожиданным вдохновением. Я принес с собой подходящее оружие, но, увидав кинжал в витрине, решил, что лучше использовать оружие, которое никак со мной не связано.
Наверное, я сразу решил убить его. Лишь только я услышал о смерти миссис Феррар, как тут же почувствовал уверенность, что она ему все рассказала перед смертью. Найдя его в таком волнении, я подумал, что, возможно, он знает правду, но не верит, хочет дать мне возможность оправдаться. Поэтому я вернулся домой и принял меры предосторожности. Если его волнение оказалось бы связанным с Ральфом, что ж, они ничему бы не помешали. Диктофон он отдал мне перед этим для регулировки. В нем что-то не ладилось, и я убедил его не отсылать аппарат назад, а дать его мне, дескать, попробую починить. Я починил его и захватил с собой в чемоданчике. В общем, я доволен собой, как писателем. Можно ли придумать что-нибудь более изящное: "Было без двадцати минут девять, когда Паркер принес письма. И, когда я ушел от Экройда без десяти девять, письмо все еще оставалось непрочитанным. У двери меня охватило сомнение, и я оглянулся - все ли я сделал, что мог?"Ни слова лжи - вы видите. А поставь я многоточие после первой фразы? Заинтересовало бы кого-нибудь, что я делал эти десять минут?
Когда, уже стоя у двери, я обернулся и в последний раз окинул все взглядом, осмотр удовлетворил меня. Все было сделано. И на круглом столике стоял диктофон, заведенный на девять тридцать. (Приспособление, которое я сделал для этого, было довольно хитроумным, построенным по принципу будильника). А кресло я поставил так, что диктофон не был виден от двери.
Должен признаться, что встреча с Паркером у самых дверей напугала меня, что я честно и записал. А потом, когда тело было найдено и я послал Паркера звонить в полицию, - какой точный выбор слов: "Я сделал все, что еще оставалось сделать!" Оставались пустяки - сунуть диктофон в чемоданчик и поставить кресло на место. Мне и в голову не приходило, что Паркер заметит эту перестановку. В состоянии такого волнения он логически не должен был видеть ничего, кроме трупа. Но вот что значит глаз квалифицированного слуги! Этого я не учел. Жаль, не знал я заранее, что Флора будет утверждать, будто видела своего дядю живым без четверти десять. Это привело меня в крайнее недоумение. Впрочем, мне на протяжении всего этого дела не раз приходилось недоумевать. Ведь создавалось впечатление, что все так или иначе приложили к нему руку.
Больше всего я боялся Каролины. Мне все казалось, что кто-кто, а она догадается. Как странно, что она заговорила о моей "слабохарактерности".Но она никогда не узнает правды. Как сказал Пуаро, остается один выход... Я могу довериться ему. Он и инспектор Рэглан сумеют сохранить все в тайне. Мне не хотелось бы, чтобы Каролина узнала. Она любит меня, и, кроме того, она горда... Моя смерть будет ударом для нее, но любое горе утихает...
Когда я кончу писать, мне останется запечатать рукопись и адресовать ее Пуаро... А затем - что выбрать? Веронал? Это было бы вроде возмездия свыше. Хотя за смерть миссис Феррар я не считаю себя ответственным. Она была прямым следствием ее поступков. Мне не жаль ее.
Себя мне тоже не жаль. Значит, это будет веронал.
Досадно только - зачем понадобилось Эркюлю Пуаро оставить работу в сыске и поселиться здесь выращивать тыквы?

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Доктор Шеппард завтракает (Страница 1)
  • 2. Кингз-Эббот (Страница 1)
  • 3. Человек, который выращивал тыквы (Страница 1)
  • 4. Обед в "Папоротниках" (Страница 1)
  • 5. Убийство (Страница 2)
  • 6. Тунисский кинжал (Страница 2)
  • 7. Я узнаю профессию моего соседа (Страница 3)
  • 8. Инспектор Рэглан исполнен уверенности (Страница 3)
  • 9. Пруд с золотыми рыбками (Страница 4)
  • 10. Горничная (Страница 4)
  • 11. Пуаро наносит визит (Страница 5)
  • 12. За столом (Страница 5)
  • 13. Стержень гусиного пера (Страница 5)
  • 14. Миссис Экройд (Страница 6)
  • 15. Джеффри Реймонд (Страница 6)
  • 16. Вечер за маджонгом (Страница 6)
  • 17. Паркер (Страница 7)
  • 18. Чарлз Кент (Страница 7)
  • 19. Флора Экройд (Страница 7)
  • 20. Мисс Рассэл (Страница 8)
  • 21. Заметка в газете (Страница 8)
  • 22. Рассказ Урсулы (Страница 8)
  • 23. Небольшое совещание у Пуаро (Страница 9)
  • 24. Рассказ Ральфа Пейтена (Страница 9)
  • 25. Вся правда (Страница 9)
  • 26. И ничего, кроме правды (Страница 10)
  • 27. Заключение (Страница 10)


Агата Кристи

Убийство Роджера Эйкрода

Цикл: "Эркюль Пуаро" - 4

 Читать книгу

Аннотация

Эркюль Пуаро с большой неохотой принялся за расследование этого преступления. В самом деле, могло ли быть интересно великому сыщику типичное ''великосветское'' убийство? Неоригинально в нем на первый взгляд ВСЕ — и загородная вилла, на которой обнаружено тело, и жертва, и главные подозреваемые, и мотив — наследство... Но — так ли все просто, как кажется? Или банальнейшее из убийств окажется на поверку одним из самых интересных дел Пуаро?..

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel