Агата Кристи - Убийство по алфавиту

1 Агата Кристи

ПРЕДИСЛОВИЕ
Капитана Артура Гастингса, кавалера Ордена Британской империи

В этом повествовании я следовал обычной моей практике: излагал только те события и эпизоды, свидетелем которых был сам. Поэтому некоторые главы написаны от третьего лица.
Хочу заверить моих читателей, что я могу поручиться за достоверность изложенного в этих главах. Если я и прибег к поэтической вольности, описывая мысли и чувства различных людей, то передал их, по моему мнению, с достаточной точностью. Должен добавить, что они были “авторизованы” моим другом Эркюлем Пуаро.
В заключение скажу, что, если я слишком подробно описывал некоторые второстепенные человеческие отношения, возникшие вследствие череды загадочных преступлений, это потому, что никогда не следует забывать о человеческой натуре. Когда-то Эркюль Пуаро преподал мне драматический пример того, как преступление порождает романтические чувства.
Что до раскрытия загадки Эй-би-си <Первые буквы английского алфавита.>, то могу лишь заметить, что, на мой взгляд, Пуаро проявил настоящую гениальность в том, как решил задачу, совершенно не сходную с теми, которые вставали перед ним прежде.

Глава 1
Письмо

В июне 1935 года я на полгода вернулся в Англию с моего ранчо в Южной Америке. Жизнь в Америке сложилась для нас непросто. Вместе со всеми мы страдали от последствий мирового кризиса. В Англии у меня был ряд дел, которые, как мне представлялось, требовали для своего разрешения моего личного присутствия. Моя жена осталась управлять нашим ранчо.
Стоит ли говорить, что, едва прибыв в Англию, я пустился на поиск моего старого друга - Эркюля Пуаро. Я нашел его - в это время он обитал в современной лондонской квартире - в доме гостиничного типа. Я заявил Пуаро ( и он с этим согласился), что его выбор пал на этот дом исключительно из-за строгих геометрических пропорций здания.
- Ну, конечно, мой друг, мой дом - воплощение симметрии. Вы не находите?
Я ответил, что строение, на мой взгляд, чересчур прямоугольное, и, вспомнив старинную шутку, спросил, не обучили ли владельцы этого ультрасовременного дома своих кур нести квадратные яйца.
Пуаро от души рассмеялся.
- А, так вы не забыли этой шутки? Увы! Наука пока бессильна, и куры все еще не подчиняются новым веяниям - они по-прежнему несут яйца разных цветов и размеров!
Я с любовью вглядывался в лицо старого друга. Он выглядел просто превосходно и совершенно не постарел с тех пор, как мы расстались.
- Вы отлично выглядите, Пуаро, - заметил я. - Совсем не стареете. Собственно, как ни дико это звучит, я бы сказал, что в ваших волосах меньше седины, чем прежде.
Пуаро ослепительно улыбнулся:
- Почему же дико? Так оно и есть.
- Что же, ваши волосы чернеют вместо того, чтобы седеть?
- Вот именно.
- Но ведь с научной точки зрения такое невозможно!
- Напротив.
- Очень странно. По-моему, это противоречит законам природы.
- Как всегда, Гастингс, вы умны, но скользите по поверхности. Годы вас не изменили! Вы наблюдаете факты и верно их объясняете, сами того не замечая! Озадаченный, я уставился на Пуаро. Не сказав ни слова, он удалился в спальню и вернулся оттуда с бутылочкой, которую и протянул мне. Все еще ничего не понимая, я взял пузырек в руки. На нем было написано: “Ревивит. Восстанавливает естественный цвет волос. Красителем не является! Пять оттенков: пепельный, каштановый, золотистый, коричневый, черный”.
- Пуаро! - воскликнул я. - Вы краситесь?
- А, наконец-то вы поняли!
- Так вот почему ваши волосы стали чернее, чем в прошлый мой приезд!
- Разумеется.
- Боже мой! - сказал я, справившись с удивлением. - Надо полагать, когда я приеду в Англию в следующий раз, вы будете носить накладные усы... А может быть, они и сейчас накладные?
Пуаро скривился. Усы были его слабостью - он чрезвычайно ими гордился. Мои слова задели его за живое.
- О нет, нет, mon ami <Мой друг (фр.).>. Даст Бог, до накладных усов еще далеко. Подумать только - накладные усы! Quel horreur <Какой ужас! (фр.)>!
И Пуаро с усилием потянул за усы, чтобы я удостоверился в их подлинности.
- Ну-с, пока они просто великолепны, - заметил я.
- N'est-ce pas <Не так ли?>? В Лондоне я не видел усов, равных моим.
"Есть чем гордиться”, - подумал я, но ни за что на свете не сказал бы этого вслух, чтобы не оскорбить моего друга в его лучших чувствах.
Вместо этого я спросил, продолжает ли он трудиться на своем поприще.
- Мне известно, - сказал я, - что вы уже давно отошли от дел...
- C'est vrai <Это правда (фр.).>. И взялся за выращивание тыкв. Но вслед за этим случилось убийство - и я послал тыквы к чертовой бабушке. И вот с тех пор - вам-то, конечно, это уже приходило в голову - я веду себя как примадонна, которая каждый раз дает свой прощальный концерт. И этот прощальный концерт повторяется снова и снова.
Я засмеялся.
- По правде сказать, это очень близко к истине. Каждый раз я повторяю: все, хватит. Но нет, появляется что-нибудь новое! И надо признать, друг мой, что отставка мне не по душе. Если серые клеточки не работают, им конец.
- Ясно, - кивнул я. - Вы заставляете свои серые клеточки трудиться, но умеренно.
- Вот именно. Я стал разборчив. Теперь Эркюль Пуаро отбирает для себя только самые вершки.
- И много вам перепало вершков?
- Pas mal <Немало (фр.).>. Недавно я чудом спасся.
- От провала?
- Конечно нет! - Пуаро обиженно посмотрел на меня. - Но меня - Эркюля Пуаро - чуть не уничтожили.
Я присвистнул.
- Ловкий преступник?
- Не столько ловкий, сколько бесшабашный, - ответил Пуаро. - Вот именно - бесшабашный. Но не будем об этом говорить. Знаете, Гастингс, я верю, что вы приносите мне счастье.
- Вот как? - сказал я. - Каким же образом? Пуаро не дал мне прямого ответа. Он продолжал:
- Как только я узнал, что вы приедете, я подумал: что-то произойдет. Как в прежние времена, мы выйдем на охоту вдвоем. Но если так, дело должно быть необычным, - он взволнованно зажестикулировал, - recherche.., тонким... fine... <Изысканным.., изящным... (фр.)>.
В последнее французское слово было вложено все его непереводимое своеобразие.
- Право, Пуаро, - заметил я, - вы говорите о преступлении, словно заказываете ужин в “Ритце”.
- Между тем как не бывает преступлений по заказу? Вы правы. - Пуаро вздохнул. - Но я верю в везение.., если угодно, в рок. Ваше предназначение - быть рядом и спасать меня от непростительной ошибки.
- От какой ошибки?
- От пренебрежения очевидностью. Я обдумал эту фразу, но так и не понял, в чем ее суть.
- Что же, - наконец спросил я с улыбкой, - преступление века пока вам не подвернулось?
- Pas encore <Пока нет (фр.).>. Впрочем.., то есть...
Он умолк и озабоченно нахмурился. Механически он расставил на столе мелкие предметы, которые я невольно сдвинул с их мест.
- Не знаю, - медленно произнес он.
Я в недоумении смотрел на него.
Его лоб был по-прежнему насуплен.
Внезапно он, решительно кивнув, пересек комнату и подошел к бюро у окна. Стоит ли говорить, что бумаги в бюро были аккуратно рассортированы и разложены по полочкам, так что Пуаро не составляло труда сразу достать оттуда то, что он искал.
Он неторопливо подошел ко мне с распечатанным письмом в руках. Перечитав письмо, Пуаро передал его мне.
- Скажите, mon ami, - сказал он, - как вам это покажется?
Не без любопытства я взял письмо.
Оно было напечатано на машинке на плотной белой бумаге:

"Мистер Эркюль Пуаро!
Вы, кажется, не прочь решать загадки, которые не под силу нашей тупоголовой английской полиции. Посмотрим же, мистер умник, хватит ли у вас ума на этот раз. Возможно, этот орешек будет для вас слишком, крепок. Поинтересуйтесь-ка Эндовером 21 числа сего месяца.
Примите и проч.
Эй-би-си”.

Я взглянул на конверт. Адрес тоже был напечатан на машинке.
- Штемпель западной части Лондона, - сказал Пуаро, когда я стал всматриваться в почтовую марку на конверте. - Итак, ваше мнение?
Я пожал плечами и отдал ему письмо.
- Сумасшедший какой-то...
- И больше вам нечего сказать?
- Э.., разве это не похоже на сумасшедшего?
- Похоже, друг мой, похоже.
Пуаро не шутил. Я с любопытством взглянул на него.
- Вы к этому относитесь всерьез, Пуаро?
- Сумасшедших, mon ami, надо принимать всерьез. Сумасшедшие - штука опасная.
- Да, разумеется, вы правы... Об этом я как-то не подумал... Но, по-моему, это смахивает на какой-то идиотский розыгрыш. Писал небось жизнерадостный болван, к тому же наклюкавшись.
- Comment? <Как? (фр.)> Наклю... Как вы сказали?
- Нет, нет, это просто такой оборот. Я хотел сказать, что он надрался. Ах нет, черт возьми, я хотел сказать, что он напился.
- Merci <Спасибо (фр.).>, Гастингс, выражение “надрался” мне известно. Возможно, за этим письмом действительно ничего больше не кроется...
- Но вы считаете иначе? - спросил я, почувствовав недовольство в его голосе.
Пуаро с сомнением покачал головой, но промолчал.
- Какие шаги вы предприняли? - спросил я.
- А что тут поделаешь? Я показал письмо Джеппу. Он того же мнения, что и вы.., глупая шутка - именно так он выразился. В Скотленд-Ярд такие письма приходят ежедневно. И мне случалось получать такие...
- Но к этому письму вы относитесь серьезно?
Пуаро ответил, подыскивая слова:
- В этом письме мне что-то не нравится... Гастингс. Что бы я сам об этом ни думал, его тон на меня подействовал.
- Что же?
Он опять покачал головой и, взяв письмо, спрятал его обратно в бюро.
- Если вы серьезно относитесь к этому посланию, вы, наверно, можете что-то предпринять, - сказал я.
- Воистину вы человек действия! Что же можно предпринять? Полиция графства ознакомлена с письмом, но они тоже не проявили к нему интереса. Отпечатков пальцев на нем нет. Ничто не указывает на личность автора.
- Значит, дело только в вашем инстинкте?
- Не в инстинкте, Гастингс. Это неподходящее слово. Дело в моих знаниях, моем опыте - они говорят мне, что в этом письме есть что-то не то.
Ему не хватило слов, и он заменил их жестом, потом снова покачал головой:
- Наверное, я делаю из мухи слона. Как бы то ни было, выхода нет, нужно ждать.
- Двадцать первое - пятница. Если в пятницу в окрестностях Эндовера состоится дерзкое ограбление...
- Как это меня обрадует!
- Обрадует? - изумился я.
Это слово показалось мне совершенно неуместным.
- Ограбление может поразить, но никак не обрадовать! - возразил я.
Пуаро пылко покачал головой:
- Вы заблуждаетесь, друг мой. Вы меня не поняли. Ограбление было бы счастьем, потому что я мог бы не бояться другого...
- Чего же?
- Убийства, - ответил Эркюль Пуаро.

Глава 2
(Не от лица капитана Гастингса)

Мистер Элекзандер Бонапарт Сист поднялся со стула и близоруко оглядел свою небогатую комнату. От долгого сидения спина его затекла, и он потянулся - случайный наблюдатель, увидев его в эту минуту, понял бы, что перед ним человек выше среднего роста. Обычно Сист горбился и близоруко щурился, и это создавало обманчивое впечатление.
Подойдя к поношенному пальто, висевшему на двери, он достал из кармана пальто пачку дешевых сигарет и спички. Закурив, он вернулся к столу, снова сел, взял железнодорожный справочник, заглянул в него, затем принялся изучать напечатанный на машинке список фамилий. Рядом с одной из фамилий в начале списка он поставил галочку.
Это было в четверг, 20 июня.

Глава 3
Эндовер

Сперва я находился под впечатлением от предчувствий Пуаро по поводу полученного им анонимного письма, но следует признать, что совершенно забыл об этом, когда наконец наступило 21-е, и снова вспомнил о письме, лишь когда моему другу нанес визит старший инспектор Скотленд-Ярда Джепп. Мы были много лет знакомы с инспектором, и он сердечно приветствовал меня.
- Ба! - воскликнул он. - Капитан Гастингс собственной персоной. Вернулись домой из этих своих пампасов? Увидел вас рядом с мосье Пуаро, и сразу вспомнились старые деньки. Вы, право, неплохо выглядите. Только макушка слегка поредела, а? Ну, да этого нам всем не избежать. Я тоже лысею.
Я слегка покривился. Мне казалось, что, тщательно зачесывая волосы на макушку, я полностью закрываю проплешину, на которую намекал Джепп. Однако инспектор, если дело касалось меня, никогда не отличался тактом, и я, сделав хорошую мину, признал, что все мы не молодеем.
- За исключением мосье Пуаро, - сказал Джепп. - Ему бы рекламировать краску для волос. Вон какую он развел растительность на лице. К тому же на старости лет он стал знаменитостью. Замешан во всех громких делах. Убийства в поездах, убийства в самолетах, убийства в высшем свете - он тут как тут. Удалился от дел и сразу же прославился.
- Я уже говорил Гастингсу, что похож на примадонну, которая дает один прощальный концерт за другим, - улыбаясь, заметил Пуаро.
- Не удивлюсь, если вы умрете и потом расследуете собственное дело, - хохоча, заявил Джепп. - Отличная идея! Об этом можно написать книгу.
- Ну, это придется сделать Гастингсу, - ответил Пуаро и подмигнул мне.
- Ха-ха! Вот смеху-то было бы, - веселился Джепп.
Мне эта идея не показалась забавной, а шутку я счел безвкусной. Бедняга Пуаро стареет. Вряд ли ему приятны остроты насчет его приближающейся кончины.
Видимо, мое недовольство было замечено, потому что Джепп переменил тему.
- Вы слышали, какое анонимное письмо получил мосье Пуаро? - спросил он.
- Я уже показал его Гастингсу, - сказал мой друг.
- Да, конечно! - воскликнул я. - Совсем забыл об этом письме. Позвольте, о каком числе там шла речь?
- О двадцать первом, - ответил Джепп. - Поэтому я и забежал. Двадцать первое было вчера, и я, любопытства ради, позвонил вечером в Эндовер. Конечно, это был розыгрыш. Все там тихо. Мальчишка, разбивший витрину, да пара пьяниц и хулиганов. Так что на этот раз наш бельгийский друг дал маху.
- Признаться, у меня на душе полегчало, - сказал Пуаро.
- А вы уж и переполошились! - добродушно заметил Джепп. - Господи, да мы такие письма каждый день пачками получаем. Делать людям нечего, чердак пустой, вот они и пишут. И не со зла вовсе, а ради собственного удовольствия.
- Глупо было с моей стороны относиться к этому так серьезно, - сказал Пуаро. - Как говорят, лучше синица в руке, чем пальцем в небо.
- Вы перепутали журавля с пальцем, - сказал Джепп.
- Pardon? <Простите? (фр.)>.
- Ничего-ничего. Просто две разные пословицы. Ну, мне пора. У меня еще дельце тут за углом - надо забрать краденые драгоценности. Я просто зашел по пути, чтобы вы не волновались. Жаль заставлять серые клеточки работать вхолостую.
Сказав это и расхохотавшись, Джепп удалился.
- Он не меняется, наш старина Джепп, - заметил Пуаро.
- Джепп сильно постарел, - ответил я и мстительно добавил:
- Седой как лунь. Кашлянув, Пуаро произнес:
- Знаете, Гастингс, существует такое приспособление.., мой парикмахер очень ловко их делает.., вы надеваете эту штуку на голову, а сверху зачесываете собственные волосы.., это, видите ли, не парик, но...
- Пуаро, - взревел я, - запомните раз и навсегда: чертовы изобретения вашего треклятого парикмахера мне ни к чему. Чем вам не нравится моя голова?
- Нравится.., очень нравится...
- Разве я лысею?
- Нет, конечно нет!
- В Южной Америке жаркое лето, вот волосы и редеют немножко. Надо купить здесь приличное средство для укрепления волос.
- Precisement <Именно (фр.).>.
- И как бы там ни было, Джеппу какое до этого дело? Он всегда был грубоват. Человек без всякого чувства юмора. Из тех, кто смеется, когда другие садятся мимо стула.
- В таких случаях многие смеются.
- Но это глупо!
- Разумеется, глупо, - с точки зрения того, кто собирался на этот стул сесть.
- Ну да ладно, - сказал я, совладав с собой (надо признать, что я становлюсь обидчив, когда дело касается моих волос). - Увы, но дело с анонимным письмом закончилось ничем.
- Да, тут я ошибся. Мне почудилось, что дело пахнет жареным, а оказалось просто глупость. Увы, я старею и становлюсь подозрительным, как слепой сторожевой пес, который рычит на всех и вся.
- Если мы снова будем сотрудничать, нам стоит поискать “вершков” в другом месте, - смеясь, заметил я.
- Помните, что вы говорили? Если бы преступление можно было заказывать как ужин, чтобы вы выбрали?
Я ответил шуткой на шутку:
- Позвольте поразмыслить. Поглядим в меню. Ограбление? Дело фальшивомонетчиков? Пожалуй, нет. Слишком пресно. Я выбираю убийство, кровавое убийство.., разумеется, с подобающим гарниром.
- Естественно. И с hors d'oeuvres <Закусками (фр.).>.
- Кто будет жертвой - мужчина или женщина? Мужчина лучше. Какая-нибудь большая шишка. Американский миллионер. Премьер-министр. Владелец газетного концерна. Место преступления... Почему бы по традиции не выбрать библиотеку? Она создает великолепную атмосферу. Да, орудие убийства! Согласен на экзотический изогнутый кинжал.., а можно и какое-нибудь тупое орудие.., резной каменный божок...
Пуаро вздохнул.
- Наконец, - сказал я, - существуют яды.., но это всегда так сложно. Или револьвер - эхо выстрела раздается в ночи. К этому нужно добавить одну-другую красивую девушку...
- Шатенку, - пробормотал мой друг.
- Вспомнили вашу старую шутку? На одну из девушек, разумеется, падет несправедливое подозрение.., она к тому же поссорится со своим молодым человеком. Кроме нее, конечно, будут и другие подозреваемые.., пожилая женщина.., роковая брюнетка.., какие-нибудь друзья или соперники убитого.., тихая секретарша - темная лошадка.., и добродушный грубоватый мужчина.., и еще пара слуг, получивших расчет, или лесник, или еще кто-то в этом роде.., и болван-детектив вроде нашего Джеппа.., и еще.., вроде бы все.
- Так вот как вы себе представляете “вершки”?
- Вы, кажется, не согласны?
Пуаро окинул меня печальным взглядом.
- Вы сделали отличную выжимку из всех детективов, которые когда-либо были написаны.
- Ну хорошо, - сказал я. - А что бы вы заказали?
Пуаро закрыл глаза и откинулся в кресле. Из его уст полилось мурлыканье:
- Простое преступление. Преступление без осложнений. Спокойное домашнее преступление... Хладнокровное и очень intime <Интимное (фр).>.
- Как это преступление может быть intime?
- Положим, - прошептал Пуаро, - четверо садятся за бридж, а пятый, лишний, усаживается в кресло у камина. Вечер кончается, и человека у камина находят мертвым. Один из четырех, объявив “пас”, подошел и убил его, а остальные, сосредоточившись на игре, этого не заметили. Вот это убийство! Кто из четверых виновен?
- Ну, - сказал я, - мне это вовсе не кажется интересным.
Пуаро взглянул на меня с упреком.
- Не кажется, потому что нет ни экзотических кинжалов, ни шантажа, ни изумруда, служившего глазом идолу, ни восточных ядов, от которых не остается следов. Вы склонны к мелодраме, Гастингс. Вам подавай не убийство, а целую серию убийств.
- Признаюсь, - ответил я, - что второе убийство в романе часто оживляет события. Если преступление совершено в первой главе и приходится вникать в алиби всех героев до предпоследней страницы книги, это может надоесть.
Зазвонил телефон, и Пуаро снял трубку.
- Алло, - произнес он, - алло! Да, это Эркюль Пуаро.
Минуту-другую он слушал молча, потом я заметил, как лицо его изменилось. Реплики Пуаро были коротки и отрывочны.
- Mais oui <Ну, да... (фр.)>...
- Да, конечно...
- Нет, мы приедем...
- Разумеется...
- Возможно, вы правы...
- Да, я его прихвачу. Итак, a tout a Theure <До скорого свидания... (фр.)>.
Он положил трубку и подошел ко мне:
- Гастингс, это звонил Джепп.
- И что же?
- Он только что вернулся в Скотленд-Ярд. Ему звонили из Эндовера...
- Из Эндовера? - в волнении воскликнул я. Пуаро неторопливо произнес:
- Нашли мертвой пожилую женщину. Ее фамилия Эшер. Она держала табачную лавочку.
Тут я несколько приуныл. Услышав про Эндовер, я было заинтересовался, но теперь испытал разочарование. Я ожидал чего-то фантастического.., из ряда вон выходящего. Между тем убийство старухи, хозяйки табачной лавочки, едва ли могло увлечь.
Так же неторопливо и серьезно Пуаро продолжал:
- Эндоверская полиция полагает, что установила виновного...
Я ощутил прилив разочарования.
- Выяснилось, что женщина была в плохих отношениях с мужем. Он пьет, и ужиться с ним нелегко. Он не раз угрожал убить ее. Однако, - продолжал Пуаро, - ввиду всего случившегося полиция хочет еще раз взглянуть на полученное мною анонимное письмо. Я сказал, что мы с вами немедленно выезжаем в Эндовер.
Мое настроение слегка улучшилось. В конце концов, как ни ничтожно это преступление, это все-таки преступление, а я уже давно не имел никакого дела ни с преступлениями, ни с преступниками.
Я не прислушался к тому, что далее сказал Пуаро. Лишь позже я вспомнил эту фразу и оценил ее значение.
- Началось, - сказал Эркюль Пуаро.

Глава 4
Миссис Эшер

В Эндовере нас встречал инспектор Глен, высокий блондин с приятной улыбкой.
Точности ради я, пожалуй, коротко изложу фактическую сторону дела.
Факт преступления был обнаружен констеблем Довером в час пополуночи, то есть уже двадцать второго. Патрулируя по городу, он подергал дверь лавки, увидел, что она не заперта, и вошел, причем сперва ему показалось, что в лавке никого нет. Подняв фонарь над прилавком, он, однако, заметил скрюченное тело старой женщины. Когда на место прибыл полицейский врач, выяснилось, что женщину ударили по затылку тяжелым предметом, возможно, в то время, как она брала пачку сигарет с полки за прилавком. Смерть, видимо, наступила семь - девять часов назад.
- Но нам удалось установить время убийства еще точнее, - пояснил инспектор. - Мы нашли человека, который заходил в лавку купить табаку в семнадцать тридцать. А другой человек, зайдя в лавку, увидел, что там никого нет, - так он подумал, - в пять минут седьмого. Значит, убийство совершено между семнадцатью тридцатью и восемнадцатью пятью. Пока мне не удалось найти свидетелей, видевших этого Эшера поблизости, но пока еще не поздно. В девять он сидел в “Трех коронах” и уже изрядно выпил. Когда мы его разыщем, то задержим его как подозреваемого.
- Он неприятный субъект, инспектор? - спросил Пуаро.
- Хорошего в нем мало.
- Он не жил с женой?
- Да, они несколько лет как расстались. Эшер - немец. Одно время он служил официантом, но пристрастился к выпивке и потерял работу. Его жена понемногу подрабатывала в прислугах. Под конец была кухаркой и экономкой у одной старой леди, мисс Розы. Она отдавала мужу на прожитье большую часть своих заработков, но тот вечно напивался, являлся в дома, где она служила, и устраивал ей сцены. Потому-то она и устроилась к мисс Розе - в имении в трех милях от Эндовера, там глушь. Мужу до нее не так просто стало добираться. Когда мисс Роза умерла, она оставила миссис Эшер кое-что в наследство, тут-то убитая и открыла табачную лавку.., по правде сказать, лавчонку.., дешевые сигареты, кое-какие газеты.., немудреный товар. Дела у нее шли кое-как. То и дело заявлялся Эшер, устраивал ей скандалы, а она откупалась от него подачками. Да каждую неделю выплачивала ему по пятнадцать шиллингов.
- Дети у них есть? - спросил Пуаро.
- Нет. Есть племянница. Она служит под Овертоном. Серьезная девица.
- Так вы говорите, Эшер имел обыкновение угрожать жене?
- Так точно.
Напьется и безобразничает - ругается и кричит, что проломит ей голову. Трудно ей жилось.
- Сколько ей было лет?
- Под шестьдесят... Работящая, ношенная женщина!
Пуаро серьезно спросил:
- Вы полагаете, инспектор, что преступление совершил Эшер?
Инспектор неуверенно покашлял.
- Решать пока преждевременно, мосье Пуаро, но я хотел бы, чтобы сам Франц Эшер рассказал нам, как он провел вчерашний вечер. Если он даст удовлетворительные объяснения - ладно. Если же нет...
И инспектор многозначительно замолчал.
- Из лавки ничего не пропало?
- Нет. Деньги в кассе целы. Никаких признаков ограбления.
- Вы думаете, что Эшер явился в лавку пьяным, начал оскорблять жену и в конце концов нанес ей удар?
- Это кажется самым вероятным объяснением. Но, по совести сказать, сэр, я бы хотел еще раз взглянуть на странное письмо, которое вы получили. Как знать, может быть, его написал Эшер.
Пуаро достал письмо. Инспектор прочел его и нахмурился.
- На Эшера непохоже, - сказал он наконец. - Едва ли Эшер назвал бы английскую полицию “нашей”.., если только он тут не схитрил.., а на это у него вряд ли хватило бы ума. Потом он не человек - сущая развалина. Руки у него трясутся - куда ему написать такое аккуратное письмо! К тому же и бумага и конверт - хорошего качества. Странно, что в письме упоминается двадцать первое июня. Конечно, это может быть совпадением...
- Да, не исключено.
- Но не люблю я таких совпадений, мосье Пуаро. Тютелька в тютельку.
Инспектор снова нахмурился и помолчал минуту-другую.
- Эй-би-си. Кто же, черт возьми, этот Эй-би-си? Посмотрим, не поможет ли нам Мэри Дроуер. Это племянница миссис Эшер. Странное дело. Если бы не это письмо, я бы не сомневался, что это работа Франца Эшера.
- Что вы знаете о прошлом миссис Эшер?
- Она из Гэмпшира. Еще девушкой была служанкой в Лондоне - там она встретила Эшера и вышла за него. Во время войны им пришлось туго. Ушла она от него в тысяча девятьсот двадцать втором году В то время они были в Лондоне. Сюда она вернулась, чтобы отделаться от него, но он разнюхал, где она, приехал сюда и все вымогал у нее деньги.
Вошел констебль.
- Да, Бриге, в чем дело?
- Мы доставили этого Эшера.
- Отлично. Ведите его сюда. Где он был?
- На станции. Прятался в грузовом вагоне на запасных путях.
- Ах, вот как? Давайте-ка его сюда. Франц Эшер действительно производил жалкое и неприятное впечатление. Он то заливался слезами, то дрожал от страха, то сыпал угрозами. Его мутные глазки метались от одного лица к другому.
- Что вам от меня нужно? Я ничего не сделал. Притащили меня сюда - экое безобразие! Что за свинство! Да как вы смеете?
Внезапно его тон изменился.
- Нет-нет, я ничего такого не имел в виду.., не обижайте бедного старика.., не сердитесь... Все сердятся на старого Франца, на бедного старого Франца.
Мистер Эшер пустил слезу.
- Хватит, Эшер, - сказал инспектор. - Возьмите себя в руки. Я вас ни в чем не обвиняю.., до поры до времени. И вы не обязаны давать показания против воли. С другой стороны, если вы действительно не замешаны в убийстве вашей жены...
Перебивая инспектора, Эшер завизжал:
- Я не убивал ее! Не убивал! Все это враки! Все вы против меня, проклятые английские свиньи. Я не убивал ее.., не убивал...
- Но часто грозили ей этим, Эшер.
- Нет-нет. Вы не понимаете. Я просто шутил.., мы любили так пошутить с Алисой. Она понимала, что это шутка.
- Хороши шутки! Не скажете ли, где вы были вчера вечером, Эшер?
- Да-да, я все скажу. Я и не видал Алису. Я сидел с друзьями.., со старыми друзьями. Мы были в “Семи звездах”.., а потом в “Рыжей собаке”...
Эшер говорил торопливо, запинаясь.
- Дик Уиллоуз.., он был со мной.., еще старина Керди.., и Джордж.., а еще Платт и другие ребята. Говорю вам, я не видал Алису. Ach Gott <Ах, Боже (нем.).>, честное слово, правда!
Голос его снова перешел в крик. Инспектор кивнул своему подчиненному:
- Уведите его. Задержан как подозреваемый.
- Не знаю, что и сказать, - сказал он, когда увели неприятного, трясущегося старика с тяжелым подбородком и хищным ртом. - Если бы не письмо, я бы сказал, что это работа Эшера.
- Что это за люди, которых он называл?
- Скверная компания. Многие из них способны на лжесвидетельство. Не сомневаюсь, что он был с ними большую часть вечера. Многое зависит от того, видели ли его поблизости от лавки между половиной шестого и шестью.
Пуаро задумчиво покачал головой:
- Вы уверены, что в лавке все цело? Инспектор пожал плечами:
- Трудно сказать. Может, пачки-другой сигарет и не хватает, но ради этого на убийство никто не пойдет.
- Ив лавке.., как бы это сказать.., не появилось ничего нового? Ничего постороннего, неожиданного?
- Там нашли железнодорожный справочник, - сказал инспектор.
- Справочник?
- Ну да, алфавитный справочник. Он был открыт и лежал на прилавке обложкой кверху. Вроде кто-то - может, сама старуха, а может, и покупатель - смотрел, какие поезда идут из Эндовера?
- Она торговала такими справочниками? Инспектор покачал головой:
- Нет. Она продавала брошюрки с расписанием. А это толстый справочник - такие продаются только в больших магазинах.
В глазах Пуаро зажегся огонь. Он подался вперед.
- Вы сказали, железнодорожный справочник А какой? Издание Бредню <“Бредшо” - известный справочник с расписанием поездов на всех железных дорогах Великобритании Издавался с 1839 по 1961 год в Манчестере. Назван по фамилии первого издателя “Эй-би-си” - алфавитный железнодорожный справочник> или справочник “Эй-би-си”?
Теперь огонь зажегся и в глазах инспектора.
- Боже! - произнес он. - Это был “Эй-би-си”

Глава 5
Мэри Дроуер

Думаю, что я всерьез заинтересовался этим делом, когда впервые был упомянут справочник “Эй-би-си”. До этого времени оно не вызывало у меня большого энтузиазма. Заурядное гнусное убийство старушки в лавке на одной из эндоверских улочек столь напоминало преступления, о которых рассказывают газеты, что мне оно не показалось значительным. В душе я списал со счетов анонимное письмо, в котором шла речь о 21 июня, как самое обычное совпадение. Я вполне уверился в том, что миссис Эшер пала жертвой пьяницы-мужа Но вот прозвучало название железнодорожного справочника, широко известного по сокращенному названию “Эй-би-си” и содержащего список всех железнодорожных станций в алфавитном порядке, и я ощутил дрожь волнения. Не может же это оказаться вторым совпадением!
Гнусное преступление надо было рассматривать под новым углом.
Кто тот таинственный человек, который убил миссис Эшер и оставил на месте преступления железнодорожный справочник “Эй-би-си”?
Когда мы вышли из полицейского участка, то первым делом направились в морг, чтобы осмотреть тело покойной. Странное чувство овладело мной, когда я взглянул на это морщинистое, старое лицо и редкие седые волосы, стянутые в тугой пучок на затылке. Убитая выглядела так мирно, так далека была от всякого насилия...
- Она и не догадывалась, что ей нанесут удар, - заметил сержант. - Так сказал доктор Керр. Хорошо, что так обернулось. Бедняга - она была достойной женщиной.
- Видимо, она была красива в молодости, - сказал Пуаро.
- Неужто? - недоверчиво пробормотал я.
- Ну конечно, посмотрите на овал лица, на скулы, на лепку головы.
Пуаро со вздохом накрыл тело простыней, и мы вышли из морга.
Доктор Керр был человеком средних лет и показался мне специалистом своего дела. Он говорил резко и решительно.
- Орудие убийства не найдено, - сказал он. - Сказать, что это было, невозможно. Утяжеленная трость, дубинка, кастет - здесь могло быть использовано что угодно.
- Удар был нанесен с большой силой? Доктор перевел внимательный взгляд на Пуаро.
- Вы, надо думать, хотите знать, мог ли его нанести хилый старик семидесяти лет? Да, вне всякого сомнения, мог. Если ударная часть инструмента была достаточно тяжела, желаемого результата мог добиться и довольно слабый человек.
- Значит, убийцей с тем же успехом могла быть и женщина?
Это предположение несколько смутило доктора.
- Женщина? Честно говоря, мне не приходило в голову, что женщина может совершить такое преступление. Но действительно, это возможно.., вполне возможно. Только, с психологической точки зрения, это едва ли женское преступление.
Пуаро энергично кивнул в знак согласия.
- Конечно, конечно. На первый взгляд это в высшей степени невероятно. Но следует принимать в расчет все возможности. Как было расположено тело?
Доктор дал аккуратное описание того, как лежала жертва. По его мнению, в момент нанесения удара она стояла спиной к прилавку, а следовательно, и к убийце. Как подкошенная, она упала за прилавок, так что покупатель, зайдя на минуту в лавку, не мог ее заметить.
Поблагодарив доктора Керра, мы двинулись дальше. Пуаро сказал:
- Вы заметили, Гастингс, что у нас появилось еще одно доказательство невиновности Эшера. Если бы он оскорблял жену и угрожал ей, она бы стояла за прилавком лицом к нему. Между тем она стояла к преступнику спиной - очевидно, она повернулась, чтобы снять с полки табак или сигареты и вручить их покупателю.
Меня передернуло.
- Чудовищно.
Пуаро задумчиво покачал головой.
- Pauvre femme <Бедняжка (фр.).>, - прошептал он. Затем он посмотрел на часы.
- Овертон, кажется, недалеко отсюда. Может быть, съездим туда и побеседуем с племянницей покойной?
- Разве не стоит сперва зайти в лавку и осмотреть место преступления?
- Я хотел бы сделать это позже. На это есть свои причины.
Пуаро воздержался от дальнейших объяснений, и несколько минут спустя мы уже ехали по лондонскому шоссе в направлении Овертона.
Руководствуясь адресом, данным нам инспектором, мы миновали Овертон и, проехав еще милю, остановились перед большим домом.
На наш звонок вышла хорошенькая темноволосая девушка, с глазами, красными от слез.
Пуаро ласково спросил:
- Если не ошибаюсь, вы мисс Мэри Дроуер и служите здесь горничной?
- Да, сэр, верно. Это я, сэр.
- Я бы хотел несколько минут поговорить с вами, если ваша хозяйка не возражает. Это касается вашей тетушки, миссис Эшер.
- Хозяйки нет дома, сэр. Она бы, конечно, не стала возражать. Пройдите сюда.

1 Следующая страница


Убийство по алфавиту 2

Она отворила дверь маленькой гостиной. Мы вошли, и Пуаро, усевшись на стул у окна, пытливо вгляделся в лицо девушки.
- Вы, конечно, уже знаете о смерти вашей тетушки?
Девушка кивнула, и на ее глазах выступили слезы.
- Утром сообщили, сэр. Приходила полиция. Это ужасно! Бедная тетя! И жилось-то ей несладко. А теперь вот это.., слов нет...
- Полиция не предлагала вам приехать в Эндовер?
- Они сказали, что я должна явиться на предварительное следствие в понедельник, сэр. Но мне там жить негде.., о том, чтобы у тети поселиться, я теперь и подумать не могу.., да и потом, вторая служанка сейчас в отъезде - не могу же я так подвести хозяйку.
- Вы любили вашу тетушку, Мэри? - мягко спросил Пуаро.
- Очень любила, сэр. Тетушка со мной всегда хорошо обращалась. Когда мне было одиннадцать лет и мама моя умерла, я приехала к тете в Лондон. Как исполнилось мне шестнадцать, я поступила в прислуги, но в выходной обычно выбиралась к тете. Как же она намучилась со своим немцем - бывало, называла его “мой старый чертяка”. Нигде он не давал ей покоя - все деньги вымогал, попрошайничал, надоеда противный.
Девушка рассказывала об этом с негодованием.
- Вашей тетушке никогда не приходило в голову, что от этих преследований можно освободиться юридическим путем?
- Понимаете, сэр, он же ей муж - куда от этого уйдешь?
Девушка говорила просто, но твердо.
- Скажите, Мэри, он ей угрожал?
- Уж так угрожал, сэр, слышали бы вы, что он ей говорил. И горло он ей перережет, и все такое прочее. Ругался да чертыхался - и по-английски, и по-немецки. А тетя все же говорила, что, когда они поженились, он был молодец молодцом. Страшно подумать, сэр, до чего может докатиться человек.
- Вы правы. Итак, я полагаю, Мэри, что, зная об этих угрозах, вы не слишком удивились, когда услыхали о том, что произошло?
- Удивилась, да еще как, сэр. Признаться, сэр, я ни на минуту не верила, что он всерьез грозится. Я думала, это так - ругань, и все. Да и тетя вроде бы его не боялась. Случалось, она на него накинется - он и удирает, поджав хвост, как побитый пес. Пожалуй, это он ее боялся.
- И все же она давала ему деньги.
- Так ведь он ей муж, сэр.
- Да-да, вы уже это говорили.
Пуаро помолчал минуту-другую и сказал:
- Предположим, что он ее не убивал...
- Не убивал? - удивилась девушка.
- Да, предположим. Предположим, убийца - кто-то другой. Не приходит ли вам в голову, кто бы это мог быть?
Девушка с изумлением посмотрела на Пуаро.
- Вообразить себе не могу, сэр. Да могло ли быть такое?
- Ваша тетушка кого-нибудь опасалась? Мэри покачала головой.
- Тетя людей не боялась. Язычок у нее был острый, и она спуску никому не давала.
- Она при вас не называла никого, кто затаил бы на нее злобу?
- Нет, не было такого, сэр.
- Ей случалось получать анонимные письма?
- Какие письма, сэр?
- Неподписанные письма.., или, например, с подписью вроде “Эй-би-си”.
Пуаро пристально вглядывался в девушку, но ясно было, что она ничего не знает. Мэри лишь удивленно покачала головой.
- У вашей тетушки кроме вас были другие родственники?
- Родни больше не осталось, сэр. У нее было девять братьев и сестер, но почти все умерли детьми, только трое осталось. Дядя Том погиб на войне, а дядя Гарри уехал в Южную Америку, и след его затерялся, а мама у меня умерла, так что я одна осталась.
- У вашей тетушки были сбережения? Деньги?
- Было у нее маленько в сберегательном банке - на приличные похороны хватило бы, как она сама говорила. А так она едва сводила концы с концами - куда же денешься при ее-то старом негодяе?
Пуаро задумчиво кивнул. Он сказал - скорее самому себе, чем девушке:
- Пока мы блуждаем во тьме.., пути не видно.., но если кое-что прояснится... Он встал.
- Если вы мне еще понадобитесь, Мэри, я напишу вам сюда.
- Да я-то собираюсь уйти с этого места. Не нравится мне деревня. И поступила я сюда, потому что считала, что лучше мне быть поближе к чете. А теперь... - снова слезы показались у нее на глазах, - незачем мне здесь оставаться. Я переберусь в Лондон, там девушке жить веселее.
- Я хотел бы, чтобы, уезжая, вы сообщили мне свой новый адрес. Вот моя карточка.
Пуаро протянул девушке карточку. Она с удивлением посмотрела на нее и нахмурилась:
- Так вы.., вы не из полиции, сэр?
- Я частный детектив.
Некоторое время она молча смотрела на него и наконец сказала:
- А что.., дело нечисто, сэр?
- Да, милая. Дело нечисто. Позже вы, вероятно, будете мне полезны.
- Я... Я на все готова, сэр. Не по-человечески это... что тетю убили.
Необычные слова - но они глубоко меня тронули. Через несколько секунд мы уже ехали назад в Эндовер.

Глава 6
Место преступления

Переулок, в котором произошла трагедия, выходил на главную улицу. Лавка миссис Эшер была расположена на полпути от улицы, по правой стороне.
Когда мы свернули в переулок, Пуаро посмотрел на часы, и я понял, почему мы отложили осмотр места преступления. Было как раз полпятого. Пуаро хотел воспроизвести атмосферу вчерашних событий как можно точнее.
Но если он и ставил перед собой такую цель, его постигла неудача. Вне сомнения, в этот момент переулок выглядел совсем иначе, чем предыдущим вечером.
Между домиками бедноты там и сям виднелись мелкие лавочки. Вероятно, в обычные дни по этому переулку проходило немало народу - преимущественно люди победнее, а на тротуаре и мостовой, наверное, играли стайки ребятишек.
Однако сейчас перед одним домом с лавкой внизу собралась толпа, и не требовалось большой проницательности, чтобы догадаться, что это за дом.
Толпа, судя по всему, с напряженным интересом разглядывала то место, где лишили жизни человеческое существо.
Так оно и оказалось, когда мы подошли ближе. Перед мрачной лавчонкой с зашторенной витриной стоял растерянный молодой полисмен и тупо заклинал толпу “разойтись”. Вмешательство второго полицейского привело толпу в движение - кое-кто, недовольно вздыхая, отправился по своим делам, но свободное место сразу же заняли другие зеваки, чтобы досыта наглядеться на дом, где совершено убийство.
На некотором расстоянии от толпы Пуаро остановился. Отсюда довольно четко видна была надпись на вывеске. Пуаро негромко прочел ее:
- Э. Эшер. Oui, c'est peut-etre la... <Да, наверное, это здесь... (фр.)>.
Он умолк.
- Давайте зайдем внутрь, Гастингс.
Я только этого и ждал.
Мы пробрались через толпу и предстали перед молодым полисменом. Пуаро предъявил удостоверение, выданное ему инспектором. Констебль кивнул и, отперев дверь, пропустил нас в лавку. Под любопытными взглядами зевак мы вошли внутрь.
Поскольку штора была опущена, в лавке было совсем темно. Констебль нашел выключатель и зажег свет. Тусклая лампочка едва освещала помещение.
Я осмотрелся.
Мрачная лавчонка. Там и сям несколько запылившихся дешевых журналов и вчерашних газет. За прилавком - доходящие до потолка полки, на полках - табак и пачки сигарет. Несколько банок с мятными леденцами и ячменным сахаром. Обычная лавочка - такая же, как тысячи ей подобных.
Констебль, медлительный, как все гэмпширцы, доложил mise en scene <Обстановку (фр.).>.
- Прямо за прилавком она лежала, вон там. Доктор говорит, она вроде как и не думала, что ее ударят. Должно быть, чего-то с полки хотела взять.
- В руках у нее ничего не было?
- Нет, сэр. Только рядом валялась пачка сигарет. Пуаро кивнул. Он оглядел маленькое помещение - внимательно, подмечая каждую деталь.
- А где был.., железнодорожный справочник?
- Тут вот, сэр.
Констебль указал на прилавок.
- Лежал обложкой вверх, открытый как раз на странице, где Эндовер. Убийца вроде как смотрел, какие поезда идут на Лондон. Ежели так, он не местный. Конечно, справочник мог принадлежать еще кому-то, и тот человек к убийству отношения не имеет, а просто забыл его здесь.
- Отпечатки пальцев есть? - поинтересовался я. Полицейский покачал головой:
- Все досконально обследовали, сэр. Никаких отпечатков.
- А на прилавке? - спросил Пуаро.
- Там их полным-полно, сэр! Отпечаток на отпечатке.
- А отпечатки пальцев миссис Эшер там есть?
- Пока трудно сказать, сэр.
Пуаро кивнул, потом спросил, жила ли убитая на втором этаже.
- Да, сэр. Надо пройти через эту вот заднюю дверь, сэр. Вы извините, я бы с вами пошел, но мне нельзя отлучаться...
Пуаро вошел в указанную нам дверь, а я последовал за ним. За лавкой находилась микроскопическая комнатка - гостиная и кухонька одновременно. Здесь царили чистота и аккуратность, но мебель была сборная, и вид у комнаты мрачноватый. Над камином висело несколько фотографий. Чтобы рассмотреть их, я подошел поближе, а за мною и Пуаро.
Фотографий было всего три. Одна представляла собой дешевенький портрет девушки, с которой мы беседовали днем, Мэри Дроуер. Ясно было, что, идя к фотографу, она надела все самое лучшее. На лице ее застыла тупая, деревянная улыбка, которая так часто обезображивает людей, позирующих перед аппаратом, и заставляет меня предпочитать мгновенные снимки.
Вторая фотография была подороже - нечеткий художественный снимок пожилой седовласой дамы с меховой горжеткой на шее.
Я решил, что это, должно быть, та самая мисс Роза, оставившая покойной маленькое наследство, которое позволило ей завести свое дело.
Третья фотография была совсем старой, выцветшей и пожелтевшей. На ней были изображены стоящие под руку молодые мужчина и женщина в старомодных костюмах. У мужчины в петлице была бутоньерка, и в его позе чувствовалось праздничное настроение.
- Видимо, свадебное фото, - сказал Пуаро. - Смотрите, Гастингс, говорил же я, что она была хороша собой.
Пуаро был прав. Ни старомодная прическа, ни старомодный наряд не могли скрыть того, как красива эта девушка с чистыми чертами лица и одухотворенным взглядом. Я пригляделся к фигуре мужчины. Невозможно было угадать дряхлого Эшера в изящном молодом человеке с военной выправкой.
Я припомнил старого пьяного кривляку, вспомнил усталое, состарившееся в постоянном труде лицо убитой, и мне стало жутковато от того, как беспощадно время...
Из гостиной лестница вела наверх, где было две комнаты. Одна стояла пустая, без мебели, другая, очевидно, служила спальней. Полиция обыскала спальню и оставила все как было. Пара старых одеял на кровати, стопка штопаного белья в ящике комода, кулинарные рецепты в другом ящике, дешевый роман под названием “Зеленый оазис”, пара чулок, душераздирающе блестящих новым дешевым шелком, две фарфоровые безделушки, дрезденский пастушок, изрядно поломанный, и желтая собачка с голубыми пятнами, черный плащ и шерстяная кофта на вбитых в стену колышках - таково было достояние покойной Элис Эшер в мире сем.
Если и остались от нее какие-то бумаги, полиция их забрала.
- Pauvre femme, - прошептал Пуаро. - Идемте, Гастингс, нам здесь нечего делать.
Выйдя на улицу, он минуту-другую поколебался, после чего перешел через дорогу. Почти прямо напротив лавки миссис Эшер находилась зеленная лавка, магазинчик того типа, в котором большая часть товара располагается снаружи, а не внутри.
Пуаро вполголоса дал мне определенные инструкции. Затем он вошел в лавку. Подождав несколько минут, я последовал за ним. Когда я вошел, он покупал салат-латук. Сам я купил фунт земляники.
Пуаро оживленно беседовал с дородной хозяйкой.
- Убийство ведь случилось прямо напротив вас! Какое происшествие! Как вы, должно быть, потрясены!
Дородной хозяйке явно надоели разговоры про убийство. Они, наверное, шли тут целый день. Она заметила:
- Поскорей бы эта толпа разошлась. На что тут глазеть, не понимаю.
- Вчера вечером здесь все, наверное, было по-другому, - сказал Пуаро. - Быть может, вы даже видели, как в лавку зашел убийца - высокий бородатый блондин. Говорят, русский.
- Что? - встрепенулась хозяйка. - Вы говорите - русский?
- По-моему, полиция его уже арестовала.
- Неужели? - оживленно затараторила хозяйка. - Иностранец!
- Mais oui <Ну да (фр.).>. Я думал, что вчера вы могли его заметить.
- Ну, времени глазеть по сторонам у меня нет, что правда, то правда. Вечерами работа у нас кипит, и народу немало проходит - с работы домой. Высокий бородатый блондин? Нет, таких я вроде бы тут не видала.
Тут я вступил в разговор.
- Простите, сэр, - обратился я к Пуаро, - но, по-моему, вы не в курсе дела. Мне говорили, что убийца невысокого роста и брюнет.
Последовала интересная дискуссия, в которой приняли участие дородная хозяйка, ее тощий супруг и разносчик - подросток с ломающимся голосом. Они видели никак не меньше четырех невысоких брюнетов, а подросток - высокого блондина, “но без бороды”, как он с сожалением признал.
Наконец, сделав покупки, мы вышли на улицу, так и не сознавшись хозяевам лавки, что ввели их в заблуждение.
- Ради чего мы все это делали, Пуаро? - спросил я с упреком.
- Parbleu <Черт возьми (фр.).>, мне важно было понять, мог ли посторонний войти в лавку миссис Эшер незамеченным.
- Почему же вы просто не спросили.., не громоздя одну ложь на другую?
- Ну нет, mоп ami. Если бы я “просто спросил”, как вы выражаетесь, то вообще не получил бы ответа. Хоть вы и англичанин, вам самому невдомек, как реагируют англичане на прямые вопросы. Они неизменно становятся подозрительными и как естественное следствие замолкают. Если бы я стал расспрашивать этих людей, они бы закрылись, как устрицы в раковине. Но стоило мне констатировать нечто необычное и ужасное, а вам вступить со мной в противоречие, как языки немедленно развязались. К тому же мы узнали, что в интересующее нас время у них “дело кипит”, то есть что все заняты своим собственным делом, в то время как на улице оживленно. Наш убийца умело выбрал время, Гастингс.
Пуаро помолчал, а потом с упреком заметил:
- Неужели у вас совсем нет здравого смысла, Гастингс? Я сказал вам: “Сделайте quelconque <Любую (фр).> покупку”. А вы берете и покупаете землянику! И она уже начинает протекать и угрожает вашему превосходному костюму.
Не без отчаяния я увидел, что так оно и есть.
Я поспешно вручил землянику какому-то мальчику, который был крайне этим удивлен и отнесся ко мне с некоторым подозрением.
Пуаро прибавил к землянике салат, чем окончательно поразил ребенка.
Пуаро продолжил свое внушение:
- В дешевой зеленной лавке землянику не покупают. Земляника, если она не свежесорванная, имеет тенденцию давать сок. Можно купить бананы, яблоки, даже капусту, но не землянику.
- Это было первое, что пришло мне в голову, - оправдывался я.
- Я был лучшего мнения о вашей фантазии, - отрезал Пуаро.
Он остановился на тротуаре.
Лавка и дом справа от лавки миссис Эшер пустовали. В окне висело объявление “Сдается”. На противоположной стороне находился дом с грязноватыми муслиновыми занавесками.
К этому-то дому направился Пуаро и за неимением звонка отстукал затейливую дробь дверным молотком.
После некоторого ожидания дверь открыл замурзанный ребенок, которому следовало бы вытереть нос.
- Добрый вечер, - произнес Пуаро. - Твоя мама дома?
- Чего? - переспросил ребенок. Он взирал на нас с неодобрением и глубочайшим подозрением.
- Нам нужна твоя мама, - сказал Пуаро. Еще секунд двадцать ушло на объяснения, после чего ребенок повернулся и, прокричав в направлении лестницы: “Мам, к тебе!” - удалился куда-то в глубь темного дома, где его ждали вещи поинтереснее.
Женщина с острыми чертами лица перевесилась через перила, после чего двинулась вниз.
- Зря только время тратите... - начала она, но Пуаро ее перебил.
Он снял шляпу и отвесил церемонный поклон.
- Добрый вечер, мадам. Я из редакции “Вечерней зари”. Я хотел бы предложить вам гонорар в пять фунтов, если вы согласитесь, чтобы мы опубликовали от вашего имени статью о вашей покойной соседке, миссис Эшер.
Гневные слова замерли на устах женщины, она спустилась вниз, приглаживая волосы и оправляя оборки на юбке.
- Заходите, пожалуйста.., сюда, налево. Присаживайтесь, сэр.
Комнатка была заставлена массивным гарнитуром, подделкой под якобитский стиль, но мы умудрились протиснуться внутрь и сесть на жесткий диван.
- Вы уж не обессудьте, - говорила между тем женщина. - Извините, что так резко вам ответила, но вы не поверите, до чего же надоело - то и дело ходят коммивояжеры, продают то да се - пылесосы, чулки, нафталин и прочую ерунду.., и все такие вежливые, и все у них первый сорт. Даже фамилию где-то узнают. Мол, миссис Фаулер то да миссис Фаулер се.
Подхватив на лету фамилию женщины, Пуаро сказал:
- Ну, миссис Фаулер, я надеюсь, вы согласитесь на мое предложение.
- Право, не знаю.
Перед глазами миссис Фаулер замелькала соблазнительная пятифунтовая банкнота.
- Я, конечно, знала миссис Эшер, да вот писать...
Пуаро поспешил успокоить ее. Ей писать не потребуется. Она только сообщит ему факты, а уж он составит интервью.
Приободрившись, миссис Фаулер охотно пустилась в воспоминания, сдабривая их догадками и слухами.
Не так чтобы миссис Эшер была очень общительная. Не очень-то она вела себя по-соседски, да ведь сколько ей хлебнуть пришлось, бедняжке, всякий знает. И то сказать, надо было Франца Эшера давным-давно в кутузку засадить. Нет, миссис Эшер бояться его не боялась - сама могла жару задать, если что не по ней! Спуску никому не давала. Ну да что там.., повадился кувшин по воду ходить. Говорила ей миссис Фаулер, говорила: “Рано ли, поздно, милочка, а он вас пришьет. Помяните мои слова”. Так и вышло, верно? А она-то, миссис Фаулер, с бедняжкой дверь в дверь, а ни звука не слыхала.
Пуаро воспользовался паузой и задал вопрос:
- Не получала ли миссис Эшер каких-либо странных писем.., писем с необычными подписями.., например, с подписью “Эй-би-си”?
Миссис Фаулер с сожалением отвечала отрицательно.
- Понимаю я, о чем вы говорите.., это называется анонимки.., и в них еще словечки такие, что вслух не повторишь. Ну, не знаю, стал бы Франц Эшер такие писать. Миссис Эшер мне об этом ничего не говорила. О чем это вы? А, справочник “Эй-би-си”? Нет, не видала я у нее такого.., а был бы у нее этот справочник, я бы непременно узнала. Честно вам скажу, я чуть не упала, когда про эту историю услышала. Эта девчонка моя, Эди, мне рассказала. “Мам, - говорит, - у соседнего дома полиция собралась”. Я прямо обомлела. “Ну, - говорю, когда все узнала, - не след ей было одной дома оставаться.., жила бы со своей племянницей. Мужчина, он, когда пьяный, вроде как волк несытый, - говорю, - а я так считаю, что муженек ее точь-в-точь дикий зверь. Предупреждала я ее, - говорю, - много раз, вот и сбылось”. Говорила я ей: “Он тебя не пощадит”. Вот и не пощадил! Уж заранее известно, чего от мужчины ждать, когда выпьет. Вот убийство и случилось.
Она тяжело вздохнула и умолкла.
- Я полагаю, никто не видел, как Эшер зашел в лавку? - сказал Пуаро.
Миссис Фаулер презрительно фыркнула.
- Известное дело, никому не показывался, - сказала она.
Как мистер Эшер проник в лавку, никому не показываясь, она объяснять не стала.
Миссис Фаулер признала, что в доме ее соседки нет черного хода и что Эшера хорошо знают в этом квартале.
- Ну да он не хотел, чтоб его за это вздернули, вот и действовал по-тихому.
Пуаро еще некоторое время поддерживал разговор, но, когда стало очевидно, что миссис Фаулер рассказала, что знала, многократно все повторив, он закончил беседу и уплатил обещанную сумму.
- Вы, пожалуй, переплатили, Пуаро, - рискнул я заметить, когда мы вновь очутились на улице.
- Пока что вы правы.
- Вы думаете, она знает больше, чем сказала?
- Друг мой, мы в особом положении - нам неизвестно, какие вопросы задавать. Мы как маленькие дети, играющие в прятки в темноте. Мы размахиваем руками и хватаем что попадется. Миссис Фаулер рассказала нам все, что она, как ей кажется, знает.., да к тому же подбросила нам несколько догадок! В будущем, однако, ее показания могут сослужить нам службу. Именно в будущее я и вложил пять фунтов.
Я не до конца понял Пуаро, но в этот момент мы повстречали инспектора Глена.

Глава 7
Мистер Партридж и мистер Риддел

Инспектор Глен был мрачен. Он, как я понял, потратил целый день, пытаясь установить полный список лиц, которых видели у входа в табачную лавку.
- И никто никого не заметил? - поинтересовался Пуаро.
- Нет, отчего же. Видели трех высоких подозрительных мужчин.., четырех невысоких, с черными усами.., двух бородатых.., трех толстых.., и все нездешние.., и все, если верить свидетелям, зловещего вида! Удивительно еще, что никто не заметил бандитов в масках и с револьверами, притом в момент преступления!
Пуаро сочувственно улыбнулся.
- Кто-нибудь говорит, что видел Эшера?
- Нет, никто. И это еще одно свидетельство в его пользу. Я уже говорил старшему констеблю, что это дело для Скотленд-Ярда. Это преступление не местного значения.
- Я согласен с вами, - ответил Пуаро.
- Да, мосье Пуаро, скверное дело.., скверное дело... Мне оно не нравится... - сказал инспектор.
До возвращения в Лондон у нас состоялись еще две беседы.
Первая была с мистером Джеймсом Партриджем. Мистер Партридж был последним, кто видел миссис Эшер живой. Он заходил к ней в лавку в 17.30.
Мистер Партридж оказался человечком низкого роста, по профессии - банковским клерком. Он носил пенсне, был сухощав, напоминал воробышка и выражался с исключительной точностью. Проживал мистер Партридж в домике столь же чистом и аккуратном, как он сам.
- Мистер.., э... Пуаро, - сказал он, взглянув на врученную ему моим другом визитную карточку. - От инспектора Глена? Чем могу быть вам полезен, мосье Пуаро?
- Мне известно, мистер Партридж, что вы были последним, кто видел миссис Эшер живой.
Мистер Партридж сложил кончики пальцев и посмотрел на Пуаро таким взглядом, будто перед ним фальшивая ассигнация.
- Это весьма спорное утверждение, мосье Пуаро, - сказал он. - Другие покупатели могли зайти к миссис Эшер после меня.
- Если так, они об этом не сообщили. Мистер Партридж кашлянул.
- У иных людей нет чувства долга.
И он по-совиному взглянул на нас через пенсне.
- Совершенно справедливо, - кивнул Пуаро. - Вы, насколько мне известно, сами явились в полицию?
- Разумеется. Узнав об этом прискорбном событии, я осознал, что мои показания могут помочь следствию, а потому и явился в полицию.
- Здравый взгляд на вещи, - величественно произнес Пуаро. - Не сочтите за труд повторить свой рассказ мне.
- Охотно. Я возвращался домой, и точно в половине шестого...
- Виноват, откуда вы с такой точностью знаете время?
Мистер Партридж, видимо, не одобрял, когда его перебивают.
- Зазвонил колокол. Я посмотрел на часы и увидел, что они на минуту отстают. Это случилось на пороге лавки миссис Эшер.
- Вы были там постоянным покупателем?
- Я часто заходил туда по пути домой. Раз или два в неделю я имел обыкновение покупать две унции некрепкого “Джона Коттона”.
- Вы были знакомы с миссис Эшер? Знали о положении ее дел или о ее жизни?
- Отнюдь. Если не считать двух-трех слов о погоде, я, покупая табак, ни о чем с ней не разговаривал.
- Вы знали, что у нее есть пьяница-муж, который то и дело грозит убить ее?
- Нет, ничего этого я не знал.
- Однако вам было хорошо известно, как она выглядит. Не показалось ли вам в ней что-нибудь необычным вчера вечером? Может быть, она была встревожена или обеспокоена?
Мистер Партридж подумал.
- По-моему, она выглядела как обычно, - сказал он.
Пуаро встал.
- Благодарю вас, мистер Партридж, за то, что ответили на мои вопросы. У вас дома случайно нет справочника “Эй-би-си”? Мне нужно посмотреть расписание поездов на Лондон.
- Посмотрите на полке, у вас за спиной, - сказал мистер Партридж.
На полке стояли “Эй-би-си”, справочник Бредшо, биржевой ежегодник, справочник Келли <Справочник Келли - серия адресных книг разных городов Великобритании (по названию издательства “Келлиз дирекгориз”).>, “Кто есть кто” <“Кто есть кто” - ежегодный биографический справочник; помещает сведения преимущественно о британских подданных. Издается с 1849 года.> и местная телефонная книга.
Пуаро снял с полки “Эй-би-си”, сделал вид, что смотрит расписание, а потом поблагодарил мистера Партриджа и удалился.
Следующим нашим собеседником был мистер Альберт Риддел, и разговор принял совсем иной оборот. Мистер Альберт Риддел работал на укладке рельсов, и наша беседа состоялась под громыхание посуды, которой бряцала жена мистера Риддела, видимо, нервная особа, под рычание собаки мистера Риддела и при нескрываемой враждебности со стороны самого мистера Риддела.
Он оказался неуклюжим великаном с широкой физиономией и подозрительными глазками. Мы застали его в момент, когда он ел мясной пирог, запивая его заваренным до черноты чаем. Оторвавшись от чашки, он злобно глянул на нас.
- Рассказал все, что надо, и баста, - прорычал мистер Риддел. - Мне-то, в конце концов, что за дело? Таскался в этот чертов участок, а теперь снова-здорово - выкладывай все заново каким-то иностранцам.
Пуаро с усмешкой покосился на меня и сказал:
- Право, я вам сочувствую, но что поделаешь! Речь идет об убийстве, не так ли? Требуется чрезвычайная осторожность.
- Сказал бы ты лучше джентльмену, что ему нужно, Берт, - нервно заметила жена.
- Заткни пасть! - заревел великан.
- Вы ведь не по собственной воле явились в полицию? - словно между прочим заметил Пуаро.
- Еще чего! Это, черт возьми, не мое дело.
- Как вам будет угодно, - спокойно сказал Пуаро. - Произошло убийство.., полиция разыскивает тех, кто был в лавке.., мне лично кажется.., как бы сказать.., естественным, если бы вы явились сами.
- У меня работа. Освободился бы - сам бы и пришел...
- Однако вышло иначе. Полиции сообщили о том, что вас видели у миссис Эшер, и полиция сама обратилась к вам. Их удовлетворили ваши показания?
- А почему бы нет? - свирепо спросил Берт. Пуаро только плечами пожал.
- Вы на что это намекаете, мистер? Против меня разве есть что? Все знают, кто пришил бабусю, - этот ее чертов муж.
- Но его не было на улице вечером, а вы были.
- Убийство мне шьешь? Не выйдет! Какого черта мне это нужно? Думаешь, я у нее банку ее вшивого табака стянуть хотел? Думаешь, я паршивый маньяк-убийца, что ли? Думаешь, я...
Он угрожающе вскочил со стула.
- Берт, Берт... - заблеяла его жена. - Замолчи! Берт, они подумают...
- Успокойтесь, мосье, - сказал Пуаро. - Мне от вас нужны только показания о посещении лавки. Ваш отказ кажется мне.., как бы это сказать.., не вполне объяснимым.
- Какой еще отказ? - Мистер Риддел плюхнулся на место. - Я не против, спрашивайте.
- Вы вошли в лавку в шесть?
- Верно.., точнее, минуты две спустя. Хотел купить пачку сигарет. Толкнулся я в дверь...
- Она была притворена?
- Ну да. Я подумал: может, лавка закрыта. Но нет. Вошел я - там никого. Постучал по прилавку, подождал немного. Никто не появился, ну я и ушел. Вот и все - кушайте на здоровье.
- Вы не видели тела за прилавком?
- Не видел, да и вы бы не увидели.., если б нарочно искать не стали.
- На прилавке лежал железнодорожный справочник?
- Да.., обложкой кверху. Мне еще в голову пришло, что старуха, наверно, уехала куда-то на поезде да впопыхах не заперла лавку.
- Может быть, вы брали справочник в руки или сдвигали его с места?
- Нужна мне эта пакость. Я уже рассказал, что там делал.
- И, входя в лавку, вы никого не встретили?
- Нет. Слушайте, ну что вы приоали? Пуаро поднялся:
- Никто к вам не пристает.., до поры до времени. Прощайте, мосье.
Берт остался сидеть с открытым ртом, а Пуаро вышел, и я вслед за ним.
На улице он посмотрел на часы.
- Если мы поторопимся, мой друг, то, может быть, успеем на поезд девятнадцать две. Не будем же медлить!

Глава 8
Второе письмо

- Итак? - с энтузиазмом спросил я. Мы сидели в вагоне первого класса в полном одиночестве. Экспресс только что выехал из Эндовера.
- Преступление, - произнес Пуаро, - совершено мужчиной среднего роста, косым и рыжим. Он прихрамывает на правую ногу, а на спине у него родимое пятно.
- Пуаро! - воскликнул я.
На какое-то мгновение я поверил ему, но потом огонек в глазах моего друга все поставил на место.
- Пуаро! - повторил я, но уже с упреком.
- Mon ami, чего же вы хотите? Вы смотрите на меня с собачьей преданностью и ждете от меня прорицаний на манер Шерлока Холмса? На самом же деле я не знаю, как выглядит убийца, не знаю, где он живет, не знаю, как до него добраться.
- Если бы он оставил какие-то улики... - пробормотал я.
- Да, улики.., именно улики вас и привлекают. Жаль, что он не курил, не уронил пепел и не наступил на него ботинком, подбитым гвоздиками с фигурными шляпками. Нет, он не столь любезен. Но так или иначе, мой друг, у нас есть железнодорожный справочник. Вот вам и улика - “Эй-би-си”!
- Так вы думаете, он забыл его по ошибке?
- Конечно нет. Он нарочно оставил его. Об этом свидетельствуют отпечатки пальцев.
- Но на справочнике нет отпечатков.
- Об этом я и говорю. Вечер был вчера по-июньски теплый. Ну, кто в подобный вечер выйдет на улицу в перчатках? Такой человек наверняка привлек бы к себе внимание. А значит, если на “Эй-би-си” нет отпечатков, их аккуратно стерли. Невиновный оставил бы отпечатки - виновный нет. Наш убийца намеренно положил справочник на прилавок - какая-никакая, а улика. Кто-то купил справочник.., кто-то принес его.., здесь есть скрытые возможности.
- Вы думаете, мы так что-нибудь разузнаем?
- Честно говоря, Гастингс, я не слишком на это рассчитываю. Убийца, этот неизвестный икс, очевидно, гордится своими способностями. Едва ли он оставит за собой след, по которому его можно будет сразу найти.
- Так что от “Эй-би-си” толку мало?
- Мало, если встать на вашу позицию.
- А если на другую?
Пуаро ответил, но не сразу. Потом он медленно проговорил:
- Тогда толк есть. В данном случае перед нами неизвестная личность. Убийца прячется во тьме и не хочет из нее выходить. Но по самой природе вещей он не может спрятаться от света. В некотором смысле мы ничего о нем не знаем, но в то же время знаем, и много. Я вижу, как его фигура постепенно приобретает очертания: мужчина, который умеет четко и аккуратно писать.., который покупает дорогую бумагу.., который чувствует необходимость выразить свою личность. Я представляю себе его в детстве - ребенком, которым, вероятно, пренебрегают, от которого отмахиваются... Я вижу, как он растет с внутренним чувством неполноценности.., как он борется с ощущением несправедливости... Я чувствую, как в нем растет потребность к самоутверждению, к тому, чтобы привлечь к себе внимание, а жизнь сметает его с пути и, возможно, нагромождает одно унижение на другое. И вот в его душе спичка поднесена к пороховой бочке...
- Все это чистые домыслы, - возразил я. - Вам это не принесет практической пользы.
- А вы предпочитаете обгорелую спичку, сигаретный пепел, следы башмаков? И всегда предпочитали. Однако мы можем задать себе несколько практических вопросов. Почему Эй-би-си? Почему миссис Эшер? Почему Эндовер?
- Прошлое этой женщины представляется мне довольно простым, - начал размышлять я. - Разговоры с этими двумя людьми ничего не принесли. Они сказали нам только то, что мы и так уже знали.
- Сказать по правде, я от них многого и не ожидал. По мы не могли пренебречь двумя возможными кандидатами в убийцы.
- Не хотите ли вы сказать, что...
- Не исключено, что убийца живет в Эндовере или поблизости. Это и есть возможный ответ на наш вопрос “Почему Эндовер?”. Итак, перед нами двое людей, о которых известно, что они побывали в лавке в интересующее нас время дня. Любой из них может быть убийцей. И пока нет никаких данных в пользу того, что тот или другой не убийца.
- Может быть, убийца - этот громила Риддел, - кивнул я.
- Ну, я склонен сразу отмести Риддела. Он нервничал, скандалил, ему явно было не по себе...
- А это обнаруживает...
- Натуру, диаметрально противоположную автору письма Эй-би-си. Самоуверенность и хитрость - вот те черты, которые мы должны искать.
- Нам нужен человек, который любит показать себя?
- Не исключено. Но некоторые люди скрывают под нервозностью и неприметностью тщеславие и самодовольство.
- Не думаете ли вы что маленький мистер Партридж...
- Он подходит больше. Более определенно сказать нельзя. Он ведет себя так, как действовал бы автор письма... Сразу же отправляется в полицию... Вылезает на передний план... Радуется своему положению.
- Так вы считаете...
- Нет, Гастингс, но я верю, что убийца не местный, но мы должны исследовать все возможности.
И хотя я все время называю убийцу “он”, мы не должны исключать возможности того, что здесь замешана женщина.
- Не может быть!
- Согласен, нападение было произведено по-мужски, но женщины пишут анонимные письма чаще, чем мужчины. Об этом не следует забывать.
Я помолчал минуту, а потом сказал:
- Что же нам делать дальше?
- Вы сама энергия, Гастингс, - сказал Пуаро и улыбнулся мне.
- Но что же нам делать?
- Ничего.
- Ничего?
Я не смог скрыть разочарования в своем голосе.
- Кто я? Маг? Волшебник? Что прикажете мне делать?
Обдумав этот вопрос, я не нашел на него готового ответа. Однако я чувствовал, что необходимо что-то предпринять - ведь под лежачий камень вода не течет.
Я сказал:
- У нас есть “Эй-би-си”... Есть бумага, на которой написано письмо, и конверт...
- Само собой, в этом направлении делается все необходимое. Для такого рода расследования в распоряжении полиции есть все средства. Если в этом плане что-то может быть обнаружено, так оно и случится, не сомневайтесь.
Этим мне и пришлось удовлетвориться.
В последующие дни я обнаружил, что Пуаро, как ни странно, не склонен обсуждать дело Эй-би-си. Когда я пытался заговорить об этом, он только нетерпеливо отмахивался.
Когда я обдумал ситуацию, мне показалось, что я постиг причину его молчания. В деле миссис Эшер Пуаро потерпел поражение. Эй-би-си вызвал его на поединок - и Эй-би-си победил. Мой друг, привыкший к непрерывным успехам, оказался настолько чувствительным к неудаче, что не мог вынести даже разговоров на эту тему. Возможно, это было признаком суетности в столь великом человеке, но даже у самых трезвых из нас от успехов может закружиться голова. В случае Пуаро головокружение назревало многие годы. Неудивительно, если последствия этого головокружения в конце концов стали явными.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

Я с пониманием отнесся к слабости моего друга и больше не заговаривал о деле Эй-би-си. В газете я прочел отчет о предварительном следствии. Он был совсем коротким, письмо Эй-би-си в нем не упоминалось, а вердикт гласил: “Убийство, совершенное неизвестным лицом или лицами”. Преступление почти не привлекало внимания прессы. В нем не было ничего занимательного для публики. Пресса быстро забыла об убийстве старухи в переулке и обратилась к более притягательным темам.
Сказать по правде, и я постепенно стал забывать об этом деле, отчасти, я думаю, потому, что мне было неприятно каким-то образом связывать Пуаро с мыслью о провале, но 25 июля дело Эй-би-си напомнило о себе.
На выходные я уехал в Йоркшир и поэтому пару дней не виделся с Пуаро. Назад я вернулся в понедельник днем, а с шестичасовой почтой пришло письмо. Я помню, как задохнулся Пуаро, вскрыв конверт.
- Началось, - сказал он.
Я смотрел на него, ничего не понимая.
- Что началось?
- Вторая глава дела Эй-би-си. Минуту я недоуменно смотрел на него. Я действительно напрочь забыл об этом деле.
- Читайте, - сказал Пуаро и протянул мне письмо.
Как и раньше, письмо было напечатано на хорошей бумаге.

"Дорогой мистер Пуаро!
Ну, что скажете? Первый раунд за мной, правда? Эндоверское дело прошло великолепно, верно?
Но главное веселье впереди. Позвольте мне привлечь ваше внимание к Бексхиллу. Число: 25 сего месяца.
Живем - не скучаем!
Примите и проч.
Эй-би-си”.

- Боже мой, Пуаро! - воскликнул я. - Значит, этот негодяй собирается совершить еще одно преступление?
- Само собой, Гастингс. Чего вы еще ожидали? Вы думали, что на эндоверском деле все кончится. Разве вы не помните, что я говорил вам? Это только начало.
- Но это чудовищно!
- Да, это чудовищно.
- Мы столкнулись с маньяком-убийцей.
- Да.
Спокойствие Пуаро производило куда большее впечатление, чем любая героическая поза. Содрогнувшись, я вернул ему письмо.
На следующее утро состоялась конференция на высшем уровне. Главный констебль Сассекса, заместитель комиссара полиции, инспектор Глен из Эндовера, инспектор Картер из сассекской полиции, Джепп с молодым инспектором по фамилии Кроум и доктор Томпсон, знаменитый психоаналитик, - все собрались вместе. На письме стоял почтовый штемпель Хэмпстеда, но, по мнению Пуаро, этому не следовало придавать большого значения.
Дело было подвергнуто всестороннему обсуждению. Доктор Томпсон оказался приятным человеком средних лет, который, несмотря на свою ученость, изъяснялся обычным языком, избегая специфических терминов.
- Нет сомнения, - сказал заместитель комиссара, - что два письма написаны одной и той же рукой. Их писал один и тот же человек.
- И мы имеем основание заключить, что этот человек несет ответственность за эндоверское убийство.
- Верно. Теперь-то мы предупреждены о том, что второе убийство запланировано на двадцать пятое, то есть на послезавтра, в Бексхилле. Какие шаги мы можем предпринять?
Главный констебль Сассекса посмотрел на своего инспектора.
- Ну, Картер, что скажете? Инспектор задумчиво покачал головой:
- Трудное дело, сэр. Нет никаких ключей к тому, кем может быть жертва. Если по совести, то какие шаги мы можем предпринять?
- У меня есть предположение, - негромко сказал Пуаро.
Все повернулись к нему.
- Я думаю, что фамилия намеченной жертвы, возможно, начинается на букву “би”.
- В этом что-то есть, - неуверенно сказал инспектор.
- Алфавитный комплекс, - задумчиво проговорил доктор Томпсон.
- Это всего лишь возможность, не более. Это пришло мне в голову, когда я увидел фамилию Эшер, четко написанную на вывеске над дверью несчастной женщины, убитой в прошлом месяце. Когда я получил письмо, в котором упоминается Бексхилл, мне пришло в голову, что жертву, так же как и место преступления, возможно, выбирают по алфавитному принципу.
- Это не исключено, - сказал доктор, - с другой стороны, фамилия Эшер может быть и совпадением... На этот раз жертвой, как бы ее ни звали, может опять оказаться пожилая владелица лавки. Не забудьте, мы имеем дело с сумасшедшим. И пока он никак не обнаружил своих мотивов.
- Откуда у сумасшедших мотивы, сэр? - недоверчиво спросил инспектор.
- Как откуда, уважаемый? Железная логика - одна из особенностей остротекущей мании. Может быть, убийца верит, что ему Богом назначено убивать священников.., или врачей.., или пожилых владелиц табачных лавок... И за этим всегда стоит совершенно логичная причина. Мы не должны идти на поводу у этой алфавитной гипотезы. То, что за Эндовером следует Бексхилл, может оказаться чистой случайностью.
- Так или иначе, Картер, мы можем принять определенные предосторожности, выявить тех, фамилии которых начинаются на “би”, особенно мелких лавочников, и вести наблюдение за всеми табачными и газетными киосками, в которых работает по одному человеку. Не думаю, что мы можем сделать что-нибудь большее. Естественно, следует по возможности следить за всеми незнакомцами.
Инспектор издал стон:
- Да ведь школы закрываются, и начинаются каникулы! На этой неделе люди буквально переполнят городок.
- Мы должны сделать все возможное, - резко ответил главный констебль.
Тут заговорил инспектор Глен:
- Я буду держать под наблюдением всех, связанных с делом Эшер: этих двух свидетелей, Партриджа и Риддела, и, конечно, самого Эшера. Если они вознамерятся уехать из Эндовера, за ними будет вестись слежка.
Обсудили еще несколько предложений, после чего совещание перешло в отрывочный разговор и завершилось.
- Пуаро, - сказал я, когда мы шли по берегу реки, - это убийство, конечно, удастся предотвратить. Он повернул ко мне усталое лицо.
- Сумасшествие одного против рассудка целого города? Мне страшно, Гастингс, мне очень страшно. Вспомните, как долго продолжались подвиги Джека Потрошителя.
- Это чудовищно, - сказал я.
- Безумие, Гастингс, ужасная вещь... Мне страшно... Мне очень страшно...

Глава 9
Убийство в Бексхилле

Я до сих пор помню, как проснулся утром 25 июля. Было около половины восьмого.
Пуаро стоял у моей кровати и легонько тряс меня за плечо. Одного взгляда на его лицо было достаточно, чтобы я вышел из состояния полусна и полностью очнулся.
- В чем дело? - спросил я, вскакивая с кровати. Его ответ прозвучал просто, но те два слова, которые он произнес, были насыщены переживаниями.
- Это случилось.
- Что? - воскликнул я. - Вы хотите сказать... Но ведь двадцать пятое только началось.
- Это произошло ночью... Или, точнее, ранним утром.
Пока я вставал и торопливо одевался, Пуаро вкратце пересказал мне то, что ему сообщили по телефону.
- В Бексхилле на берегу обнаружено тело молодой девушки. В ней опознали Элизабет Барнард, официантку одного из кафе, которая жила со своими родителями в недавно построенном домике. По заключению врача, смерть наступила между половиной двенадцатого и часом ночи.
- Они уверены, что это то самое убийство? - спросил я, торопливо намыливая щеки.
- Под телом найден справочник “Эй-би-си”, открытый на Бексхилле. Я содрогнулся.
- Это чудовищно!
- Faites attention <Будьте внимательны (фр.).>, Гастингс. Не хватало только еще одной трагедии у меня в квартире!
Я раздраженно стер кровь с подбородка.
- Каков план наших действий?
- За нами вот-вот заедет машина. Я принесу вам сюда чашку кофе, чтобы не задержаться с отъездом.
Двадцать минут спустя мы неслись в полицейской машине через Темзу по дороге из Лондона.
С нами был инспектор Кроум, присутствовавший на совещании и официально назначенный расследовать дело.
Кроум был полицейским совсем иного типа, чем Джепп. Совсем еще молодой, он был молчалив и высокомерен. Хорошо образованный и начитанный, он, на мой взгляд, был чересчур самодоволен. Недавно ему удалось распутать серию убийств, в которых жертвами были дети; он терпеливо выследил преступника, который сидел теперь в Бродмуре <Бродмур - психбольница тюремного типа в графстве Беркшир.>.
Кроум, очевидно, был подходящим человеком для того, чтобы расследовать это дело, но мне казалось, что он сам слишком хорошо это сознает. С Пуаро он обращался чуть свысока и снисходил к нему, как молодой человек к старичку, а беседу вел в самодовольной манере выпускника привилегированной школы.
- У меня состоялась длинная беседа с доктором Томпсоном, - сказал Кроум. - Доктор очень интересуется “цепными” или “серийными” преступлениями. Такие преступления - продукт особым образом искаженного сознания. Я не специалист и, конечно, не могу вникнуть в детали, какими они представляются с медицинской точки зрения. Он кашлянул.
- Собственно.., в моем последнем деле.., не знаю, читали ли вы о нем.., в деле Мейбл Хомер, школьницы из Максвслл-Хилла.., убийца Кеппер оказался необыкновенным субъектом. До чего трудно было доказать его виновность! А ведь это было уже третье его убийство! На вид нормальный - вроде нас с вами. Но теперь есть разные тесты, лингвистические ловушки, знаете ли, последнее слово науки, в ваши времена такого не было. Раз уж человек себя выдал - он у вас в руках! Он знает, что вы знаете, нервы не выдерживают, и он начинает выдавать себя направо и налево.
- Это иногда случалось и в мои времена, - заметил Пуаро.
Инспектор Кроум взглянул на него и любезно кивнул:
- Вот как?
Некоторое время все мы молчали. Когда мы проезжали Нью-Кросс, Кроум сказал:
- Если у вас есть вопросы по нашему делу, я к вашим услугам.
- У вас, я полагаю, нет описания убитой девушки?
- Ей было двадцать три года. Она работала официанткой в кафе “Рыжий кот”...
- Pas са <Не это (фр.)>. Я хотел узнать, была ли она хороша собой.
- Об этом у меня сведений нет, - с холодком произнес инспектор Кроум, словно хотел сказать: “Уж эти мне иностранцы! Все одним миром мазаны!"
В глазах Пуаро зажегся веселый огонек.
- Вам это не кажется важным? Однако pour une femme <Для женщины (фр.)> это играет большую роль. Часто внешность определяет ее судьбу!
Инспектор Кроум и здесь прибег к своей излюбленной формуле.
- Вот как? - вежливо спросил он. Снова наступило молчание.
Лишь когда мы подъехали к Севеноукс, Пуаро снова начал разговор:
- Вас информировали, как и чем была удушена девушка?
Инспектор Кроум коротко ответил:
- Девушку удушили ее собственным поясом, плотным вязаным поясом.
Глаза Пуаро широко открылись.
- Ага! - сказал он. - Наконец-то у нас есть вполне определенная информация. Это ведь кое о чем говорит, не правда ли?
- Я пока не видел этого пояса, - холодно произнес инспектор Кроум.
Меня вывели из терпения осторожность инспектора и отсутствие у него фантазии.
- Эта деталь - клеймо для преступника, - сказал я. - Удушить девушку ее собственным поясом! Исключительное зверство!
Пуаро бросил на меня взгляд, смысла которого я не понял. В его глазах читалось добродушное нетерпение. Я решил, что мой друг, должно быть, остерегает меня от излишней откровенности в присутствии инспектора.
Я погрузился в молчание.
В Бексхилле нас встретил инспектор Картер. Вместе с ним был инспектор по фамилии Келси, приятный молодой человек с умным лицом. Келси был введен в курс дела и должен был работать вместе с Кроумом.
- Вы захотите провести самостоятельное расследование, Кроум, - сказал инспектор. - Поэтому я ограничусь основными пунктами, а потом можете приступать к работе.
- Благодарю вас, сэр, - ответил Кроум.
- Мы сообщили о смерти девушки ее родителям, - продолжал инспектор. - Они, конечно, потрясены. Я пока не допрашивал их, чтобы они могли прийти в себя, так что с ними вам придется начинать с самого начала.
- У девушки есть другие родственники? - спросил Пуаро.
- В Лондоне у нее есть сестра-машинистка. С ней уже связались. Кроме того, у девушки был молодой человек - собственно, вчера вечером у них было назначено свидание.
- Что удалось извлечь из справочника “Эй-би-си”? - спросил Кроум.
- Справочник здесь, - кивнул инспектор в сторону своего стола. - Отпечатков пальцев на нем нет. Открыт на странице с расписанием поездов из Бексхилла. По-моему, новый экземпляр. Вряд ли его часто открывали. И купили его не у нас. Я опросил всех хозяев писчебумажных магазинов.
- Кто обнаружил тело, сэр?
- Полковник в отставке Джером, ранняя пташка, любитель свежего воздуха. Около шести утра он выгуливал собаку. Шел вдоль берега в сторону Кудена, потом спустился к морю. Собака отбежала и принялась что-то вынюхивать. Полковник позвал ее. Собака не идет. Полковник пригляделся и решил, что дело нечисто. Подошел поближе и посмотрел. Дальше повел себя как надо: к телу не прикоснулся и сразу нам позвонил.
- Убийство произошло где-то около полуночи?
- Между полуночью и часом - это твердо установлено. Наш убийца - шутник, но человек слова. Сказал - двадцать пятого и сделал - двадцать пятого, хотя сутки только-только начались.
Кроум кивнул:
- Да, это на него очень похоже. Больше никакой информации? Никто ничего интересного не видел?
- Насколько нам известно, нет. Но пока еще рано. Скоро к нам набегут все, кто вчера вечером видел девушку в белом в сопровождении мужчины. А поскольку, я думаю, вчера в обществе молодых людей прогуливалось не меньше четырехсот - пятисот девушек в белом, дел будет невпроворот.
- Пожалуй, сэр, мне пора приступать, - сказал Кроум. - Надо побывать в кафе и в доме девушки. Я схожу и туда и туда. Келси может пойти со мной.
- А мистер Пуаро? - спросил инспектор.
- Я охотно буду вас сопровождать. - С такими словами Пуаро отвесил Кроуму легкий поклон.
Мне показалось, что Кроум был этим слегка раздосадован. Келси, который прежде не видал Пуаро, широко ухмыльнулся.
К сожалению, при первом знакомстве с моим другом люди всегда склонны рассматривать его как комическую фигуру.
- Как насчет пояса, которым ее задушили? - спросил Кроум. - Мистер Пуаро полагает, что это важная улика, и, вероятно, хотел бы ее осмотреть.
- Du tout <Отнюдь (фр.).>, - немедленно ответил Пуаро. - Вы меня не так поняли.
- Из этого пояса ничего не выжмешь, - заметил Картер. - Он же не кожаный - на кожаном остались бы отпечатки пальцев. А этот шелковый, вязаный, идеально подходит для убийства.
Я поежился.
- Ну что же, - сказал Кроум, - нам пора.
Мы тронулись в путь.
Сперва мы зашли в “Рыжего кота”. Это ничем не примечательное маленькое кафе располагалось у моря. Внутри стояли столики, покрытые скатертями в оранжевую клетку, и исключительно неудобные плетеные стулья с оранжевыми сиденьями. В подобных заведениях обычно специализируются на подаче утреннего кофе, пяти различных сортов чая (девонширского, “Фарм-хауса”, фруктового, “Карлтона” и простого) и в обеденное время - на нескольких блюдах в дамском вкусе, таких, как омлеты, креветки и macaroni au gratin <Особый вид приготовления макарон (фр.).>.
Мы как раз поспели к утреннему кофе. Хозяйка торопливо провела нас в чрезвычайно запущенную заднюю комнату.
- Мисс.., э... Меррион? - спросил Кроум. Мисс Меррион удрученно проблеяла своим тонким голоском:
- Да, это я. Все это крайне огорчительно. Крайне. Страшно представить, как это повлияет на работу кафе!
Мисс Меррион была худощавой женщиной лет сорока с клочковатыми оранжево-рыжими волосами и сама разительно напоминала рыжего кота. Она нервно перебирала оборки и кружавчики, которые украшали ее костюм, надеваемый, видимо, только на работе.
- У вас отбою не будет от посетителей, - подбодрил ее инспектор Келси. - Вот увидите! Не будете успевать чай разносить!
- Отвратительно, - сказала мисс Меррион. - Просто отвратительно. Эта история не оставляет веры в человечество.
Впрочем, глаза у нее заблестели.
- Что вы можете рассказать об убитой, мисс Меррион?
- Ничего, - с готовностью сказала мисс Меррион. - Совершенно ничего.
- Давно она тут работала?
- Второй год.
- Вы были ею довольны?
- Она была неплохой официанткой - работала быстро и была вежлива с клиентами.
- И недурна собой? - осведомился Пуаро. Мисс Меррион, как делали в таких случаях и другие, одарила его взглядом, говорившим: “Ох уж эти иностранцы!"
- Она была милой, чистоплотной девушкой, - холодно ответила она.
- Когда она вчера вечером ушла с работы? - спросил Кроум.
- В восемь. В это время мы закрываемся. Ужинов у нас не подают. На ужины нет спроса. Горячее время у нас кончается около половины седьмого, хотя посетители заходят и в семь, и позже - съесть омлет и выпить чаю.
При упоминании этих блюд Пуаро содрогнулся.
- Она говорила вам, как собирается провести вечер?
- Разумеется, нет, - твердо ответила мисс Меррион. - Не такие у нас были отношения.
- Никто не заходил за ней? Не ждал?
- Нет.
- Она вела себя как обычно? Не волновалась? Не грустила?
- Право, не могу сказать, - бесстрастно произнесла мисс Меррион.
- Сколько официанток у вас работает?
- Обычно две, а еще двух я беру с двадцатого июля до конца августа.
- Но Элизабет Барнард работала у вас постоянно?
- Да, постоянно.
- А что собой представляет вторая официантка?
- Мисс Хигли? Это славная девушка.
- Она дружила с мисс Барнард?
- Право, не знаю.
- Нам, пожалуй, стоит с ней переговорить.
- Сейчас?
- Если вы не против.
- Я сейчас ее пришлю, - сказала мисс Меррион и встала. - Прошу вас по возможности ее не задерживать. Сейчас время утреннего кофе, и у нас нет ни одной свободной минуты.
Похожая на рыжего кота, мисс Меррион вышла из комнаты.
- Утонченная особа, - заметил инспектор Келси и, подражая жеманному тону хозяйки, повторил:
- Право, не могу сказать.
Пухлая девушка с темными волосами, розовыми щечками и выпученными от волнения темными глазами, слегка запыхавшись, влетела в комнату.
- Меня прислала мисс Меррион, - заявила она, тяжело дыша.
- Мисс Хигли?
- Да, это я.
- Вы знали Элизабет Барнард?
- Конечно, я знала Бетти. Правда, ужас? Ужас - да и только! Поверить не могу, что это правда. Все утро девочкам твержу, что это просто в голове не укладывается. “Знаете, девчонки, - говорю. - Неужто это правда? Бетти! Нашу Бетти Барнард, которая тут всю дорогу работала, - и вдруг ее убили. Я просто поверить не могу”, - так я им говорю. Раз пять сама себя ущипнула - проверить, не сплю ли. Бетти убили... Нет, в это невозможно поверить!
- Вы хорошо были знакомы с убитой? - спросил Кроум.
- Работала она тут дольше, чем я. Я-то только в марте сюда поступила. А она еще с прошлого года. Она спокойная такая - не очень-то с ней пошутишь да посмеешься. То есть, конечно, не то чтобы спокойная.., девушка она была заводная, но, как бы это объяснить, спокойная, но не очень спокойная, понимаете?
Надо отдать должное инспектору Кроуму - он был весьма терпелив. Бодрая мисс Хигли в качестве свидетельницы могла свести с ума. Все, что она говорила, мисс Хигли повторяла и дополняла по пять раз. Конечный же результат оказался до крайности скудным.
Нет, у нее не было близких отношений с убитой. Как можно было догадаться, Элизабет Барнард смотрела на мисс Хигли свысока. На работе Бетти вела себя дружелюбно, но в свободное время официантки редко с ней виделись. У Элизабет Барнард был “парень”, который служил в агентстве Корта и Бранскилла по продаже недвижимости. Нет, он не мистер Корт и не мистер Бранскилл. Он клерк. Нет, мисс Хигли не знает его имени. Но не раз его видела. Красивый, да просто красавчик, и всегда так здорово одет. В голосе мисс Хигли явственно зазвучали нотки ревности.
Конечный результат был таким: Элизабет Барнард никому в кафе не сообщала о своих планах на вечер, но, по мнению мисс Хигли, у нее было назначено свидание с ее “парнем”. На ней было новое белое платье, “такое миленькое, с модным воротничком”.
Мы переговорили и с двумя другими девушками, но безрезультатно. Бетти Барнард никому о своих планах не говорила, и в течение вечера никто ее в Бексхилле не видел.

Глава 10
Семья Барнардов

Родители Элизабет Барнард жили на окраине в домике с валлийским названием Лландадно, рядом с еще пятьюдесятью такими же домами, недавно построенными спекулянтом-подрядчиком.
Мистер Барнард, крепкий мужчина лет пятидесяти пяти, с удивленным выражением лица, издалека увидел нас и вышел на крыльцо.
- Входите, джентльмены, - сказал он. Инспектор Келси взял инициативу в свои руки.
- Это инспектор Кроум из Скотленд-Ярда, сэр, - сказал он. - Он здесь, чтобы помочь нам в этом деле.
- Из Скотленд-Ярда? - с надеждой переспросил мистер Барнард. - Это хорошо. Надо поймать этого проклятого убийцу. Моя бедная девочка...
Его лицо исказилось гримасой отчаяния.
- А это мистер Эркюль Пуаро, тоже из Лондона, и э...
- Капитан Гастингс, - представил меня Пуаро.
- Рад с вами познакомиться, джентльмены, - автоматически произнес мистер Барнард. - Прошу в комнату. Жена, наверное, не сможет к вам выйти. Она, бедняжка, совсем убита.
Тем не менее, когда мы кое-как разместились в тесной гостиной, миссис Барнард вышла к нам. Видимо, она только что горько плакала - глаза ее покраснели, и двигалась она неуверенной походкой человека, раздавленного горем.
- Вот и отлично, голубушка, - сказал ей мистер Барнард. - Ты уверена, что тебе это по силам, а? Он потрепал ее по плечу и усадил в кресло.
- Инспектор был очень добр, - произнес мистер Барнард. - Когда он сообщил нам, что случилось, то сказал, что отложит расспросы, пока мы не придем в себя.
- Какая жестокость! Какая жестокость! - воскликнула миссис Барнард со слезами в голосе. - Никогда на свете не было такой жестокости!
Певучие интонации на мгновение заставили меня подумать, что она иностранка, но потом я вспомнил название дома и понял, что миссис Барнард родом из Уэльса.
- Я знаю, как это мучительно, сударыня, - сказал инспектор Кроум. - Мы от души сочувствуем вам, но хотим узнать по возможности все факты, чтобы поскорее приступить к работе.
- Правильно, - одобрительно закивал мистер Барнард.
- Насколько мне известно, вашей дочери было двадцать три года. Она жила здесь, с вами, а работала в кафе “Рыжий кот”. Верно?
- Да.
- Это ведь новый дом? Где вы жили раньше?
- У меня была торговля скобяными товарами в Кенсингтоне Два года назад я ушел от дел. Всегда мечтал пожить у моря.
- У вас две дочери?
- Да. Старшая работает в конторе в Лондоне.
- Вас не встревожило, что ваша дочь вчера вечером не вернулась домой?
- Мы об этом не знали, - всхлипывая, ответила миссис Барнард. - Мы с мужем всегда ложимся рано.
Обычно в девять. Мы и не знали, что Бетти не вернулась ночевать, пока не пришел полицейский и не сказал, что.., что...
Продолжать она не могла.
- Ваша дочь часто, э.., возвращалась поздно?
- Вы же знаете, инспектор, каковы теперь девушки, - сказал Барнард. - Независимые, вот они какие, летними вечерами домой не торопятся. Но Бетти обычно к одиннадцати была дома.
- Как она входила в дом? Дверь оставалась открытой?
- Мы ключ под ковриком оставляли - так у нас было заведено.
- Я слышал, что ваша дочь была помолвлена.
- Ну, теперь они не так формально к этому подходят, - сказал мистер Барнард.
- Молодого человека зовут Дональд Фрейзер. Он мне нравился. Очень нравился, - заговорила миссис Барнард. - Бедняга, каково ему будет услышать.., об этом. Он уже знает?
- Кажется, он работает в агентстве Корта и Бранскилла?
- Да, в агентстве по продаже недвижимости.
- Он обычно встречал вашу дочь вечером, после работы?
- Да, но не каждый вечер. Точнее будет сказать: раз или два в неделю.
- Вам не известно, собирались ли они встретиться вчера?
- Бетти ничего не сказала. Она вообще не говорила нам, что будет делать и куда пойдет. Но она была хорошая, наша Бетти. Не могу я поверить...
И миссис Барнард снова заплакала.
- Возьми-ка себя в руки, милая. Крепись, женушка, - успокаивал ее муж. - Придется нам пройти все от начала до конца.
- Я не верю, что Дональд мог.., мог... - всхлипывала миссис Барнард.
- Ну, возьми же себя в руки, - повторял мистер Барнард. - Клянусь Богом, хотел бы я вам чем-то помочь, но суть в том, что я ничего не знаю, совсем ничего, и не знаю, как помочь вам найти проклятого негодяя, который все это сотворил. Бетти была веселой, счастливой девочкой, и парень у нее был - приличный молодой человек. Как в молодости мы говорили, гуляли они вместе. Никак не возьму в толк, зачем кому-то было ее убивать - сумасшествие какое-то.
- Вы, сами тою не подозревая, очень близки к истине, мистер Барнард, - сказал Кроум. - Вот чего бы мне хотелось, так это посмотреть на комнату мисс Барнард. Может быть, там что-нибудь найдется.., письма или дневник.
- Можете посмотреть, если хотите, - кивнул мистер Барнард и встал.
Он пошел впереди. За ним двинулся Кроум, потом Пуаро, потом Келси, а я замыкал шествие.
На минуту я остановился, чтобы завязать шнурок на ботинке. В этот момент к крыльцу подъехало такси, и из него выскочила девушка. Она заплатила водителю и торопливо двинулась по дорожке к дому. В руках у нее был чемоданчик. Войдя в дом, она увидела меня и застыла.
В ее позе было что-то столь привлекающее внимание, что это заинтриговало меня.
- Вы кто? - спросила она.
Я сошел на несколько ступенек вниз. Мне и самому было не совсем понятно, как ответить на этот вопрос. Должен ли я назвать свою фамилию? Или объяснить, что я явился сюда вместе с полицией? Девушка, однако, не дала мне времени на размышление.
- Ну да, - сказала она. - Догадываюсь. Она стащила с головы белую шерстяную шапочку и бросила ее на пол. Когда она повернулась так, что на нее упал свет, я смог лучше разглядеть ее.
В первый момент она напомнила мне голландских кукол, которыми играла моя сестра, когда я был мальчишкой. Черные волосы девушки были подстрижены под каре, лоб закрывала косая челка. У нее были высокие скулы, а во всей ее фигуре была своеобразная современная угловатость, которая, однако, придавала ей привлекательность. Она не была хорошенькой, скорее просто миловидной, но в ней чувствовалось напряжение, внутренняя сила, делавшая ее личностью, которая не может остаться незамеченной.
- Вы мисс Барнард? - спросил я.
- Да, я Меган Барнард. Вы, наверное, из полиции?
- Э, - сказал я. - Не совсем... Она перебила меня:
- Думаю, что мне нечего вам сказать. Моя сестра была милой умной девушкой, а кавалеров у нее не было. Больше мне добавить нечего.
Сказав это, девушка засмеялась и с вызовом посмотрела на меня.
- Правильно я вам ответила? - спросила она.
- Я не газетчик, если вы это имеете в виду.
- А кто же? - Она огляделась по сторонам. - Где мои мама и папа?
- Ваш отец показывает полиции комнату вашей сестры. Ваша мать в гостиной. Она в очень плохом состоянии.
Девушка, казалось, приняла решение.
- Пошли, - сказала она.
Меган Барнард открыла дверь. Я последовал за ней и оказался в аккуратной кухоньке.
Я потянул было за ручку, чтобы затворить дверь, но ощутил неожиданное сопротивление. В следующее мгновение Пуаро молча проскользнул в кухню и закрыл дверь за собой.
- Мадемуазель Барнард? - спросил он, отвесив быстрый поклон.
- Это мосье Эркюль Пуаро, - представил его я. Меган Барнард окинула Пуаро быстрым оценивающим взглядом.
- Я о вас слышала, - сказала она. - Вы ведь знаменитая ищейка?
- Определение не очень лестное, но, в общем, приемлемое, - ответил Пуаро.
Девушка присела на край кухонного стола. Она достала из сумочки сигарету, поднесла ее к губам, закурила и, затянувшись, сказала:
- Так или иначе, не пойму, что за интерес Эркюлю Пуаро заниматься нашим скромным маленьким убийством.
- Мадемуазель, - произнес Пуаро, - того, что мы с вами не понимаем, хватило бы на целые тома. Но все это не имеет никакого практического значения. А вот то, что имеет практическое значение, будет не так уж легко обнаружить.
- О чем это вы?
- К несчастью, мадемуазель, смерть порождает предрассудок - предрассудок в пользу умершего. Я слышал, как вы только что сказали моему другу Гастингсу: “Думаю, мне нечего вам сказать. Моя сестра была милой умной девушкой, а кавалеров у нее не было”. В этих словах прозвучала насмешка над газетами. И вы совершенно правы: когда умирает молодая девушка, всегда говорят что-нибудь подобное. Она была умна, она была счастлива. У нее был славный характер. Она не знала забот, не заводила сомнительных знакомств. К мертвым всегда относятся снисходительно. Знаете, чего бы мне сейчас хотелось? Мне бы хотелось найти кого-нибудь, кто знал Элизабет Барнард и кому неизвестно, что она умерла! Тогда, возможно, я услышал бы то, что может принести пользу, - правду.
Меган Барнард несколько минут молча смотрела на пего, не выпуская сигареты изо рта. Потом наконец она заговорила. От ее слов я чуть не подпрыгнул.
- Бетти, - отчеканила она, - была законченной идиоткой.

Глава 11
Меган Барнард

Как я уже сказал, я чуть не подпрыгнул от слов Меган Барнард, а еще больше - от ее лихого, уверенного тона.
Однако Пуаро только кивнул, сохраняя серьезное выражение лица.
- A la bonne heure <В добрый час (фр.).>, - сказал он. - Вы умны, мадемуазель.
Меган Барнард произнесла все тем же равнодушным тоном:
- Я была страшно привязана к Бетти. Но моя любовь не ослепляла меня, и я отлично видела, что она просто маленькая дурочка. Мне случалось ей об этом говорить. Сестра - она сестра и есть.
- Она обращала внимание на ваши слова?
- Пожалуй, нет, - безразлично признала Меган.
- Не могли бы вы быть точнее, мадемуазель? Минуту-другую девушка не знала, что сказать. Пуаро заметил с легкой улыбкой:
- Я вам помогу. Я слышал, что вы сказали Гастингсу: ваша сестра умная, счастливая девушка и у нее нет кавалеров. Но ведь на самом деле.., все обстоит un peu <Немного (фр.).> наоборот?
Меган медленно проговорила:
- Бетти была совершенно безвредна. Я хочу, чтобы вы это поняли. Она всегда была искренна. Она не из тех, что проводит одно воскресенье с одним, другое с другим. Ничего подобного. Но ей нравилось, когда ее куда-нибудь приглашали, она любила танцевать, и ей были по душе дешевые комплименты, лесть и тому подобное.
- Она ведь была недурна собой?
На этот вопрос, который я слышал уже в третий раз, наконец был получен конкретный ответ.
Меган соскочила со стола, подошла к своему чемодану, распахнула его и извлекла оттуда какой-то предмет, который и вручила Пуаро.
В кожаную рамку была заключена фотография светловолосой улыбающейся девушки. Очевидно, незадолго до съемки она сделала перманент, и ее волосы превратились в массу кудряшек. Улыбка была лукавой и искусственной. Это лицо, конечно, нельзя было назвать красивым, но его дешевая привлекательность бросалась в глаза.
Возвращая снимок, Пуаро сказал:
- Вы не слишком-то похожи друг на друга, мадемуазель.
- О, я у нас в семье дурнушка и всегда это знала. Меган, видимо, не придавала этому значения.
- В каком же отношении, по-вашему, ваша сестра вела себя глупо? Может быть, это касалось мистера Дональда Фрейзера?
- Да, касалось. Дон - очень спокойный человек, но ему, конечно, кое-что не нравилось.., и потом...
- Что потом, мадемуазель? Пуаро не отрывал взгляда от Меган. Возможно, то была игра воображения, но мне показалось, что секунду она помедлила с ответом.
- Я боялась, что он.., может ее бросить. А это было бы очень грустно. Он очень надежный и работящий человек и был бы ей хорошим мужем.
Пуаро по-прежнему смотрел на Меган. Под его взглядом она не покраснела и ответила ему не менее твердым взглядом, в котором читалось еще что-то - что-то, напомнившее мне о ее вызывающей, презрительной манере в начале нашего знакомства.
- Так-то вот, - наконец сказал Пуаро. - Мы перестали говорить правду.
Меган пожала плечами и двинулась к двери.
- Ну, - сказала она, - я помогла вам, как могла. Пуаро остановил ее:
- Подождите, мадемуазель. Я кое-что хочу сказать вам. Вернитесь.
Она подчинилась - как мне показалось, довольно неохотно.
К моему удивлению, Пуаро пустился в подробности истории с письмами Эй-би-си, рассказал об убийстве в Эндовере и о том, что рядом с жертвами обнаружили железнодорожные справочники.
Ему не пришлось пожаловаться на отсутствие интереса с ее стороны. Рот у Меган приоткрылся, глаза засверкали - она впитывала каждое его слово.
- И это все правда, мосье Пуаро?
- Да, все это правда.
- И вы действительно хотите сказать, что мою сестру убил какой-то чудовищный маньяк?
- Совершенно верно. Она глубоко вздохнула:
- О, Бетти, Бетти... Как это ужасно!
- Теперь вы понимаете, мадемуазель, что информацию, которую я у вас хочу получить, вы можете сообщить мне свободно, не боясь повредить другим.
- Да, теперь понимаю.
- Тогда давайте продолжим нашу беседу. У меня возникло ощущение, что этот Дональд Фрейзер несдержан и ревнив. Это так?
Меган Барнард тихо ответила:
- Теперь я доверяю вам, мосье Пуаро. Я расскажу вам чистую правду. Как я уже сказала, Дон - очень спокойный человек, застегнутый на все пуговицы, если вы понимаете, что я имею в виду. Он не всегда может выразить словами все, что чувствует. Но в глубине души он все страшно переживает. И он ревнив. Он всегда ревновал Бетти. Он был ей предан, и, конечно, она была очень привязана к нему, но Бетти было несвойственно привязываться к кому-то одному и не замечать никого вокруг. Она была устроена иначе. Она, как бы это сказать, не упускала из виду ни одного привлекательного мужчину, который мог бы провести с ней время. И конечно, работая в “Рыжем коте”, она все время сталкивалась с мужчинами, особенно в летний сезон. У нее всегда был острый язычок, и если они начинали зубоскалить с ней, она им отвечала. А потом, наверное, она встречалась с ними и шла в кино или еще что-нибудь в том же роде. Ничего серьезного... Ничего такого... Ей просто нравилось поразвлечься. Она, случалось, говорила, что ей все равно рано или поздно придется выйти замуж за Дона, так уж стоит повеселиться напоследок.
Меган замолчала, а Пуаро кивнул:

Предыдущая страница 3 Следующая страница


Убийство по алфавиту 4

- Я понимаю. Продолжайте.
- Именно такого отношения к жизни Дон и не мог принять. Он не понимал, почему она хочет проводить время с другими, если относится к нему по-настоящему серьезно. Пару раз из-за этого у них были бурные ссоры.
- И тогда мосье Дон уже не был так спокоен?
- Он был как все спокойные люди: когда они выходят из себя, они начинают мстить. Дон так неистовствовал, что Бетти испугалась.
- Когда это было?
- Одна ссора была почти год назад, а другая, самая страшная, чуть больше месяца назад. Я приехала домой на выходные и кое-как заставила их помириться. Именно тогда я попыталась кое-что объяснить Бетти - сказала ей, что она просто дурочка. Она только и могла мне ответить, что никому от этого хуже не стало. Ну, это, в общем, верно, но все равно она напрашивалась на скандал. Понимаете, после той ссоры, которая случилась год назад, у нее вошло в привычку время от времени лгать для пользы дела, исходя из того принципа, что если глаза не видят, то и сердце не печалится. Последняя размолвка вышла у них потому, что она сказала Дону, будто отправляется в Гастингс к подружке, а он обнаружил, что на самом деле она ездила в Истборн с каким-то мужчиной. Ко всему прочему этот мужчина был женат и не хотел предавать огласке всю эту историю - в результате все получилось только хуже. У них вышел жуткий скандал: Бетти говорила, что она пока еще ему не жена и что она вправе проводить время с кем угодно, а Дон весь побелел, затрясся и сказал, что настанет день.., настанет день.., когда он...
- Что?
- Когда он совершит убийство... - понизив голос, сказала Меган.
Она замолчала и посмотрела на Пуаро. Он несколько раз задумчиво кивнул.
- Поэтому вы, естественно, боялись...
- Я не думала, что он убил.., ни минуты не думала! Но я боялась, что все это всплывет.., их ссора и все, что он сказал.., об этом кое-кто знал...
Пуаро снова серьезно кивнул:
- Совершенно верно. И да позволено мне будет сказать, мадемуазель, что, если бы не эгоистическое тщеславие убийцы, именно так и случилось бы. И если Дональд Фрейзер не под подозрением, то только благодаря хвастовству маньяка Эй-би-си.
Он помолчал минуту-другую, а потом спросил:
- Вы не знаете, встречалась ли ваша сестра в последнее время с этим женатым мужчиной или с кем-то еще?
Меган покачала головой:
- Не знаю. Я ведь здесь не живу.
- А как вы думаете?
- Может быть, с этим мужчиной она больше и не встречалась. Наверное, он предпочел исчезнуть, раз почувствовал, что ему грозит скандал. Но меня бы не удивило, если бы Бетти снова принялась обманывать Дона. Понимаете, она обожала ходить в кино и на танцы, а Дону, разумеется, было не по средствам все время ее развлекать.
- Если это так, то, может быть, она кому-нибудь поверяла свои тайны? Например, девушке, с которой работала в кафе?
- Не думаю. Бетти не переваривала эту девчонку Хигли. Она считала ее вульгарной. А другие девушки там недавно работают. Так или иначе, Бетти не любила пускаться в откровенности.
Над головой у девушки затрезвонил электрический звонок. Меган подошла к окну и выглянула. В то же мгновенье она отдернула голову.
- Это Дон...
- Позовите его сюда, - быстро сказал Пуаро, - я хотел бы поговорить с ним, прежде чем наш инспектор возьмет его в оборот.
Меган Барнард стрелой выбежала из кухни и мгновенье спустя вернулась, ведя за руку Дональда Фрейзера.

Глава 12
Дональд Фрейзер

Он сразу вызвал у меня сочувствие. По его бледному изможденному лицу и вопрошающим глазам было видно, как он потрясен.
Дональд Фрейзер оказался хорошо сложенным молодым человеком приятного вида, рослым, с некрасивым, но симпатичным веснушчатым лицом, высокими скулами и огненно-рыжими волосами.
- В чем дело, Меган? - спросил он. - Сюда-то зачем? Ради Бога, скажи мне... Я только что узнал... Бетти...
Его голос дрогнул.
Пуаро подвинул ему стул, и Фрейзер сел.
После этого мой друг извлек из кармана маленькую фляжку, вылил часть ее содержимого в подходящий стакан, оказавшийся на буфетной полке, и сказал:
- Выпейте немного, мистер Фрейзер. Это пойдет вам на пользу.
Молодой человек подчинился. От коньяка его лицо немного порозовело. Он выпрямился и снова обернулся к девушке. Он был спокоен и держал себя в руках.
- Так это правда? - спросил он. - Бетти убита?
- Это правда, Дон. Механически он задал вопрос:
- Ты только что из Лондона?
- Да. Мне позвонил папа.
- Ты приехала поездом девять тридцать? - продолжал Дональд Фрейзер.
Словно убегая от реальности, он искал опоры в этих мелочах.
- Да.
После минутного молчания Фрейзер сказал:
- А что полиция? Что-нибудь предпринимает?
- Сейчас они наверху. Видимо, ведут осмотр в комнате у Бетти...
- Они не знают, кто... Не знают?
Он замолчал.
Как все чувствительные, робкие люди, он не любил называть своими словами то, что связано с насилием.
Слегка наклонившись вперед, Пуаро задал вопрос. Он произнес его спокойным деловым голосом, словно спрашивал о пустяке:
- Мисс Барнард говорила вам, куда собиралась вчера вечером?
Фрейзер ответил как автомат:
- Она сказала мне, что собирается в гости к подруге в Сент-Леонардс.
- Вы ей поверили?
- Я... - Внезапно автомат ожил. - Что вы хотите сказать, черт возьми?
Глядя на его насупленное лицо, сведенное судорогой от внезапного гнева, я понял, что девушка действительно могла его побаиваться.
Пуаро решительно произнес:
- Бетти Барнард убита опасным преступником. Только говоря правду, вы поможете нам выйти на его след.
На мгновение Фрейзер повернулся к Меган.
- Это правда, Дон, - сказала она. - Сейчас не время думать о чувствах - своих или чужих. Ты должен доказать свою непричастность.
Дональд Фрейзер с подозрением взглянул на Пуаро.
- Кто вы такой? Вы ведь не полицейский.
- Я лучше, чем полицейский, - ответил Пуаро. Он сказал это без всякой заносчивости - для него это было всего лишь констатация факта.
- Отвечай же, - сказала Меган. Дональд Фрейзер сдался.
- Я.., не знаю, - произнес он. - Я ей поверил, когда она мне это сказала. Я ни о чем другом и не подумал, но потом.., может быть, мне послышалось что-то в ее тоне, я.., словом, я начал что-то подозревать.
- Вот как? - спросил Пуаро.
Он сидел напротив Дональда Фрейзера. В его глазах, направленных на молодого человека, казалось, таилась магнетическая сила.
- Мне стыдно было ее подозревать, но.., но я не мог от этого удержаться... Я решил отправиться на набережную и проследить за тем, как она выйдет из кафе. Я пошел туда, но по дороге понял, что не могу: Бетти увидит меня и разозлится. Она бы сразу поняла, что я за ней слежу.
- Как же вы поступили?
- Я отправился в Сент-Леонардс. Приехал туда в восемь. И стал ждать: на каком автобусе она приедет... Но она все не ехала...
- И тогда?
- Тогда... Тогда я потерял голову. Я не сомневался, что она с каким-то мужчиной. Я подумал, что он скорее всего повез ее на машине в Гастингс. Я отправился туда... Заходил в гостиницы и рестораны, слонялся вокруг кинотеатров, пошел на мол. Словом, полнейшая глупость. Даже если она была там, я вряд ли мог найти ее, и потом, есть куча других мест, кроме Гастингса, куда он мог ее повезти.
Фрейзер замолчал. Хотя тон его оставался сдержанным, в его голосе слышались слепое отчаяние и ярость, которые владели им в минуты, о которых он рассказывал.
- В конце концов я махнул на все рукой и вернулся.
- Когда?
- Не знаю. Я пошел пешком. Должно быть, было уже за полночь, когда я добрался до дома.
- Когда...
Дверь на кухню отворилась.
- А, вот вы где, - сказал инспектор Келси. Мимо него в кухню протиснулся инспектор Кроум, который бросил взгляд сначала на Пуаро, а потом на двух его собеседников.
- Это мисс Меган Барнард и мистер Дональд Фрейзер, - представил их Пуаро. - А это инспектор Кроум из Лондона.
Обернувшись к инспектору, Пуаро сказал:
- Пока вы работали наверху, я беседовал с мисс Барнард и мистером Фрейзером, надеясь выяснить что-нибудь, что могло бы пролить свет на наше дело.
- Вот как? - вымолвил инспектор Кроум, внимание которого привлек не Пуаро, а новые лица.
Пуаро удалился в холл. По пути инспектор Келси добродушно спросил:
- Есть что-нибудь новенькое? Но в этот момент внимание инспектора переключилось на Кроума, и он не стал дожидаться ответа. Я догнал Пуаро в холле.
- Вас что-нибудь поразило, Пуаро? - спросил я.
- Только удивительная щедрость убийцы, Гастингс.
У меня не хватило духу признаться, что я понятия не имею, о чем он говорит.

Глава 13
Совещание

Совещания!
В моих воспоминаниях о деле Эй-би-си совещания занимают немалое место.
Совещания в Скотленд-Ярде. На квартире у Пуаро. Официальные совещания. Неофициальные совещания.
На совещании, о котором идет речь, нужно было решить, следует ли сделать факты, относящиеся к анонимным письмам, достоянием прессы.
Убийство в Бексхилле привлекло куда больше внимания, чем преступление в Эндовере.
У этого убийства, разумеется, было больше шансов стать сенсацией. Начать с того, что жертвой оказалась молодая хорошенькая девушка. К тому же преступление произошло на популярном морском курорте.
Все детали убийства были полностью сообщены газетами и ежедневно повторялись снова и снова. Не остался без внимания и справочник “Эй-би-си”. Излюбленная газетами теория заключалась в том, что убийца купил его на месте и что это ценная улика для установления его личности. Казалось, справочник доказывает, что убийца приехал на место преступления поездом и намеревался затем вернуться в Лондон.
В скупых отчетах об эндоверском убийстве железнодорожный справочник вообще не фигурировал, и поэтому казалось маловероятным, что публика свяжет между собой эти два преступления.
- Мы должны теперь выработать свою линию, - сказал заместитель комиссара. - Все дело в том, на каком пути мы получим лучшие результаты. Если мы предоставим публике факты и заручимся ее поддержкой, то это ведь будет поддержка нескольких миллионов людей, бросившихся на поиски сумасшедшего.
- Вряд ли он похож на сумасшедшего, - вставил доктор Томпсон.
- Публика будет приглядывать за местами, где продаются справочники и тому подобное. Против этого, я думаю, говорят преимущества работы без огласки, не позволяющие убийце узнать о наших намерениях. Но, с другой стороны, он отлично знает, что мы знаем. Он намеренно привлек к себе внимание этими письмами. Какого вы мнения, Кроум?
- Я смотрю на это так, сэр. Если предать все это огласке, мы примем игру Эй-би-си. Как раз этого он и хочет - хочет славы, известности. К этому он стремится. Я ведь прав, доктор? Он жаждет шумихи.
Томпсон кивнул.
Заместитель комиссара задумчиво проговорил:
- Итак, вы за то, чтобы не идти у него на поводу, не создавать ему рекламу, чего он добивается. А вы как думаете, мосье Пуаро?
Минуту Пуаро молчал. Затем он заговорил, тщательно взвешивая каждое слово.
- Мне трудно дать ответ, сэр Лайонел, - сказал он. - Ведь я, можно сказать, лицо заинтересованное. Вызов был послан мне. Если я скажу: “Скройте этот факт, не оглашайте его”, - не подумают ли, что моими устами говорит тщеславие, что я опасаюсь за свою репутацию? Трудное положение! Сказать правду до конца - в этом есть свои преимущества, это, по крайней мере, предупреждение... С другой стороны, я не меньше инспектора Кроума убежден, что убийца этого от нас и ждет.
- Гм! - сказал заместитель комиссара и потер подбородок. Он взглянул через стол на доктора Томпсона. - Предположим, что мы не доставим нашему лунатику удовольствия и избавим его от огласки, к которой он стремится. Что он тогда сделает?
- Совершит новое преступление, - незамедлительно ответил доктор. - Вы его сами к этому подтолкнете.
- А если эту историю выпустить на первые полосы газет? Какой тогда будет его реакция?
- Такой же. Одним способом вы подогреваете его мегаломанию <Мегаломания - чрезвычайно тяжелое болезненное психическое состояние сосредоточенности на какой-либо одной идее.>, другим - подавляете ее. А результат один - новое преступление.
- Что вы на это скажете, мосье Пуаро?
- Я согласен с доктором Томпсоном.
- Мы на распутье, не так ли? Как вы думаете, сколько еще преступлений на уме у этого лунатика?
Доктор Томпсон через стол посмотрел на Пуаро.
- Хватит на все буквы алфавита, - бодро заявил доктор.
- Разумеется, - продолжал он, - до конца алфавита он не доберется. Даже до середины. Вы выйдете на его след задолго до этого. Интересно, как бы он решил проблему с буквой “икс”.
Устыдившись, доктор прервал эти приятные размышления:
- Но вы поймаете его задолго до этого, где-нибудь на букве “к”.
Заместитель комиссара стукнул по столу кулаком:
- О Боже! Не хотите ли вы сказать, что нас ожидает еще десяток убийств?
- Десятка убийств мы не допустим, - сказал инспектор Кроум. - Можете быть уверены. Он говорил с внутренней убежденностью.
- На какой же букве алфавита вы его остановите, инспектор? - спросил Пуаро.
В его голосе была слышна еле заметная ирония. Как мне показалось, Кроум, изменив своему обычному чувству спокойного превосходства, посмотрел на Пуаро с долей антипатии:
- Может быть, на следующей, мосье Пуаро. Во всяком случае, я поручусь, что возьму его задолго до “к”. Он повернулся к заместителю комиссара:
- Мне кажется, я до конца разобрался в психологии убийцы. Если я ошибаюсь, доктор Томпсон меня поправит. Полагаю, что всякий раз, когда Эй-би-си осуществляет преступление, его самоуверенность вырастает чуть ли не на сто процентов. Всякий раз он думает:
"Я умен - им меня не поймать!” - и становится столь самоуверенным, что теряет осторожность. Он преувеличивает собственный ум и глупость всех остальных. Пройдет немного времени, и он вообще перестанет принимать какие-либо предосторожности. Верно, доктор? Томпсон кивнул:
- Обычно так и бывает. Если не пользоваться медицинскими терминами, то точнее не скажешь. Вы кое-что знаете о таких вещах, мосье Пуаро. Вы с нами согласны?
Не думаю, что Кроуму пришлось по душе обращение к опыту Пуаро. Сам Кроум полагал, что он и только он - специалист в деле розыска.
- Инспектор Кроум прав, - согласился Пуаро.
- Преступник - параноик, - пробормотал доктор. Пуаро обернулся к Кроуму:
- В бексхиллском деле есть какие-нибудь интересные факты?
- Ничего особенного. Официант из кафе “Сплендид” в Истборне опознал покойную по фотографии: она ужинала там вечером двадцать четвертого в обществе мужчины средних лет, носившего очки. Фотографию опознали также в придорожном кафе на полдороге между Бексхиллом и Лондоном. Там сказали, что девушка появлялась в кафе около девяти вечера двадцать четвертого с человеком, похожим на военного моряка. Кто-то из них ошибается, но то и другое равно вероятно. Само собой, фотографию опознала масса людей, но в большинстве случаев от этого нет никакого толка. Мы не смогли найти следов Эй-би-си.
- По-моему, вы делаете все возможное, Кроум, - сказал заместитель комиссара. - А вы что скажете, мосье Пуаро? Какая линия расследования кажется вам самой плодотворной?
Пуаро медленно ответил:
- Мне кажется, что есть один очень важный ключ - мотив убийства.
- Но разве это не очевидно? Налицо алфавитный комплекс. Вы, кажется, так это назвали, доктор?
- Ну да, - сказал Пуаро. - Алфавитный комплекс налицо. Но почему алфавитный комплекс? Именно от сумасшедшего можно ожидать веских причин, по которым он идет на преступление.
- Ну уж вы скажете, мосье Пуаро, - покачал головой Кроум. - Возьмите Стоунмена, дело тысяча девятьсот двадцать девятого года. Он кончил тем, что пытался расправиться со всяким, кто хоть самую малость его раздражал.
Пуаро повернулся к Кроуму:
- Верно. Но если вы достаточно крупная и важная фигура, то необходимо, чтобы вы были избавлены от малейших неприятностей. Если вам на лоб снова и снова усаживается муха и бесит вас прикосновением своих лапок, что вы делаете в таком случае? Вы стремитесь убить эту муху. Без малейших угрызений совести. Важна не муха, а вы. Вы убиваете муху, и раздражение проходит. Ваши действия кажутся вам разумными и оправданными. Другой причиной для убийства мухи может быть ваше пристрастие к гигиене. Муха - потенциальный источник заболевания, и муха должна погибнуть. Так же работает мозг психически ненормального преступника. А теперь рассмотрим наш случай. Если жертвы отбираются по алфавитному принципу, то, значит, их устраняют не потому, что они являются для убийцы источником раздражения. Сочетание этих двух факторов - слишком редкое совпадение.
- В этом все дело, - сказал доктор Томпсон. - Помню такой случай: муж одной женщины был осужден на смертную казнь. Она начала убивать присяжных одного за другим. Прошло немало времени, прежде чем все эти преступления удалось связать. Они казались чисто случайными. Но, как говорит мосье Пуаро, убийцы, который совершал бы преступления без разбора, быть не может. Либо он устраняет людей, которые, пусть незначительно, мешают ему, либо он убивает по убеждению. Он устраняет священников, или полицейских, или проституток, потому что твердо верит, что они должны быть устранены. Насколько я могу судить, это не тот случай. Нельзя объединить миссис Эшер и Бетти Барнард в одну группу. Конечно, тут могут действовать сексуальные комплексы. Обе жертвы - женщины. Разумеется, это станет понятнее после следующего преступления.
- Умоляю вас, Томпсон, не накликайте нового убийства, - раздраженно сказал сэр Лайонел. - Мы сделаем все, чтобы его предотвратить.
Доктор Томпсон умолк и не без свирепости высморкался. “Думайте что хотите, - выражал он всем своим видом. - Если вам не угодно смотреть в лицо фактам..."
Заместитель комиссара повернулся к Пуаро.
- Я понимаю, к чему вы ведете, но ясности пока нет.
- Я спрашиваю себя, - произнес Пуаро, - что именно происходит в мозгу преступника? По его письмам можно подумать, что он убивает для собственного развлечения. Правда ли это? И даже если правда, то по какому принципу, помимо чисто алфавитного, он избирает свою жертву? Если он убивает просто для развлечения, ему не следовало бы делать этот факт достоянием гласности, поскольку иначе он мог бы убивать безнаказанно. Но нет! Как все мы признаем, он стремится поднять шумиху, самоутвердиться. В каком же отношении его личность была подавлена? Как это можно связать с теми двумя жертвами, которых он до настоящего времени выбрал? И последнее: является ли его мотивом личная ненависть, направленная на меня, Эркюля Пуаро? Вызывает ли он меня на публичный поединок, потому что я, сам того не зная, когда-то в ходе моей карьеры нанес ему поражение? Или же его враждебность безлична и направлена против любого иностранца? И если так, то что к этому привело? Чем иностранцы ему досадили?
- Эти вопросы заставляют задуматься, - сказал доктор Томпсон.
Инспектор Кроум прочистил горло:
- Вот как? Но на них пока непросто ответить.
- И все же, мой друг, - обратился к нему Пуаро, - именно в этих вопросах и кроется решение. Если бы мы знали истинную причину - возможно, фантастическую для нас, но логичную для него, - почему наш безумец совершает эти преступления, мы бы, возможно, поняли, кто скорее всего станет его следующей жертвой.
Кроум покачал головой:
- Он выбирает их чисто случайно - таково мое мнение.
- Великодушный убийца, - сказал Пуаро. - Как это понимать?
- Повторяю - великодушный убийца! Франц Эшер был бы арестован за убийство своей жены. Дональд Фрейзер мог бы быть арестован за убийство Бетти Бар-нард, если бы не угрожающие письма Эй-би-си. Так значит, он столь добросердечен, что не в силах стерпеть, когда другим приходится страдать за то, чего они не совершали?
- Случаются вещи и более странные, - заметил доктор Томпсон. - Я знавал людей, у которых на совести было с десяток жертв, но которые не выдерживали, когда одна из их жертв не умирала мгновенно и страдала от боли. Так или иначе, не думаю, что это побудительная причина в нашем случае. Убийца хочет использовать эти преступления для собственной славы и на пользу себе. Это наилучшее объяснение.
- Мы так и не пришли к решению относительно прессы, - сказал заместитель комиссара.
- У меня есть предложение, сэр, - вмешался Кроум. - Почему бы не подождать до следующего письма? И тогда предать его огласке - в экстренных выпусках газет и так далее. Это вызовет некоторую панику в том городе, который будет намечен убийцей, но это же заставит быть настороже всех, чья фамилия начинается на букву “си”, и это же раззадорит преступника. Он будет нацелен на успех. Тут-то мы его и возьмем.
Как мало тогда мы знали о том, что сулит нам будущее.

Глава 14
Третье письмо

Я хорошо помню, как пришло третье письмо от Эй-би-си.
Должен сказать, что были приняты все предосторожности, чтобы начать действовать без промедления, как только Эй-би-си вновь заявит о себе. В доме дежурил молоденький сержант из Скотленд-Ярда, и, если я и Пуаро отсутствовали, в его обязанности входило вскрывать пришедшую почту, чтобы без промедления информировать Скотленд-Ярд.
Один день сменял другой, и мы все сильнее начинали нервничать. Надменный инспектор Кроум становился надменнее, по мере того как все его многообещающие улики отпадали одна за другой. Туманные описания мужчины, которых якобы видели с Бетти Барнард, ничего не дали. Автомобили, замеченные в окрестностях Бексхилла и Кудена, либо были обнаружены, либо так и не нашлись. Расследование насчет того, кто и когда приобретал справочники “Эй-би-си”, причинило неудобства множеству ни в чем не повинных людей.
Что до нас самих, то всякий раз, когда за дверью слышался знакомый стук почтальона, наши сердца от волнения начинали биться чаще - мое-то уж во всяком случае, но не сомневаюсь, что и Пуаро испытывал то же ощущение.
Я знал, что Пуаро удручен ходом дела. Он отказывался уехать из Лондона, предпочитая оставаться на месте на случай неожиданностей. В эти горячие деньки даже его усы, на время позабытые владельцем, отвисли.
Третье письмо Эй-би-си пришло в пятницу, вечернюю почту доставили около десяти.
Когда мы заслышали знакомые шаги и резкий стук, я встал и пошел к ящику. Там, помнится, оказалось четыре или пять писем. На последнем, которое я вынул, адрес был напечатан на машинке.
- Пуаро! - воскликнул я... Голос мой дрогнул.
- Пришло? Открывайте его, Гастингс. Живо. Дорога каждая минута. Надо решать, что делать.
Я надорвал конверт (Пуаро на этот раз не упрекнул меня в неаккуратности) и извлек из него листок.
- Читайте, - сказал Пуаро. Я прочитал:

"Бедный мистер Пуаро!
Не очень-то вы разбираетесь в преступной жизни! Видать, постарели? Посмотрим, выйдет ли что-нибудь у вас на этот раз. Теперь все будет просто. Сирстон. 30-го. Попробуйте хоть что-нибудь сделать! А то, знаете ли, скучновато, когда все идет без сучка без задоринки.
Счастливой охоты. Вечно ваш Эй-би-си”.

- Сирстон, - воскликнул я и кинулся к нашему справочнику “Эй-би-си”. - Посмотрим, где это!
- Гастингс! - раздался резкий голос Пуаро, и я остановился. - Когда было написано письмо? На нем есть дата?
Я посмотрел на письмо, которое держал в руках.
- Написано двадцать седьмого, - сообщил я.
- Я вас правильно расслышал, Гастингс? Он назначил убийство на тридцатое?
- Да. Дайте-ка я посмотрю...
- Bon Dieu <Боже милостивый! (фр.)>, Гастингс, до вас еще не дошло? Ведь сегодня тридцатое.
И Пуаро красноречивым жестом указал на календарь на стене. Чтобы убедиться, что он не ошибся, я схватился за сегодняшнюю газету.
- Но почему?.. Как?.. - забормотал я. Пуаро поднял надорванный конверт с пола. Вскрывая письмо, я заметил какую-то странность, связанную с адресом на конверте, но слишком торопился познакомиться с содержимым, чтобы долго вчитываться в адрес.
В те времена Пуаро проживал в здании под названием Уайт-хевен. Адрес гласил: “Мосье Эркюлю Пуаро. Уайт-хорс”, а в углу конверта было нацарапано:
"В Уайт-хорсе адресат не известен. В-Уйат-хорс-корте также не известен. Проверить Уайт-хевен”.
- Моn Dieu! <Боже мой! (фр.)> - прошептал Пуаро. - Неужели даже случай помогает этому безумцу? Vite... vite... <Быстро.., быстро... (фр.)> Мы должны связаться со Скотленд-Ярдом.
Минуту спустя мы говорили по телефону с Кроумом. На этот раз известный своим самообладанием инспектор не сказал нам: “Вот как?” Вместо этого с его уст сорвалось приглушенное проклятие. Он выслушал нас и повесил трубку, с тем чтобы как можно скорее связаться с Сирстоном.
- C'est trop tard <Слишком поздно (фр.).>, - прошептал Пуаро.
- Это еще не известно, - возразил я, хотя и без большой надежды.
Пуаро посмотрел на часы.
- Двадцать минут одиннадцатого? До конца суток - час сорок минут. Вероятно ли, что Эй-би-си станет ждать так долго?
Я открыл железнодорожный справочник, который прежде снял с полки.
- Сирстон, Девоншир, - прочитал я, - двести четыре мили от Паддингтона. Население - шестьсот пятьдесят шесть человек. Маленький городишко. Нашего убийцу там непременно заметят.
- Даже если так, он успеет лишить жизни еще кого-то, - негромко сказал Пуаро. - Какие туда есть поезда? Думаю, поездом мы поспеем быстрее, чем машиной.
- В полночь отправляется поезд, который приходит в Ньютон-Эббот в шесть восемь, а в Сирстон - семь пятнадцать.
- Отправление с Паддингтона?
- Да, с Паддингтона.
- Этим поездом и поедем, Гастингс.
- У вас вряд ли будет время что-нибудь узнать до отъезда.
- Не все ли равно, когда мы узнаем плохие новости - сегодня вечером или завтра утром?
- Пожалуй, вы правы.
Я наскоро собрал чемодан, а Пуаро между тем еще раз позвонил в Скотленд-Ярд.
Через несколько минут он вошел в спальню и спросил:
- Mais qu'est-ce que vous faites la <Да что вы тут делаете? (фр.)>?
- Я собрал для вас чемодан. Я думал сэкономить время.
- Vous eprouvez trop d'emotion <Вы слишком волнуетесь (фр.).>, Гастингс. Это плохо сказывается на вашей аккуратности и сообразительности. Разве так складывают пальто? Посмотрите, что вы сделали с моей пижамой - если шампунь разольется, что с ней будет?
- Боже мой, Пуаро! - воскликнул я. - Дело идет о жизни и смерти. Какая разница, что случится с вашей пижамой?
- - У вас нет чувства гармонии, Гастингс. Мы не можем уехать раньше, чем отойдет поезд, а уничтожение моей одежды ни в коей мере не поможет предотвратить преступление.
Решительно отобрав у меня чемодан, Пуаро сам занялся укладкой.
Он объяснил, что письмо и конверт мы должны взять с собой на вокзал. Там нас будет ждать кто-нибудь из Скотленд-Ярда.
Когда мы очутились на платформе, то первым человеком, которого мы увидели, был инспектор Кроум.
В ответ на вопрошающий взгляд Пуаро он сказал:
- Пока никаких новостей. Вся полиция поднята на ноги. Людей, чьи фамилии начинаются на букву “си”, по возможности оповещают по телефону. Какая-то надежда сохраняется. Где письмо? Пуаро отдал ему письмо. Кроум изучил письмо и чертыхнулся:
- Надо же, как не повезло! Само небо помогает убийце.
- Вы не думаете, что адрес перепутан намеренно? - спросил я.
Кроум покачал головой:
- Нет. У него свои правила, безумные правила, но он им подчиняется. Он честно нас предупреждает. Для него это важно. Это предмет его гордости. И вот что я думаю... Готов спорить, что он пьет виски “Уайт-хоре”.
- Ah, c'est ingenieux, cal! <О, очень находчиво! (фр.)> - сам того не желая, восхитился Пуаро. - Он пишет письмо, а бутылка стоит перед ним.
- Так часто случается, - сказал Кроум. - С каждым из нас такое бывало, мы бессознательно копировали то, что было у нас перед глазами. Он начал писать “Уайт”, а потом написал “хоре” вместо “хевен”.
Как выяснилось, инспектор ехал тем же поездом. - Даже если нам невероятно повезло и еще ничего не случилось, местом действия будет Сирстон. Наш убийца сейчас там или был там сегодня. Один из моих людей будет дежурить на телефоне до последней минуты на случай, если что-нибудь сообщат.
Когда поезд уже трогался, мы увидели, что по платформе бежит человек. Он поравнялся с окном инспектора и что-то прокричал.
Когда станция осталась позади, Пуаро и я бросились по коридору и постучали в дверь купе, где находился инспектор.
- Есть новости? - спросил Пуаро. Кроум спокойно ответил:
- Хуже некуда. Сэр Сирил Сислей только что был обнаружен с проломленным черепом.
Сэр Сирил Сислей, хотя имя его было не слишком известно широкой публике, был выдающейся личностью. В свое время он прославился как отоларинголог. Разбогатев и удалившись от дел, он посвятил себя своей главной страсти - собиранию китайского фарфора и керамики. Через несколько лет он унаследовал значительное состояние от своего престарелого дяди, смог с головой уйти в свое увлечение и был теперь владельцем одной из самых прославленных коллекций китайского искусства. Он был женат, но детей не имел, и жил в доме, который построил для себя у моря, а в Лондон приезжал лишь в редких случаях, например на какой-нибудь крупный аукцион. Не требовалось долго размышлять, чтобы сообразить, что его смерть, последовавшая за убийством молодой и хорошенькой Бетти Барнард, станет самой громкой газетной сенсацией города. То, что убийство случилось в августе, когда газетчикам туго приходится с материалом, усугубляло положение.
- Хорошо, - сказал Пуаро. - Возможно, гласность поможет там, где оказались бесплодными усилия отдельных лиц. Теперь вся страна будет искать Эй-би-си.
- Увы, - заметил я, - к этому он и стремится.
- Верно. Но тем не менее в этом таится его гибель. Обрадованный своими успехами, он может потерять осмотрительность... На это я и надеюсь - его опьянит собственная хитрость.
- Как все это странно, Пуаро! - воскликнул я, пораженный неожиданной мыслью. - Знаете ли вы, что над таким преступлением мы работаем впервые? Убийцы, с которыми мы раньше имели дело, действовали, так сказать, в кругу семьи!
- Вы совершенно правы, мой друг. До настоящего времени нам на долю всегда выпадало смотреть на преступление изнутри. Для нас важна была история жертвы. Существенны были вопросы: “Кто выиграл от убийства? Какие возможности были у окружающих, чтобы совершить преступление?” Мы всегда сталкивались с crime intime <Семейным преступлением (фр.)>. На этот раз впервые в истории нашей дружбы перед нами хладнокровное, обезличенное преступление - убийство, пришедшее из внешнего мира.
Я содрогнулся.
- Это ужасно...
- Да. С самого начала, когда я прочитал первое письмо, я почувствовал, что в нем есть что-то не правильное, аномальное...
Пуаро нетерпеливо махнул рукой:
- Нельзя давать волю собственным нервам... Это преступление ничуть не хуже любого другого...
- Но.., но...
- Разве хуже лишить жизни постороннего, чем убить кого-то, кто вам близок и дорог, - кого-то, кто, может быть, верит в вас?
- Хуже, потому что это безумие...
- Нет, Гастингс. Не хуже. Только труднее.
- Нет-нет. Я не согласен с вами. Это намного страшнее.
Эркюль Пуаро задумчиво произнес:
- Безумие должно облегчить нам работу. Преступление, совершенное умным и уравновешенным убийцей, было бы значительно сложнее. В этом деле, если бы только удалось нащупать идею... В этой алфавитной истории есть какое-то несоответствие. Если бы я понял, в чем идея преступления, все стало бы просто и ясно...
Пуаро вздохнул и покачал головой:
- Этим преступлениям надо положить конец. Еще немного, и я доберусь до истины... Пойдите поспите, Гастингс. Завтра у нас много дел.

Глава 15
Сэр Сирил Сислей

Сирстон, расположенный между Брингсхемом, с одной стороны, и Пейнтоном и Торки - с другой, находится примерно посредине дуги, образующей залив Тордей. Еще лет десять назад на этом месте были площадки для гольфа, а за ними начиналась спускающаяся к морю полоса зелени, среди которой стояло два-три сельских домика - единственные следы присутствия человека. Однако в последние годы между Сирстоном и Пейнтоном развернулось строительство, и вдоль береговой линии там и сям стоят маленькие домики и дачи и вьются новые дороги.
Сэр Сирил Сислей в свое время приобрел участок размером примерно в два акра с видом на море. Дом он построил на современный лад - приятный для глаза белый прямоугольник. Если не считать двух больших галерей, где помещалась его коллекция, дом был невелик.
Мы приехали около восьми утра. Местный полицейский встретил нас на станции и ввел в курс дела.
Как выяснилось, сэр Сирил Сислей имел обыкновение каждый вечер прогуливаться после ужина. Когда в самом начале двенадцатого к нему в дом позвонили из полиции, то убедились, что он еще не вернулся. Поскольку его прогулка всегда проходила по одному и тому же маршруту, поисковая партия вскоре обнаружила тело. Смерть наступила от удара тяжелым орудием по затылку. На теле обложкой вверх лежал открытый справочник “Эй-би-си”.
В Кумсайде, как назывался дом Сислея, мы оказались около восьми. Дверь открыл пожилой дворецкий, дрожащие руки и огорченное лицо которого показывали, как потрясла его эта трагедия.
- Доброе утро, Доверил, - сказал полицейский.
- Доброе утро, мистер Вэллс.
- Эти джентльмены из Лондона, Деверил.
- Сюда, джентльмены. - Дворецкий провел нас в продолговатую столовую, где был накрыт завтрак. - Сейчас я позову мистера Франклина.
Минуту спустя в столовую вошел крупный блондин с загорелым лицом.
Это был Франклин Сислей, единственный брат покойного.
Он держал себя уверенно, как человек, привыкший сталкиваться с неожиданностями.
- Доброе утро, джентльмены. Инспектор Уэллс познакомил нас:
- Это инспектор Кроум из уголовной полиции, мистер Эркюль Пуаро и.., э.., капитан Гайтер.
- Гастингс, - холодно поправил я его. Франклин Сислей по очереди пожал нам руки, причем каждое рукопожатие сопровождалось внимательным взглядом.
- Не угодно ли позавтракать? - спросил он. - Мы можем обсудить ситуацию за столом.
Поскольку голосов протеста не раздалось, мы вскоре отдали дань превосходной яичнице с ветчиной и кофе.
- Перейдем к делу, - сказал Франклин Сислей. - Вчера вечером инспектор Вэллс в общих чертах обрисовал мне ситуацию, хотя, должен сказать, это одна из самых фантастических историй, какие я когда-либо слышал. Должен ли я действительно считать, инспектор Кроум, что мой несчастный брат стал жертвой маньяка-убийцы, что это уже третье такое убийство и что в каждом случае рядом с телом жертвы находился железнодорожный справочник “Эй-би-си”?
- Все обстоит именно так, мистер Сислей.
- Но почему? Какую выгоду можно извлечь из такого преступления - даже при самом больном воображении?
Пуаро одобрительно кивнул головой.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Вы уловили самую суть, мистер Сислей, - сказал он.
- На этом этапе расследования вряд ли стоит искать мотивы, мистер Сислей, - сказал инспектор Кроум. - Это проблема для психиатра, хотя я должен сказать, что у меня есть некоторый опыт расследования преступлений на почве безумия и что их мотивы обычно совершенно неадекватны. Мотивом может быть желание самоутвердиться, вызвать шумиху, - словом, из нуля стать чем-то.
- Это правда, мосье Пуаро?
Сислей, казалось, не мог поверить в это. Его обращение к старому бельгийцу было не слишком приятно для инспектора Кроума, который сразу нахмурился.
- Совершеннейшая правда, - ответил мой друг.
- Ну, так или иначе, подобному субъекту не удастся долго скрываться, - задумчиво сказал Сислей.
- Vous croyez? Но они, ces gens-la <Вы полагаете? Эти люди... (фр.)>, очень хитры! Имейте в виду: у таких людей обычно совершенно неприметная наружность, они принадлежат к тем, кого не замечают, игнорируют, над кем потешаются!
- Вы позволите выяснить у вас несколько подробностей, мистер Сислей? - вступил в разговор Кроум.
- Конечно.
- Я понимаю так, что вчера ваш брат был в обычном состоянии и расположении духа. Он не получал неожиданных писем? Ничего его не огорчило?
- Нет. Я сказал бы, что он был таким, как всегда.
- Он не огорчался, не расстраивался?
- Простите, инспектор, но этого я не говорил. Мой бедный брат почти всегда был огорчен и расстроен.
- По какой причине?
- Вы, возможно, не знаете, что моя невестка, леди Сислей, очень тяжело больна. Между нами, она страдает от неизлечимого рака и долго не проживет. Ее болезнь страшно угнетает моего брата. Сам я лишь недавно вернулся с Востока и был поражен тем, как он переменился.
В разговор вмешался Пуаро.
- Предположим, мистер Сислей, что вашего брата нашли бы у подножия скалы застреленным и рядом с ним валялся бы револьвер. О чем бы вы подумали в первую очередь?
- Откровенно говоря, я решил бы, что это самоубийство, - сказал Сислей.
- Encore! <Опять! (фр.)> - воскликнул Пуаро.
- В каком смысле?
- Некий факт повторяется снова и снова. Но это несущественно.
- Так или иначе, это не самоубийство, - сказал Кроум с долей нетерпения. - Насколько мне известно, мистер Сислей, у вашего брата была привычка выходить вечером на прогулку?
- Совершенно верно.
- Каждый вечер?
- Ну, если только не лил дождь.
- И все в доме знали об этой привычке?
- Конечно.
- А посторонние?
- Не знаю, кого вы имеете в виду под посторонними. Садовник мог знать об этом, а мог и не знать. Я не уверен.
- А в поселке?
- Строго говоря, у нас здесь нет поселка. В Сирстон Феррерс есть почтовое отделение и несколько коттеджей, но ни магазинов, ни поселка как такового нет.
- Значит, если бы у дома появился незнакомец, его бы сразу же заметили?
- Напротив! В августе эти места кишат приезжими. Они каждый день прибывают сюда из Бригсхема, Торки и Пейнтона на машинах, в автобусах и пешком. Броуд-сендс, находящийся в той стороне, - очень популярный пляж, то же касается и Элбери-Коув - это хорошо известный уголок, и там часто устраивают пикники. И очень жаль! Вы не можете себе представить, как хороши здешние места в июне и в начале июля.
- Так вы думаете, посторонний остался бы незамеченным?
- Его бы заметили, только если бы он выглядел.., э.., как ненормальный.
- Этот человек так не выглядит, - сказал Кроум с уверенностью. - Вы понимаете, к чему я веду, мистер Сислей. По-видимому, убийца заблаговременно обследовал местность и обнаружил, что у вашего брата есть обыкновение выходить на вечернюю прогулку. Кстати, вчера, как я понимаю, никакие чужие люди к дому не подходили и повидать сэра Сирила не пытались.
- Насколько я знаю, нет. Давайте спросим Деверила.
Он позвонил в колокольчик и повторил вопрос дворецкому.
- Нет, сэр, никто к сэру Сирилу не приходил. И я никого не заметил рядом с домом. Горничные тоже никого не видели - я их спрашивал.
Выждав мгновение, дворецкий спросил:
- Это все, сэр?
- Да, Деверил, можете идти. Дворецкий удалился, в дверях дав дорогу молодой женщине.
Когда она вошла, Франклин Сислей встал.
- Это мисс Грей, джентльмены. Секретарша моего брата.
Необычная скандинавская внешность этой блондинки сразу приковала к себе мое внимание. У нее были почти бесцветные пепельные волосы, светло-серые глаза и румянец на матовом лице, какой часто бывает у норвежек и шведок. Ей было лет 27, и она показалась мне столь же деловитой, сколь и приятной на вид.
- Я могу быть чем-то полезна? - спросила мисс Грей, садясь.
Сислей подал ей чашку кофе, но от завтрака она отказалась.
- Это вы разбирали корреспонденцию сэра Сирила? - спросил Пуаро.
- Да, я.
- Скажите, он никогда не получал писем за подписью Эй-би-си?
- Эй-би-си? - Она покачала головой. - Нет, уверена, что не получал.
- Он не говорил вам, что во время вечерних прогулок видел кого-то постороннего?
- Нет, ничего похожего он не говорил.
- А вы сами посторонних не замечали?
- Таких, чтобы околачивались у дома, - нет. Конечно, в это время года рядом с домом всегда кто-нибудь есть. Часто приходится видеть людей, которые с бесцельным видом прогуливаются по площадкам для гольфа или спускаются по тропинке к морю. К тому же практически всех, кого в это время года приходится встречать, видишь впервые.
Пуаро задумчиво кивнул.
Инспектор Кроум попросил, чтобы ему показали, где сэр Сирил совершал вечернюю прогулку. Франклин Сислей провел нас через дверь в сад, а мисс Грей пошла вместе с нами.
Мы с ней немного отстали от других.
- Для вас это, наверное, страшное потрясение, - сказал я.
- В это невозможно поверить. Я вчера уже легла спать, когда позвонили из полиции. Я услышала голоса внизу, потом спустилась и спросила, в чем дело. Доверил и мистер Сислей как раз отправлялись на поиски с фонарями.
- В какое время сэр Сирил обычно возвращался с прогулки?
- Примерно без четверти десять. Он обычно входил через боковую дверь и иногда сразу ложился спать, а иногда шел в галерею, где хранится его коллекция. Вот почему, если бы из полиции не позвонили, его бы не хватились до утра, когда сюда явились полицейские.
- Вероятно, его жена потрясена?
- Большую часть времени леди Сислей находится под действием морфия. Думаю, что она в слишком оглушенном состоянии, чтобы понимать, что творится вокруг нее.
Мы вышли из садовой калитки на площадку для гольфа. Перейдя ее наискосок, мы по лесенке перебрались через живую изгородь и оказались на круто уходящей вверх, извилистой дорожке.
- Эта тропа ведет к Элбери-Коув, - объяснил Франклин Сислей. - Но два года назад соорудили новую дорогу, ведущую от шоссе к Броудсендсу и дальше к Келбери, так что по этой дороге теперь практически никто не ходит.
Мы пошли вниз. Там дорожка переходила в тропку, спускавшуюся среди папоротников и терновых кустов к морю. Неожиданно мы очутились на зеленом склоне, с которого было видно море и пляж, покрытый белой галькой. Над морем шла полоса темно-зеленых деревьев. Пейзаж был восхитителен: игра цветов - белого, темно-зеленого, сапфирно-синего.
- Какая прелесть! - воскликнул я. Сислей откликнулся на мои слова:
- Ну конечно! Зачем людям ехать отсюда за границу, на Ривьеру? В свое время я объехал весь мир и, клянусь Богом, никогда не видел ничего прекрасней.
Потом, словно устыдившись своего энтузиазма, он произнес уже более деловитым тоном:
- Это и есть маршрут, по которому вечерами гулял мой брат. Он доходил досюда, потом возвращался на тропинку, но поворачивал уже направо, а не налево, и, миновав ферму, пересекал поле и оказывался дома.
Мы продолжали наш путь, пока не дошли до изгороди на полпути через поле - здесь и было обнаружено тело.
Кроум кивнул.
- Дело немудреное. Убийца стоял здесь, в тени. Ваш брат, наверное, так ничего и не заметил, пока не был нанесен удар.
Девушка рядом со мной вздрогнула.
Франклин присвистнул и сказал:
- Держитесь, Тора. Это ужасно, но надо смотреть правде в глаза.
Тора - это имя подходило девушке.
Мы вернулись к дому, куда перенесли тело после того, как оно было сфотографировано.
Когда мы поднимались по широкой лестнице, из комнаты вышел врач с черным саквояжем в руке.
- Что скажете, доктор? - осведомился Сислей.
Доктор покачал головой:
- Случай несложный. Я приберегу медицинские детали до предварительного судебного разбирательства. В любом случае покойный не страдал. Смерть, видимо, была мгновенной.
Доктор двинулся дальше.
- Пойду проведаю леди Сислей.
Из комнаты в конце коридора вышла сиделка, и доктор присоединился к ней.
Мы вошли в комнату, из которой только что вышел врач.
Я не стал там задерживаться. Когда я вышел, Тора Грей все еще стояла на лестничной площадке.
На ее лице застыло странное, испуганное выражение.
- Мисс Грей... - Я оборвал фразу. - Что случилось?
Она посмотрела на меня.
- Я думала о букве “ди”, - сказала она.
- О букве “ди”? - непонимающе посмотрел я на нее.
- Да, о следующей жертве. Надо что-то предпринять. Убийцу надо остановить.
Сислей вышел из комнаты вслед за мной. Он спросил:
- Что надо остановить, Тора?
- Эти ужасные убийства.
- Да, - сказал он, решительно выставив вперед подбородок. - Надо бы поговорить с мосье Пуаро... Справится ли Кроум? - внезапно выпалил он.
Я ответил, что Кроума считают очень дельным полицейским.
В моем голосе, возможно, не было должного энтузиазма.
- Он чертовски самоуверен, - сказал Сислей. - Держит себя так, словно все знает... А что он знает? Ничего, насколько я мог понять.
Минуту Сислей помолчал. Потом он сказал:
- Мосье Пуаро - вот на кого денег не жалко. У меня есть план. Но мы обсудим его позже.
Сислей прошел в конец коридора и постучал в ту дверь, за которой скрылся доктор.
Я на мгновение задержался. Девушка смотрела перед собой застывшим взглядом.
- О чем вы думаете, мисс Грей? Она повернулась ко мне:
- Хотела бы я знать, где он сейчас... Я имею в виду убийцу. Не прошло и двенадцати часов с момента преступления... Ах, неужели не существует ясновидящих, которые могли бы определить, где он сейчас и что делает...
- Полиция его ищет, - сказал я. Мои заурядные слова расколдовали Тору Грей, и она взяла себя в руки.
- Да, - кивнула она. - Конечно. Она спустилась по лестнице. А я постоял наверху, повторяя ее слова про себя. Эй-би-си... Где он теперь?

Глава 16
(Не от лица капитана Гастингса)

Мистер Элекзандер Бонапарт Сист вместе с толпой вышел из кинотеатра “Палладиум” в Торки, где он смотрел в высшей степени волнующий фильм “На волосок от беды”.
Выйдя на солнце, он немного поморгал и, что было ему свойственно, оглянулся по сторонам, словно потерявшаяся собака.
Вполголоса он пробормотал: “Это идея...” Мимо него проносились мальчишки-газетчики, выкликая:
- Последний выпуск... Маньяк-убийца в Сирстоне...
На груди у них висели плакатики с надписью “Убийство в Сирстоне. Последний выпуск”.
Мистер Сист порылся в кармане, достал монетку и купил газету. Он развернул ее не сразу. Войдя в сквер, он не спеша подошел к павильону с видом на торкийскую гавань, потом сел и открыл газету.
Крупные заголовки гласили: “Убит сэр Сирил Сислей. Чудовищная трагедия в Сирстоне. Дело рук маньяка-убийцы”.
Ниже говорилось:
"Всего месяц назад Англия была потрясена и испугана убийством молодой девушки Элизабет Барнард в Бексхилле. Следует напомнить, что в деле фигурировал железнодорожный справочник “Эй-би-си”. Такой же справочник был найден рядом с телом сэра Сирила Сислея, и полиция склонна верить, что оба преступления совершены одним и тем же лицом. Неужели маньяк-убийца совершает турне по нашим морским курортам?"
Молодой человек в фланелевых брюках и ярко-синей рубашке, сидевший рядом с мистером Систем, заметил:
- Жуткое дело, а? Мистер Сист подпрыгнул:
- О да.., да...
Его руки, как заметил молодой человек, задрожали, и он чуть не выронил газету.
- С этими ненормальными не поймешь, - продолжал словоохотливый молодой человек. - Бывает, что и не разберешь, псих он или нет. Иного психа не отличишь от нас с вами...
- Да-да, - закивал мистер Сист.
- Точно вам говорю. Кое-кто из них еще на войне чокнулся... Так с тех пор в себя и не придут.
- Вы.., вы, видимо, правы.
- Не по душе мне эти войны, - сказал молодой человек.
Его собеседник заметил в ответ:
- А я не люблю чумы, голода, рака и сонной болезни <Сонная болезнь - заболевание, в результате которого происходит поражение нервной системы; часто приводит к смерти. Распространено во многих районах Африки.>... Но они от этого не прекращаются!
- Войны можно не допустить, - уверенно сказал молодой человек.
Мистер Сист засмеялся. Некоторое время он не мог успокоиться.
Молодой человек слегка встревожился.
"Этот тоже немного чокнутый”, - подумал он, а вслух сказал:
- Виноват, сэр. Вы, видать, тоже были на войне.
- Был, - ответил мистер Сист. - И до сих пор... До сих пор не могу прийти в себя. Что-то случилось с моей головой. Болит, знаете ли. Ужас как болит.
- Вот беда! - смутившись, сказал молодой человек.
- Иногда я сам не знаю, что делаю...
- Правда? Ну, я пошел, - пробормотал молодой человек и поспешно удалился. Он хорошо знал, что, если кто начинает рассказывать о своем здоровье, его уже не остановишь.
Мистер Сист остался наедине со своей газетой.
Он читал и перечитывал.
Мимо него шли прохожие.
И по большей части говорили об этих убийствах...
- Ужасно... Не замешаны ли в этом китайцы? Она же была официанткой в китайском ресторане!
- И прямо на площадке для гольфа...
- А я слыхал, что на берегу...
- Но, милочка, еще вчера мы пили чай в Элбери...
- ..уж полиция-то его найдет...
- ..готовы арестовать с минуты на минуту...
- Скорее всего, он в Торки... Эта вот женщина, которая убивала этих, как их там...
Мистер Сист тщательно сложил газету и оставил ее на скамейке. Затем он поднялся и степенно направился в сторону центра.
Мимо него проходили девушки, девушки в белом, розовом и голубом, в летних платьях, в брючных костюмах. Они улыбались и хихикали. Они бросали взгляды на встречных мужчин.
Но ни на секунду их глаза не задерживались на мистере Систе.
Он сел за маленький столик перед кафе и заказал чай с девонширскими сливками...

Глава 17
Поворотный момент

После убийства сэра Сирила Сислея тайна Эй-би-си достигла своей кульминации.
Газеты только об этом и писали. Они сообщали о самых разнообразных уликах. Как утверждалось, вот-вот должны были арестовать преступника. Были опубликованы фотографии всех и вся, кто хоть отдаленно был связан с преступлением. Интервью брали у всех, кто давал на это согласие. В парламент делались запросы.
Эндоверское убийство наконец связали с двумя последующими.
По убеждению Скотленд-Ярда, для того чтобы выйти на след убийцы, необходима была полнейшая гласность. Все население Англии превратилось в армию сыщиков-любителей.
В редакции “Ежедневного мотылька” придумали такой заголовок:
ОН МОЖЕТ ОКАЗАТЬСЯ В ВАШЕМ ГОРОДЕ!
Разумеется, Пуаро был в гуще событий. Тексты полученных им писем и их факсимиле были опубликованы. Пуаро почему-то критиковали за то, что он не предотвратил преступлений, и оправдывали на том основании, что он вот-вот должен назвать убийцу.
Репортеры ни на минуту не оставляли его в покое, требуя интервью “О чем сегодня поведал мосье Пуаро?”. За ним следовали глупости на полколонки: “Мосье Пуаро относится к ситуации серьезно. Мосье Пуаро накануне успеха. Капитан Гастингс, ближайший друг мосье Пуаро, сообщил нашему специальному корреспонденту..."
- Пуаро, - бывало, восклицал я. - Умоляю, поверьте мне. Ничего похожего я не говорил.
Мой друг в таких случаях ласково отвечал:
- Знаю, Гастингс, знаю. Между словом произнесенным и словом написанным целая пропасть. Можно настолько извратить фразу, что ее исходный смысл заменится противоположным.
- Мне бы не хотелось, чтобы вы подумали, что я сказал...
- Не огорчайтесь. Все это не играет роли. Эти глупости могут даже оказаться полезными.
- Как?
- Eh bien <Ну, хорошо (фр.).>, - мрачно сказал Пуаро. - Если наш маньяк прочтет то, что мне приписывается в сегодняшнем номере “Вечернего болтуна”, он потеряет ко мне как к противнику все уважение.
Возможно, от моего рассказа создается впечатление, что расследование практически не двигалось вперед. На деле же Скотленд-Ярд и местная полиция различных графств, напротив, неустанно разрабатывали самые мелкие улики.
Были детально опрошены хозяева гостиниц, пансионов и номеров в широком радиусе вокруг мест преступления.
До последней мелочи были проверены сотни историй, рассказанных людьми с живым воображением, которые видели “подозрительного человека с выпученными глазами” или “зловещего типа, который крутился поблизости”. Вся информация, даже самая неопределенная, была учтена. Непрестанно проверялись поезда, автобусы, трамваи, книжные и писчебумажные магазины, допрашивались вокзальные носильщики, кондукторы и лавочники.
По меньшей мере человек двадцать были задержаны, и их допрашивали до тех пор, пока они не смогли удовлетворительно объяснить полиции, где находились в ночь преступления.
Конечный результат был невелик. Некоторые сообщения сохранились в памяти как заслуживающие внимания, но без дополнительных улик они никуда не вели.
Если Кроум и его коллеги не знали усталости, то Пуаро удивлял меня своей бездеятельностью. Мы то и дело спорили.
- Но что вы хотите, чтобы я сделал, мой друг? Полиция лучше меня справится с рутинным расследованием. А вы... Вы хотите, чтобы я носился туда-сюда, как собака.
- Но вместо этого вы отсиживаетесь дома, как.., как...
- Как здравомыслящий человек! Моя сила, Гастингс, в голове, а не в ногах. Все то время, что я, по вашему мнению, бездельничаю, я размышляю.
- Размышляете? - воскликнул я. - Разве сейчас время для размышлений?
- Да, тысячу раз да.
- Но чего вы добьетесь своими размышлениями? Факты по всем трем убийствам вы и так знаете наизусть.
- А я размышляю не о фактах - я думаю о том, как работает голова убийцы.
- Голова безумца!
- Совершенно верно. Такую голову не сразу поймешь. Когда я буду знать, как устроен убийца, я сумею его найти. А я узнаю все больше и больше. Что мы знали об убийце после преступления в Эндовере? Почти что ничего. После преступления в Бексхилле? Чуть больше. После убийства в Сирстоне? Еще больше. И я уже могу разглядеть не то, что интересно вам, не черты его лица и фигуру, а черты его ума. Ума, который работает в определенных направлениях. После следующего...
- Пуаро!
Мой друг бесстрастно посмотрел на меня.
- Ну, конечно, Гастингс, я почти не сомневаюсь в том, что будет еще одно убийство. Многое зависит от случая. Пока ему везло. На этот раз счастье может повернуться к нему спиной. Но как бы то ни было, после еще одного убийства мы будем знать бесконечно больше. Убийство - великий разоблачитель. Можете менять ваши методы, но ваши вкусы, ваши привычки, ваши взгляды и ваша душа все равно раскроются в том, что вы совершите. Пока данные противоречивы, иногда кажется, что в этом деле принимают участие два разных человека, но как только схема прояснится, я узнаю...
- Узнаете, кто он?
- Нет, Гастингс, я не узнаю его имени и адреса! Я узнаю, какой он человек...
- И тогда?
- Et alors, je vais a la peche <И тогда я пойду ловить рыбу (фр.).>.
Поскольку мое лицо выразило удивление, он продолжал:
- Понимаете, Гастингс, опытный рыболов точно знает, какая рыба на какую наживку клюет. Я выберу подходящую наживку.
- И тогда?
- И тогда? И тогда? Вы ничем не лучше этого надменного Кроума с его вечным “вот как?”. Eh bien, и тогда он заглотает наживку вместе с крючком и потянет за леску...
- А между тем он убивает людей направо и налево...
- Он убил троих. А на дорогах каждую неделю погибает около ста двадцати.
- Это совсем другое дело.
- Для тех, кто погибает, это, наверное, одно и то же. Для других, для родственников и друзей, да, это выглядит иначе, но в этом случае меня успокаивает одно.
- Ну, скажите же что-нибудь успокоительное!
- Ваш сарказм inutile <Бесполезен (фр.).>. Меня успокаивает то, что в данном случае на невинного не упадет и тени вины.
- Но ведь это еще хуже!
- Нет, нет, тысячу раз нет! Нет ничего страшнее, чем жить в атмосфере подозрения, видеть, как за вами наблюдают и как любовь в глазах окружающих сменяется страхом, нет ничего страшнее, чем подозревать тех, кто дорог и близок... Это отравляет. Так вот, в том, что он отравил жизнь невинным, мы Эй-би-си обвинить не можем.
- Скоро вы начнете его оправдывать! - с горечью произнес я.
- А почему бы и нет? Он вполне может верить в то, что его дело правое. И может быть, мы кончим тем, что станем сочувствовать его точке зрения.
- Право же, Пуаро!
- Простите, я вас шокировал. Сперва моей пассивностью, а теперь моими взглядами.
Я промолчал и только покачал головой.
- Однако, - сказал Пуаро через минуту, - у меня есть один план, который вам понравится, ибо он предполагает действие. Кроме того, он предполагает массу разговоров и почти полное отсутствие размышлений.
Мне не очень понравился его тон.
- Что это за план? - недоверчиво спросил я.
- Надо вытянуть у друзей, родичей и слуг убитых все, что они знают.
- Так, значит, вы подозреваете, что они кое о чем умалчивают?
- Да, но ненамеренно. Рассказывая все, что вам известно, вы всегда проводите отбор. Если бы я попросил вас рассказать, как вы провели вчерашний день, вы бы, возможно, ответили: “Я встал в девять, позавтракал в полдесятого, съел на завтрак яичницу с ветчиной, выпил кофе, пошел в клуб и так далее”. Вы не упомянете, что сломали ноготь и что вам пришлось его обрезать. Не скажете, что попросили слугу принести воды для бритья, что разлили кофе на скатерть, что почистили шляпу, прежде чем ее надеть. Человек не способен рассказывать обо всем. Поэтому - он производит отбор. В случае убийства люди отбирают то, что считают важным. Но очень часто заблуждаются!
- А как же узнать то, что нужно?
- Как я уже сказал, просто в ходе беседы. Надо разговаривать! Если обсуждать определенное событие, определенное лицо или определенный день снова и снова, то неизбежно возникают дополнительные детали.
- Какие же детали?
- Этого я, разумеется, не знаю, иначе мне не нужно было бы этим заниматься. Достаточно времени прошло после преступления, чтобы заурядные вещи вновь приобрели свое значение. Всем математическим законам противоречит то, что в трех этих преступлениях нет ни единого факта, ни единой фразы, которые имели бы прямое отношение к делу. Должно быть какое-то заурядное событие или заурядное замечание, которое послужит ключом! Само собой, это все равно что искать иголку в стоге сена, но в этом стоге сена есть иголка - не сомневаюсь!
Все это показалось мне в высшей степени туманным.
- Вы меня не понимаете? Значит, у простой служанки ум куда острее.
Пуаро протянул мне письмо. Оно было аккуратно написано косым ученическим почерком:

"Дорогой сэр!
Надеюсь, вы извините меня за то, что я взяла на себя смелость написать вам. Я много думала после того, как произошли эти ужасные убийства, похожие на убийство моей бедной тетушки. Выходит, что мы все вроде как попали в одну беду. В газете я видела фотографию этой девушки, я имею в виду ту девушку, которая приходится сестрой девушке, убитой в Бекс-хилле. Я взяла на себя смелость написать ей и сообщить, что я отправляюсь в Лондон, чтобы найти себе место, и еще я спрашиваю в письме, могу ли я приехать к ней или к ее матери, потому что ум хорошо, а два лучше, и я бы к ним на работу поступила, а жалованье большого мне не надо, но хорошо бы выяснить, кто этот ужасный негодяй, и, может быть, если бы мы рассказали, кто что знает, у нас бы что-нибудь вышло и что-нибудь стало бы понятно.
Эта девушка мне очень любезно ответила, что работает она в конторе, а живет в общежитии, и предложила, чтобы я написала вам, а еще она ответила, что думает она примерно так же, как я. И она написала, что беда у нас одна и что мы должны держаться вместе. И вот я пишу вам, сэр, что я отправляюсь в Лондон, и вот мой адрес.
Надеюсь, что не очень вас затрудняю, и остаюсь с уважением Мэри Дроуер”.

- Мэри Дроуер, - кивнул Пуаро, - очень умная девушка.
Он взял другое письмо.
- Прочитайте.
Это была короткая записка от Франклина Сислея, в которой говорилось, что он собирается приехать в Лондон и, если Пуаро не возражает, заглянет к нему на следующий день.
- Не отчаивайтесь, mon ami, - сказал Пуаро. - Мы вот-вот перейдем к действию.

Глава 18
Пуаро произносит речь

Франклин Сислей явился на следующий день около 15 часов и сразу взял быка за рога.
- Мосье Пуаро, - сказал он. - Я не удовлетворен.
- Чем, мистер Сислей?
- Я не сомневаюсь, что Кроум очень дельный полицейский, но, честно говоря, он меня возмущает. Эти манеры всезнайки! Я поделился кое-какими мыслями с вашим другом, когда он был в Сирстоне, но я должен был уладить все дела покойного брата, и до сегодняшнего дня у меня не было времени. Моя идея заключается в том, мосье Пуаро, что под лежачий камень вода не течет.
- И Гастингс твердит то же самое!
- Надо смотреть вперед. Надо быть готовым к следующему убийству.
- Так вы думаете, что будет еще одно преступление?
- А вы?
- Несомненно.
- Но что ж, в таком случае нам надо организоваться.
- В чем конкретно заключается ваша идея?
- Я предлагаю, мосье Пуаро, создать специальную бригаду, состоящую из друзей и родственников убитых для работы под вашим руководством.
- Une bonne idee <Хорошая мысль (фр.).>.
- Рад, что вам это по душе. Думаю, что вместе мы смогли бы чего-то добиться. Кроме того, когда придет следующее письмо от Эй-би-си, один из нас, оказавшись под рукой, мог бы, хотя это не столь уж вероятно, узнать кого-то, кто уже появлялся на месте преступления.
- Ваша идея мне понятна, и я ее одобряю, но вы должны помнить, мистер Сислей, что родственники и друзья других убитых принадлежат к иным слоям общества - они служат по найму, и хотя могли бы получить короткий отпуск...
Франклин Сислей перебил его:
- О том и речь. Я единственный человек, который может обеспечить это дело. Конечно, я не слишком богат, но мой брат после смерти оставил состояние, и оно должно перейти ко мне. Как я уже сказал, я предлагаю создать специальную бригаду, члены которой за свою работу будут получать плату, равную их жалованью, разумеется, плюс дополнительные расходы.
- Кто же войдет в эту бригаду?
- Я этим уже занимаюсь. Я списался с мисс Меган Барнард, и это, кстати, наша общая идея. Я предлагаю себя, мисс Барнард, мистера Дональда Фрейзера, жениха убитой девушки. Потом есть еще племянница женщины, убитой в Эндовере, - мисс Барнард знает ее адрес. Не думаю, что мух миссис Эшер будет нам полезен - я слышал, что он много пьет. Кроме того, я думаю, что старшие Барнарды, родители убитой девушки, слишком стары, чтобы активно участвовать в нашей работе.
- Еще кто-нибудь?
- Еще.., э.., мисс Грей.
Произнеся это имя, Сислей слегка покраснел.
- А, мисс Грей?
Никто в мире не мог лучше Пуаро вложить столько тонкой иронии в несколько слов. Франклин Сислей словно помолодел на тридцать пять лет и внезапно показался мне робким школьником.
- Да, мисс Грей. Видите ли, она работала у брата более двух лет. Она знает окрестности, местных жителей и вообще все на свете. Я же отсутствовал полтора года.
Пуаро пощадил Сислея и переменил тему:
- Вы были на Востоке? В Китае?
- Да. Я путешествовал с поручением от брата приобрести вещи для его коллекции.
- Должно быть, это было очень интересно. Eh bien, мистер Сислей, я очень высоко оцениваю вашу идею. Еще вчера я говорил Гастингсу, что необходимо rapprochement <Сплочение (фр.).> заинтересованных лиц. Это нужно для того, чтобы сопоставить воспоминания, сравнить наблюдения, enfin <Наконец (фр.).>, обговорить подробности - нужно говорить, говорить и еще раз говорить. Какая-нибудь невинная фраза может пролить свет на дело.
Спустя несколько дней “добровольная бригада” собралась в квартире Пуаро.
В то время как все сидели, послушно взирая на Пуаро, который восседал на своем месте, во главе стола, словно президент фирмы, я оглядывал присутствующих одного за другим, подтверждая или пересматривая впечатления, возникшие у меня прежде.
Все три девушки производили сильное впечатление: необыкновенно красивая, светловолосая Тора Грей, полная мрачной напряженности Меган Барнард, с лицом, неподвижностью напоминающим индианку, и Мэри Дроуер в аккуратном английском костюме, с хорошеньким, живым личиком. Двое мужчин - Франклин Сислей, крупный, загорелый и разговорчивый, и Дональд Фрейзер, спокойный и сдержанный, - составляли любопытный контраст друг с другом.
Пуаро, который, разумеется, не мог отказать себе в этом удовольствии, произнес краткую речь:
- Дамы и господа, вы знаете, зачем мы здесь собрались. Полиция делает все возможное, чтобы выследить преступника. Я тоже - на свой собственный лад. Но я думаю, что объединение тех, кто лично заинтересован в деле и кто, кроме того, можно сказать, лично знает жертв, может привести к результатам, которых не достичь при расследовании извне. Перед нами три убийства, жертвы - старая женщина, юная девушка, пожилой мужчина. Только одно объединяет этих троих - то, что их убил один и тот же человек. Это означает, что этот человек побывал в трех различных местах и что его заведомо видело множество людей. Нет необходимости говорить, что он сумасшедший, с сильно развитой манией. Нет сомнения и в том, что об этом нельзя догадаться по его облику и поведению. Этот человек - и хотя я называю его “он”, помните, что это может быть и женщина, - наделен дьявольской хитростью сумасшедшего. Пока ему полностью удавалось заметать следы. Полиция располагает некоторыми туманными сведениями, но у нее нет информации, которая послужила бы отправной точкой. Между тем должны существовать не только туманные, но и надежные сведения. Возьмем конкретный вопрос: неужели убийца в полночь приехал в Бексхилл, выбрал на берегу подходящую девушку, чья фамилия начинается на “би”...
- Стоит ли в это вдаваться?
Это проговорил Дональд Фрейзер - казалось, какая-то внутренняя боль заставила его произнести эти слова.
- Мы должны вдаваться во все, мосье, - повернувшись к нему, сказал Пуаро. - Вы здесь не для того, чтобы щадить свои чувства и не вникать в детали, но для того, чтобы, если понадобится, пренебречь своими чувствами, дабы проникнуть в суть дела. Как я сказал, вовсе не случайность подбросила Эй-би-си жертву в лице Бетти Барнард. Он должен был выбрать ее предварительно, то есть с заранее обдуманным намерением. Это означает, что он заблаговременно должен был осмотреться на местности. Таким образом, он установил некоторые факты: оптимальное время для совершения убийства в Эндовере, mise en scene <Обстановку (фр.).> в Бексхилле, привычки сэра Сирила Сислея в Сирстоне. Лично я отказываюсь верить, что нет никаких указаний, ни малейшего намека, который позволил бы установить личность Эй-би-си. Мое предположение заключается в том, что один из вас, а возможно, и вы все знаете нечто, но не знаете, что вы это знаете. Раньше или позже, благодаря тому, что вы объединились, что-то прояснится, что-то приобретет смысл, о котором и подумать нельзя было. Это дело - головоломка, у каждого из вас может оказаться деталь, которая на первый взгляд не имеет значения, но которая вместе с другими деталями может образовать определенную часть всей картины.
- Слова! - сказала Меган Барнард.
- Что? - с недоумением посмотрел на нее Пуаро.
- То, что вы говорите. Это просто слова. Это ничего не значит.
Она произнесла это с отчаянием, глубина которого, на мой взгляд, была для нее характерна.
- Слова, мадемуазель, - это лишь внешняя оболочка мыслей.
- Ну а я думаю, что во всем этом есть смысл, - сказала Мэри Дроуер. - Я правда так думаю, мисс. Часто бывает, что, когда о чем-то поговоришь, все становится яснее. Голова сама за вас работает, а вы и не знаете, как это происходит. Разговоры к чему-нибудь да приведут.
- Если действительно словом делу не поможешь, то мы стремимся к противоположному, - сказал Франклин Сислей.
- А вы что скажете, мистер Фрейзер?
- Не думаю, что ваше предложение применимо на практике, мосье Пуаро.
- А вы как считаете. Тора? - спросил Сислей.
- Я думаю, что есть смысл все подробно обсудить.
- Пусть тогда все припомнят, что предшествовало убийству, - предложил Пуаро. - Может быть, вы начнете, мистер Сислей?
- Хорошо. Утром того дня, когда был убит Сирил, я отправился в море на рыбную ловлю. Поймал восемь макрелей. Залив у нас чудесный. Пообедал я дома, кажется, ирландской похлебкой. Вздремнул в гамаке. Попил чаю. Написал несколько писем, но на почту опоздал и, чтобы их отправить, съездил в Пейнтон. Затем поужинал и - признаюсь без всякого стыда - перечитал книжку Несбит <Несбит Эдит (1858 - 1924) - популярная английская писательница, классик детской литературы.>, которую любил в детстве. Потом раздался телефонный звонок...
- Достаточно. Теперь подумайте, мистер Сислей, повстречали ли вы кого-нибудь по дороге к морю?
- Разумеется, тьму народа.
- Можете вы что-нибудь о них припомнить?
- Черт возьми, нет.
- Вы уверены?
- Ну.., давайте попробуем.., я припоминаю одну толстуху.., на ней было полосатое шелковое платье, я еще про себя удивился.., с ней шло двое мальчишек.., на берегу молодая пара швыряла камешки и дразнила своего фокстерьера... Ах да, еще какая-то блондинка там была.., она визжала, когда входила в воду.., забавно, что теперь все это вспоминается, словно проявляешь фотопленку.
- Вы прекрасный свидетель. Ну а позже? В саду.., на почте...
- В саду садовник поливал клумбы. А по дороге на почту я чуть было не столкнулся с велосипедисткой - она, дуреха, ехала и перекликалась с подружкой. Вот, к сожалению, и все.

Предыдущая страница 5 Следующая страница


Убийство по алфавиту 6

Пуаро повернулся к Торе Грей:
- Мисс Грей?
Тора Грей ответила своим ясным, четким голосом:
- С утра я помогала сэру Сирилу с перепиской, потом переговорила с экономкой. Днем, кажется, писала письма и занималась шитьем. Трудно теперь вспомнить. День был самый обычный. Спать я легла рано.
К моему удивлению, Пуаро не стал задавать дополнительных вопросов. Он сказал:
- Мисс Барнард, не можете ли вы припомнить, что происходило, когда вы в последний раз виделись с сестрой?
- Это было недели за две до ее гибели. Я приезжала на выходные. Погода стояла отличная. Мы отправились в бассейн в Гастингсе.
- О чем вы беседовали?
- Я просто с ней разговаривала, - сказала Меган.
- А о чем вы говорили? Что говорила она? Девушка нахмурилась, напрягая память.
- Она жаловалась, что ей не хватает денег.., говорила о шляпке и паре летних платьев, которые только что купила. Потом кое-что рассказывала о Доне... Еще сказала, что не любит Милли Хигли, которая с ней работает, а потом мы посмеялись над Меррион, хозяйкой кафе... Больше ничего не помню.
- Она не говорила - извините меня, мистер Фрейзер, - о каком-нибудь мужчине, с которым встречается?
- Мне не говорила, - сухо ответила Меган. Пуаро повернулся к рыжеволосому молодому человеку с квадратной челюстью.
- Мистер Фрейзер, теперь я прошу вас обратиться к прошлому. Вы говорили, что в роковой вечер подошли к кафе, где работала убитая. Вы собирались подождать там, пока не выйдет Бетти Барнард. Можете ли вы вспомнить, кого вы видели, пока дожидались там?
- Мимо кафе проходило множество людей. Никого из них я не помню.
- Может быть, все-таки постараетесь припомнить? Как бы ни был занят мозг, глаза механически регистрируют происходящее - аккуратно, хотя и не вникая в суть.
Молодой человек угрюмо повторил:
- Я никого не помню.
Пуаро вздохнул и обратился к Мэри Дроуер:
- Вы, наверное, получали письма от тетушки?
- Конечно, сэр.
- Когда вы получили последнее письмо? Мэри задумалась.
- За два дня до убийства, сэр.
- Что говорилось в письме?
- Она писала, что старый черт снова объявился и что она его выставила - уж извините, если не так сказала, сэр, - и что она ждет меня в среду - это мой выходной, сэр, - и что мы пойдем в кино. В ту среду был день моего рожденья, сэр.
Из-за чего-то - может быть, из-за несостоявшегося праздника - на глазах у Мэри показались слезы. Она проглотила комок. Потом извинилась:
- Не сердитесь, сэр. Я понимаю: плакать глупо, и толку от этого не будет. Я просто вспомнила, как мы обе - она и я - хотели отпраздновать этот день вместе. Вот и расстроилась, сэр.
- Я прекрасно вас понимаю, - сказал Франклин Сислей. - Человек всегда огорчается именно из-за мелочей, особенно таких, как подарок или праздник, из-за вещей веселых и естественных. Помнится, видел я однажды, как женщина попала под машину. Она только что купила новые туфли. И вот она лежит, а рядом с ней лопнувшая коробка, из которой выглядывают нелепые туфельки на высоких каблучках, такие трогательные, что смотреть стало больно.
Меган с неожиданной сердечностью заговорила:
- Как это верно.., как верно! То же произошло, когда Бетти умерла. Мама купила ей чулки в подарок.., купила в самый день убийства. Бедная мамочка, она была совершенно разбита. Сидела и плакала над этими чулками. И все повторяла: “Я купила их для Бетти.., я купила их для Бетти.., а она на них даже полюбоваться не успела”.
Голос Меган дрогнул. Она наклонилась вперед и взглянула в глаза Франклину Сислею - между ними неожиданно возникло понимание, их сплотило несчастье.
- Я понимаю вас, - сказал он, - понимаю. Такое хочется забыть и никогда не вспоминать.
Дональд Фрейзер беспокойно заерзал. Тора Грей перевела разговор.
- Наверное, надо составить план на будущее, - заметила она.
- Бесспорно, - подтвердил Франклин Сислей в своей обычной манере. - Думаю, что, когда пробьет час и придет четвертое письмо, нам надо будет объединить наши силы. До этого, я думаю, каждый может действовать на свой страх и риск. Не знаю, какие именно вопросы, по мнению мосье Пуаро, заслуживают расследования.
- У меня есть кое-какие предложения, - сказал Пуаро.
- Отлично. Я все запишу. - Франклин Сислей достал записную книжку. - Вперед, мосье Пуаро. Пункт первый...
- Я не исключаю, что официантка Милли Хигли может знать кое-что полезное.
- Пункт первый - Милли Хигли, - записал Франклин Сислей.
- Я предлагаю применить две тактики. Вы, мисс Барнард, могли бы применить тактику наступательную.
- По-вашему, это соответствует моему духу? - недовольно спросила Меган.
- Разыграйте ссору с этой девушкой.., скажите, что она, по-вашему, всегда не любила вашу сестру и что ваша сестра вам все о ней рассказала. Если я не ошибаюсь, это повлечет за собой целый поток обвинений с ее стороны. Она уж вам скажет, какого она мнения о вашей сестре! При этом могут всплыть полезные факты.
- А вторая тактика?
- Я просил бы, мистер Фрейзер, чтобы вы обнаружили интерес к мисс Хигли.
- Это необходимо?
- Нет, но это возможный путь расследования.
- Можно, я за это возьмусь? - спросил Франклин. - У меня.., э.., богатый опыт, мосье Пуаро. Посмотрим, что я сумею вытянуть из этой девицы.
- У вас есть другие заботы, - довольно резко заметила Тора Грей, - и вовсе не в этом кафе. Франклин переменился в лице.
- Да, - сказал он. - У меня есть и другие заботы.
- Tout de meme <Тем не менее (фр.).> не думаю, что вам есть что делать там в настоящее время, - заметил Пуаро. - Вот мадемуазель Грей куда лучше справится...
Тора Грей перебила его:
- Видите ли, мосье Пуаро, я навсегда покинула Девон.
- Вот как? Я этого не знал.
- Мисс Грей была так любезна, что задержалась, чтобы помочь мне разобраться в делах, - пояснил Франклин. - Но, разумеется, она предпочитает работать в Лондоне.
Пуаро зорко взглянул на них обоих.
- Как здоровье леди Сислей? - спросил он. Я любовался нежным румянцем на щеках Торы Грей и поэтому чуть было не прослушал ответ Сислея.
- Плохо. Кстати, мосье Пуаро, не могли бы вы проездом побывать в Девоне и нанести ей визит? Перед моим отъездом она выражала желание повидать вас. Конечно, случается так, что она никого не принимает день, а то и два, но если бы вы все же заехали.., за мой счет, разумеется...
- Конечно, мистер Сислей. Давайте договоримся на послезавтра.
- Хорошо. Я предупрежу сиделку, и она соответствующим образом спланирует инъекции.
- Что до вас, дитя мое, - сказал Пуаро, обращаясь к Мэри, - вы, я думаю, могли бы славно потрудиться в Эндовере. Займитесь детьми!
- Детьми?
- Ну да. Дети неохотно разговаривают с посторонними. Но вас хорошо знают на улице, где жила ваша тетушка. Поблизости от ее дома играло много детишек. Они могли заметить, кто входил в лавку или выходил из нее.
- А что будем делать мы с мисс Грей? - спросил Сислей. - В том случае, если я не еду в Бексхилл.
- Мосье Пуаро, - сказала Тора Грей, - а какой штемпель стоял на третьем письме?
- Штемпель Патни <Патни - южный пригород Лондона.>, мадемуазель.
Тора Грей задумчиво сказала:
- Юго-Запад, пятнадцать, Патни. Так?
- К моему удивлению, газеты воспроизвели этот штемпель правильно.
- Это указывает на то, что Эй-би-си живет в Лондоне.
- На первый взгляд, да.
- Хорошо бы его выманить, - сказал Сислей. - Мосье Пуаро, как бы вы посмотрели, если бы я поместил объявление в газете? К примеру: “Вниманию Эй-би-си. Срочно. Э. П, вышел на ваш след. Сто фунтов за молчание. Икс”. Конечно, не так грубо, но нечто в этом роде. Мы бы его раззадорили.
- Да, это возможно.
- Он бы попробовал прикончить меня.
- По-моему, это глупо и опасно, - отрезала Тора Грей.
- Так как же, мосье Пуаро?
- Повредить это не может. Сам я думаю, что Эй-би-си слишком хитер, чтобы на это отреагировать. - Пуаро улыбнулся. - Я чувствую, мистер Сислей, что вы - прошу вас, не обижайтесь - в душе еще мальчик.
Франклин Сислей слегка смутился.
- Итак, - сказал он, поглядывая в записную книжку, - за дело. Пункт первый - мисс Барнард и Милли Хигли. Пункт второй - мистер Фрейзер и мисс Хигли. Пункт третий - дети в Эндовере. Пункт четвертый - объявление в газете. Не Бог весть что, но, пока мы находимся в ожидании, и это неплохо.
Он встал, и через несколько минут все разошлись.

Глава 19
Блондинка-шведка

Мурлыкая под нос песенку, Пуаро вернулся на свое место.
- Жаль, что она так умна, - пробормотал он.
- Кто?
- Меган Барнард. Мадемуазель Барнард. “Слова”, - бросила она мне в ответ. Она сразу понимает, что то, о чем я говорю, не имеет ни малейшего смысла. Все остальные попались на крючок.
- А мне показалось, что все прозвучало очень правдоподобно.
- Правдоподобно? Пожалуй. Это и бросилось ей в глаза.
- Так вы, значит, говорили не всерьез?
- Все, что я говорил, можно было бы сжать в одну фразу. Вместо этого я без конца повторялся, и только мадемуазель Меган это заметила.
- Но зачем это вам было нужно?
- Затем, чтобы дело не стояло на месте! Чтобы всем казалось, что работы невпроворот! Чтобы начались разговоры!
- Так вы не считаете, что намеченные шаги дадут результат?
Пуаро усмехнулся:
- Не дойдя до конца трагедии, мы начинаем разыгрывать комедию. Не так ли?
- Что вы хотите этим сказать?
- Человеческая драма, Гастингс! Поразмыслите немного. Вот перед нами три группы людей, объединенных общей трагедией. Немедленно начинается вторая драма - и совершенно иная... Вы помните мое первое дело в Англии? О, сколько воды с тех пор утекло! Я соединил двух любящих людей простым приемом - сделав так, что одного из них арестовали по обвинению в убийстве. Ничто другое не помогло бы! Приходит смерть, а мы продолжаем жить, Гастингс... Я давно заметил, что смерть - великая сводница.
- Право, Пуаро, - возмущенно воскликнул я, - я уверен, что никто из этих людей ни о чем ином не думал, кроме как...
- Ну, дорогой мой друг, а сами вы?
- Я?
- Да, вы! Когда они удалились, вы вошли в комнату, напевая какой-то мотивчик.
- Это еще не значит, что я равнодушен к их горю.
- Разумеется, но по тому, что вы напевали, я узнал, о чем вы думаете.
- Вот как?
- Да. Пение вообще очень опасно. Напевая, вы приоткрываете свое подсознание. А вы напевали песенку времен мировой войны. Comme са <Вот такую (фр.).>.
- И Пуаро запел чудовищным фальцетом:

Я иногда люблю брюнетку,
А иногда - блондинку-шведку,
Когда мы от любви сгораем,
То Швецию считаем раем.

Яснее не скажешь! Mais je crois que la blonde 1'emporte sur la brunette! <Но я думаю, что блондинка одерживает верх над брюнеткой (фр.).>.
- Перестаньте же, Пуаро! - воскликнул я, немного покраснев.
- C'est tout naturel! <Это совершенно естественно! (фр.)> Вы заметили, какая симпатия внезапно возникла между Франклином Сислеем и мадемуазель Меган? Как он наклонился к ней, как взглянул на нее? А заметили ли вы, какое раздражение это вызвало у мадемуазель Торы Грей? Что касается мистера Дональда Фрейзера, он...
- Пуаро, - вставил я, - у вас романтический склад ума, и это неизлечимо.
- Вот уж нет. Это вы романтик, Гастингс. Я хотел было горячо возразить, но тут дверь отворилась.
К моему удивлению, в комнату вошла Тора Грей.
- Простите за вторжение, - сдержанно произнесла она, - но я кое о чем хотела бы рассказать вам, мосье Пуаро.
- Конечно, мадемуазель. Садитесь, прошу вас. Она села и минуту молчала, словно не зная, с чего начать.
- Дело вот в чем, мосье Пуаро. Мистер Сислей со свойственной ему доброжелательностью только что дал вам понять, что я оставила Кумсайд по собственному желанию. Он добрый и вежливый человек. Но дело обстоит иначе. Я была готова оставаться там и впредь - дел, связанных с коллекциями, более чем достаточно. Однако леди Сислей пожелала, чтобы я уехала! Я могу ее понять. Она тяжело больна, а от лекарств, которые ей дают, сознание ее несколько помутнено. Поэтому она подозрительна и находится в плену собственного воображения. По непонятным причинам она невзлюбила меня и настояла на том, чтобы я покинула дом.
Я не мог не восхищаться смелостью девушки. Она не пыталась, в отличие от большинства, приукрасить факты и с великолепной отвагой вскрыла самую суть дела. Мое сердце исполнилось восторга и сочувствия.
- По-моему, то, что вы пришли сюда и рассказали все, достойно восхищения, - сказал я.
- Всегда лучше говорить правду, - ответила она с легкой улыбкой. - Я не хочу прятаться за спиной рыцарственного мистера Сислея. А он настоящий рыцарь.
Это было сказано с большой теплотой. Тора Грей явно относилась к Франклину Сислею с глубоким почтением.
- Вы повели себя очень честно, мадемуазель, - сказал Эркюль Пуаро.
- Для меня это было большим ударом, - печально кивнула Тора. - Я и не подозревала о таком отношении леди Сислей. Напротив, я была уверена, что она хорошо ко мне относится. Век живи - век учись, - поджав губы, добавила она.
Тора встала.
- Вот и все, что я хотела сказать. До свидания. Я проводил ее вниз.
- По-моему, она поступила благородно, - сказал я, вернувшись в комнату. - Ею руководило бесстрашие.
- И расчет.
- Какой расчет?
- Она умеет смотреть вперед.
Я недоуменно посмотрел на Пуаро.
- Она прелестная девушка, - сказал я.
- И носит прелестные туалеты. Ее платье из егере marocain <Креп-марокен (фр.).> и горжетка из серебристой лисы dernier cri <Последний крик моды (фр.).>.
- Какой вы барахольщик, Пуаро! Я никогда не обращаю внимания на одежду.
- Тогда вступите в общество нудистов.
Я хотел было вспылить, но Пуаро внезапно перевел разговор:
- Знаете, Гастингс, я не могу избавиться от ощущения, что сегодня, во время общей беседы, уже было сказано нечто важное. Странно, но я никак не вспомню, что именно. Осталось лишь мимолетное впечатление. Мне кажется, что нечто подобное я уже слышал или видел...
- В Сирстоне?
- Нет, не в Сирстоне... Раньше... Ну да не важно, рано или поздно вспомню...
Пуаро взглянул на меня и - быть может, потому, что я слушал его не слишком внимательно, - со смехом замурлыкал все ту же песенку.
- Когда мы от любви сгораем, то Швецию, и ту считаем раем...
- Пуаро! - воскликнул я. - Идите вы к черту!

Глава 20
Леди Сислей

Когда мы вновь приехали в Кумсайд, там царила атмосфера глубокой и прочно укоренившейся меланхолии. Возможно, это отчасти объяснялось погодой - в тот сырой сентябрьский день в воздухе пахло осенью; отчасти же дело было, видимо, в том, что дом производил впечатление нежилого. Комнаты на первом этаже были заперты, ставни закрыты, а в маленькой комнатке, куда нас провели, было душно и сыро.
К нам вышла деловитая сиделка в платье с накрахмаленными манжетами.
- Мосье Пуаро? - отрывисто спросила она. - Моя фамилия Кепстик. Я получила письмо от мистера Сислея, сообщившего о вашем приезде.
Пуаро осведомился о здоровье леди Сислей.
- Учитывая все обстоятельства, она чувствует себя не так уж плохо.
Под “всеми обстоятельствами”, я полагаю, подразумевалось, что леди Сислей обречена.
- Надеяться на значительное улучшение, конечно, не приходится, но новое лечение немного облегчило ее состояние. Доктор Логан доволен ее самочувствием.
- Но, кажется, надежды на выздоровление нет?
- О, я так бы не сказала! - ответила сиделка Кепстик, несколько смущенная такой откровенностью.
- Вероятно, смерть мужа потрясла леди Сислей?
- Ну, мосье Пуаро, поймите меня правильно, здоровому человеку, находящемуся в трезвом уме и памяти, вынести это было бы куда тяжелее! Состояние леди Сислей таково, что она воспринимает все как сквозь дымку.
- Простите за назойливость, но ведь они с мужем были глубоко привязаны друг к другу?
- Да, они были счастливой парой. Сэр Сирил, бедняга, так убивался из-за жены! Сами понимаете, врачу в такой ситуации особенно нелегко. Врач пустых надежд не питает. Увы, вначале он постоянно тревожился за жену.
- Вначале? Но не впоследствии?
- Люди ко всему привыкают. К тому же у сэра Сирила была его коллекция. Такое увлечение - спасение для человека. Время от времени он ездил на аукционы и, кроме того, вместе с мисс Грей занимался каталогизацией и перестановкой экспонатов по новой системе.
- Ах да, мисс Грей. Она ведь уехала отсюда?
- Да, к сожалению.., но богатым дамам что только не взбредет в голову, особенно когда они болеют. А спорить с ними бесполезно. Лучше покориться. Мисс Грей поступила разумно.
- Леди Сислей всегда ее недолюбливала?
- Да... Вернее, это неподходящее слово. Думаю даже, что вначале мисс Грей ей нравилась. Но, впрочем, зачем вам эти сплетни. Моя пациентка, наверное, уже беспокоится, почему мы не идем.
Сиделка провела нас в одну из комнат на втором этаже. Прежде здесь была спальня, теперь же ее превратили в роскошную гостиную.
Леди Сислей сидела в большом кресле у окна. Мне бросились в глаза ее болезненная худоба и посеревшее, изможденное от сильной боли лицо. Ее сонный взгляд был устремлен куда-то вдаль, зрачки сужены до размера булавочных головок.
- Вот мистер Пуаро, которого вы хотели повидать, - громко и бодро произнесла сиделка.
- Ax да, мосье Пуаро, - неопределенно проговорила леди Сислей.
Она протянула ему руку.
- Это мой друг, капитан Гастингс, леди Сислей.
- Здравствуйте! Я рада вам обоим.
Она сделала неопределенный приглашающий жест, и мы сели. Наступило молчание. Леди Сислей словно бы погрузилась в дремоту.
Наконец, сделав над собой усилие, она приоткрыла глаза.
- Вы ведь насчет Сирила? Насчет его смерти? Ах да...
Она вздохнула и покачала головой, по-прежнему словно в полусне.
- Мы и не думали, что может так получиться... Я была уверена, что уйду первой... - Минуту-другую она молчала. - Сирил был так силен - для своих лет. Он никогда не болел. Ему скоро исполнилось бы шестьдесят, а выглядел он как пятидесятилетний... Да, он был очень крепок...
Она снова погрузилась в дремоту. Пуаро, которому было хорошо известно действие некоторых лекарств, от которых пациент теряет ощущение времени, молчал.
Внезапно леди Сислей сказала:
- Да.., я рада вас видеть. Я просила Франклина, и он обещал вам передать. Надеюсь, Франклин не станет глупить.., он так легко загорается, хотя и поездил по белу свету. Все мужчины такие... Они остаются мальчишками. А Франклин в особенности.
- Он человек импульсивный, - заметил Пуаро.
- Ну да, ну да... Рыцарственная натура. Мужчины так глупы - на свой лад. Даже Сирил... - Ее голос оборвался.
В горячечном нетерпении она помотала головой.
- Все как в тумане... Плоть - такое бремя, мосье Пуаро, особенно когда плоть берет над тобой верх. Ни о чем больше не можешь думать - ждешь только, прекратится боль или нет.
- Я понимаю, леди Сислей. Это одна из трагедий человеческой жизни.
- Я так глупею от боли. Не помню даже, что я хотела вам сказать.
- Что-то связанное со смертью вашего мужа?
- Со смертью Сирила? Может быть... Он, бедняга, сумасшедший - я имею в виду убийцу. Все дело в теперешней суете и скоростях - люди не могут этого выдержать. Я всегда жалела сумасшедших - какая у них, наверное, путаница в головах. А потом, сидеть взаперти - ведь это ужасно. Но что же поделаешь? Если они убивают людей... - Она снова дернула головой от боли. - Вы еще его не поймали? - спросила она.
- Пока нет.
- Должно быть, в тот день он крутился вокруг дома.
- Вокруг дома было полно посторонних, леди Сислей. Сейчас ведь время отпусков.
- Ах да - я забыла... Но курортники проводят время у моря и к дому не подходят.
- В тот день здесь не было посторонних.
- Кто это вам сказал? - спросила леди Сислей с неожиданной энергией. Пуаро смешался.
- Слуги, - ответил он. - И мисс Грей. Леди Сислей твердо произнесла:
- Эта девушка лжет!
Я вздрогнул. Пуаро бросил на меня взгляд. Леди Сислей снова заговорила, притом с большой горячностью:
- Я ее не любила. Никогда ее не любила. Сирил ею восхищался. Все твердил, что она сирота и что она одна-одинешенька. Чем же плохо быть сиротой? Иногда это только к лучшему. Вот если у вас отец-бездельник да мать-пьянчужка - тогда есть на что жаловаться. Еще он говорил, что она отважная и прилежная девушка. Работала-то она хорошо. Но при чем тут какая-то отвага!
- Ну-ну, не будем волноваться, милочка, - вмешалась сиделка. - Нам нельзя утомляться.
- Я ее мигом выставила! Франклин имел наглость заявить, что эта девушка послужит мне утешением. Хорошенькое утешение! Чем скорее она уберется, тем лучше, - так я ему ответила! Франклин - болван! Я не хотела, чтобы он с ней путался. Он мальчишка! Глупый мальчишка! “Я ей выплачу жалованье за три месяца, если тебе так хочется, - сказала я ему. - Но пусть убирается. Чтобы сегодня же оставила мой дом”. Одна польза от болезни - мужчины с тобой не спорят. Он сделал все, как я сказала, и она уехала. Небось строила из себя мученицу - со всей своей отвагой!
- Успокойтесь же, милочка. Вам вредно волноваться.
Леди Сислей отмахнулась от сиделки.
- Вы тоже в ней души не чаяли, как и все прочие.
- О, леди Сислей, не говорите так! Я просто считала, что мисс Грей очень славная - такая романтическая девушка, прямо как в книжках.
- Нет у меня на вас терпения, - слабым голосом произнесла леди Сислей.
- Но теперь-то мисс Грей уехала, милочка. Уехала насовсем.
Леди Сислей в ответ только нетерпеливо тряхнула головой.
Пуаро спросил:
- Почему вы сказали, что мисс Грей лжет?
- Потому что она лжет. Она ведь сказала вам, что к дому не подходили посторонние?
- Да.
- Ну так вот, я собственными глазами видела, когда сидела вот здесь у окна, как она на крыльце разговаривала с каким-то мужчиной.
- Когда это было?
- Утром того дня, когда умер Сирил, около одиннадцати.
- На кого был похож этот мужчина?
- Мужчина как мужчина. Ничего особенного.
- Он выглядел как джентльмен? Или как коммивояжер?
- Нет, на коммивояжера он был не похож. Невзрачный человечек. Не помню.
Внезапно ее лицо исказилось судорогой боли.
- Прошу вас.., уходите.., я устала... Сиделка! Мы сразу выполнили ее просьбу и удалились.
- Странная история, - сказал я Пуаро по пути в Лондон, - насчет мисс Грей и какого-то незнакомца.
- Вот видите, Гастингс! Я же говорил вам: что-то обязательно обнаружится.
- Зачем же мисс Грей солгала и сказала, что никого не видела?
- Я знаю не меньше семи разных причин - одна из них элементарна.
- Это упрек? - спросил я.
- Нет, я призываю вас поразмышлять. Но стоит ли нам мучиться? Проще всего спросить саму мисс Грей.
- А если она снова солжет?
- Это было бы любопытно и отнюдь не случайно.
- Чудовищно даже на миг подумать, что такая девушка может оказаться в союзе с маньяком.
- Вот именно. Поэтому я так и не думаю. Несколько минут я размышлял.
- Такой хорошенькой девушке нелегко приходится, - сказал я в конце концов со вздохом.
- Du tout! <Отнюдь! (фр.)> Как вам такое в голову пришло?
- Но я прав! - продолжал я настаивать. - Все против нее только потому, что она хорошенькая.
- Вы говорите betises <Глупости (фр.).>, мой друг. Кто это против нее в Кумсайде? Сэр Сирил? Франклин? Сиделка Кепстик?
- А как на нее набросилась леди Сислей?
- Mon ami, вас переполняет милосердие по отношению к красивым девушкам. А вот я испытываю сострадание к пожилым больным женщинам. Очень возможно, что права именно леди Сислей, а ее муж, мистер Франклин Сислей и сиделка слепы, как кроты. А с ними вместе и капитан Гастингс.
- Вы невзлюбили Тору Грей, Пуаро.
- Люблю я, когда вы седлаете свою романтическую лошадку, Гастингс. Вы неизменно верный рыцарь, готовый прийти на помощь даме, попавшей в беду, - если, bien entendu <Разумеется (фр.).>, это красивая дама.
- Какая нелепость, Пуаро! - сказал я и рассмеялся.
- Нельзя же быть вечно мрачным! Все больше увлекают меня движения человеческих душ, рожденные этой трагедией. Перед нами три семейные драмы. Во-первых, Эндовер - трагическая жизнь миссис Эшер, ее мучения, вымогательства ее мужа-немца, преданность ее племянницы. Этого одного хватило бы на роман. Затем - Бексхилл. Счастливые, безмятежные родители, две дочери, столь непохожие друг на друга, - хорошенькая ветреная дурочка и внутренне напряженная, волевая Меган с ее ясным умом и безжалостным стремлением к правде. И еще одна фигура - сдержанный молодой шотландец, боготворящий и безумно ревнующий убитую. Наконец, Сирстон - умирающая жена и муж, поглощенный своей коллекцией, муж, все нежнее относящийся к красивой девушке, которая так ему помогает и так сочувствует, а кроме них еще и младший брат, энергичный, обаятельный, привлекательный, фигура с романтическим отблеском долгих странствий. Поймите, Гастингс, что, если бы события развивались обычным порядком, эти три драмы не имели бы друг с другом ничего общего! Каждая из них развивалась бы, не оказывая влияния на другие. Жизнь изменчива и многообразна, Гастингс! Я не перестаю этому удивляться.
- Вот и Паддингтон, - сказал я в ответ.
Я чувствовал, что развязка близится.
Когда мы приехали домой к Пуаро, нам сообщили, что моего друга кто-то дожидается.
Я ожидал увидеть Франклина или, может быть, Джеппа, но, к моему изумлению, посетил нас не кто иной, как Дональд Фрейзер.
Он был очень смущен и еще неразговорчивее обычного.
Пуаро не стал выяснять у него причины визита и вместо этого предложил ему перекусить и выпить вина.
В ожидании вина и сандвичей Пуаро взял беседу в свои руки и пустился рассказывать о нашей поездке и о доброте больной леди Сислей.
Только когда мы поели и выпили вина, он повернул беседу в новое русло.
- Вы приехали из Бексхилла, мистер Фрейзер?
- Да.
- Как подвигаются дела с Милли Хигли?
- С Милли Хигли? - недоуменно повторил Фрейзер. - А, вы про эту девушку! Нет, я пока ничего не предпринимал. Я...
Он замолчал, нервно сжимая ладони.
- Я не знаю, зачем приехал к вам, - выпалил он.
- Зато я знаю, - сказал Пуаро.
- Откуда? Почему?
- Вы приехали потому, что есть у вас что-то, что необходимо кому-нибудь поведать. Вы поступили правильно. Я подходящий слушатель. Говорите же!
Уверенный вид Пуаро сделал свое дело. Фрейзер посмотрел на него со странным выражением признательности и покорности.
- Вы так считаете?
- Parbleu! <Черт возьми! (фр.)> Я в этом уверен.
- Мосье Пуаро, вы знаете что-нибудь о сновидениях?
Такого вопроса я никак не ожидал. Пуаро, однако, ничуть не удивился.
- Знаю, - ответил он. - Вам приснилось...
- Ну да. Наверно, по-вашему, совсем неудивительно, что мне приснилось.., это. Но это был необычный сон.
- Необычный?
- Сэр, этот сон снится мне три дня подряд... Мне кажется, что я схожу с ума.
- Расскажите же.
Лицо Фрейзера было мертвенно-бледным. Глаза его выходили из орбит. В сущности, он и производил впечатление сумасшедшего.
- Сон каждый раз один и тот же. Мне снится, что я на берегу. Я ищу Бетти. Она потерялась.., просто потерялась, понимаете? Я должен ее найти. Я должен отдать ей ее пояс. Пояс у меня в руках. И вот...
- Дальше!
- Сон меняется... Я больше ее не ищу. Она передо мной - сидит на берегу. Она не видит, как я подхожу к ней... И я.., нет, не могу!
- Продолжайте.
Голос Пуаро звучал твердо и властно.
- Я подхожу к ней сзади.., она не слышит моих шагов... Я набрасываю пояс на ее шею и затягиваю.., затягиваю...
В его голосе звучала невыносимая боль... Я схватился за подлокотники кресла... Казалось, все это происходит у меня на глазах.
- Она задыхается.., умирает... Я задушил ее, и вот голова ее откидывается назад, и я вижу лицо.., лицо Меган, а не Бетти!
Фрейзер, бледный и дрожащий, откинулся в кресле. Пуаро налил вина в бокал и протянул ему.
- Что же это означает, мосье Пуаро? Почему мне снится этот сон? Снится каждую ночь!
- Выпейте вина, - сказал Пуаро. Молодой человек повиновался, а затем спросил уже спокойнее:
- Что это означает? Может быть, это я убил ее?
Не знаю, что ответил Пуаро, ибо в эту минуту я услышал стук почтальона и механически покинул комнату.
Письмо, вынутое мною из почтового ящика, заставило меня полностью утратить интерес к невероятному рассказу Дональда Фрейзера.
Бегом я вернулся в гостиную.
- Пуаро! - воскликнул я. - Пришло четвертое письмо.
Мой друг вскочил с места, выхватил у меня конверт и вскрыл его своим ножом для разрезания бумаг. Он развернул письмо и положил его на стол.
Втроем мы склонились над письмом.

"Все еще нет результатов? Фи! Чем же заняты вы вместе с полицией? Вот так потеха! Какое мы теперь выберем местечко?
Бедняжка Пуаро, мне вас жаль.
Если и теперь не получится, не унывайте, старайтесь.
Наш путь далек.
"Путь далек до Типперери?” Ну да, до этой буквы еще далеко.
Следующий малюсенький инцидент произойдет в Донкастере 11 сентября.
Привет!
Эй-би-си”.

Глава 21
Описание убийцы

Думаю, что именно в этот момент то, что Пуаро назвал человеческим фактором, снова стало отходить на задний план. Казалось, разум, будучи не в силах выносить непрекращающийся ужас, временно отключился от обычных человеческих интересов.
Все мы сознавали, что не в силах что-либо сделать до прихода четвертого письма, в котором будет указано место убийства на следующую букву. В этой атмосфере ожидания напряжение несколько ослабело.
Но теперь, когда отпечатанные на плотной белой бумаге слова вновь издевались над нами, охота снова началась.
Из Скотленд-Ярда приехал инспектор Кроум, а вслед за ним - Франклин Сислей и Меган Барнард. Как объяснила девушка, она прибыла сюда вместе с Сислеем из Бексхилла.
- Я кое о чем хотела расспросить мистера Сислея.
Меган, казалось, особенно настойчиво стремилась объяснить, как получилось, что они приехали вместе. Я обратил на это внимание, но не стал придавать большого значения этому обстоятельству.
Естественно, письмо отвлекло мое внимание от всего остального.
Как мне показалось, Кроум был не слишком рад встретиться с другими участниками драмы. Его поведение сразу стало официальным и сдержанным.
- Я возьму письмо с собой, мосье Пуаро. Если вам нужна копия...
- Нет, в этом нет необходимости.
- Каковы ваши планы, инспектор? - спросил Сислей.
- У меня обширные планы, мистер Сислей.
- На этот раз мы его схватим, - сказал Сислей. - Хочу сообщить вам, инспектор, что мы создали из заинтересованных лиц добровольную бригаду для участия в деле.
Инспектор Кроум отреагировал в своем обычном стиле:
- Вот как?
- Вы, кажется, невысокого мнения о сыщиках-любителях, инспектор?
- Ваши ресурсы куда более ограниченны, чем наши, мистер Сислей.
- Мы подходим к делу с другой стороны - личной, а это уже кое-что.
- Вот как?
- Думаю, что вам придется нелегко, инспектор.
Боюсь, старина Эй-би-си опять вас обведет вокруг пальца.
Как я заметил, Кроума нетрудно было спровоцировать на откровенность.
- Не думаю, что на этот раз наши приготовления вызовут критику общественности, - сказал инспектор. - Этот болван предупредил нас загодя: одиннадцатое ведь будущая среда. Это оставляет нам достаточно времени для кампании в прессе. Донкастерцы будут серьезно предупреждены. Все, чьи фамилии начинаются на “д”, будут настороже, а это очень важно. Кроме того, мы значительно увеличим число полицейских. На это уже дано согласие всех главных констеблей Англии. Весь Донкастер - полиция и жители - бросится на поиски, и, по всей вероятности, мы изловим убийцу.
Сислей спокойно заметил:
- Чувствую, что вы далеки от спорта, инспектор. Кроум удивленно воззрился на него:
- О чем это вы, мистер Сислей?
- Боже, да разве вы не понимаете, что в следующую среду в Донкастере состоятся скачки на приз Сент-Леджер? <Сент-Леджер - ежегодные скачки для кобыл-трехлеток в г. Донкастере, графство Йоркшир. (По имени первого организатора полковника Сент-Леджера.)>.
У инспектора отвисла челюсть. При всем желании он не был способен произнести свое излюбленное “вот как?”. Вместо этого он пробормотал:
- Вы правы. Да, все оказывается не так просто...
- Даже если Эй-би-си и сумасшедший, то не дурак. Минуту-другую все молчали, обдумывая положение. Толпа на ипподроме... Темпераментные английские болельщики.., бесконечные осложнения... Пуаро проговорил:
- C'est ingenieux! Tout de meme c'est bien imagine, ca! <Изобретательно! Ловко придумано, что ни говори! (фр.)>.
- Уверен, - сказал Сислей, - что убийство произойдет на ипподроме. Может быть, в тот самый момент, когда будет разыгрываться приз Сент-Леджер.
На мгновенье, увлеченный спортивными страстями, Сислей повеселел.
Инспектор Кроум встал и взял письмо.
- Это серьезное осложнение, - признал он. - Весьма неудачно.
Инспектор вышел. Из прихожей послышались голоса. Через минуту в гостиную вошла Тора Грей.
Она озабоченно сказала:
- По словам инспектора, пришло еще одно письмо. Где теперь ждать беды?
За окном лил дождь. На Торе Грей был черный костюм с меховой опушкой. На ее золотистой головке сидела черная шляпка.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

Тора обращалась к Франклину Сислею. Она подошла к нему и, положив руку на его рукав, ждала ответа.
- Преступник избрал Донкастер. В день скачек.
Мы начали обсуждать положение. Само собой разумеется, все мы собирались в Донкастер, но скачки, бесспорно, могли помешать планам, намеченным раньше.
Мною овладело чувство безнадежности. В конце концов, что могут сделать всего лишь шестеро, как бы ни были они заинтересованы в исходе дела! В Донкастере будет полно полицейских - они будут настороже, они обрыщут все подозрительные места. Чем могут помочь еще шестеро добровольцев?
Как бы в ответ на мои размышления к нам обратился Пуаро, не то в манере школьного учителя, не то проповедника.
- Mes enfants <Дети мои (фр.).>, - сказал он. - Нам не следует рассеивать силы. К этому делу надлежит подойти методически, наведя порядок в мыслях. Нам нужно всмотреться в истину, а не глазеть по сторонам. Каждый из нас должен спросить себя: что я знаю об убийце? Так мы создадим, словно из мозаики, портрет человека, которого будем искать.
- Мы о нем ничего не знаем, - беспомощно вздохнула Тора Грей.
- О нет, мадемуазель! Вы не правы. Каждый из нас что-то о нем знает. Если бы только мы знали, что именно мы знаем! Я уверен, что знание у нас в руках - надо только суметь извлечь его.
Сислей покачал головой:
- Мы ничего не знаем: стар он или молод, блондин он или брюнет! Никто из нас никогда его не видел и не разговаривал с ним. Мы уже столько раз обсуждали все, что нам известно.
- Нет, не все! Например, мисс Грей сказала нам, что не встречала никаких посторонних в день убийства сэра Сирила Сислея.
Тора Грей кивнула:
- Совершенно верно.
- Разве? А вот леди Сислей сообщила нам, мадемуазель, что из своего окна видела, как вы разговаривали на крыльце с каким-то мужчиной.
- Она видела, как я разговариваю с кем-то посторонним? - искренне изумилась девушка. О ее искренности конечно же свидетельствовала чистота и невинность ее взгляда.
Тора покачала головой:
- Леди Сислей, должно быть, ошиблась. Я не... Ах! Это восклицание вырвалось у нее совершенно неожиданно. Алый румянец залил ее щеки.
- Вспомнила! Какая я глупая! Совсем позабыла. Но ведь это мелочь! Это был просто торговец чулками, знаете, из бывших фронтовиков. Они всегда такие назойливые. Мне пришлось от него отделаться. Я проходила через холл, когда он подошел к крыльцу. Вместо того чтобы позвонить, он заговорил со мной через дверь, но оказался он совершенно безвредным субъектом. Наверное, поэтому я о нем и не вспомнила.
Схватившись за голову, Пуаро начал раскачиваться всем телом. Он что-то бормотал с такой одержимостью, что все замолчали и уставились на него.
- Чулки... - бормотал Пуаро. - Чулки.., чулки.., чулки.., са vient... <Мне вспоминается... (фр.)> чулки.., чулки.., вот он, мотив.., да.., три месяца назад.., и в тот раз.., и теперь. Bon Dieu! <Боже милостивый! (фр.)> Наконец-то!
Он перестал раскачиваться и бросил на меня торжествующий взгляд.
- Вспомнили, Гастингс? Эндовер. Табачная лавка. Мы поднимаемся на второй этаж. Спальня. А на стуле - пара новых шелковых чулок. Теперь-то я понимаю, что привлекло мое внимание два дня назад. Это вы, мадемуазель, - повернулся он к Меган, - рассказывали о том, как ваша мать плакала, потому что купила вашей сестре новые чулки в день убийства... Пуаро окинул нас взглядом.
- Понимаете? Один и тот же мотив повторяется трижды. Это не может быть совпадением. Когда мадемуазель Меган говорила, у меня возникло чувство, что ее слова связаны еще с чем-то. Теперь я знаю с чем. Со словами, произнесенными миссис Фаулер, соседкой миссис Эшер. О людях, которые вечно пытаются вам что-то продать. И тут она произнесла слово “чулки”. Скажите, мадемуазель, ведь ваша матушка купила эти чулки не в магазине, а у какого-то торговца, пришедшего к ней домой?
- Да.., именно так и было... Теперь я вспомнила. Мама еще сказала, что ей жаль этих бедолаг, которые ходят из дома в дом и пытаются сбыть свой товар.
- Но я не вижу тут связи! - воскликнул Франклин. - То, что кто-то там торгует чулками, еще ничего не доказывает.
- Повторяю вам, друзья мои, это не может быть совпадением. Три убийства - и всякий раз появляется торговец чулками, чтобы разведать обстановку.
Он обратился к Торе:
- A vous la parole! <Вам слово! (фр.)> Опишите этого человека. Тора беспомощно посмотрела на него.
- Я не смогу.., не сумею... Он, кажется, был в очках.., и в потертом пальто...
- Mieux que ca, mademoiselle <Подробнее, мадемуазель (фр).>.
- Еще он горбился... Нет, не знаю. Я и не смотрела на него. Таких людей обычно не замечают... Нахмурившись, Пуаро произнес:
- Вы совершенно правы, мадемуазель. Главная тайна этих преступлений в том, как вы описали убийцу, а это, бесспорно, убийца! “Таких людей обычно не замечают”. Да, сомнений больше нет... Тот, кого вы описали, и есть убийца!

Глава 22
(Не от лица капитана Гастингса)

Мистер Элекзандер Бонапарт Сист сидел не шелохнувшись. Его завтрак нетронутым остывал на тарелке. К чайнику мистер Сист прислонил газету и теперь читал ее с неослабевающим интересом.
Внезапно он вскочил, прошелся по комнате, потом снова уселся на стул у окна. С приглушенным стоном он закрыл лицо руками.
Как отворилась дверь, он не слышал. На пороге стояла хозяйка - миссис Марбери.
- Я вот подумала, мистер Сист, не нужно ли вам... Боже, что случилось? Вы заболели?
Мистер Сист оторвал ладони от лица:
- Нет-нет. Все в порядке, миссис Марбери. Мне просто слегка нездоровится сегодня.
Миссис Марбери бросила взгляд на полную тарелку.
- Да, вижу. Вы и к завтраку-то не притронулись. Опять вас голова мучит?
- Нет. То есть да. Я.., мне просто неможется.
- Очень жаль, очень жаль. Вы, значит, дома останетесь?
Мистер Сист так и подскочил:
- Нет-нет, мне надо будет уехать. Дела! Важные дела! Очень важные!
У него затряслись руки. Видя, как он взволнован, миссис Марбери попыталась его успокоить.
- Ну что ж, надо так надо. Далеко сегодня отправляетесь?
- Нет. Я еду... - Минуту он колебался. - Я еду в Челтнем.
В неуверенности, с которой он это сказал, было что-то странное, и миссис Марбери посмотрела на него с удивлением.
- Челтнем - славное местечко, - заметила она, чтобы как-то поддержать разговор. - Как-то раз я заехала туда из Бристоля. Магазины там - чудо.
Челтнем - город в центральной части Великобритании в графстве Глостершир. бристоль - крупный порт и железнодорожный узел на западном побережье Англии.
- Да.., наверное.
Миссис Марбери не без труда наклонилась - при ее грузности такие движения были ей противопоказаны - и подобрала с пола скомканную газету.
- В газетах теперь только и пишут что про этого убийцу, - сказала она, глянув на заголовки и кладя газету на стол, - страсти какие! Я про это и читать перестала. Одно слово, второй Джек Потрошитель.
Губы мистера Систа беззвучно зашевелились.
- Следующее убийство он назначил в Донкастере, - продолжала миссис Марбери. - Да еще на завтра! Прямо мурашки по спине бегают, верно? Если б я жила в Донкастере да моя фамилия начиналась бы на “д”, я бы мигом села в поезд - только меня и видели. Не стала бы я рисковать. Что вы сказали, мистер Сист?
- Ничего, миссис Марбери, ничего.
- Там ведь скачки. Он небось специально так подстроил. Полиции туда, говорят, тьму нагнали... Ох, мистер Сист, вы и впрямь не в себе. Не выпить ли вам рюмочку? Право, не стоит вам сегодня выходить из дому.
Мистер Сист взял себя в руки.
- Мне необходимо ехать, миссис Марбери. Я всегда держу слово. Главное - это держать слово! Если уж я за что взялся, значит, доведу дело до конца. Только так и можно относиться к.., к своему делу.
- Но ведь вы больны!
- Я здоров, миссис Марбери, просто слегка расстроен.., по личным причинам. Я плохо спал. А так все в порядке.
Мистер Сист был столь непреклонен, что миссис Марбери оставалось только убрать со стола и неохотно удалиться.
Из-под кровати мистер Сист извлек чемодан и начал укладываться. Пижама, губка, свежий воротничок, кожаные шлепанцы. Потом он отпер шкаф и, достав из него с дюжину плоских картонных коробок размером семь на десять дюймов, спрятал их в чемодан.
Он заглянул в железнодорожный справочник, лежавший на столе, после чего сразу вышел из комнаты с чемоданом в руке.
В холле, поставив чемодан на пол, он надел шляпу и пальто. При этом он тяжело вздохнул - так тяжело, что девушка, вышедшая из боковой комнаты, посмотрела на него с жалостью.
- Что-то случилось, мистер Сист?
- Ничего, мисс Лили.
- Вы так вздохнули!
Мистер Сист неожиданно спросил:
- Бывают у вас предчувствия, мисс Лили?
- Право, не знаю... Конечно, случается, что целыми днями все идет не так, как надо, а бывает и так, что сама чувствуешь - все отлично.
- Вот именно, - кивнул мистер Сист. Он снова вздохнул.
- Ну что ж, до свидания, мисс Лили. Всего доброго. Должен сказать, что вы всегда были ко мне очень внимательны.
- Вы прощаетесь так, словно уезжаете навсегда, - рассмеялась Лили.
- Ну что вы! Конечно нет!
- До пятницы, - улыбнулась девушка. - Куда вы на этот раз едете? Снова к морю?
- Нет-нет. В Челтнем.
- Ну, там тоже неплохо. Но, конечно, не так здорово, как в Торки. Там уж точно - чудо. В будущем году хочу съездить туда в отпуск. Кстати, вы же были поблизости от того места, где совершил убийство Эй-би-си. И произошло это, когда вы там находились.
- Э.., да. Но до Сирстона оттуда еще шесть-семь миль.
- Все равно здорово! Может, вы даже видели на улице этого убийцу! Может, он был от вас в двух шагах!
- Да, может быть, - ответил мистер Сист с такой вымученной улыбкой, что Лили Марбери обратила на нее внимание.
- Ах, мистер Сист, вы плохо выглядите.
- Все в порядке, все в порядке. До свидания, мисс Марбери.
Замешкавшись, он приподнял шляпу, схватил чемодан и поспешно вышел.
- Старый чудак, - снисходительно сказала Лили Марбери. - Малость помешанный...
Инспектор Кроум приказал своему подчиненному:
- Подготовьте мне перечень всех чулочных фирм и обойдите их. Мне нужен полный список их торговых агентов, тех, которые торгуют с рук и принимают заказы на дому.
- Это по делу Эй-би-си, сэр?
- Да. Новая идея мистера Эркюля Пуаро, - с презрением заметил инспектор. - Возможно, это и пустой номер, но мы не вправе пренебрегать самыми безнадежными зацепками.
- Так точно, сэр. В свое время Пуаро приносил большую пользу, но теперь, боюсь, у старичка склероз, сэр.
- Он шарлатан, - сказал инспектор Кроум. - Вечно кривляется. Кое-кому это, может, и по душе, но только не мне. Так, теперь насчет Донкастера...

***

Том Хартиган сказал Лили Марбери:
- Видел сегодня утром ваше ископаемое.
- Ископаемое? Это мистера Систа?
- Да-да, Систа. В Юстоне. Ну и вид у него - прямо курица ощипанная. По-моему, он слегка того... Без няньки ни шагу не ступит. Сперва он уронил газету, потом билет. Я их поднял, а он даже и не заметил, что потерял. Сказал мне “спасибо”, да так разволновался, только, по-моему, меня не узнал.
- Ну и что? - возразила Лили. - Он тебя видел-то всего пару раз, да и то когда ты приходил или уходил.
Они отправились танцевать.
- Ну ты и танцуешь у меня, - одобрительно произнес Том.
- Потанцуем еще, - ответила Лили и теснее прижалась к нему.
Они не пропустили и следующего танца.
- Какой, ты сказал, вокзал? Юстон или Паддингтон? - внезапно спросила Лили. - Где ты видел старичка Систа?
- В Юстоне.
- Ты уверен?
- Еще бы! А что?
- Странно. Мне казалось, что в Челтнем поезда идут с Паддингтона.
- Ну да. Только Сист ехал вовсе не в Челтнем. Он ехал в Донкастер.
- Нет, в Челтнем.
- В Донкастер, уж я-то знаю, крошка! Я же держал в руках его билет.
- А мне он сказал, что едет в Челтнем. Как сейчас помню.
- Да ты все перепутала! Он ехал в Донкастер. Везет же людям. Я малость поставил на Огонька - он бежит на приз Сент-Леджер. Вот бы поглядеть своими глазами!
- Не думаю, чтобы мистер Сист поехал на скачки, не такой он человек. Ой, Том! Надеюсь, его там не убьют! Ведь это в Донкастере должно произойти убийство Эй-би-си.
- Ничего с Систем не случится. Ведь его фамилия начинается не на “д”.
- Его могли в прошлый раз убить. Он был в Торки, рядом с Сирстоном, когда там было совершено убийство.
- Да ну? Вот это совпадение! Том засмеялся.
- А в Бексхилле он, часом, не был? Лили нахмурила лобик.
- В тот раз он уезжал... Да, помню, его не было дома.., он еще забыл свои плавки. Попросил маму зашить, а сам уехал, она и говорит: “Ну вот, мистер Сист вчера уехал, а плавки оставил”. А я ей: “Ну и Бог с ними, с плавками. В Бексхилле, - говорю, - ужасное преступление. Какую-то девушку задушили”.
- Ну, если он хотел взять плавки, значит, ехал на побережье. Слушай, Лили. - Лицо Тома задрожало от сдерживаемого смеха. - Спорим, что твое ископаемое и есть убийца?
- Бедненький мистер Сист? Да он мухи не обидит, - засмеялась Лили.
Они все танцевали и танцевали, и в сознании у них не было ничего, кроме счастья, оттого, что они вместе. Но в их подсознании рождалась тревога...

Глава 23
11 сентября, Донкастер

Мне кажется, что всю жизнь я буду помнить тот день 11 сентября.
Право, стоит мне прочесть где-нибудь о кубке Сент-Леджер, как я сразу вспоминаю - но не о скачках, а об убийстве.
Перебирая тогдашние мои чувства, я ярче всего вспоминаю отвратительное ощущение беспомощности. Все мы съехались в Донкастер - я, Пуаро, Сислей, Фрейзер, Меган Барнард, Тора Грей и Мэри Дроуер, - но что в конечном счете мы могли предпринять?
Мы строили свои планы на туманной надежде, что среди тысячной толпы нам удастся опознать человека, которого мы видели мельком месяц, два или три назад.
В сущности, шансы были еще меньше. Из всех нас опознать этого человека могла только Тора Грей, и то с грехом пополам.
На место ее обычной безмятежности пришла озабоченность. Куда девались ее спокойные, деловитые манеры? Она сидела перед Пуаро, сжимая руки, чуть не плача, и бессвязно шептала:
- Я на него даже не взглянула... Почему? Почему? Как я сглупила! Теперь все зависит только от меня, а я могу подвести. Потому что, даже если я его снова увижу, я могу его не узнать. У меня плохая память на лица.
Пуаро, что бы он ни говорил мне раньше и как бы резко ни осуждал он девушку, был сейчас воплощенным милосердием. Он обращался с Торой в высшей степени ласково. Мне пришло в голову, что и Пуаро, подобно мне, неравнодушен к несчастьям красивых девушек.
Он ласково потрепал Тору по плечу.
- Ну-ну, petite <Малышка (фр.).>, не надо истерик. Мы не можем себе этого позволить. Если вы встретите этого человека, вы его узнаете.
- Почему вы так думаете?
- На это есть много причин, и первая из них та, что черное сменяется красным.
- О чем это вы, Пуаро? - воскликнул я.
- Я воспользовался терминологией рулетки. В рулетке во время игры может долго выпадать черное, но в конце концов шарик остановится на красном. Это математический закон вероятностей.
- Счастье переменчиво?
- Вот именно, Гастингс. У игрока (а убийца, в сущности, есть высший вид игрока, ибо его ставка - не деньги, а собственная жизнь), - так вот, у игрока часто не хватает ума, чтобы это предвидеть. Он выиграл и думает, что будет выигрывать снова и снова! Он не может вовремя отойти от рулетки с набитым бумажником. Так и в преступном мире удачливый убийца не задумывается о том, что удача может от него отвернуться! Он приписывает свои удачи только себе, но, друзья мои, как ни планируй преступление, для успеха необходимо везение!
- Верится с трудом, - заметил Франклин Сислей. Пуаро взволнованно взмахнул руками:
- Нет-нет, если угодно, шансы у нас равные, но нам должно повезти. Подумайте только! Ведь кто-то мог войти в лавку миссис Эшер, когда оттуда уходил убийца. Вошедшему могло прийти в голову заглянуть за прилавок, и он обнаружил бы труп, а потом либо задержал бы преступника, либо сообщил бы полиции столь точные его приметы, что убийцу немедленно арестовали бы.
- Да, конечно, это возможно, - согласился Сислей. - Суть в том, что убийце пришлось рискнуть.
- Совершенно верно. Убийца всегда игрок. И, как многие игроки, он не всегда умеет вовремя остановиться. С каждым преступлением его самомнение возрастает. Он теряет чувство меры. Он не говорит о себе:
"Я был умен, и мне повезло!” Нет, он говорит просто:
"Я был умен”. И вот его самомнение растет, но тут, друзья мои, раскручивается шарик и цвет меняется.., шарик попадает на новый номер, а крупье объявляет:
"Rouge” <Красное (фр.).>.
- Вы думаете, так выйдет и на этот раз? - нахмурившись, спросила Меган.
- Так должно случиться рано или поздно! Пока везло преступнику - рано или поздно повезет нам. Я считаю, что нам уже начало везти! И первая ласточка - догадка насчет чулок. Раньше убийце везло во всем - теперь ему ни в чем не будет удачи. А кроме того, он начнет совершать ошибки.
- Признаться, ваши слова окрыляют, - сказал Франклин Сислей. - Нам всем нужна поддержка. С самого утра я парализован чувством беспомощности.
- Сомневаюсь, чтобы нам удалось принести практическую пользу, - заметил Дональд Фрейзер.
- Не будь пессимистом, Дон, - отрезала Меган. Слегка покраснев, Мэри Дроуер сказала:
- А по-моему, всякое может случиться. Это злобное чудовище в городе, и мы тоже здесь.., в конце концов, происходят и самые невероятные встречи.
Я выпалил:
- Если бы мы могли хоть что-то сделать!
- Помните, Гастингс, что полиция и так делает все мыслимое. В Донкастер с особым заданием прибыли констебли. Возможно, у славного инспектора Кроума неприятные манеры, но он очень дельный специалист, а полковник Андерсон, главный констебль, - человек действия. Они приняли все меры для наблюдения и обеспечили патрулями город и ипподром. Повсюду будут полицейские в штатском. Развернута кампания в прессе. Жители предупреждены.
Дональд Фрейзер покачал головой.
- Думаю, он даже попытки убить не сделает, - сказал он приободрившись. - Только безумец может на это пойти!
- К сожалению, - суховато проговорил Сислей, - он и есть безумец! А вы как считаете, мосье Пуаро? Откажется он от намеченной цели или будет добиваться своего?
- На мой взгляд, его мания столь сильна, что он не может не выполнить своего обещания! Поступить иначе - значит признать свое поражение, а это несовместимо с его безумным эгоцентризмом. Это, замечу, и мнение доктора Томпсона. Мы надеемся лишь на то, что убийца будет пойман, не успев совершить преступление.
Дональд снова покачал головой:
- Он будет предельно осторожен.
Пуаро посмотрел на часы. Мы поняли его намек. Мы еще раньше договорились, что будем заняты целый день: утром будем патрулировать на улицах, а затем разместимся в наиболее важных точках ипподрома.
Я сказал “мы”. Разумеется, мне не было большого смысла патрулировать, поскольку я ни разу не видел Эй-би-си. Тем не менее, поскольку суть плана была в том, чтобы разойтись поодиночке и охватить как можно большую часть города, я вызвался сопровождать кого-нибудь из дам.
Пуаро согласился, но глаза его при этом блеснули.
Девушки вышли, чтобы надеть шляпки. Дональд Фрейзер стоял у окна и, видимо погрузившись в размышления, смотрел на улицу.
Франклин Сислей поглядел на Дональда, но, очевидно, решив, что тот слишком погружен в свои мысли, чтобы слушать других, шепотом заговорил с Пуаро:
- Послушайте, мосье Пуаро. Я знаю, что вы ездили в Сирстон повидаться с моей невесткой. Она ничего вам не говорила? Ни на что не намекала? Я хочу сказать.., она никак не касалась...
В смущении Сислей остановился.
Пуаро с видом полнейшей невинности, вызвавшей у меня самые серьезные подозрения, переспросил:
- Comment? <Как? (фр.)> Чего именно ваша невестка не говорила и не касалась?
Франклин Сислей покраснел.
- Возможно, вы сочтете неуместным касаться сейчас личной темы...
- Du tout <Отнюдь! (фр.)>!
- Но я бы не хотел ничего утаивать.
- Великолепно!
На этот раз, мне кажется, Сислей тоже заподозрил, что за безразличием Пуаро скрывается улыбка. Франклин перешел к делу.
- Моя невестка - милейшая женщина.., я всегда был к ней очень привязан.., но, сами понимаете, она давно болеет.., а при такой болезни.., да еще на таких лекарствах.., человек может.., может навыдумывать о других всякую всячину!
- Да ну?
Теперь я безошибочно увидел огонек в глазах Пуаро.
Но Франклин Сислей, стремясь выполнить свою дипломатическую миссию, не обратил на это внимания.
- Я говорю о Торе.., о мисс Грей, - промолвил он.
- А, так вы говорите о мисс Грей? - словно ни о чем не подозревая, отозвался Пуаро.
- Ну да. У леди Сислей какие-то свои соображения. Понимаете, Тора.., мисс Грей.., она ведь очень хорошенькая...
- В общем, да, - согласился Пуаро.
- А женщины, даже самые добрые, этого не любят. Конечно, Тора была первой помощницей моему брату.., он всегда говорил, что она - прекрасная секретарша.., и очень ее любил. Но никаких тайн и интриг у них не было. Тора ведь не такая, чтобы...
- Конечно, не такая, - закивал Пуаро.
- Но вот леди Сислей взбрело в голову, что.., словом, она вроде бы стала ревновать. Конечно, она никогда этого не обнаруживала. Но после смерти Сислея, когда встал вопрос о том, останется ли мисс Грей в доме... Шарлотта встала на дыбы. Конечно, тут и болезнь виновата, и морфий, и все такое прочее.., в этом сиделка Кепстик права.., на Шарлотту за это сердиться не приходится...
Франклин замолчал.
- Да?
- Но я хочу, чтобы вы поняли, мосье Пуаро, что ничего такого и в помине не было. Это все - плод воображения больной женщины. Вот посмотрите, - Сислей сунул руку в карман, - вот письмо, которое я получил от брата, когда был в Малайе. Прошу вас, прочитайте - отсюда видно, в каких он был отношениях с Торой.
Пуаро взял письмо. Франклин встал рядом и, найдя нужное место, прочел вслух:
- “У нас все более или менее по-старому. Шарлотте немного легче. К сожалению, коренного улучшения нет. Помнишь ли ты Тору Грей? Она чудесная девушка. Не могу передать тебе, как она мне помогает. Не знаю, как я перенес бы все наши бедствия, если бы не она. Тора неизменно проявляет ко мне интерес и сочувствие. У нее изысканный вкус и пристрастие к прекрасному, кроме того, она разделяет мою любовь к китайскому искусству. Счастье, что я ее нашел! Даже дочь не могла бы проявить больше сострадания и понимания.
У Торы была трудная жизнь, и она не всегда была счастлива. Я рад, что у меня она обрела дом и подлинную любовь”.
- Вы видите, - сказал Франклин, - как мой брат относился к ней. Он считал ее дочерью. И мне кажется несправедливым, что сразу после его смерти его жена выгнала Тору из дому! Воистину, женщины не ангелы, мосье Пуаро.
- Леди Сислей тяжело больна, не забывайте.
- Да, конечно. Я и сам об этом помню. Ее нельзя строго судить. И все же я хотел показать вам это письмо. Мне не хотелось бы, чтобы у вас создалось превратное впечатление о Торе на основании слов леди Сислей.
Пуаро отдал ему письмо.
- Заверяю вас, - произнес мой друг с улыбкой, - что я всегда оберегаю себя от превратных впечатлений, возникающих на основании чужих слов. Я вырабатываю точку зрения самостоятельно.
- Ну что ж, - сказал Сислей и спрятал письмо. - Я не жалею, что вы прочитали письмо. А вот и девушки. Нам пора.
Мы двинулись к выходу, но Пуаро остановил меня:
- Вы твердо намерены участвовать в патрулировании, Гастингс?
- Разумеется. Не сидеть же мне без дела.
- Трудиться может не только тело, но и мозг, Гастингс.
- Но у вас это лучше выходит, чем у меня, - ответил я.
- Вы, безусловно, правы, Гастингс. Верно ли мое предположение, что вы намерены сопровождать одну из дам?
- Так было задумано.
- А какую даму вы намерены облагодетельствовать своим обществом?
- Э.., я об этом еще не думал.
- Как насчет мисс Барнард?
- Ну, она девушка самостоятельная, - возразил я.
- Мисс Грей?
- Пожалуй, это лучше.
- Вы, Гастингс, на редкость неискренни, хоть хитрость ваша и шита белыми нитками! Ведь вы давно уже нацелились провести день с вашим белокурым ангелом!
- Оставьте, Пуаро!
- Мне жаль, что ваш план придется расстроить. Вам придется сопровождать другую.
- Ладно. Вы, видимо, неравнодушны к этой голландской куколке.
- Вы должны будете сопровождать Мэри Дроуер, и прошу вас не оставлять ее.
- Но почему, Пуаро?
- Потому, друг мой, что ее фамилия начинается на “д”. Мы не имеем права рисковать.
Я понял, что Пуаро прав. Сперва его идея показалась мне маловероятной, но потом я понял, что, если Эй-би-си питает неукротимую ненависть к Пуаро, он наверняка следит за действиями моего друга. А если это так, убийство Мэри Дроуер может показаться преступнику весьма удачным четвертым ходом.
Я дал обещание не обмануть доверия моего друга. Когда я уходил, Пуаро сидел в кресле у окна. Перед ним стояла маленькая рулетка. Когда я был уже в дверях, он раскрутил колесо и кинул мне вдогонку:
- Rouge. Это добрая примета, Гастингс. Нам повезет!

Глава 24
(Не от лица капитана Гастингса)

Мистер Ледбеттер чертыхнулся себе под нос, когда его сосед поднялся со своего места, неуклюже протиснулся в проходе, уронил под переднее сиденье шляпу и наклонился, чтобы ее поднять.
И все это - в самый захватывающий момент фильма “На волосок от смерти”, этого трагического, романтического и прекрасного фильма, собравшего всех звезд экрана, фильма, о котором мистер Ледбеттер мечтал всю неделю.
В эту минуту златовласая героиня (в исполнении Катрин Ройал <Ройал Катрин - американская киноактриса, обладательница 4-х “Оскаров”.> - по мнению мистера Ледбеттера, лучшей киноактрисы мира) негодующе воскликнула:
"Никогда! Лучше я умру! Но я не умру! Помни эти слова: даже на волосок от смерти..."
Мистер Ледбеттер в раздражении наклонялся то вправо, то влево. Что за люди! Почему нельзя подождать, пока картина кончится... Как можно уйти в такой душераздирающий момент?!
Ну, теперь другое дело. Несносный сосед выбрался из ряда и вышел. Мистер Ледбеттер видел теперь весь экран, а на нем - Катрин Ройал, стоящую у окна в доме Ван Шрайнера в Нью-Йорке.
А вот она садится в поезд - с ребенком на руках. Забавные поезда в Америке, совсем не то, что в Англии.
Ага, вот и Стив в своей хижине, высоко в горах...
Фильм шел своим чередом, приближаясь к сентиментальной и полной религиозного чувства развязке.
Зажегся свет, и мистер Ледбеттер вздохнул с чувством удовлетворения.
Щурясь от яркого света, он не торопясь встал.
Он не любил быстро покидать кинозал. Ему требовалось немного времени, чтобы вернуться в прозаическую действительность, в повседневную жизнь.
Он огляделся. Неудивительно, что сегодня мало народу. Все на скачках. Мистер Ледбеттер неодобрительно относился к скачкам, картам, курению и распитию алкогольных напитков. С тем большей охотой ходил он в кино.
Зрители спешили к выходу. Мистер Ледбеттер тоже собирался выйти в боковой проход. В соседнем ряду, прямо перед ним, развалившись в кресле, спал человек. Мистера Ледбеттера возмутило, что кто-то мог заснуть во время столь патетической картины.
Стоя перед спящим, вытянувшим ноги в проходе, какой-то раздраженный зритель повторял:
- Позвольте же пройти, сэр!
Мистер Ледбеттер оказался у выхода. Он обернулся.
В зале царила суета. Билетер.., кучка зрителей... Вероятно, тот человек вовсе не спал, а был мертвецки пьян...
Поколебавшись, мистер Ледбеттер вышел и тем самым прозевал сенсацию, пожалуй, даже большую, чем сообщение о том, что Ветерок пришел первым, при ставках восемьдесят пять к одному.
Билетер между тем говорил:
- Вы, видимо, правы, сэр... Он болен... Как!.. В чем дело, сэр!
Какой-то джентльмен, вскрикнув, поднял руку и теперь рассматривал алое пятно, расплывшееся у него на ладони.
- Кровь!
Билетер издал сдавленный возглас. Краем глаза он заметил желтую книгу, торчащую из-под сиденья.
- Боже милостивый! - прошептал он. - Да это справочник “Эй-би-си”!

Глава 25
(Не от лица капитана Гастингса)

Мистер Сист вышел из кинотеатра “Регаль” и залюбовался небом.
Прекрасный вечер... Вечер на славу...
Ему вспомнилась строчка из Браунинга <Браунинг Роберт (1812 - 1889) - английский поэт романтического направления.>: “Бог в небесах и покой на земле”.
Он всегда любил эту строчку.
Увы, слишком часто он сознавал, что это не так...
Улыбаясь, мистер Сист двинулся вдоль по улице и так дошел до “Черного Лебедя”, где он остановился.
По лестнице он поднялся наверх, в свой номер - душную комнатку на третьем этаже, с видом на мощеный внутренний двор и гараж.
Он вошел в комнату, и в тот же миг улыбка сползла с его лица. На рукаве, у самой манжеты, он увидел пятно. Он нерешительно дотронулся до пятна.., влажное, алое.., кровь...
Он сунул руку в карман и извлек из него длинный нож с узким лезвием. На лезвии тоже засохла кровь. Мистер Сист сел и сидел не двигаясь.
Изредка он оглядывал комнату, словно затравленное животное.
Потом он облизнул сухие горячие губы...
- Я не виноват, - сказал мистер Сист так, словно кому-то возражал, словно школьник, оправдывающийся перед учителем.
Он снова облизнул губы...
Снова нерешительно потрогал рукав.
Взгляд его упал на рукомойник.
Минуту спустя он уже наливал воду из старомодного кувшина в таз. Сняв пальто, он отстирал рукав и хорошенько его выжал...
Теперь вода стала красной...
В дверь постучали.
Мистер Сист застыл на месте.
Дверь отворилась. Вошла молодая толстушка с кувшином в руке.
- Ой, извините, сэр. Ваша горячая вода, сэр. Он справился с собой и заговорил:
- Спасибо... Я уже умылся холодной... Зачем он это сказал? Она сразу же посмотрела на таз.
Словно в лихорадке, он произнес:
- Я.., я порезал палец.
Наступило молчание, затянувшееся молчание. Потом женщина кивнула:
- Да, сэр.
Она вышла, закрыв за собой дверь. Мистер Сист словно окаменел.
Вот и пришла беда...
Он прислушался.
Не слышно ли голосов.., восклицаний.., шагов на лестнице?
Нет, он слышал только, как колотится его собственное сердце.
Из окоченения он вдруг перешел в состояние активности.
Он накинул пальто, подошел на цыпочках к двери и открыл ее. Никаких звуков, кроме привычного шума в баре. Мистер Сист прокрался вниз по лестнице.
По-прежнему никого. Повезло. Спустившись, он остановился. Куда теперь?
Он принял решение, быстро проскользнул по коридору и выскочил через заднюю дверь во двор. Двое шоферов возились у машин и обсуждали результаты скачек.
Мистер Сист торопливо пересек двор и вышел на улицу.
Первый поворот направо.., потом налево.., потом снова направо...
Идти на станцию? Рискованно? Там толпы народу, дополнительные поезда.., если ему повезет, все будет в порядке. Если только ему повезет...

Глава 26
(Не от лица капитана Гастингса)

Инспектор Кроум внимал взволнованному повествованию мистера Ледбеттера:
- Уверяю вас, инспектор, у меня сердце так и замирает, стоит об этом подумать. Он же сидел рядом со мной весь сеанс!
Инспектор Кроум, совершенно безразличный к сердцебиению мистера Ледбеттера, сказал:
- Давайте внесем ясность. Этот человек пошел к выходу, когда кончалась картина...
- “На волосок от смерти” с Катрин Ройал, - автоматически пробормотал мистер Ледбеттер.
- Он прошел мимо вас и в это время споткнулся...
- Он притворился, что споткнулся. Теперь-то я понимаю. Потом он перегнулся через спинку кресла, чтобы поднять шляпу из-под сиденья передо мной. Тут-то он заколол беднягу.
- Вы ничего не слышали? Никаких криков или стонов?
Мистер Ледбеттер не слышал ничего, кроме хриплого, звучного голоса Катрин Ройал, однако его живое воображение подсказало ему, что он слышал стон.
Инспектор Кроум принял стон к сведению и попросил свидетеля продолжать.
- А потом он вышел...
- Вы можете его описать?
- Он был очень высокий. Не меньше шести футов. Великан.
- Блондин или брюнет?
- Я.., э.., я не уверен. По-моему, он был лысый. Зловещий субъект.
- А он случайно не хромал? - спросил инспектор Кроум.
- Да-да, вы вот спросили, и я вспомнил, что он, кажется, хромал. А еще он был очень смуглый. Наверное, наполовину индус.
- Он сидел рядом с вами, когда свет еще не погасили?
- Нет. Он пришел, когда картина уже началась. Инспектор Кроум кивнул, дал мистеру Ледбеттеру подписать протокол допроса и отпустил его.
- Свидетель - хуже некуда, - печально констатировал он. - Подтвердит все, о чем ни спросишь. Совершенно очевидно, что он понятия не имеет, как выглядит убийца. Зовите сюда билетера.
Билетер вошел, щеголяя военной выправкой, и стал по стойке “смирно”. Глазами он пожирал полковника Андерсона.
- Ну, Джеймсон, расскажите-ка, что вы видели. Джеймсон отдал честь.
- Есть, сэр. После сеанса, сэр, мне сказали, что зрителю дурно, сэр. Зритель сидел на двухшиллинговом месте и вроде как развалился на сиденье. Вокруг стояли другие джентльмены. Не понравился мне этот зритель, сэр. Один из джентльменов, стоявших рядом, коснулся рукой пальто того джентльмена, которому стало дурно, и обратил мое внимание на кровь, сэр. Стало ясно, что тот джентльмен мертв.., что его зарезали, сэр. Мое внимание было обращено на справочник “Эй-би-си”. Справочник лежал под сиденьем, сэр. Как положено, я ничего трогать не стал и немедленно сообщил о происшедшем несчастье в полицию.

Предыдущая страница 7 Следующая страница


Убийство по алфавиту 8

- Хорошо, Джеймсон, вы поступили правильно.
- Благодарю вас, сэр.
- Вы не заметили мужчину, тоже сидевшего на двухшиллинговых местах, который ушел минут за пять до конца сеанса?
- Таких было несколько, сэр.
- Можете вы их описать?
- К сожалению, нет, сэр. Из них я запомнил мистера Джоффри Парнелла. Другой был молодой человек, Сэм Бейкер. С девушкой. А больше я никого не приметил.
- Жаль. Вы свободны, Джеймсон.
- Есть, сэр.
Билетер снова отдал честь и удалился.
- Подробности медицинского осмотра у нас, - сказал полковник Андерсон. - Теперь можно пригласить того, кто обнаружил тело.
Вошел констебль и отдал честь.
- Пришел Эркюль Пуаро, сэр, и с ним еще один джентльмен.
Инспектор Кроум нахмурился.
- Ладно, - сказал он. - Пусть заходят, уж так и быть.

Глава 27
Донкастерское убийство

Я вошел вслед за Пуаро и услышал последние слова инспектора Кроума.
У инспектора, да и у главного констебля, был усталый, измученный вид.
Полковник Андерсон кивнул нам.
- Хорошо, что вы пришли, мосье Пуаро, - сказал он приветливо. Думаю, он понял, что мы расслышали замечание инспектора Кроума. - Мы снова завязли.
- Новое убийство Эй-би-си?
- Да. И на редкость дерзкое. Убийца наклонился над жертвой и заколол ее.
- Заколол?
- Ну да, как видите, он меняет почерк! То удар по голове, то удушение, а на этот раз сработано ножом. Изобретателен, ничего не скажешь. Вот медицинский отчет, если хотите - взгляните.
Он подвинул бумаги в сторону Пуаро.
- Справочник “Эй-би-си” лежал на полу, под ногами убитого, - добавил полковник.
- Личность жертвы установлена? - спросил Пуаро.
- Да. Тут Эй-би-си дал маху, хотя радости от этого никакой. Фамилия убитого - Иствуд, Джордж Иствуд. Профессия - парикмахер.
- Любопытно, - заметил Пуаро.
- Может, он решил пропустить букву? - предположил полковник.
Мой друг с сомнением покачал головой.
- Давайте-ка пригласим следующего свидетеля! - сказал Кроум. - Он торопится домой.
- Да, да.., продолжим.
В комнату был приглашен немолодой джентльмен, как две капли воды похожий на лягушку-дворецкого из “Алисы в Стране Чудес”. Свидетель был крайне взволнован, а голос его срывался от возбуждения.
- Я испытал сильнейшее потрясение, - проквакал он. - У меня нездоровое сердце, сэр, далеко не здоровое. Я едва не умер.
- Назовите вашу фамилию, - сказал инспектор.
- Даунс. Роджер Эммануэл Даунс.
- Профессия?
- Я служу учителем в Хайфилдской мужской школе.
- Ну-с, мистер Даунс, расскажите нам своими словами, что же произошло.
- Мой рассказ будет краток, джентльмены. После сеанса я встал с места. Слева от меня сиденье пустовало, а на следующем за ним сидел мужчина. Он, как мне показалось, спал. Поскольку он вытянул ноги в проходе и это мне мешало, я попросил его пропустить меня. Он не пошевелился, и я повторил мою просьбу несколько.., э.., несколько громче. Он по-прежнему не двигался. Тогда я потряс его за плечо, чтобы разбудить. Его тело осело в кресле, и я понял, что он либо серьезно болен, либо находится без сознания. Я громко произнес:
"Этому джентльмену плохо. Позовите билетера”. Пришел билетер. Я отнял руку от плеча этого человека и увидел, что ладонь у меня в чем-то красном... Тут я понял, что он мертв. Как раз в этот момент билетер обнаружил справочник “Эй-би-си”... Да, джентльмены, для меня это было страшным ударом! Я чудом выжил! Долгие годы я страдаю слабостью сердечной мышцы...
Полковник Андерсон бросил на мистера Даунса загадочный взгляд.
- Считайте, что вам крупно повезло, мистер Даунс.
- Я и сам так думаю, сэр! Сердце у меня даже не екнуло.
- Вы не совсем меня поняли, мистер Даунс. Вы ведь сидели через одно место от убитого?
- Собственно, сначала я сидел рядом с ним, а потом пересел, чтобы рядом со мной было свободное место.
- Вы примерно того же роста и сложения, что и убитый, не так ли? И на шее у вас было шерстяное кашне, как и у него?
- Но при чем тут?.. - недовольно перебил его мистер Даунс.
- Я объясню вам, любезный, - сказал полковник Андерсон, - почему вам крупно повезло. По какой-то причине убийца, который шел за вами по пятам, ошибся. Он перепутал спины. Делайте что хотите, мистер Даунс, но зарезать-то он собирался вас!
Может быть, сердце мистера Даунса и выдержало предыдущие испытания, но не это: он опустился на стул, охнул и побагровел.
- Воды, - прохрипел он. - Воды... Ему дали стакан воды. Он выпил ее, и постепенно к нему вернулся обычный цвет лица.
- Меня? - проговорил он. - Почему меня?
- Похоже, что именно вас, - сказал Кроум. - Собственно, это единственное объяснение.
- Вы хотите сказать, что.., это чудовище.., этот кровожадный маньяк следил за мной и только ждал подходящего случая?
- Думаю, так оно и было.
- Но, ради всего святого, почему меня? - вопросил выведенный из себя педагог.
У инспектора Кроума чуть не слетел с языка ответ:
"А почему бы и нет?” - но вместо этого он сказал:
- Боюсь, от сумасшедшего не приходится ожидать разумных поступков.
- О Боже мой! - прошептал, постепенно приходя в себя, мистер Даунс.
Он встал. Казалось, он на несколько лет постарел от потрясения.
- Если я вам больше не нужен, джентльмены, позвольте мне откланяться. Я.., я неважно себя чувствую.
- Конечно, мистер Даунс. Я попрошу констебля проводить вас и проследить, чтобы все было в порядке.
- О, нет-нет, благодарю! В этом нет необходимости.
- Это как сказать, - угрюмо пробурчал полковник Андерсон.
Он вопросительно посмотрел на инспектора, но так, чтобы никто больше этого не заметил. Инспектор ответил ему столь же незаметным кивком.
Мистер Даунс, покачиваясь, вышел.
- Хорошо хоть, он не сообразил... - сказал полковник Андерсон. - Они ведь живут вдвоем с женой, да?
- Да, сэр. Ваш инспектор Райе устроил все как надо. За их домом будут наблюдать.
- Вы думаете, - спросил Пуаро, - что, когда Эй-би-си обнаружит свою ошибку, он сделает новую попытку?
Андерсон кивнул.
- Это не исключено, - сказал он. - Он очень методичен, этот Эй-би-си. И он огорчится, если что-то пойдет не по плану.
- Были бы у нас приметы преступника! - раздраженно проворчал полковник. - Мы по-прежнему блуждаем в потемках.
- Приметы будут, - заметил Пуаро.
- Думаете, будут? Может быть, и так. Черт, да что они все, ослепли?
- Имейте терпение, - ответил Пуаро.
- Вы полны уверенности, мосье Пуаро. У вас есть основания для оптимизма?
- Да, полковник Андерсон. До сих пор убийца не совершал ошибок. Значит, скоро совершит первую.
- Ну, если у вас больше ничего нет в запасе... - фыркнул главный констебль, но его прервал полицейский.
- Сэр, сюда пришел мистер Болл из “Черного Лебедя”, а с ним девушка. Он говорит, что имеет сообщить что-то полезное.
- Зовите их сюда. Зовите. Полезное нам позарез нужно.
Мистер Болл, хозяин “Черного Лебедя”, был дюжим медлительным тяжелодумом. От него крепко попахивало пивом. Его сопровождала молодая толстушка с круглыми глазами, явно находящаяся в состоянии крайнего волнения.
- Извиняюсь, ежели потревожил и отнимаю время, - неторопливо прогудел мистер Болл. - Но вот Мэри, эта, значит, девица, говорит, у нее есть что вам порассказать.
Мэри нерешительно хихикнула.
- Ну-с, дитя мое, выкладывайте, - сказал Андерсон. - Как вас зовут?
- Мэри, сэр. Мэри Страуд.
- Ну же, Мэри, говорите как на духу. Круглоглазая Мэри воззрилась на своего хозяина.
- Она у нас разносит горячую воду по номерам, - сказал мистер Болл, приходя ей на помощь. - Сейчас у нас с полдюжины постояльцев. Одни на скачки приехали, другие - по торговой части.
- Да, так что же? - поторопил его Андерсон.
- Давай-ка, девушка, - молвил мистер Болл, - сама рассказывай. Не робей.
Мэри охнула, набрала воздуху и едва слышно начала свой рассказ:
- Постучалась я, а мне никто не отвечает. Иначе я бы и заходить не стала, пока мне не ответят: войдите, мол. А он ничего не сказал, вот я и вошла, а он стоит - руки моет.
Мэри вздохнула и замолчала.
- Продолжайте, милая, - сказал Андерсон. Мэри покосилась на хозяина, тот, помедлив, подбодрил ее кивком, и она продолжала:
- “Вот ваша горячая вода, сэр”, - говорю. И еще добавила: “Я постучалась”. Ну а он отвечает: “Я уже в холодной помылся”. Я тут и посмотрела на таз, а в нем, матушки мои, вода красная.
- Красная? - заинтересовался Андерсон. В разговор вмешался Болл:
- Мэри сказала, что он держал в руках пальто, и один рукав был мокрый-премокрый. Верно, Мэри?
- Да, сэр, так и было, сэр. Девушка продолжала:
- И лицо у него было странное такое, сэр, ужас какое странное. Мне аж не по себе стало.
- Когда все это произошло? - тревожно спросил Андерсон.
- Примерно так в четверть шестого.
- Больше трех часов назад! - воскликнул Андерсон. - Где же вы раньше были?
- Я об этом не сразу узнал, сэр, - ответил Болл. - Только когда пошли слухи о новом убийстве. Тут Мэри как закричит, что в тазике-то была кровь. “В каком, - спрашиваю, - тазике?” Тут она мне все и рассказала. Ну, не понравилось мне все это, и пошел я самолично наверх. А в комнате - никого. Я - туда, я - сюда, а один парень во дворе и говорит, что этот, значит, двором прошел, и по приметам выходит, что тот самый и есть. Я сказал хозяйке, что Мэри надо бы в полицию заявить. Мэри это не по вкусу пришлось, вот я с ней вместе и отправился.
Инспектор Кроум положил перед собой чистый лист.
- Опишите этого человека, - сказал он. - И как можно скорее. Нельзя терять ни минуты.
- Росту он среднего, - произнесла Мэри. - А еще - сутулится. И очки носит.
- Во что одет?
- Костюм такой темный на нем, потертый и шляпа.
К этому она почти ничего не смогла добавить.
Инспектор Кроум не стал особенно настаивать. Вскоре заработали телефоны, хотя надежды у инспектора и главного констебля было немного.
Как выяснил Кроум, у человека, пробравшегося через двор, не было ни чемодана, ни портфеля.
- Это может помочь, - заметил он.
Двоих полицейских отправили в “Черный Лебедь”.
Их сопровождали мистер Болл, весь сияющий от гордости и сознания собственной значимости, и ударившаяся в слезы Мэри.
Десятью минутами позже сержант вернулся.
- Я принес регистрационную книгу, сэр, - сообщил он. - Вот его подпись.
Мы склонились над книгой. Почерк оказался мелким, корявым и неразборчивым.
- Э. Б. Силк.., или Симп? - проговорил главный констебль.
- Эй-би-си, - многозначительно произнес Кроум.
- А как насчет чемоданов? - спросил Андерсон.
- Мы нашли большой чемодан, сэр, наполненный картонными коробками.
- Коробками? А что оказалось внутри?
- Чулки, сэр. Шелковые чулки. Кроум повернулся к Пуаро.
- Поздравляю, - сказал он. - Вы угадали.

Глава 28
(Не от лица капитана Гастингса)

Инспектор Кроум сидел в своем кабинете в Скотленд-Ярде.
На его столе зазвонил телефон. Инспектор снял трубку.
- Говорит Джейкобс, сэр. Тут явился какой-то свидетель - вам бы, наверное, стоило его выслушать.
Кроум вздохнул. В среднем по двадцать человек в день обращались к нему с “важными” показаниями, встречались и люди, искренне желавшие помочь и верившие, что их сообщения чего-то стоят. Обязанностью сержанта Джейкобса было выступать в качестве фильтра - отсеивать пустую породу, а остальных передавать начальству.
- Хорошо, Джейкобс, - сказал Кроум. - Пошлите его ко мне.
Спустя несколько минут в дверь инспектора постучали, и на пороге в сопровождении сержанта появился высокий симпатичный молодой человек.
- Это мистер Том Хартиган, сэр, - сообщил сержант Джейкобс. - У него имеются показания, относящиеся к делу Эй-би-си.
Инспектор с любезной улыбкой встал и пожал молодому человеку руку.
- Доброе утро, мистер Хартиган. Прошу садиться. Вы курите? Вот сигареты.
Том Хартиган неуверенно присел и не без ужаса посмотрел на инспектора, которого он мысленно причислил к “большим шишкам”. Вид инспектора слегка его разочаровал. Не полицейский, а самый заурядный человек!
- Итак, - произнес Кроум, - у вас есть какие-то сведения, имеющие, по вашему мнению, касательство к нашему делу. Рассказывайте.
Том взволнованно заговорил:
- Конечно, все это, может, и пустяки. Мне просто пришло в голову... Но я, наверное, просто трачу ваше время зря.
Инспектор незаметно вздохнул. Сколько времени он уже потратил, убеждая свидетелей, что они пришли к нему не зря!
- Мы сами решим, зря вы пришли или нет. Начнем с фактов, мистер Хартиган.
- Дело обстоит так, сэр. Есть у меня, знаете ли, девушка. Ее мамаша сдает комнаты. В районе Камден-Гаун. Вот уже больше года у нее на третьем этаже проживает человек по фамилии Сист.
- Сист?
- Да, сэр. Добродушный такой человечек средних лет.., в последние годы, можно сказать, слегка опустившийся. Мухи не обидит, так я скажу. Мне бы и в голову не пришло, что с ним что-то неладно, если бы я не заметил кое-чего странного.
Путаясь и повторяясь. Том описал свою встречу с мистером Систем в Юстоне и историю с уроненным билетом.
- Ну вот, сэр, как на это ни посмотри, а дело странное. Лили - это моя девушка, сэр, - твердит, что он собирался в Челтнем, и ее мамаша то же самое говорит: мол, ясно помнит, как утром, перед его уходом, они с ним об этом разговаривали. Тогда я, конечно, на это не стал обращать внимания. Лили, моя девушка, еще сказала: я, мол, надеюсь, что мистер Сист не встретится с этим Эй-би-си в Донкастере, - а потом добавила, что это, мол, удивительное совпадение: Сист ведь ездил в Сирстон, когда там произошло предыдущее убийство. Я в шутку и спрашиваю: а в Бексхилл он не ездил, когда там девушку убили? А она отвечает: не знаю, куда он ездил, но ездил - куда-то на побережье. Это она запомнила. Тут я ей говорю: а вдруг он и есть Эй-би-си? А она отвечает: мистер Сист, он и мухи не обидит. На этом тогда разговор и кончился. Мы и думать об этом забыли. То есть думать-то я думал, сэр, но особенно не задумывался. И показалось мне, что этот самый Сист, может, человечек и мирный, но малость чокнутый.
Том набрал воздуху и продолжал. Теперь инспектор Кроум слушал его с большим вниманием.
- А потом случилось убийство в Донкастере, сэр, и во всех газетах напечатали, что разыскивается Э. Б. Синт или Сирт, и сообщались его приметы - очень даже подходящие. В первый же свободный вечер забежал я к Лили и спросил, какие у мистера Систа инициалы. Она не могла вспомнить, а вот мамаша ее вспомнила. И оказалось, что инициалы у него - Э. Б. Стали мы думать да прикидывать, уезжал ли Сист во время первого убийства в Эндовер. Ну, сэр, вы сами понимаете, такие вещи через три месяца вспомнить нелегко. Но мы потрудились на славу и все выяснили до конца, потому что у миссис Марбери есть брат, Берт Смит, и он к ней в гости из Канады приехал двадцать первого июня. Приехал он неожиданно, надо было его на ночлег устроить, и Лили предложила Берта пока поместить в комнату мистера Систа - тот все равно в отъезде. Но миссис Марбери была против, потому что так с жильцами поступать нечестно, а она женщина порядочная. Но мы дату все равно установили, потому что в тот день пароход, на котором Берт Смит ехал, приплыл в Саутгемптон.
Инспектор Кроум слушал очень внимательно, время от времени делая пометки.
- Это все? - спросил он.
- Все, сэр. И надеюсь, вы не подумали, что я делаю из мухи слона, - сказал Том и слегка покраснел.
- Нет, так я не подумал. Вы правильно сделали, что пришли. Конечно, это лишь намек на улики - даты могли просто совпасть, как и фамилии. Но это достаточное основание, чтобы побеседовать с вашим мистером Систем. Он сейчас дома?
- Да, сэр.
- Когда он вернулся?
- Вечером того дня, когда случилось донкастерское убийство, сэр.
- Чем он с тех пор занимается?
- Большей частью сидит дома, сэр. И миссис Марбери говорит, что вид у него какой-то чудной. Рано утром выйдет, накупит уйму газет, а как стемнеет - снова выходит, за вечерними газетами. Еще миссис Марбери говорит, что он сам с собой разговаривает. Ведет себя очень чудно, так она считает.
- Где живет эта миссис Марбери? Том дал инспектору адрес.
- Благодарю вас. Я, вероятно, заеду туда в течение дня. Вы и сами понимаете, что при встречах с Систем должны вести себя осторожно.
Инспектор встал и пожал Тому руку.
- Вы поступили правильно, что пришли к нам, мистер Хартиган. Всего доброго.
- Ну как, сэр? - спросил Джейкобс, возвращаясь в кабинет через несколько минут. - Что-то важное?
- Начало многообещающее, - ответил инспектор Кроум. - Если, конечно, показания молодого человека соответствуют действительности. Пока с чулочными фирмами нам не везло. Авось здесь повезет. Кстати, дайте-ка мне документы по сирстонскому делу.
Несколько минут он искал нужную бумагу.
- Ага, вот она. Показания, полученные полицией в Торки. Свидетель Хилл. Сообщает, что выходил из кинотеатра “Палладиум” после фильма “На волосок от смерти” и заметил мужчину, который странно себя вел. Разговаривал сам с собой. По словам Хилла, этот мужчина пробормотал: “Это идея!” Это ведь тот самый фильм, который показывали в “Регале” в Донкастере?
- Да, сэр.
- Это небезынтересно. Пока это не с чем связать, но, возможно, идея следующего преступления возникла у нашего убийцы именно тогда. Так, адрес Хилла у нас есть. Описал он этого человека довольно неопределенно, но приметы не противоречат описаниям Мэри Страуд и Тома Хартигана...
Кроум задумчиво кивнул.
- Горячо.., горячо... - сказал он, и прилгнул, поскольку самого его слегка познабливало.
- Какие будут распоряжения, сэр?
- Пошлите пару человек по этому адресу в Камден-Таун. Пусть только не спугнут нашу птичку. Мне нужно переговорить с заместителем комиссара. А потом, думаю, можно доставить этого Систа сюда и предложить ему дать показания. Похоже, он сразу заговорит.
На улице Том Хартиган беседовал с Лили Марбери, которая поджидала его на набережной Темзы.
- Все нормально, Том? Том кивнул.
- Я говорил с самим инспектором Кроумом. Он ведет это дело.
- Какой он?
- Малость задается и слова лишнего не скажет - не таким я себе сыщика представлял.
- Он из новой команды лорда Тренчарда, - с почтением произнесла Лили. - Все они нос задирают. А что он сказал?
Том коротко изложил ей содержание разговора.
- Значит, они считают, что это он и есть?
- Они говорят, что, может быть, это и он. В общем, он или не он, а побеседовать с полицией Систу придется.
- Бедняжка.
- Какой же он бедняжка! Если он вправду Эй-би-си, то он, значит, совершил четыре зверских убийства.
Лили вздохнула и покачала головой.
- Ужасно, - сказала она.
- Давай-ка зайдем куда-нибудь перекусим, малышка. Ты только подумай: если я прав, про меня в газетах напечатают!
- Ой, Том, правда?
- Еще бы. И про тебя. И про мамашу твою. Может, даже с фотографиями.
- Ой, Том! - Лили в восторге сжала его руку.
- Ну а пока давай-ка пообедаем в “Корнер-хаусе”! Лили сжала ему руки еще сильнее.
- Идем?
- Конечно, Том, подожди только минутку. Я должна позвонить.
- Кому?
- Подружке. Я с ней договорилась встретиться. Она перебежала через дорогу и через три минуты вернулась, сильно раскрасневшаяся.
- Пошли, Том.
Она взяла его под руку.
- Расскажи мне еще про Скотленд-Ярд. Ты там того, другого сыщика не видел?
- Это какого же?
- Ну, бельгийца. Которому Эй-би-си посылает письма.
- Нет, его там не было.
- Хорошо. Давай рассказывай. Вот ты вошел в Скотленд-Ярд. К кому ты там обратился? И что сказал?

***

Мистер Сист аккуратно повесил трубку. Он повернулся и увидел у двери в коридоре миссис Марбери, которая явно изнемогала от любопытства. - Нечасто вам звонят, мистер Сист!
- Да.., э.., нечасто, миссис Марбери.
- Надеюсь, ничего неприятного?
- Нет-нет.
До чего же назойлива эта женщина! Взгляд мистера Систа упал на заголовки в газете, которую он держал в руках.
Некрологи.., свадьбы.., поздравления молодым матерям...
- У моей сестры родился сынишка, - не задумываясь, выпалил мистер Сист, у которого сроду не было сестер.
- Ах, Боже мой! Какая радость! - воскликнула миссис Марбери.
"А ведь ни разу за все эти годы даже не вспомнил, что у него есть сестра, - подумала она. - Вот они, мужчины, какие!"
- По правде сказать, я так удивилась, когда эта женщина попросила к телефону мистера Систа. Мне сперва показалось, что я узнала голос моей Лили - очень похожие голоса, только у вашей сестрицы голос будет посолиднее и вроде как потоньше. Ну, мистер Сист, поздравляю, поздравляю! Это у вас первый племянник или есть и другие?
- Первый, - сказал мистер Сист. - Первый и, полагаю, последний, а теперь.., а теперь я, пожалуй, поеду. Она.., она пригласила меня в гости. Я.., я, наверное, еще успею на поезд, если потороплюсь.
- Когда вас ждать, мистер Сист? - крикнула ему вдогонку миссис Марбери.
- Дня через два, - ответил он, взбегая по лестнице, Мистер Сист закрылся в свой комнате. Миссис Марбери удалилась на кухню, растроганно размышляя о “прелестном малютке”.
Внезапно мысли ее потекли в ином направлении.
Вчера целый вечер Том и Лили перебирали и сравнивали даты! Все пытались доказать, что мистер Сист и есть это жуткое чудовище Эй-би-си. И все только из-за каких-то совпадений и инициалов!
"Вряд ли они это всерьез, - удовлетворенно вздохнула миссис Марбери. - Небось теперь самим стыдно”.
По какой-то неясной причине - этого бы она и сама не смогла объяснить, - но сообщение мистера Систа о том, что его сестра разрешилась от бремени младенцем, полностью развеяло сомнения миссис Марбери в благонадежности ее жильца.
"Надеюсь, роды были легкие”, - размышляла миссис Марбери, пробуя кончиками пальцев утюг и собираясь гладить шелковую комбинацию Лили.
И она полностью погрузилась в приятные размышления на акушерские темы.
Мистер Сист тихонько спустился по лестнице с чемоданчиком в руке. На мгновение его взгляд задержался на телефонном аппарате.
В памяти всплыл короткий разговор.
"Это вы, мистер Сист? Я решила сообщить вам, что вас, возможно, посетит инспектор из Скотленд-Ярда..."
Что он сказал в ответ? Теперь уже не вспомнить.
"Спасибо.., спасибо, милочка.., благодарю..."
Что-то в этом роде.
Зачем она звонила? Может быть, догадалась? Или хотела, чтобы он дождался прихода инспектора?
Но откуда она узнала, что инспектор собирается к нему прийти?
И потом ее голос.., она изменила голос, чтобы ее не узнала мать...
Похоже.., похоже, что она знает...
Но если бы она знала, она бы не...
А почему бы и нет? Женщины - странные существа. Порой жестокие, а порой добросердечные. Помнится, Лили когда-то при нем выпустила мышку из мышеловки...
Добрая девушка...
Добрая, миловидная девушка...
Мистер Сист задержался у массивной вешалки в прихожей. На ней во множестве висели пальто. Внизу торчали зонты.
Может быть, стоит...
Но тут на кухне раздался шум.
Нет, он не успеет...
В коридор может выглянуть миссис Марбери...
Он открыл дверь, вышел на крыльцо и затворил дверь за собой...
Куда теперь?

Глава 29
В Скотленд-Ярде

И снова совещание.
Заместитель комиссара, инспектор Кроум, Пуаро и я.
Заместитель комиссара произнес:
- Отличная идея пришла вам в голову, мосье Пуаро, насчет проверки чулочных фирм. Пуаро развел руками:
- Это было очевидно. Этот человек не мог быть постоянным агентом. Он продавал чулки, а не принимал заказы.
- Вы все выяснили, инспектор?
- Думаю, что да, сэр, - ответил Кроум и открыл папку. - Я могу дать обзор ситуации на сегодня?
- Да, пожалуйста.
- Я проверил Сирстон, Пейнтон и Торки. У меня есть список людей, которым преступник предлагал чулки. Должен заметить, что он все делал весьма обстоятельно. Остановился у “Питта”, в маленькой гостинице возле вокзала в Торре. В ночь убийства вернулся в гостиницу в двадцать два тридцать. Вероятно, выехал из Сирстона поездом двадцать один пятьдесят семь. В Торр прибыл двадцать два двадцать. Ни в поезде, ни на станциях никто, совпадающий с ним по приметам, замечен не был, но в пятницу была дармутская регата, и в поездах, шедших из Кингсквера, было людно. В Бексхилле примерно то же самое. Остановился в “Глобусе”, под своим именем. Предлагал чулки на продажу в разных местах, в том числе у миссис Барнард и в “Рыжем коте”. Вернулся в Лондон на следующий день около половины двенадцатого. То же самое в Эндовере. Остановился в гостинице “Пух и перья”. Предлагал чулки миссис Фаулер, соседке миссис Эшер, и еще пяти-шести хозяйкам на той же улице. Ту пару чулок, которую купила миссис Эшер, я получил от ее племянницы миссис Дроуер - чулки того же фасона, что и в запасах Систа.
- Ну что же, неплохо, - заметил заместитель комиссара.
- Опираясь на полученную информацию, - продолжал инспектор, - я направился по адресу, сообщенному Хартиганом, но выяснилось, что Сист ушел за полчаса до моего прихода. Перед этим ему звонили по телефону. Как сказала мне хозяйка, прежде ему никто никогда не звонил.
- Сообщники? - спросил заместитель комиссара.
- Едва ли, - проговорил Пуаро. - Странно, что... Он замолчал, и все мы посмотрели на него, ожидая продолжения.
Однако Пуаро только покачал головой, и инспектор продолжал:
- Я тщательно осмотрел занимаемую им комнату. Обыск не оставляет места для сомнений. Я обнаружил пачку бумаги, идентичной той, на которой были написаны письма, большое количество чулок и - в глубине шкафа, где хранились чулки, - коробку того же формата, в которой, однако, были вовсе не чулки, а восемь новеньких справочников “Эй-би-си”.
- Неопровержимая улика, - сказал заместитель комиссара.
- Но это еще не все, - заметил инспектор с торжеством, от которого в голосе его зазвучали человечные нотки. - Мы кое-что нашли сегодня утром, сэр. У меня не было времени, чтобы доложить. Ножа в комнате не оказалось.
- Со стороны Систа было бы идиотизмом держать его у себя, - заметил Пуаро.
- Ну, он же ненормальный, - возразил инспектор. - Короче, я подумал, что он вполне мог принести нож домой, а потом, сообразив, как верно указал мосье Пуаро, что держать его в комнате опасно, он его перепрятал. Какой бы тайник он выбрал? Это я сразу сообразил. Вешалка в прихожей - никто ее не станет сдвигать с места. С большим трудом я отодвинул вешалку от стены и - нашел!
- Нож?
- Да, нож. Бесспорно, тот самый. На нем оказалась засохшая кровь.
- Отлично поработали, Кроум, - одобрительно кивнул заместитель комиссара. - Только одного нам недостает.
- Чего?
- Самого преступника.
- Мы возьмем его, сэр. Будьте спокойны.
В тоне инспектора звучала уверенность.
- А что вы скажете, мосье Пуаро? Пуаро словно очнулся:
- Виноват?
- Речь о том, что арест убийцы - теперь дело времени. Вы согласны?
- А, да-да... Согласен. Разумеется. В ответе Пуаро звучало такое безразличие, что все мы удивленно воззрились на него.
- Вас что-то смущает, мосье Пуаро?
- Кое-что меня тревожит. Ответ на вопрос - “почему”. Мотив преступления.
- Но, милейший, убийца ведь сумасшедший, - нетерпеливо произнес заместитель комиссара.
- Я понимаю, что имеет в виду мосье Пуаро, - любезно пришел на помощь Кроум. - И я с ним согласен. У преступника должна быть какая-то определенная мания. Лично я думаю, что в основе всего лежит патологический комплекс неполноценности. Не исключена и мания преследования. Если так, для убийцы она связана с мосье Пуаро. Возможно, преступник верит, что мосье Пуаро наняли, чтобы преследовать его по пятам.
- Хм, - покачал головой заместитель комиссара. - Уж этот ваш новомодный жаргон. В мои времена было иначе: если уж человек псих, то он псих. Мы не подыскивали научных терминов, чтобы выразиться поделикатнее... Небось современный психиатр поместил бы субъекта вроде Эй-би-си в клинику, там бы ему месяц-другой объясняли, какой он славный парень, а потом выписали бы как полноценного члена общества.
Пуаро улыбнулся, но промолчал.
Совещание закончилось.
- Ну-с, - сказал заместитель комиссара, - теперь, Кроум, как вы сказали, поймать его - только вопрос времени.
- Мы бы его давно взяли, - кивнул инспектор, - если бы не его заурядный вид. И без того мы уже столько народу потревожили.
- Интересно, где он сейчас, - промолвил заместитель комиссара.

Глава 30
(Не от лица капитана Гастингса)

Мистер Сист остановился перед зеленной лавкой.
Он посмотрел через Дорогу.
Да, то самое место.
"Миссис Эшер. Газеты и табачные изделия”...
В пустом окне висело объявление.
"Сдается”.
Никого...
Никаких признаков жизни...
- Извините, сэр.
Это жена зеленщика пытается снять с витрины лимоны.
Мистер Сист извинился, отошел в сторону.
Медленно двинулся он в обратный путь - к главной улице городка.
Тяжело.., очень тяжело.., он остался без гроша в кармане...
Когда не ешь целый день, в голове делается легко и пусто...
Он глянул на газетные заголовки в витрине киоска.
"Дело Эй-би-си. Убийца до сих пор на свободе. Интервью с мосье Эркюлем Пуаро”.
"Эркюль Пуаро. Знает ли он?..” - подумал мистер Сист.
Он двинулся дальше.
Не годится надолго задерживаться у газетного киоска...
Он подумал: “Надолго меня не хватит..."
Шаг.., еще шаг.., что за странное занятие - ходьба...
Шаг.., еще шаг.., какая нелепость...
Абсурд.
Но человек вообще нелепое существо.
А он, Элекзандер Бонапарт Сист, нелепее прочих.
И всегда он был таким.
Люди всегда над ним потешались...
Их можно понять...
Куда он идет? Неизвестно. Он в тупике. Не поднимая глаз, он брел вперед.
Шаг за шагом.
Он поднял глаза. Освещенные окна. И надпись... Полицейский участок.
"Забавно”, - подумал мистер Сист и усмехнулся. Он переступил порог. И внезапно, качнувшись, упал.

Глава 31
Эркюль Пуаро задает вопросы

Стоял ясный ноябрьский день. Доктор Томпсон и старший инспектор Джепп заглянули к Пуаро, чтобы ознакомить его с результатами полицейского расследования по делу “Король против Элекзандера Бонапарта Систа”.
У Пуаро была простуда, и сам он не присутствовал на заседании. К счастью, он не стал меня удерживать около себя.
- Дело передано в суд, - сказал Джепп. - Все в порядке.
- Разве не странно, - спросил я, - что уже на этом этапе вступила в дело защита? Мне казалось, что арестованные всегда придерживают защиту до суда.
- Нет, такое тоже бывает, - ответил Джепп. - Думаю, что Лукас, а адвокат он молодой, решил, что попытка не пытка. Думал, что прорвется. Ведь единственное, на что может опираться защита в этом деле, - психическая ненормальность обвиняемого.
Пуаро пожал плечами:
- Психическая ненормальность не может дать оправдательного приговора. Вряд ли бессрочное заключение лучше смертной казни.
- Думаю, Лукас на что-то надеялся, - сказал Джепп. - При первоклассном алиби в Бексхилле все дело оказывается под вопросом. Видимо, адвокат не сознавал, как сильно обвинение. Так или иначе, а Лукас любит оригинальничать. Молод, вот и хочет понравиться публике.
Пуаро повернулся к Томпсону:
- А вы какого мнения, доктор?
- О ком? О Систе? Право, не знаю, что сказать. Он удивительно ловко строит из себя здорового человека. И это при том, что у него эпилепсия.
- Одна его явка с повинной чего стоит! - заметил я.
- А то, как он свалился в припадке, явившись в полицию? Да.., подобающий финал для такой драмы. Эй-би-си умеет выбрать подходящий момент.
- Можно ли совершить преступление и не знать об этом? - спросил я. - То, как Сист отрицает свою вину, звучит правдиво.
- Не верьте всем этим театральным клятвам и заклинаниям. По-моему, Сист прекрасно знает, что совершил убийства.
- Преступники сплошь и рядом настаивают на своей невиновности, - сказал Джепп.
- Что до вашего вопроса, - продолжал Томпсон, - то вполне возможно, что эпилептик в состоянии сомнамбулизма совершит какой-то поступок, ни на минуту об этом не подозревая. Но, согласно общему мнению, такое действие “не вступает в противоречие с намерениями больного, когда он находится в бодрствующем состоянии”.
Доктор пустился в рассуждения об эпилепсии, а я, признаться, окончательно запутался, что нередко случается, если ведешь беседу со знатоком своего дела.
- Однако я не согласен с тем, что Сист совершал свои преступления, не зная об этом. Эта теория была бы приемлемой, если бы не письма. Его письма полностью опровергают эту идею. Они указывают на преступный умысел и тщательную подготовку.
- А письма пока так и остались без объяснения, - промолвил Пуаро.
- Они вас интересуют?
- Естественно - ведь получал их я. Но по поводу писем Сист упорно молчит. Пока я не пойму, почему он писал эти письма, я буду считать дело незаконченным.
- Да, это понятно, если встать на вашу точку зрения. Нет никаких оснований думать, что этот человек когда-нибудь с вами сталкивался?

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Решительно никаких.
- У меня есть гипотеза. Дело в вашем имени!
- В моем имени?
- Да. Сист - очевидно, по прихоти своей матери, и тут я вижу истоки эдипова комплекса, - так вот, Сист носит в высшей степени пышные имена: Элекзандер и Бонапарт. Вы понимаете, о чем это говорит? Элекзандер, то есть Александр, - величайший полководец. Бонапарт - великий император французов, мечтавший завоевать весь мир. Систу нужен противник - противник, можно сказать, его весовой категории. И вот он, пожалуйста - Эркюль, то есть силач Геркулес.
- В ваших словах что-то есть, доктор. Они будят мысль...
- Ну, это всего лишь гипотеза. Ладно, мне пора. Доктор Томпсон ушел. Джепп остался.
- Вас смущает его алиби? - спросил Пуаро.
- В общем, да, - признался инспектор. - Не подумайте, что я в него верю - я-то знаю, что алиби ложное. Но доказать это чертовски трудно. Этот свидетель, Стрейндж, - крепкий орешек.
- Расскажите мне о нем.
- Ему лет сорок. Горный инженер, человек твердый, убежденный в своей правоте. Кажется, он сам настоял, чтобы его допросили. Он собирается уехать в Чили и хотел бы до отъезда уладить это дело.
- Редко случается видеть людей, которые бы так четко давали показания, - вставил я.
- Люди этого типа не любят признавать свои ошибки, - задумчиво проговорил Пуаро.
- Он держится за свою версию, и с места его не сдвинешь. Клянется, что познакомился с Систем в гостинице “Уайткросс” в Истборне вечером двадцать четвертого июля. Стрейнджу было скучно, и он хотел с кем-нибудь поболтать. Насколько я понимаю, Сист - идеальный слушатель. Слушал Стрейнджа не перебивая! После ужина они сели играть в домино. Похоже, Стрейндж - мастер этого дела. Но, к его удивлению, выяснилось, что и у Систа голова варит. Странная игра это домино. Люди из-за него чуть с ума не сходят. Могут играть часами. Вот и Стрейнджа с Систем было не оторвать от стола. Сист уже собрался спать, но Стрейндж и слышать об этом не желал. Сказал, что не отпустит его до полуночи. Так оно и вышло. Они разошлись в десять минут первого. Но если в десять минут первого двадцать пятого июля Сист находился в гостинице в Истборне, то он никак не мог задушить Бетти Барнард на пляже в Бексхилле между полуночью и часом ночи.
- Действительно, возникают непреодолимые трудности, - задумчиво произнес Пуаро. - Это следует хорошенько обдумать.
- Вот Кроум и обдумывает, - сказал Джепп.
- Этот Стрейндж настаивает на своем?
- Да, он чертовски упрям. А где тут ошибка - никак не ухватишь. Если Стрейндж ошибается и это был не Сист, то чего же ради его партнер по домино назвался Систем? А запись в гостиничной книге в полном ажуре. Сообщником Стрейндж тоже быть не может - у маньяков сообщников не бывает! Может быть, девушку убили позже? Но врач высказался очень определенно, да и Систу потребовалось бы некоторое время, чтобы добраться от гостиницы в Истборне, да еще незамеченным, в Бексхилл - там ведь миль четырнадцать...
- Да, трудная задача, - сказал Пуаро.
- Конечно, строго говоря, это роли не играет. На донкастерском убийстве Сист попался: кровавые пятна на пальто, нож - тут все сходится. Никаких присяжных не уговоришь его оправдать. Но история с Бексхиллом все портит. Убийство в Донкастере - его рук дело. Убийство в Сирстоне - тоже. Убийство в Эндовере - опять он. Так, черт возьми, значит, и Бексхилл - его работа. Но здесь ничего не выходит!
Джепп покачал головой и встал.
- Теперь дело за вами, мосье Пуаро, - сказал он. - Кроум сбился с пути. Заставьте-ка свои серые клеточки, о которых я столько слышал, поработать как следует. Объясните нам, как Сист все это проделал.
С этими словами Джепп удалился.
- Так как же, Пуаро? - спросил я, - Справятся ваши серые клеточки с этой задачкой? Пуаро ответил мне вопросом на вопрос:
- Скажите, Гастингс, дело, по-вашему, закончено?
- Ну, практически, конечно, да. Преступник схвачен. Улики в основном налицо. Не хватает только гарнира.
Пуаро покачал головой:
- Дело закончено? Дело? Но дело - это человек, Гастингс. И пока мы не узнали о человеке всего, тайна остается тайной. Посадить его за решетку - это еще не победа.
- Мы знаем о нем очень много.
- Да мы ничего о нем не знаем! Мы знаем, где он родился. Знаем, что он был на войне, был ранен в голову и уволен из армии в связи с эпилепсией. Знаем, что почти два года он жил у миссис Марбери. Знаем, что жил он спокойно, не привлекая к себе внимания, - таких людей никто не замечает. Знаем, что он придумал и осуществил необыкновенно изобретательный план систематических убийств. Знаем, что он совершил несколько невероятно глупых ошибок. Знаем, что убивал он без жалости и сострадания. Знаем еще, что он позаботился, чтобы в его преступлениях не обвинили никого другого. Если бы он хотел продолжать безнаказанно убивать, ему ничего бы не стоило отправить за решетку кого-то другого. Неужели вы не знаете, Гастингс, что этот человек - клубок противоречий? Тупой и хитрый, безжалостный и великодушный. Должна существовать какая-то причина, примиряющая эти противоречия.
- Конечно, должна, если вы подходите к делу как к психологическому этюду, - начал я.
- А чем иным было это дело с самого начала? Я делал шаг за шагом, стремясь понять убийцу. И должен признать, Гастингс, что я так его и не понял! Я в тупике.
- Но жажда власти... - начал я.
- Да, это могло бы служить объяснением... Но мне этого недостаточно. Я хочу кое-что понять. Почему он совершил эти убийства? Почему он избрал жертвами именно этих людей?
- По алфавиту... - начал я.
- Да разве Бетти Барнард - единственный человек в Бексхилле на эту букву? Бетти Барнард... Была у меня одна идея... Может быть, я и прав. Наверное, прав. Но если так...
Пуаро замолчал, а мне не хотелось перебивать его.
- Честно говоря, я задремал. Проснулся я от того, что Пуаро потряс меня за плечо.
- Mon cher <Мой дорогой (фр.).> Гастингс! - ласково сказал он. - Вы мой добрый гений.
Эта неожиданная сердечность повергла меня в смущение.
- Но это действительно так! - продолжал настаивать Пуаро. - Вы всегда, всегда помогаете мне, вы приносите мне счастье. Вы вдохновляете меня.
- Как же я вдохновил вас на этот раз? - спросил я.
- Обдумывая некоторые проблемы, я припомнил одно ваше замечание - замечание, потрясшее меня проницательностью. Разве не говорил я вам, что у вас дар высказывать самоочевидные истины? Очевидностью-то я и пренебрегал.
- Что же это за мудрое замечание? - осведомился я.
- Благодаря ему все приобретает хрустальную прозрачность. Я нашел ответ на все мои вопросы. Я понял, почему была избрана миссис Эшер (об этом, впрочем, я уже давно догадывался), почему - сэр Сирил Сислей, почему произошло убийство в Донкастере и, что важнее всего, почему писались письма Эркюлю Пуаро.
- Может быть, вы объясните почему? - спросил я.
- Не сейчас. Сперва мне нужно собрать кое-какие сведения. Их я получу у наших добровольцев. А потом, потом, когда я узнаю ответ на один вопрос, я найду Эй-би-си. Мы, противники, Эй-би-си и Эркюль Пуаро, наконец-то посмотрим друг другу в глаза.
- А потом? - спросил я.
- А потом, - сказал Пуаро, - потом мы поговорим! Гастингс, для того, кому есть, что скрывать, нет ничего опаснее, чем заговорить! Речь, как сказал мне когда-то один мудрый старый француз, изобретена человеком, чтобы не думать. Она, кроме того, отличное средство установить, что человек скрывает. Человеческое существо, Гастингс, не может устоять перед возможностью раскрыться и выразить себя - а именно эту возможность предоставляет ему речь. И так человек выдает себя.
- Что же вы собираетесь услышать от Систа? Эркюль Пуаро улыбнулся.
- Я жду лжи, - ответил он. - И по ней я узнаю правду!

Глава 32
Поймаем лисицу!

Несколько дней подряд Пуаро был очень занят. Он то и дело исчезал в неизвестном направлении, мало говорил, часто хмурился и наотрез отказывался удовлетворить мое естественное любопытство насчет того, как же я, по его собственным словам, умудрился блеснуть.
Мне было особенно неприятно, что, пропадая неизвестно куда, он не брал меня с собой.
К концу недели, однако, он объявил, что намерен посетить Бексхилл и его окрестности и пригласил меня сопровождать его. Надо ли говорить, что я поспешно согласился!
Как выяснилось, приглашение распространялось не только на меня. Были приглашены и члены нашей бригады.
Пуаро заинтриговал их не меньше, чем меня. Тем не менее под вечер мне, по крайней мере, стало ясно, в каком направлении развивается мысль Пуаро.
Сперва он посетил Барнардов и выяснил у миссис Барнард, когда именно заходил к ней мистер Сист и что он ей говорил. Затем Пуаро отправился в гостиницу, где останавливался Сист, и в подробностях разузнал, как и когда оттуда выехал обвиняемый. Насколько я могу судить, никаких новых фактов Пуаро не обнаружил, однако он был вполне удовлетворен.
Затем мой друг направился на побережье - туда, где было найдено тело Бетти Барнард. Здесь он некоторое время петлял, внимательно изучая гальку. Мне это петляние показалось напрасным, поскольку место преступления дважды в сутки заливает приливной волной.
Тем не менее к этому времени я уже убедился, что поступки Пуаро, какими бы бессмысленными они ни казались, обычно основываются на какой-то идее.
От пляжа Пуаро дошел до ближайшей точки, где можно было припарковать машину. Оттуда он отправился на стоянку автобусов, едущих из Бексхилла в Истборн.
Наконец он повел нас всех в “Рыжего кота”, где мы выпили безвкусного чая, поданного нам пухленькой официанткой Милли Хигли.
Официантке Пуаро отпустил комплимент относительно формы ее лодыжек в красноречивом галльском стиле.
- Ножки у англичанок всегда тонковаты! Но ваши ноги, мадемуазель, - само совершенство! Какая форма! Какие лодыжки!
Милая Хигли прыснула и попросила Пуаро остановиться. Ей-то известно, что за ухажеры французские джентльмены.
Пуаро не потрудился исправить ее ошибку насчет его национальности. Вместо этого он состроил ей глазки, да так, что я смутился и даже испугался.
- Voila! <Вот! (фр)> - сказал Пуаро. - С Бексхиллом я разобрался. Теперь я еду в Истборн. Маленькое дельце там - и все. Вам всем нет нужды меня сопровождать. А пока давайте вернемся в гостиницу и выпьем по коктейлю. Здешний чай просто ужасен!
Когда мы принялись за коктейли, Франклин Сислей с любопытством произнес:
- Думаю, мы верно угадали, чем вы заняты. Вы хотите опровергнуть алиби. Не пойму только, чем вы так довольны. Ведь вы не обнаружили никаких новых фактов.
- Да, вы правы.
- В чем же причина?
- Терпение! Со временем все устроится само собой.
- Однако вы как будто бы довольны...
- Все дело в том, что пока ничто не противоречит моей идее.
Пуаро посерьезнел.
- Однажды мой друг Гастингс рассказал мне, что в молодости играл в игру под названием “Только правду”. В этой игре каждому по очереди задают три вопроса: на два из них человек обязан ответить правду. На третий вопрос можно не отвечать. Естественно, вопросы были самого нескромного свойства. Но в начале игры все должны были дать клятву, что будут говорить правду, только правду и ничего, кроме правды.
Пуаро помолчал.
- И что же? - спросила Меган.
- Eh bien, я хочу сыграть в эту игру. Но в трех вопросах нет необходимости. Одного будет достаточно. По одному вопросу каждому из вас.
- Прекрасно, - нетерпеливо заговорил Сислей. - Мы ответим на любые вопросы.
- Да, но я хочу, чтобы игра была серьезной. Вы все клянетесь говорить правду?
У Пуаро был столь торжественный вид, что остальные удивились и посерьезнели. Все поклялись, как того требовал Пуаро.
- Воn! <Хорошо! (фр.)> - воскликнул Пуаро. - Тогда начнем.
- Я готова, - сказала Тора Грей.
- Да, но в этой игре пропускать дам вперед еще не значит быть вежливым. Начнем с кого-нибудь еще. Он повернулся к Франклину Сислею.
- Mon cher <Мой дорогой (фр.).> мистер Сислей, какого вы мнения о шляпках, которые дамы носили в этом году в Аскоте?
Франклин Сислей уставился на него.
- Это шутка?
- Нет, конечно.
- Вас это действительно интересует?
- Да.
Сислей заулыбался:
- Ну, мосье Пуаро, в Аскоте я не был, но видел дам, которые туда ехали, - их шляпки еще комичнее, чем те, что они обычно носят.
- Экстравагантные шляпки?
- В высшей степени.
Пуаро улыбнулся и повернулся к Дональду Фрейзеру:
- Когда у вас был отпуск в этом году, мосье? Теперь удивился Фрейзер:
- Отпуск? В начале августа.
Внезапно лицо его исказилось. Я понял, что этот вопрос напомнил ему о гибели любимой.
Пуаро, однако, не обратил особого внимания на ответ. Он обернулся к Торе Грей, и в голосе его я услышал другие нотки. Вопрос прозвучал напряженно, резко и ясно:
- Мадемуазель, в случае смерти леди Спелей вы бы вышли замуж за сэра Сирила, если бы он вам сделал предложение?
Девушка вскочила.
- Как смеете вы задавать подобные вопросы?! Это.., это оскорбительно!
- Допускаю, что так. Но вы поклялись говорить правду. Eh bien, да или нет?
- Сэр Сирил был ко мне очень добр. Он обращался со мною почти как с дочерью. И я относилась к нему.., с любовью и благодарностью.
- Простите, но вы, мадемуазель, не сказали - да или нет.
Тора заколебалась.
- Конечно нет! - произнесла она. Пуаро не стал долго распространяться.
- Спасибо, мадемуазель.
Он повернулся к Меган Барнард. Девушка была бледна. Она тяжело дышала, словно готовясь вынести любую пытку.
Вопрос Пуаро прозвучал как свист кнута:
- Мадемуазель, чего вы ждете от моего расследования? Хотите вы, чтобы я установил истину, или нет?
Меган гордо откинула голову. Я не сомневался в ее ответе - Меган, как я хорошо знал, всей душой была предана правде.
Ее ответ прозвучал ясно и поверг меня в недоумение:
- Нет, не хочу!
Мы все подпрыгнули от удивления. Пуаро подался вперед, вглядываясь в ее лицо.
- Мадемуазель Меган, - сказал он, - может быть, правда вам и не нужна, но говорить правду, та foi <Честное слово (фр.).>, вы умеете!
Он направился к дверям, но, спохватившись, подошел к Мэри Дроуер:
- Скажите мне, дитя мое, у вас есть молодой человек?
Мэри, которая все время была настороже, вздрогнула и покраснела.
- Ах, мистер Пуаро, я.., я сама не знаю. Пуаро улыбнулся:
- Ну, хорошо, дитя мое! Он взглянул на меня:
- Пойдемте, Гастингс, нам пора в Истборн. Нас ожидала машина, и вскоре мы уже ехали по приморской дороге, ведущей из Певенси в Истборн.
- Можно ли задать вам вопрос, Пуаро?
- Не сейчас. Пока что сами делайте выводы о том, чем я занят.
Я погрузился в молчание.
Пуаро, вполне довольный собой, напевал какую-то песенку. Когда мы подъехали к Певенси, он предложил мне сделать остановку и осмотреть замок.
Возвращаясь к машине, мы на минуту задержались, чтобы поглядеть на детишек, водивших хоровод и изображавших из себя гномов. Пронзительно и не в лад они распевали песенку.
- Что они поют, Гастингс? Я не могу разобрать. Я прислушался и повторил Пуаро припев:

Поймаем лисицу,
Посадим в темницу,
Не пустим на волю ее!

- Поймаем лисицу, посадим в темницу, не пустим на волю ее... - пробормотал Пуаро.
Внезапно лицо его стало серьезным и суровым.
- Это ведь ужасно, Гастингс, - сказал он и помолчал. - У вас здесь охотятся на лис?
- Я не охочусь. Мне это всегда было не по карману. А в этих местах вряд ли много охотятся.
- Я имел в виду Англию вообще. Странный вид спорта. Ожидание в засаде.., потом раздается “ату”, верно?.. И травля начинается.., по буеракам, через изгороди, а лисица убегает.., петляет.., но собаки...
- Гончие!
- ..но гончие уже взяли след, и вот они нагоняют лису, и она умирает.., умирает скорой и ужасной смертью.
- Конечно, звучит это жестоко, но на самом деле...
- Лисе это нравится? Не говорите les betises <Глупостей (фр.).>, мой друг. Но tout de meme... <Однако (фр.).> скорая и жестокая смерть лучше той, о которой пели дети... Попасть в темницу.., навеки... Нет, такая смерть не по мне.
Он покачал головой, потом, уже другим тоном, сказал:
- Завтра я должен встретиться с этим Систем, - и, обращаясь к шоферу, произнес:
- Возвращаемся в Лондон.
- Разве мы не едем в Истборн? - воскликнул я.
- Зачем? Мне известно все - все, что необходимо.

Глава 33
Элекзандер Бонапарт Сист

Я не присутствовал при разговоре Пуаро с этим странным человеком - Элекзандером Бонапартом Систом. Благодаря своим связям с полицией и особенностям ситуации Пуаро без труда получил разрешение Министерства внутренних дел на свидание, но это разрешение не распространялось на меня; в любом случае, с точки зрения Пуаро, было важно, чтобы разговор происходил наедине и в обстановке полного доверия.
Однако мой друг дал мне столь подробный отчет о состоявшейся беседе, что я записал ее, как будто сам при этом присутствовал.
Мистер Сист, казалось, усох. Он еще сильнее сутулился. Пальцами он нервно перебирал складки пальто.
Некоторое время Пуаро, насколько я понимаю, молчал.
Он сидел и смотрел на этого человека.
Атмосфера стала спокойной, безмятежной, мирной.
То был, должно быть, момент, полный напряжения, - встреча двух соперников, героев затянувшейся драмы. На месте Пуаро я бы ощутил весь накал происходящего.
Пуаро, однако, человек деловой. Он стремился определенным образом воздействовать на мистера Систа.
Помолчав, он ласково спросил:
- Вы знаете, кто я такой? Сист покачал головой:
- Нет.., не знаю. Может, вы.., как это называется.., помощник мистера Лукаса? Или вы от мистера Мейнарда?
Его делом занималась адвокатская контора Мейнарда и Коула.
Сист был вежлив, но безразличен. Казалось, он погружен в размышления.
- Я Эркюль Пуаро.
Пуаро произнес эти слова еле слышно и ждал, какова будет реакция.
Мистер Сист поднял на него глаза.
- Вот как?
Он произнес эти слова тем же естественным тоном, что и Кроум, но без надменности инспектора. Помолчав, он повторил:
- Вот как? - на этот раз с другой, заинтересованной интонацией. Сист поднял голову и посмотрел на Пуаро.
Эркюль Пуаро встретил его взгляд и тихонько кивнул раз-другой.
- Да, - сказал он, - я тот, кому вы писали письма. Связь сразу оборвалась. Мистер Сист опустил глаза и раздраженно произнес:
- Я вам не писал. Эти письма писал не я. Я ведь уже много раз повторял.
- Знаю, - ответил Пуаро. - Но кто же тогда писал их, если не вы?
- Мой враг. Видимо, у меня есть враги. Все против меня сговорились. Полиция.., все-все против меня. Это заговор. Пуаро не ответил.
Мистер Сист продолжал:
- Все были против меня.., всю жизнь.
- Даже в детстве? Мистер Сист задумался.
- Нет.., в детстве было иначе. Матушка очень любила меня. Но она была честолюбива.., ужасно честолюбива. Поэтому она и дала мне эти нелепые имена. У нее была абсурдная идея, что я стану знаменитым. Она все время требовала, чтобы я самоутверждался.., все говорила о силе воли.., о том, что каждый хозяин своей судьбы.., говорила, что я на многое способен!
Сист помолчал.
- Конечно, она ошибалась. Я понял это сам очень рано. Мне не суждено было пробиться. Всегда я делал глупости - надо мной смеялись. А я робел, боялся людей. В школе мне пришлось плохо.., когда мальчишки узнали, как меня зовут, они принялись дразнить меня... Учился я плохо, со спортом у меня не ладилось... Он покачал головой.
- Потом матушка умерла. Она бы огорчилась, если бы узнала... Даже в коммерческом училище дела у меня не пошли на лад - и машинописи, и стенографии мне пришлось учиться дольше других. Но дураком я себя не считал, понимаете?
Внезапно Сист с мольбой посмотрел на Пуаро.
- Понимаю, - ответил Пуаро. - Продолжайте.
- Я только чувствовал, что другие считают меня дураком. А это меня лишало сил. То же было и позже, в конторе.
- А еще позже, на войне? - поинтересовался Пуаро.
Неожиданно лицо мистера Систа осветилось.
- Знаете, - признался он, - на войне было хорошо. По крайней мере, мне. Впервые в жизни я чувствовал себя таким, как все. Мы все попали в переплет. И я был не хуже других.
Улыбка на его лице померкла.
- А потом я получил ранение в голову. Легкое ранение. Но выяснилось, что у меня припадки... Я, конечно, и раньше знал, что по временам сам себе не могу дать отчета, что делаю. Страдал провалами памяти. Ну, и раз-другой упал. Но, по-моему, не стоило из-за этого увольнять меня из армии. Несправедливо это.
- Ну а потом? - спросил Пуаро.
- Я поступил на место клерка. Во время войны можно было недурно заработать. Да и потом дела шли неплохо. Конечно, жалованье стало поменьше... Да и по службе я не продвигался. Меня всегда обходили. Пробивной силы не хватало. Стало трудно, по-настоящему трудно... Особенно когда начался кризис. Сказать по правде, еле на прожитье хватало, а ведь у клерка должен быть приличный вид - и тут подоспело это предложение насчет чулок. Жалованье плюс комиссионные!
Пуаро негромко спросил:
- Но ведь вы знаете, что фирма, которая якобы вас наняла, это отрицает?
Мистер Сист снова разволновался.
- Это потому, что они тоже в заговоре.., в заговоре против меня. - Он продолжал:
- У меня есть доказательства.., письменные доказательства... У меня сохранились письма из фирмы с указаниями, куда поехать и каких людей посетить.
- Но эти письма напечатаны на машинке...
- Какая разница! Естественно, что большая оптовая фирма рассылает машинописные письма.
- Неужели вы не знаете, мистер Сист, что можно установить, на какой машинке напечатано письмо? Все эти письма напечатаны на одной и той же машинке.
- Ну и что?
- На вашей собственной машинке - ее нашли у вас в комнате.
- Мне прислали эту машинку из фирмы, когда я начал работать.
- Да, но эти письма были получены после этого. Тем самым получается, что это вы их напечатали и отправили сами себе.
- Нет-нет! Все это - часть заговора против меня! Неожиданно Сист добавил:
- Кроме того, естественно, что их письма напечатаны на машинке той же марки.
- Той же марки - да, но не на той же машинке! Мистер Сист упрямо повторил:
- Это заговор.
- А как объяснить справочники “Эй-би-си” у вас в шкафу?
- Я ничего о них не знаю. Я думал, там одни чулки.
- Почему вы пометили птичкой фамилию миссис Эшер в списке жителей Эндовера?
- Потому что я решил начать с нее. Надо же откуда-то начать.
- Да, вы правы. Откуда-то надо начать.
- Я вовсе не это имел в виду! - воскликнул Сист. - Я не имел в виду того, что вы.
- Откуда вы знаете, что я имею в виду? Мистер Сист не ответил. Его бил озноб.
- Я этого не делал! - воскликнул он. - Я не виноват! Все это ошибка. Возьмите второе преступление - убийство в Бексхилле. Я в это время играл в домино в Истборне. Не будете же вы с этим спорить!
В его голосе звучало торжество.
- Да, - ответил Пуаро задумчиво и мягко, - но разве трудно ошибиться на один день? И если вы тверды и упрямы, как мистер Стрейндж, вы и не подумаете о том, что могли ошибиться. Вы будете держаться за собственные слова... Стрейндж как раз такой человек. А что касается гостиничной регистрационной книги, то ничего не стоит, ставя в ней свою подпись, указать неверную дату, - этого, скорее всего, никто не заметит.
- В тот вечер я играл в домино!
- Говорят, вы прекрасно играете в эту игру. Мистер Сист слегка смутился.
- Я? Да.., я неплохо играю.
- Это ведь очень увлекательная игра, требующая большого искусства?
- О да, для домино нужна хорошая голова, хорошая голова! В Сити мы часто играли во время обеденного перерыва. Вы не поверите, как домино сближает совсем незнакомых людей.
Сист усмехнулся:
- Вспомнил я одного человека.., да и как его забыть - ведь он мне такое сказал... Разговорились мы с ним за кофе и сели играть в домино. Так вот, минут через двадцать мне уже казалось, что мы знакомы всю жизнь.
- Что же он вам сказал? - поинтересовался Пуаро. Лицо мистера Систа помрачнело.
- Мне тогда стало жутко.., я испугался. Он мне говорил, что можно прочесть судьбу человека по руке. И показал мне свою ладонь и линии, которые предвещали, что он дважды будет тонуть, но избежит смерти - так в его жизни и вышло. А потом он посмотрел на мою ладонь и предсказал мне удивительные вещи. Я, мол, перед тем как умру, прославлюсь на всю Англию. Вся страна обо мне заговорит. А еще он сказал.., он сказал...
Голос мистера Систа дрогнул.
- Что же?
В спокойном взгляде Пуаро было нечто магнетическое. Мистер Сист поглядел на него, отвернулся и снова посмотрел ему в глаза, как загипнотизированный кролик.
- Он сказал.., он сказал, что мне, похоже, предстоит умереть не своей смертью, и со смехом добавил:
"Выходит, вам не миновать смерти на эшафоте”. А потом захохотал и сказал: это-де все шутка...
Внезапно мистер Сист умолк. Он снова отвел бегающие глаза.
- Головные боли.., они истерзали меня.., иногда голова просто раскалывается. А бывает, что я не знаю.., не знаю...
Сист замолчал.
Пуаро подался вперед. Он заговорил негромко, но с большой твердостью.
- Вы ведь знаете, - сказал он, - что это вы совершили убийства?
Мистер Сист поднял глаза. Взгляд его был бесхитростен и прям. Сопротивляться он больше не мог. Странно, но он как будто бы успокоился.
- Да, - кивнул мистер Сист, - знаю.
- Но вы ведь не знаете, зачем вы их совершили?
- Нет, - ответил он. - Зачем - не знаю.

Глава 34
Пуаро дает объяснения

Мы сидели, напряженно вслушиваясь в объяснения Пуаро, завершавшие дело.
- Все это время, - признался Пуаро, - меня беспокоил ответ на вопрос: почему? Недавно Гастингс сказал мне, что дело закончено. Я ответил ему, что дело - это человек. Тайна заключена не в убийствах, а в самом убийце! Почему он счел необходимым совершить свои преступления? Почему он избрал в качестве противника меня? Сказать, что этот человек психически неуравновешен, не значит ответить на эти вопросы. Думать, что преступник совершает безумные действия просто потому, что он безумен, глупо. Безумец так же логичен и последователен в своих поступках, как и нормальный человек, но он опирается на безумную точку зрения. К примеру, если кто-то разгуливает по улицам в одной набедренной повязке, это может показаться чрезвычайно эксцентричным. Но если вам известно, что чудак искренне считает себя Махатмой Ганди, его поведение сразу становится логичным и объяснимым. В нашем деле необходимо было вообразить себе личность, устроенную так, что для нее объяснимо и логично пойти на четыре убийства - а то и больше - и с помощью писем предуведомить о преступлениях Эркюля Пуаро. Мой друг Гастингс подтвердит вам, что с момента получения первого письма я был обеспокоен и удручен. Мне сразу показалось, что с этим письмом не все обстоит гладко.
- И вы были совершенно правы, - суховато произнес Франклин Сислей.
- Да. Но с самого начала я допустил грубую ошибку. Я не позволил этому ощущению, очень сильному ощущению, перерасти в нечто большее. Я обошелся с ним так, словно это проявление интуиции. В уравновешенной, мыслящей голове нет места интуиции, то есть озарению! Вы, конечно, вправе гадать, и догадка окажется либо верной, либо ошибочной. Если она верна, вы назовете ее интуицией. Если она ошибочна, вы, скорее всего, выбросите ее из головы. Однако то, что нередко именуют интуицией, есть не что иное, как впечатление, основанное на логической дедукции или опыте. Когда специалисту кажется, что картина, предмет искусства или подпись на чеке - фальшивка, то, в сущности, это впечатление зиждется на массе неприметных признаков и деталей. Специалисту нет нужды во все это вникать: за него это делает опыт, а в результате у него создается твердое убеждение в том, что дело нечисто. Но это не догадка - это впечатление, основанное на опыте. Eh bien, должен признать, что не отнесся к первому письму надлежащим образом, хотя и был в высшей степени встревожен. Полиция усматривала в письме розыгрыш. Я подошел к нему серьезно. Я не сомневался, что в Эндовере, как и было обещано, свершится убийство. Как вы знаете, так оно и вышло. Мне было ясно, что в тот момент никакими средствами нельзя было установить личность преступника. Единственный возможный для меня путь заключался в том, чтобы представить себе, какого типа личность могла на это пойти. Кое-какими данными я располагал. Письмо.., техника преступления.., личность убитой... Мне оставалось определить мотивы, вызвавшие преступления и появление письма.
- Жажда славы? - предположил Сислей.
- Все объясняется комплексом неполноценности, - сказала Тора Грей.
- Это, конечно, лежит на поверхности. Но при чем тут я? Почему Эркюль Пуаро? Куда большей славы можно добиться, посылая письма в Скотленд-Ярд. Еще пуще можно прославиться, послав их в газету. Возможно, газета не опубликовала бы первого письма, но после второго убийства Эй-би-си мог бы быть спокоен, что пресса прокричит о нем на всю страну. Зачем же ему Эркюль Пуаро? По какой-то личной причине? В письме подспудно звучала неприязнь к иностранцам, но не с такой силой, чтобы служить удовлетворительным объяснением. Затем пришло второе письмо, за которым последовало убийство Бетти Барнард в Бекс-хилле. Теперь стало несомненным то, что я подозревал и раньше: убийства будут продолжаться в алфавитном порядке. Однако этот факт, который решил проблему в глазах других, с моей точки зрения, по-прежнему оставлял основной вопрос без ответа. Зачем Эй-би-си понадобились эти убийства?
Меган Барнард беспокойно задвигалась.
- Разве вы отрицаете такую вещь, как жажда крови? - спросила она.
Пуаро повернулся к ней:
- Вы правы, мадемуазель, и я этого не отрицаю. Жажда убийства существует. Но она не совсем согласуется с фактами дела. Обычно маньяк-убийца, одержимый стремлением убивать, хочет убивать непрерывно. Это желание возникает у него снова и снова. Такой убийца занят тем, как замести следы, а не тем, как раскрыть их. Если мы рассмотрим выбранные преступником жертвы, то, по крайней мере, в трех случаях из четырех (поскольку я почти ничего не знаю о мистере Даунсе и мистере Иствуде) мы увидим, что - пожелай того преступник - он мог бы совершить убийства, не вызвав ни малейшего подозрения. Франц Эшер, Дональд Фрейзер или Меган Барнард, а возможно, и мистер Сислей - вот люди, которых бы держала под подозрением полиция, даже если бы она не располагала прямыми уликами. Полиция и не подумала бы о неведомом маньяке! Почему же тогда убийце понадобилось привлечь к себе внимание? Для чего он оставлял рядом с каждым трупом справочник “Эй-би-си”? В этом и заключалась мания? У преступника был комплекс, связанный с железнодорожным справочником? В тот момент я никак не мог постичь ход мыслей преступника.
Может быть, ему свойственна душевная широта? И он опасается, что ответственность за убийства будет возложена на невинных людей? Однако, не умея дать ответ на главный вопрос, я все же кое-что узнал об убийце.
- Что именно? - спросил Фрейзер.
- Прежде всего то, что он имеет склонность к всевозможным реестрам. Его преступления упорядочены по алфавиту, и, очевидно, ему это не безразлично. С другой стороны, жертвы его подобраны без разбора - миссис Эшер, Бетти Барнард, сэр Сирил Сислей не имеют друг с другом ничего общего. Меня поразило и то, что он не придает значения полу и возрасту. Весьма примечательно! Если преступник убивает всех подряд, то, как правило, потому, что он устраняет со своего пути всякого, кто ему мешает или его раздражает. Но алфавитный порядок доказывает, что в данном случае это не так! Убийца другого типа обычно выбирает и жертву определенного типа - почти всегда жертву противоположного пола. В действиях Эй-би-си проглядывала чистая случайность, не совместимая с алфавитным принципом. Я позволил себе сделать один небольшой вывод. Использование справочника “Эй-би-си”, на мой взгляд, указывало на личность, я бы сказал, “железнодорожного” склада. Это типичнее для мужчин. Мальчики любят играть в железную дорогу больше, чем девочки. До известной степени такое пристрастие могло быть свидетельством инфантильности. У преступника сохранились мальчишеские черты. Смерть Бетти Барнард и особенности этого преступления натолкнули меня и на некоторые другие выводы. То, как она была убита, было особенно существенно - не принимайте это близко к сердцу, мистер Фрейзер. Начать с того, что ее удушили ее собственным поясом. Следовательно, убийца почти наверняка был ее другом или возлюбленным. После того как я узнал кое-что о нраве Бетти, я воссоздал картину происшедшего. Бетти Барнард была кокеткой. Ей нравилось внимание со стороны импозантных мужчин. Значит, преступник должен был обладать некоторой привлекательностью, чтобы Бетти приняла его приглашение! Он должен был обладать шармом, должен был уметь пленять! Сцена на пляже видится мне так: убийца восхищается поясом Бетти, она снимает пояс, преступник, как бы в шутку, набрасывает его ей на шею, приговаривая: “Ну, сейчас я тебя задушу”. Они веселятся, она смеется, а он затягивает пояс...
Дональд Фрейзер вскочил со своего места. Лицо его стало белым.
- Мосье Пуаро, умоляю вас!
Пуаро остановил его:
- Кончено. Больше я говорить об этом не стану. Это уже позади. Перейдем к следующему преступлению - к убийству сэра Сирила Сислея. На этот раз убийца возвращается к своей старой технике - он убивает ударом по голове. Алфавитный принцип продолжает действовать, но загвоздка в другом - если бы убийца был последователен, он выбирал бы города в определенном порядке. Если Эндовер - сто пятьдесят пятый населенный пункт на букву “эй”, то убийство на букву “би” тоже должно произойти в сто пятьдесят пятом городе или в сто пятьдесят шестом, и тогда преступление на “си” произойдет в сто пятьдесят седьмом. Между тем города выбраны совершенно произвольно.
- Не слишком ли предвзято вы подходите к этому, Пуаро? - заметил я. - Вы ведь сами методичны и пунктуальны. У вас это доходит почти до болезни.
- Какая же это болезнь?! Quelle idee! <Что за идея! (фр.)> Впрочем, я, может быть, придаю этому преувеличенное значение. Passons <Оставим это! (фр.)>! Убийство в Сирстоне почти ничем мне не помогло. Нам не повезло: письмо, извещающее об этом преступлении, не сразу нашло адресата, и, как следствие, мы не успели подготовиться. Однако к тому моменту, когда было объявлено следующее убийство, была создана мощная оборонительная система. Становилось очевидно, что Эй-би-си недолго остается совершать свои преступления безнаказанно. К тому же как раз в это время у меня возникла идея, связанная с чулками. Не оставалось сомнений, что появление субъекта, торгующего чулками, поблизости от места преступления, не случайно. Следовательно, торговец чулками и есть убийца. Должен заметить, что приметы преступника, данные мне мисс Грей, не слишком хорошо укладывались в нарисованный мною образ убийцы Бетти Барнард. Не стану задерживаться на дальнейших событиях: было совершено четвертое преступление, убит человек по имени Джордж Иствуд, убит, как мы решили, по ошибке, вместо некоего Даунса, сидевшего рядом с Иствудом в кино и похожего на него внешне. Тут-то и происходит коренной поворот! Если раньше события играли на руку Эй-би-си, теперь они оборачиваются против него. Он замечен.., за ним гонятся.., его схватили! Как сказал Гастингс, дело закончено. Да, закончено - для широкой публики. Убийца в тюрьме, и, рано или поздно, его, без сомнения, упрячут в Бродмур. Преступлениям положен конец. Занавес! Но не для меня! Я по-прежнему ничего не знаю. Не знаю, почему и зачем. Есть и еще одна досадная мелочь. У Систа алиби - в ночь убийства он не мог быть в Бексхилле.

Предыдущая страница 9 Следующая страница


Убийство по алфавиту 10

- Мне это все время не дает покоя, - вставил Франклин Сислей.
- Да, мне тоже. Алиби кажется бесспорным. Но как оно может быть бесспорным, если... И тут мы подходим к двум интереснейшим рассуждениям. Предположим, друзья мои, что Сист совершил преступления “эй”, “си” и “ди”, но не совершил преступления “би”.
- Мосье Пуаро, это не... Пуаро взглядом заставил Меган Барнард остановиться.
- Успокойтесь, мадемуазель! Мне нужна правда! С ложью покончено. Итак, предположим, что Эй-би-си не имеет отношения ко второму убийству. Напомню, что оно совершено в ночь на двадцать пятое, то есть тогда, когда и было назначено. Может быть, кто-то опередил преступника? Как бы он повел себя в таком случае? Совершил бы еще одно убийство или залег бы на дно, радуясь неожиданному чудовищному подарку?
- Мосье Пуаро! - воскликнула Меган. - Это чистая фантазия! Все преступления заведомо совершены одним человеком!
Не обращая на нее внимания, Пуаро размеренно продолжал:
- У этой гипотезы есть одно преимущество: она объясняет несоответствие между личностью Элекзандера Бонапарта Систа, неспособного заинтересовать ни одну девушку, и личностью того, кто удушил Бетти Барнард. И прежде были известны случаи, когда преступники извлекали для себя пользу из убийств, совершенных другими. К примеру, не все преступления Джека Потрошителя - дело его рук. Ну что ж, противоречий будто нет. Но тут я сталкиваюсь с несомненной трудностью. До убийства Бетти Барнард факты, связанные с преступлениями Эй-би-си, не были достоянием широкой публики. Эндоверское убийство интереса не вызвало. В газетах даже не упомянули раскрытого на прилавке железнодорожного справочника. Значит, тот, кто убил Бетти Барнард, имел доступ к сведениям, известным лишь ограниченному кругу лиц - мне, полиции, нескольким родственникам и соседям миссис Эшер. Выходит, эта линия расследования завела меня в тупик.
На лицах присутствующих отразилось непонимание и удивление.
Дональд Фрейзер задумчиво произнес:
- В конце концов, полицейские тоже люди. И среди них попадаются импозантные мужчины...
Он замолк и вопрошающе взглянул на Пуаро. Пуаро только покачал головой.
- Нет, все обстоит куда проще. Я ведь сказал вам, что возможен и другой ход мысли. Предположим, Сист не виновен в смерти Бетти Барнард. Предположим, ее убил кто-то другой. Может быть, другой повинен и в остальных убийствах?
- Но это бессмыслица! - воскликнул Сислей.
- Разве? Тогда я проделал то, что должен был сделать с самого начала. Я изучил полученные мною письма под совершенно иным углом. Я давно чувствовал, что с письмами что-то не клеится - в точности, как искусствовед чувствует, что картина - подделка... Особенно не вдумываясь, я сначала решил, что с письмами что-то неладно потому, что их писал сумасшедший. Изучив их заново, я пришел к совершенно иному выводу. Неладно в письмах то, что их писал совершенно здоровый человек.
- Как?! - изумился я.
- В этом-то все дело! Письма оказались подделкой! Они были написаны от лица сумасшедшего, маньяка, но сочинил их не маньяк.
- Это бессмыслица! - повторил Франклин Сислей.
- Mais si! <Нет же! (фр.)> Надо только подумать, поразмыслить. Какова цель этих писем? Заострить внимание на авторе, вызвать интерес к убийствам! Право же, на первый взгляд это казалось бессмыслицей. Но потом я понял, в чем суть. Цель была в том, чтобы привлечь внимание к нескольким убийствам, к серии убийств... Недаром ваш великий поэт Шекспир сказал: “Вы из-за леса не видите деревьев”.
Я не стал исправлять ошибочную цитату <Имеется в виду строка - “Из-за деревьев не видно леса”.> Пуаро. Я попытался понять, к чему ведет мой друг, и, кажется, что-то нащупал. Пуаро продолжал:
- Где труднее всего заметить булавку? Среди других булавок, воткнутых в подушечку! Когда меньше всего замечаешь преступление? Когда оно стоит в ряду других таких же. Я столкнулся с исключительно умным, талантливым убийцей, безжалостным, отчаянным и умеющим рисковать. Нет, это не мистер Сист! Он бы никогда не сумел совершить такие преступления! Передо мной был человек другого склада - человек с мальчишеским темпераментом (вспомните железнодорожный справочник и школьную проделку с письмами), человек, нравящийся женщинам, человек, безразличный к жизням людей, человек, бывший центральной фигурой в одном из убийств! Подумайте, чем интересуется полиция, когда совершается убийство. Возможностями для совершения преступления: кто где находился в момент убийства? Мотивами: кому выгодна смерть жертвы? Если мотивы и возможности совершения преступления очевидны, что предпринимает убийца? Подделывает алиби, то есть тем или иным способом искажает последовательность событий. Но это ненадежно. Наш убийца изобрел фантастический способ обмана. Он создал маньяка-убийцу! Теперь остается только взглянуть на совершенные преступления и найти возможного виновника. Убийство в Эндовере. Наиболее вероятный подозреваемый - Франц Эшер, но трудно вообразить, что он создает и приводит в исполнение столь хитрый план или что он готовит предумышленное убийство. Убийство в Бексхилле. Возможный кандидат - Дональд Фрейзер. Он достаточно умен и методичен. Но единственный его мотив для убийства возлюбленной - это ревность, а убийства из ревности редко бывают запланированы заранее. Кроме того, как я узнал, Фрейзер был в отпуске в начале августа, а значит, едва ли мог иметь касательство к сирстонскому делу. Следующее на очереди преступление - в Сирстоне. Здесь мы сталкиваемся с многообещающей ситуацией. Сэр Сирил Сислей был богачом. Кто унаследует его состояние? В его деньгах заинтересована вдова, но она на краю могилы. После нее капитал достанется брату сэра Сирила - Франклину.
Пуаро медленно повернулся и встретился взглядом с Франклином Сислеем.
- Я отбросил все сомнения. Образ человека, который я создал в глубине моего мозга, совпал с человеком, которого я знал лично. Эй-би-си и Франклин Сислей - одно и то же лицо! Та же смелость и авантюрная жилка, страсть к путешествиям, любовь к Англии, порой выражающаяся в насмешках над иностранцами. Вызывающее симпатию, свободное обращение - кому, как не ему, знакомиться с девушками в кафе! Методичность мышления - помните, как он по пунктам составлял план наших действий? И наконец, мальчишеский склад характера, о котором упомянула леди Сислей, - склонность к литературе для юношества. Я убедился в том, что в библиотеке действительно есть повесть Несбита “Дети-железнодорожники”. Больше я не колебался: Эй-би-си, человеком, писавшим мне письма и совершившим убийства, был Франклин Сислей.
Сислей расхохотался.
- Редкая проницательность! А как же наш друг Сист, пойманный с окровавленными руками? С пятнами крови на пальто? Как же нож, спрятанный у него дома? Сист, конечно, может все отрицать...
Пуаро перебил его:
- Вы ошибаетесь. Он все признал.
- Что? - изумился Сислей.
- Да, признал, - мягко сказал Пуаро. - Поговорив с Систом, я убедился, что он считает себя виновным.
- И даже этого вам мало, мосье Пуаро? - произнес Сислей.
- Да, мало. Потому что, взглянув на него, я понял, что виновным он быть не может! Чтобы осуществить такой план, у него не хватит ни нервов, ни смелости, ни мозгов! Ни на минуту не забывал я о двойственности убийцы. А теперь понимаю, в чем она заключалась.
В преступлениях были замешаны двое: настоящий убийца, хитроумный, проницательный и смелый, и псевдоубийца, туповатый, неуверенный в себе и легко внушаемый. Внушаемость - вот в чем тайна мистера Систа! Вы, мистер Сислей, не удовлетворились своим планом - спрятать преступление в череде ему подобных. Вам понадобился еще и козел отпущения. Думаю, что эта идея родилась у вас после случайной встречи в кафе с комичным человечком, носящим столь пышные имена. В то время вы обдумывали различные планы, ведущие к устранению вашего брата.
- Да что вы? А зачем?
- Затем, что вас серьезно тревожило будущее. Не знаю, понимаете ли вы это, мистер Сислей, но вы помогли мне, показав мне письмо, полученное вами некогда от брата. В этом письме ясно звучала любовь и привязанность к мисс Торе Грей. Возможно, то было отеческое чувство или сэру Сислею только так казалось. Тем не менее возникла реальная опасность того, что после смерти вашей невестки сэр Сислей, очутившись в одиночестве, начнет искать утешения и сочувствия у этой красивой девушки, и, как нередко случается с пожилыми вдовцами, это кончится браком. Познакомившись с мисс Грей, вы переполошились. Насколько я понимаю, вы прекрасно разбираетесь в людях, хоть и смотрите на них с цинизмом. Вы пришли к выводу - может быть, верному, а может быть, и ошибочному, - что мисс Грей своего не упустит. Вы были убеждены, что она во что бы то ни стало захочет стать леди Сислей. Ваш брат отличался прекрасным здоровьем и был полон сил. У него могли появиться наследники, и тогда у вас не оставалось шансов на его капитал. Мне кажется, что вся ваша жизнь по сути своей состояла из разочарований. Вас носило, как перекати-поле, а добра вы не нажили. Богатство брата вызывало у вас горькую зависть. Итак, вы обдумывали различные планы убийства, а когда познакомились с мистером Систем - тут-то и родилась ваша идея. Нелепые имена, головные боли и эпилептические припадки, о которых он вам рассказал, делали этого незначительного и незаметного субъекта поразительно удобным орудием в ваших руках. В одно мгновение возник и алфавитный принцип: в основе плана лежали инициалы Систа и то, что ваш брат, фамилия которого начинается на “си”, живет в Сирстоне. Вы дошли до того, что даже намекнули Систу, какая смерть его ожидает, хотя едва ли могли рассчитывать, что это принесет вам такой богатый урожай! Вы провели великолепную подготовку. От имени Систа вы сделали крупный заказ на шелковые чулки. Фирма ему их выслала, а вы прислали еще некоторое количество справочников “Эй-би-си” в такой же упаковке. Вы написали Систу от имени той же фирмы - в напечатанном на машинке письме ему предлагалось приличное жалованье и комиссионные. Ваши планы были настолько продуманы, что вы заранее напечатали все последующие письма, а машинку отослали Систу. Теперь вам нужно было подыскать жертвы, фамилии и место жительства которых начинались на “эй” и “би”. Вы выбрали Эндовер и после предварительной рекогносцировки остановились на лавке миссис Эшер как на месте будущего преступления. Ее фамилия была обозначена на вывеске. Экспериментальным путем вы удостоверились, что в лавке миссис Эшер обычно одна. Чтобы убить ее, требовались хорошие нервы, смелость и немного удачи. В следующий раз тактику пришлось изменить. Ведь одинокие хозяйки магазинов, скорее всего, уже были начеку. Думаю, вы начали захаживать в кафе, перешучиваться с официантками и по ходу дела стремились узнать, у кого из них фамилия начинается на нужную букву и кто будет удобен для ваших целей. В Бетти Барнард вы обрели то, что искали. Раза два вы назначали ей свидания, объяснив, что вы человек женатый и что по необходимости должны встречаться с ней в не слишком людных местах. Теперь ваши предварительные приготовления завершились, и вы приступили к делу! Вы послали Систу эндоверский список с указанием посетить Эндовер в определенный день, а мне было отправлено первое письмо Эй-би-си. В назначенный день вы едете в Эндовер и беспрепятственно убиваете миссис Эшер. Убийство номер один прошло успешно. В следующий раз вы из осторожности совершили преступление на день раньше назначенного. Я совершенно убежден в том, что Бетти Барнард была убита задолго до полуночи двадцать четвертого июля. Перейдем теперь к убийству номер три, важному, а в сущности, единственному, с вашей точки зрения, настоящему убийству. И здесь нельзя не воздать хвалу Гастингсу, сделавшему простое и верное замечание, на которое никто не обратил внимания. Гастингс предположил, что адрес на письме был намеренно написан с ошибкой! И он был прав! В этом простом факте и заключается ответ на вопрос, который так долго мучил меня. Почему письма адресованы частному сыщику Эркюлю Пуаро, а не в полицию? Сначала я ошибочно предполагал здесь причину личного свойства. Но нет! Письма посылались мне, ибо ваш план строился на том, что одно из них, с не правильным адресом, придет с опозданием. Однако с письмом, адресованным в уголовный розыск Скотленд-Ярда, это бы не прошло! Для этого необходим адрес частного лица. Вы выбрали меня как человека, пользующегося известностью, как человека, который заведомо передаст письма в полицию. К тому же при вашей неприязни к иностранцам вам было приятно надуть одного из них. Ошибка в адресе была хорошо продумана: Уайт-хевен - Уайт-хорс. Вполне естественная описка. Только Гастингсу хватило прозорливости, чтобы, пренебрегая тонкостями, вникнуть в самую суть. Конечно же вы и хотели, чтобы письмо опоздало. Полиция взялась за дело, лишь когда убийство было уже благополучно совершено. Подходящую возможность вы нашли во время вечерней прогулки вашего брата. Общественности же был столь успешно навязан кровожадный Эй-би-си, что никто вас не заподозрил. Разумеется, со смертью брата вы достигли цели. Вам не нужны были новые убийства. С другой стороны, если бы преступления вдруг прекратились, кто-нибудь мог бы заподозрить правду. Ваш козел отпущения, мистер Сист, столь успешно справлялся с ролью незначительного, а значит, и незаметного человечка, что до тех пор никому не бросалось в глаза, что один и тот же человек появлялся вблизи всех трех мест, где совершены преступления! К вашему огорчению, не всплыло даже его появление в Кумсайде! Мисс Грей сразу об этом забыла. Со свойственной вам решительностью вы сочли необходимым пойти на еще одно убийство и на этот раз оставить заметные следы. Для этих целей вы избрали Донкастер. План ваш был донельзя прост. Ваше присутствие на месте преступления будет совершенно естественным. Мистера Систа пошлет в Донкастер его фирма. Согласно вашему плану вы должны были следовать за ним по пятам и ждать подходящего случая. Все вышло как по писаному. Мистер Сист отправился в кино. Чего уж проще! Вы сели неподалеку от него. Он встал, чтобы выйти, - встали и вы. Вы сделали вид, что споткнулись, наклонились - и закололи человека, сидевшего в соседнем ряду. Затем положили справочник “Эй-би-си” ему на колени и, в темноте, подойдя у выхода вплотную к мистеру Систу, обтерли нож о его рукав, после чего сунули оружие ему в карман. Вас совершенно не заботило, с какой буквы будет начинаться фамилия жертвы. Подойдет любая! Вы вполне справедливо полагали, что это сочтут ошибкой. Ведь неподалеку от убитого в зале наверняка сидел кто-то, чья фамилия начинается на “ди”. Его и сочтут намеченной жертвой. А теперь, друзья мои, посмотрим на дело глазами псевдоубийцы - глазами мистера Систа. О преступлении в Эндовере он не подозревает. Убийство в Бексхилле приводит его в изумление и ужас - подумать только, ведь как раз тогда он там был! Затем следует преступление в Сирстоне, начинается шум в газетах. Преступление Эй-би-си в Эндовере - когда там был мистер Сист, преступление Эй-би-си в Бексхилле, и вот теперь еще одно... Три убийства подряд - и трижды он был рядом! У эпилептиков часто бывают провалы памяти, когда они не могут вспомнить, что делали... Не забудем: Сист невропат, он нервен и легко внушаем. И вот он получает распоряжение поехать в Донкастер. В Донкастер! Но ведь и следующее убийство назначено в Донкастере. Систу кажется, что это сама судьба. Он теряет голову, ему чудится, что его квартирная хозяйка поглядывает на него с подозрением, и он говорит ей, что едет в Челтнем. Но едет в Донкастер - ведь это его обязанность. Днем он идет в кино. Может быть, дремлет там. Вообразите, что он испытывает, когда, вернувшись, обнаруживает кровь. Кровь на рукаве пальто и окровавленный нож в кармане! Его неопределенные страхи превращаются в уверенность. Это он, он убийца. Сист вспоминает о своих головных болях, о провалах в памяти. Теперь он убежден: он, Элекзандер Бонапарт Сист, маньяк-убийца. После этого Сист ведет себя как затравленный зверь. Он возвращается домой в Лондон. Там спокойнее. Там его знают. Там думают, что он ездил в Челтнем. Нож по-прежнему при нем - это, разумеется, полнейшая глупость. Сист прячет нож за вешалкой. И вот приходит день, когда его предупреждают, что вот-вот явится полиция. Конец! Теперь они знают! Затравленный зверь обращается в бегство... Не знаю, зачем он отправился в Эндовер. Возможно, его подталкивало болезненное желание взглянуть на место преступления - ведь это преступление совершил он, хотя и в забытьи. Деньги у Систа кончаются, он на пределе.., ноги сами ведут его в полицию. Но даже загнанное животное способно к сопротивлению. Мистер Сист убежден в том, что он убийца, но продолжает защищаться. В отчаянии он настаивает на своем алиби по второму убийству. В этом преступлении его не обвинишь. Я уже сказал, что, увидев Систа, сразу понял, что он не преступник и что мое имя ничего ему не говорит. Я понял, что он считает себя виновным. После того как он признал свою вину в разговоре со мной, я окончательно убедился в том, что моя теория верна.
- Ваша теория нелепа! - сказал Франклин Сислей. Пуаро покачал головой:
- Нет, мистер Сислей. Вы были в безопасности до тех пор, пока не попали под подозрение. Стоило вас заподозрить, и сразу всплыли улики.
- Улики?
- Да. В шкафу в Кумсайде я нашел ту палку, которой вы воспользовались в Эндовере и Сирстоне, обычную палку с массивной ручкой. Но в ней оказалось углубление, утяжеленное свинцом. Два свидетеля опознали вашу фотографию среди пяти-шести других - эти люди видели, как вы выходили из кино, когда должны были находиться на скачках в Донкастере. Вчера в Бексхилле вас опознала Милли Хигли и девушка из “Красного бегуна”, куда вы водили Бетти Барнард в тот роковой вечер. И наконец, что хуже всего, вы позабыли об одной элементарной предосторожности. Вы оставили отпечатки пальцев на пишущей машинке Систа, а ведь будь вы невиновны, эта машинка никак не могла попасть к вам в руки.
Минуту Сислей сидел молча, потом он произнес:
- Rouge, impair, manque! <Красное, нечет, проигрыш! (фр.)> Ваша взяла, мосье Пуаро! Но попробовать все-таки стоило!
Молниеносным движением он вытащил из кармана маленький пистолет и поднес его к виску.
Я вскрикнул и невольно напрягся, ожидая выстрела. Но вместо выстрела раздался только щелчок курка. Сислей в изумлении взглянул на пистолет и выругался.
- Не вышло, мистер Сислей, - сказал Пуаро. - Вы, наверное, заметили, что у меня сегодня новый слуга - мой друг, опытный карманник. Он вытащил пистолет у вас из кармана, разрядил его и вернул на место, так что вы ничего не заметили.
- Ты, чертова иностранная мартышка! - побагровев от ярости, проревел Сислей.
- Да-да, я понимаю ваши чувства. Вам, мистер Сислей, не суждено умереть легкой смертью. Вы ведь сами говорили мистеру Систу, что дважды тонули и чудом спаслись. Это, знаете ли, означает, что кончите вы иначе...
- Ты...
Сислей потерял дар речи. Лицо его побелело, он угрожающе сжал кулаки.
Из соседней комнаты вышли два детектива, присланные Скотленд-Ярдом. Одним из них был Кроум. Он подошел к Сислею и произнес освященную временем формулу:
- “Предупреждаю, что все вами сказанное может быть использовано против вас”.
- Он сказал более чем достаточно, - заметил Пуаро и, обращаясь к Сислею, добавил:
- Вас переполняет чувство национального превосходства, но сам я считаю ваше убийство не английским.., уж слишком оно бесчестное.., неспортивное...

Глава 35
Финал

Должен с сожалением признать, что, когда за Франклином Сислеем закрылась дверь, я истерически захохотал.
Пуаро не без удивления посмотрел на меня.
- Я смеюсь потому, что вы назвали его преступление неспортивным, - проговорил я, задыхаясь.
- Но так оно и есть. Его преступление чудовищно - не потому даже, что он убил брата, а потому, что он обрек несчастного Систа на то, чтобы быть погребенным заживо. “Поймаем лисицу, посадим в темницу, не пустим на волю ее!” Какой же это спорт... Меган Барнард глубоко вздохнула:
- Не могу этому поверить.., не могу. Неужто это правда?
- Да, мадемуазель. Кошмар кончился.
Меган посмотрела на Пуаро, и лицо ее оживилось.
Пуаро обернулся к Фрейзеру:
- Все это время мадемуазель Меган опасалась, что это вы совершили второе убийство.
Дональд Фрейзер размеренно ответил:
- Я сам опасался этого одно время.
- Из-за вашего сна? - Пуаро пододвинулся поближе к молодому человеку и доверительно прошептал:
- Ваш сон объясняется самым естественным образом. Дело в том, что образ одной из сестер постепенно блекнет в вашей памяти - его место заняла другая сестра. Мадемуазель Меган заняла место своей сестры в вашем сердце, но, поскольку вам невыносима мысль о том, что вы неверны памяти погибшей, вы пытаетесь задушить в себе это чувство! Вот и объяснение вашего сна.
Фрейзер взглянул на Меган.
- Не бойтесь забыть, - ласково сказал Пуаро. - Бетти заслуживает забвения. В мадемуазель Меган вы обретете сокровище - un coeur magnifique <Великолепное сердце (фр.).>!
Глаза Дональда Фрейзера зажглись.
- Вы правы.
Все мы столпились вокруг Пуаро, беседуя с ним, расспрашивая его то о том, то о сем.
- А что это были за вопросы, Пуаро? Те, которые вы задавали каждому? В них был какой-то смысл?
- Некоторые из них были simplement une blaque <Просто шуткой (фр.).>. Но я узнал то, что хотел: Франклин Сислей находился в Лондоне, когда было отправлено первое письмо. А еще я хотел посмотреть на выражение его лица, когда задал вопрос мадемуазель Торе. Сислей был пойман врасплох. Я заметил в его глазах ненависть и злобу.
- Но моих чувств вы не пощадили, - заметила Тора Грей.
- Однако и вы не дали мне правдивого ответа, мадемуазель, - сухо произнес Пуаро. - А теперь - новое разочарование. Франклин Сислей не унаследует капитал брата.
Мисс Грей гордо вскинула голову:
- Я должна оставаться здесь и подвергаться оскорблениям?
- Конечно нет, - ответил Пуаро и вежливо открыл перед нею дверь.
- Венец всего - отпечатки пальцев, Пуаро, - задумчиво произнес я. - Стоило вам упомянуть отпечатки, и Сислей сломался.
- Да, отпечатки очень полезная вещь, друг мой, - кивнул Пуаро и добавил:
- Я упомянул их для вашего удовольствия.
- Как, Пуаро! - воскликнул я. - Так это не правда?
- Ложь чистейшей воды, mon ami, - ответил Эркюль Пуаро.

***

Не могу не упомянуть о визите, который через несколько дней нанес нам Элекзандер Бонапарт Сист. Пожав Пуаро руку и осыпав его бессвязными и неловкими выражениями признательности, мистер Сист собрался с мыслями и произнес:
- Представьте, одна газета предложила мне сто фунтов - сто, вы только подумайте! - за мою краткую биографию. Я, право, не знаю, что делать.
- Не соглашайтесь на сто, - посоветовал Пуаро. - Больше твердости! Требуйте пятьсот. И не ограничивайтесь одной газетой.
- Так вы полагаете.., что я мог бы...
- Поймите, - с улыбкой сказал Пуаро, - что вы знамениты. А сегодня, возможно, вы самый знаменитый человек в Англии.
Мистер Сист выпрямился. Счастливая улыбка озарила его лицо.
- А знаете, вы, наверное, правы! Я знаменит! Про меня пишут в газетах! Я последую вашему совету, мосье Пуаро. Деньги будут кстати.., весьма кстати. Я устрою себе маленький праздник... И потом, я хочу сделать свадебный подарок Лили Марбери... Какая она славная девушка, мосье Пуаро!
Пуаро поощрительно похлопал мистера Систа по плечу:
- Вы совершенно правы. Поживите в свое удовольствие. И небольшой совет: сходите-ка к окулисту. Может быть, ваши головные боли вызваны слабыми очками?
- Так вы думаете, в этом все дело?
- Да.
Мистер Сист с пылом пожал руку Пуаро:
- Вы великий человек, мосье Пуаро. По своему обыкновению, Пуаро не пренебрег комплиментом. Он даже не сумел скрыть удовольствие.
После того как мистер Сист с достоинством удалился, мой старый друг с улыбкой обратился ко мне:
- Итак, Гастингс, мы снова поохотились на славу? Vive Ie sport <Да здравствует спорт! (фр.)>!

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ
    Капитана Артура Гастингса, кавалера Ордена Британской империи     (Страница 1)
  • Глава 1
    Письмо     (Страница 1)
  • Глава 2
    (Не от лица капитана Гастингса)     (Страница 1)
  • Глава 3
    Эндовер     (Страница 1)
  • Глава 4
    Миссис Эшер     (Страница 1)
  • Глава 5
    Мэри Дроуер     (Страница 1)
  • Глава 6
    Место преступления     (Страница 2)
  • Глава 7
    Мистер Партридж и мистер Риддел     (Страница 2)
  • Глава 8
    Второе письмо     (Страница 2)
  • Глава 9
    Убийство в Бексхилле     (Страница 3)
  • Глава 10
    Семья Барнардов     (Страница 3)
  • Глава 11
    Меган Барнард     (Страница 3)
  • Глава 12
    Дональд Фрейзер     (Страница 4)
  • Глава 13
    Совещание     (Страница 4)
  • Глава 14
    Третье письмо     (Страница 4)
  • Глава 15
    Сэр Сирил Сислей     (Страница 4)
  • Глава 16
    (Не от лица капитана Гастингса)     (Страница 5)
  • Глава 17
    Поворотный момент     (Страница 5)
  • Глава 18
    Пуаро произносит речь     (Страница 5)
  • Глава 19
    Блондинка-шведка     (Страница 6)
  • Глава 20
    Леди Сислей     (Страница 6)
  • Глава 21
    Описание убийцы     (Страница 6)
  • Глава 22
    (Не от лица капитана Гастингса)     (Страница 7)
  • Глава 23
    11 сентября, Донкастер     (Страница 7)
  • Глава 24
    (Не от лица капитана Гастингса)     (Страница 7)
  • Глава 25
    (Не от лица капитана Гастингса)     (Страница 7)
  • Глава 26
    (Не от лица капитана Гастингса)     (Страница 7)
  • Глава 27
    Донкастерское убийство     (Страница 8)
  • Глава 28
    (Не от лица капитана Гастингса)     (Страница 8)
  • Глава 29
    В Скотленд-Ярде     (Страница 8)
  • Глава 30
    (Не от лица капитана Гастингса)     (Страница 8)
  • Глава 31
    Эркюль Пуаро задает вопросы     (Страница 8)
  • Глава 32
    Поймаем лисицу!     (Страница 9)
  • Глава 33
    Элекзандер Бонапарт Сист     (Страница 9)
  • Глава 34
    Пуаро дает объяснения     (Страница 9)
  • Глава 35
    Финал     (Страница 10)


Агата Кристи

Убийство по алфавиту

Цикл: "Эркюль Пуаро" - 12

 Читать книгу

Аннотация

Роман является общепризнанным шедевром не только из числа романов Агаты Кристи, но и всех детективов “Золотого века”.
На базовую идею Агату Кристи натолкнула цитата из Честертона: “Где умный человек прячет лист? В лесу” (“Сломанная шпага”), вложенная позднее в уста Эркюля Пуаро. Любопытна также конандойловская аллюзия: в одном эпизоде Пуаро пародирует дедуктивный метод Холмса, зато в другом - почти дословно повторяет замечание Холмса в отношении того, как лучше разговаривать с простолюдинами.
Сюжетная линия “Убийства по алфавиту” стала одним из “бродячих” детективных сюжетов. Ее использовали в своих произведениях такие мастера жанра, как Себастьен Жапризо, Эд Макбейн, Ежи Эдигей.
Впервые роман вышел в Англии в 1936 г. Существует несколько переводов на русский язык. Данный перевод выполнен В. Орлом и впервые опубликован в книге “Следствие продолжается” - “Московский рабочий”, 1990 г.

Джеймсу Уоттсу, одному из моих самых благодарных читателей

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel