Агата Кристи - Убийство на поле для гольфа

1 Агата Кристи

Глава 1
Попутчица

Есть один старый анекдот о молодом писателе, который, желая привлечь внимание редакторов, начал свой рассказ оригинальной фразой: "Черт побери!" - вскричала герцогиня".
Как ни странно, мой рассказ начинается так же. Только дама, произнесшая эту фразу, не была герцогиней!
Шли первые дни июля. Я закончил дела в Париже и возвращался утренним поездом в Лондон, где проживал в одной квартире с моим старым другом, бывшим бельгийским детективом, Эркюлем Пуаро.
"Кале-экспресс" был необычно пуст - фактически со мной в купе находился еще только один пассажир. Мой отъезд из отеля был несколько поспешным, и я занимался проверкой вещей, когда поезд тронулся. До этого момента я лишь мельком заметил свою попутчицу, но она внезапно напомнила о своем существовании самым неожиданным образом. Вскочив с места, она опустила оконную раму и высунула голову наружу, но тут же убрала, громко воскликнув: "Черт побери!"
Ну, мои взгляды старомодны. Я считаю, что женщина должна быть женственной. У меня не хватает терпения смотреть на современных неврастеничных девиц, которые танцуют с утра до вечера, курят, как паровозные трубы, и употребляют слова, которые заставили бы покраснеть торговку рыбой из Биллингсгейта!
Слегка нахмурясь, я поднял глаза на хорошенькое, задорное личико, над которым красовалась щегольская красная шляпка, выбивались длинные черные локоны. Я подумал, что ей немногим больше семнадцати лет.
Она встретила мой взгляд нисколько не смутившись и сделала выразительную гримасу.
- Боже мой, добрый господин возмущен нашим поведением! - произнесла она, обращаясь как бы к публике. - Я прошу извинения за свои выражения! Это, конечно, неженственно, но, честное слово, у меня есть достаточно причин для этого! Знаете ли вы, что я разминулась со своей единственной сестрой?
- Неужели? - ответил я вежливо. - Какое несчастье!
- Он осуждает! - воскликнула девица. - Он осуждает и мою сестру, что совершенно несправедливо, так как он даже не видел ее!
Я открыл было рот, но она опередила меня.
- Ничего больше не говорите! Меня никто не любит! Я удаляюсь в леса и буду питаться червями! Я убита!
Она спряталась за большим журналом французских комиксов. Через минуту-две я заметил ее глаза, которые потихоньку рассматривали меня поверх журнала. Я невольно улыбнулся. Она тут же отбросила журнал и весело рассмеялась.
- Я знала, что вы не такой уж болван, каким кажетесь, - произнесла она.
Ее смех был таким заразительным, что я не мог не рассмеяться сам, хотя мне едва ли могло понравиться слово "болван". Поведение девушки безусловно было как раз таким, которого я терпеть не мог, но это не значило, что я должен был представлять себя в смешном свете. Я решил проявлять снисходительность. В конце концов, она действительно была хорошенькой!
- Ну вот! Теперь мы друзья! - объявила шалунья. - Признайтесь, что вы сожалеете об отсутствии моей сестры.
- Я в отчаянии...
- Вот какой вы паинька! - перебила попутчица.
- Дайте мне договорить. Я хотел добавить, что, несмотря на отчаяние, я вполне могу примириться с ее отсутствием, - и я слегка поклонился.
Самая непостижимая из всех девиц нахмурилась.
- Прекратите. Я предпочитаю открытое неодобрение. Ведь ваше лицо говорит: "Она не нашего круга". И тут-то вы правы, хотя, учтите, в наши дни это довольно трудно определить. Не всякий сможет отличить сейчас даму полусвета от герцогини. Ну вот, мне кажется, я опять вас шокирую! Вас, наверное, раскопали в какой-нибудь глуши? Мне-то все равно, но обществу еще могут пригодиться несколько таких, как вы. Я просто ненавижу нахалов. Они меня выводят из себя. Она выразительно потрясла головой.
- Как же вы выглядите, когда сердитесь? - спросил я, улыбаясь.
- Нормальным чертенком! Мне становится все равно, что я говорю или делаю! Я однажды чуть не убила парня! Ей-богу. Но он заслужил, между прочим. Во мне итальянская кровь. Я когда-нибудь попаду в беду из-за этого.
- Ну, тогда уж не сердитесь хоть на меня, - произнес я умоляюще.
- Не буду. Вы мне нравитесь, понравились сразу, как я увидела вас. Но вы смотрели так осуждающе, что я никак не могла предположить, что мы подружимся.
- Считайте, что мы подружились. Расскажите о себе.
- Я актриса. Нет, не такая, как вы думаете - завтраки в отеле "Савой", усыпана драгоценностями, фото в каждой газете с указанием, какой крем предпочитаю для лица. Я кувыркаюсь на подмостках с шести лет.
- Простите, как это? - спросил я удивленно.
- Разве вы не видели детей-акробатов?
- О, теперь понимаю.
- Я родилась в Америке, но большую часть жизни провела в Англии. У нас сейчас новый номер.
- У кого?
- У моей сестры и у меня. Номер состоит из пения, танцев и акробатики. Он производит впечатление. Мы надеемся подзаработать.
Моя новая знакомая наклонилась вперед и принялась пространно объяснять свой номер. При этом большинство употребляемых ею терминов было для меня совершенно непонятно. И все же я почувствовал, что она мне интересна. Она казалась и ребенком, и женщиной. Хотя, по ее словам, она была стреляный воробей и могла постоять за себя, все же было что-то наивно-бесхитростное в ее одностороннем подходе к жизни и чистосердечном намерении "выбиться в люди". Ее вожделенный взгляд в будущее не был лишен очарования, и мне приятно было видеть ее миловидное личико, разгоряченное рассказом.
Мы проехали Амьен. Это название невольно пробудило во мне воспоминания. Моя попутчица, казалось, интуитивно поняла, о чем я задумался.
- Вы думаете о войне?
Я кивнул.
- Я полагаю, вы воевали?
- Да. Был ранен и получил инвалидность, потом кое-что делал для армии, А сейчас я нечто вроде личного секретаря у одного члена парламента.
- Ой! Это, наверное, очень ответственная работа?
- Совсем нет. Фактически делать почти нечего. Обычно я управляюсь со всеми делами за пару часов. Работа эта даже скучная. Честно говоря, я не знаю, что бы стал делать, если бы у меня не было хобби.
- Не признавайтесь, если вы собираете жуков!
- Нет. У меня очень интересный товарищ, с которым я живу в одной квартире. Он бельгиец, работает в Лондоне как частный детектив, и дела его идут необыкновенно успешно. Он на самом деле замечательный человек. Вновь и вновь он одерживает победу там, где официальные чины полиции терпят неудачу.
Моя попутчица слушала, широко раскрыв глаза.
- Как же это интересно, правда? Я обожаю преступления. Я смотрю все детективные фильмы. А когда бывает сообщение об убийстве, я просто проглатываю газеты.
- Вы помните дело об убийстве в поместье Стайлз? - спросил я.
- Дайте мне подумать... Это про старую даму, которую отравили? Где-то в Эссексе?
Я кивнул.
- Это было первое крупное дело Пуаро, Несомненно, если бы не он, убийца остался бы безнаказанным. Это была замечательная работа по расследованию.
Я коротко обрисован дело, закончив его описанием победной и неожиданной развязки. Девушка слушала, как зачарованная. Фактически мы были так поглощены разговором, что не заметили, как поезд прибыл в Кале.
- Боже мой! - воскликнула спутница. - Где моя пудреница?
Девица принялась щедро пудриться, потом намазала губы помадой, обозревая полученный эффект в маленькое зеркальце. Она одобрительно улыбнулась и убрала его вместе с карманным несессером в сумочку.
- Теперь лучше! Следить за своей наружностью - такая волынка! Но если девушка себя уважает, она не должна распускаться.
Я подозвал двоих носильщиков, и мы вышли на перрон. Спутница протянула мне руку.
- Прощайте, я обещаю, что буду следить за своими выражениями в будущем.
- Но разве вы не позволите мне помочь вам сесть на пароход?
- Может быть, мне не надо будет садиться на пароход. Я должна сначала найти свою сестру. Но я благодарна вам все равно.
- И все же мы должны снова встретиться, не правда ли? Я... - я заколебался. - Я хочу познакомиться с вашей сестрой.
Мы оба рассмеялись.
- Мило с вашей стороны. Я передам ей это. Но, мне кажется, нам не стоит встречаться, хоть вы и хорошо отнеслись ко мне во время нашей поездки, несмотря на то, что я нагрубила вам. Но то, что было написано на вашем лице в самом начале, абсолютно верно. Я не вашего поля ягода. А это приводит к беде, я-то достаточно хорошо это знаю.
Ее лицо изменилось. На мгновение вся беспечная веселость исчезла с него. Оно стало взрослым.
- Итак, прощайте, - заключила она более мягким тоном.
- Неужели вы даже не скажете мне свое имя? - вскричал я, когда она повернулась, чтобы уйти.
Девушка оглянулась через плечо. На ее щеке играла ямочка. Она была словно прелестная картина Грёза.
- Синдерелла <золушка>, - произнесла она и весело засмеялась.
Признаться, я мало верил в то, что мне придется встретиться с Синдереллой снова.

Глава 2
Обращение за помощью

На следующий день ровно в 9.05 утра я вошел в нашу общую столовую, намереваясь позавтракать. Мой друг Пуаро, будучи, как всегда, пунктуальным, только что начал очищать скорлупу со второго яйца.
Увидев меня, он просиял.
- Вы хорошо спали? Вы пришли в себя после столь ужасной переправы? Удивительно, что вы появились почти вовремя к столу в это утро. Извините меня, но ваш галстук сбился. Разрешите мне его поправить.
Я уже описывал Эркюля Пуаро в других записках. Необыкновенный человек! Рост 5 футов 4 дюйма, голова яйцевидной формы слегка наклонена набок, глаза, загорающиеся зеленым огнем в минуты волнения или гнева, жесткие военные усы и колоссальное чувство собственного достоинства! Пуаро очень аккуратен и всегда щегольски одет. У него врожденная страсть к порядку любого рода. Если он увидит у кого-нибудь криво приколотое украшение, пылинку или беспорядок в одежде, то будет мучиться до тех пор, пока не исправит. "Порядок" и "логика" - его боги. Он питает нескрываемое презрение к таким вещественным доказательствам; как следы ног или папиросный пепел, и утверждает, что в отрыве от других улик они никогда не помогут детективу разоблачить преступника. Распутав сложное дело, Пуаро может радоваться, как ребенок, при этом любит постучать пальцем по своей яйцевидной голове и поучительно произнести: "Настоящая работа происходит там. Решают все маленькие серые клеточки, запомните это, мой друг!"
Я занял свое место за столом и в ответ на приветствие Пуаро вскользь заметил, что часовая поездка по морю от Кале до Дувра вряд ли может быть квалифицирована как "ужасная".
Пуаро замахал чайной ложкой, выразительно опровергая мое замечание.
- Несомненно! Если в течение часа человек испытывает самые ужасные ощущения и эмоции, это значит, что он прожил много часов! Весьма образно сказал один из ваших английских поэтов, что время исчисляется не часами, а ударами сердца.
- Мне кажется, что Браунинг имел в виду все-таки нечто более романтическое, чем морская болезнь.
- Это потому, что он был англичанином. О, вы - англичане! У нас все иначе.
Неожиданно он замер и драматическим жестом указал на тостер.
- Вот, например, ну уж это слишком! - воскликнул он.
- Что случилось?
- Этот ломтик. Вы заметили его или нет? - Он выхватил удививший его кусочек хлеба из тостера и протянул мне для обозрения.
- Разве он квадратный? Нет. Треугольный? Снова нет. Может быть, круглый? Нет. Имеет ли он хоть какую-нибудь форму, приятную для глаз? Где здесь симметрия?
Отсутствует.
- Этот ломтик отрезан от круглой булки, Пуаро, - пояснил я спокойно.
Пуаро бросил на меня презрительный взгляд.
- Как сообразителен мой друг Гастингс! - произнес он саркастически. - Понимаете вы или нет, что я запрещаю подавать такой хлеб. Это бесформенная булка, кое-как слепленная, которую ни один пекарь не должен иметь права выпекать!
Я попытался переменить тему разговора, указав на принесенную им почту.
- Пришло ли что-нибудь интересное? Пуаро неудовлетворенно покачал головой.
- Я еще не просматривал письма, но ничего интересного в наши дни не поступает. Великих преступников, у которых были свои методы, более не существует. Дела, которыми я занимался последнее время, сверхбанальны. Честное слово, я дошел до того, что разыскиваю потерявшихся домашних собачек для великосветских дам! Последним преступлением, которое представляло хоть какой-то интерес, было то маленькое запутанное дело с бриллиантом Ярдли. А было оно сколько месяцев назад, мой друг?
Он горестно покачал головой.
- Не унывайте, Пуаро, счастье вам улыбнется. Распечатывайте ваши письма. Кто знает, может быть, на горизонте маячит великое дело.
Пуаро улыбнулся и, взяв аккуратный ножичек для вскрытия конвертов, разрезал несколько из них, лежавших возле него на столе.
- Счет. Еще один счет. Это значит, что я становлюсь транжиром в мои преклонные годы. А это записка от Джэппа.
- Да? - Я навострил уши. Инспектор Скотланд-Ярда Джэпп неоднократно подключал нас к интересным делам.
- Он всего-навсего благодарит меня за небольшой совет по делу Абериствита, направивший его на верный путь. Я рад был ему помочь.
- А в каких выражениях он вас благодарит? - полюбопытствовал я, хорошо зная Джэппа.
- Он любезно пишет, что я еще парень что надо для своего возраста и что он был рад возможности подключить меня к этому делу.
Это было так типично для Джеппа, что я не удержался и улыбнулся. Пуаро продолжал спокойно читать корреспонденцию.
- Предложение прочитать лекцию нашим местным бойскаутам. Графиня Форфанок будет благодарна, если я посещу ее. Без сомнения, пропала еще одна комнатная собачка! И теперь последнее письмо... Ах!
Я насторожился, услышав это восклицание. Пуаро внимательно читал. Через минуту он швырнул листок мне.
- Это выходит за рамки обычного, мой друг. Прочтите сами.
Письмо было написано на бумаге иностранного образца, твердым, характерным почерком:

Вилла "Женевьева". Мерлинвиль-сю-Мер, Франция
Уважаемый сэр!
Я нуждаюсь в услугах детектива, но по причинам, которые сообщу позднее, не хочу обращаться официально в полицию. Я слышал о Вас от разных людей, и все говорили, что Вы не только безусловно талантливый человек, но и умеете хранить секреты. Я не хочу доверять подробности дела почте, но из-за тайны, которую знаю, моя жизнь каждый день подвергается смертельной опасности. Убежден, что опасность серьезна, и поэтому умоляю не терять времени и переправиться во Францию. Я пошлю автомобиль в Кале, как только Вы протелеграфируете о прибытии. Буду крайне обязан, если Вы откажетесь от всех дел, которые сейчас ведете, и аосвятите себя полностью моим интересам. Готов заплатить любую необходимую сумму за Ваши услуги. Я буду в них нуждаться в течение значительного отрезка времени, поскольку, быть может, Вам придется поехать в Сантьяго, где я жил несколько лет. Повторяю, я готов заплатить любую сумму, которую Вы назовете.
Заверяю Вас еще раз, что вопрос не терпит отлагательства.
Уважающий Вас
П. Т. Рено

Ниже подписи была поспешно нацарапана почти неразборчивая фраза: "Бога ради, приезжайте!"
Я вернул письмо Пуаро, сердце мое забились сильнее.
- Наконец-то! - воскликнул я. - Здесь есть что-то явно необыкновенное.
- Да, в самом деле, - произнес Пуаро монотонно.
- Вы, конечно, поедете, - продолжал я.
Пуаро кивнул, глубоко задумавшись. Наконец, он очнулся и взглянул на часы. Его лицо было очень серьезным.
- Заметьте, мой друг, мы не можем терять времени. Континентальный экспресс отходит от станции Виктория в 11 часов. Но не волнуйтесь. Мы еще можем уделить десять минут на совещание. Вы поедете со мной, не правда ли?
- Хотел бы...
- Вы же сами говорили, что не потребуетесь шефу еще несколько недель.
- О, в этом полный порядок. Меня расхолаживают намеки мистера Рено, что это личное дело.
- Не торопитесь с выводами. Кстати, его имя мне кажется знакомым.
- Есть известный южноамериканский миллионер. Его фамилия Рено, хотя, я думаю, что он англичанин. Я не знаю только, одно ли это лицо.
- Не исключено, что это именно он, если учесть упоминание Сантьяго. Сантьяго находится в Чили, а Чили - в Южной Америке. Ах, мы продвигаемся вперед отлично.
- Бог мой, Пуаро, - сказал я с возрастающим волнением, - здесь пахнет большими деньгами. Если нам повезет, мы сделаем себе состояние!
- Не стоит быть таким оптимистом, мой друг. Богатый человек не так легко расстается со своими деньгами. Я видел однажды, как известный миллионер выгнал из трамвая всех пассажиров, чтобы найти оброненные им полпенса.
Я кивнул в знак согласия.
- Во всяком случае, - продолжал Пуаро, - здесь меня привлекают не деньги. Приятно иметь карт-бланш для ведения расследования, ну и неплохо быть уверенными, что мы не теряем времени даром. Но меня заинтересовало нечто странное в этом деле. Вы заметили постскриптум? Какое он произвел на вас впечатление?
Подумав, я ответил:
- Ясно, что он писал, пытаясь сдерживаться, но под конец не выдержал и под влиянием чувств нацарапал эти четыре отчаянных слова.
Пуаро отрицательно покачал головой.
- Вы ошибаетесь. Разве вы не видите, что в то время как подпись сделана черными чернилами, постскриптум - совсем бледными?
- Ну и что? - спросил я с удивлением.
- Боже, друг мой, пошевелите немножко мозгами! Разве не очевидно? Мистер Рено написал письмо, не промокая его, и тщательно перечитал содержание. Затем не под влиянием мгновенного чувства, а намеренно добавил эти последние слова и промокнул их.
- Но зачем он их написал?
- Черт возьми! Да затем, чтобы это произвело на меня такое же впечатление, какое произвело на вас.
- Не понимаю...
- Короче говоря, чтобы заручиться моим приездом! Он перечитал письмо и остался им недоволен. Оно недостаточно сильно написано!
Пуаро помолчал и затем добавил мягко, при этом его глаза засветились зеленым светом, что всегда говорило о душевном беспокойстве.
- Итак, мой друг, поскольку постскриптум был добавлен не под влиянием мгновенного чувства, а сознательно и хладнокровно, безотлагательность этого дела совершенно очевидна и мы должны приехать к Рено как можно скорее.
- Мерлинвиль, - прошептал я задумчиво. - Мне кажется, я слышал о нем.
Пуаро кивнул.
- Это тихое местечко, но шикарное! Оно находится приблизительно на полдороги между Болоньей и Кале. Ездить туда модно. Богатые англичане, ищущие тишину, любят его. У мистера Рено есть в Англии дом, я полагаю.
- Да, в Ратланд Гейтс, насколько я помню. А также большое поместье в сельской местности, где-то в Гертфордшире. Но я, право, знаю о Рено очень мало: он почти не занимается общественными делами. Я думаю, что у него в Сити крупные капиталовложения и что он провел большую часть своей жизни в Чили и Аргентине.
- Ну, подробности мы услышим от него самого. Давайте пойдем укладываться. Захватим по небольшому чемоданчику, а затем доедем на такси до вокзала Виктория.
- А как же графиня? - спросил я с улыбкой.
- Не стоит обращать внимания! Ее дело, безусловно, неинтересно.
- Почему вы в этом так уверены?
- Потому что иначе она бы приехала сама, а не написала. Женщины не умеют ждать, запомните это,
Гастингс.
В 11 часов мы отбыли со станции Виктория в Дувр. Перед отъездом Пуаро отправил телеграмму Рено, сообщив время нашего прибытия в Кале.
- Я удивлен, что вы не разорились на покупку нескольких бутылок с лекарством от морской болезни, Пуаро, - заметил я с ехидством, вспоминая наш разговор за завтраком.
Мой друг, с беспокойством следивший за погодой, посмотрел на меня укоризненно.
- Неужели вы забыли прекрасный метод, предложенный Лавержье? Его систему я всегда применяю. Надо балансировать в такт качке, если вы помните, поворачивая голову слегка направо, вдыхая и выдыхая, при этом считая до шести между каждым вздохом.
- Х-м-м, - усмехнулся я. - Вы чересчур устанете, балансируя и считая до шести, когда доберетесь до Сантьяго.
- Что за идея! Не думаете ли вы, что я поеду в Сантьяго?
- Мистер Рено сделал такое предположение в своем письме.
- Он не знал о методах Эркюля Пуаро. Я не мечусь туда и сюда, совершая путешествия и изнуряя себя. Моя работа производится внутри - здесь, - и он выразительно постучал себя по лбу.
Как обычно, этот жест разбудил во мне спорщика.
- Все это очень хорошо, Пуаро, но мне кажется, что вы впадаете в крайность, презирая некоторые улики. Отпечаток пальца иногда приводил к аресту и опознанию убийцы.
- И, без сомнения, привел на виселицу не одного невинного человека, - заметил Пуаро сухо.
- Но изучение отпечатков пальцев, следов ног, различных видов почвы и других улик является очень важным!
- Несомненно, я никогда и не считал иначе. Наблюдательный человек, грамотный эксперт, безусловно, полезны! Но такие, как Эркюль Пуаро, выше экспертов! Эксперты собирают факты, а роль детектива - разгадать преступление методом логической дедукции, правильно восстановить цепь событий, увязав их с уликами. Но превыше всего - понять психологию преступника. Вы охотились когда-нибудь на лисицу?
- Ну, охотился в прошлом, - сказал я, несколько удивленный внезапной переменой темы. - А что?
- Сейчас поясню. Вы использовали собак при охоте на лису?
- Гончих, - уточнил я мягко. - Да, конечно.
- Но при этом, - Пуаро погрозил мне пальцем, - вы не слезали с лошади, и не бежали по следу, уткнувшись носом в землю, и не кричали "гав, гав"?
Невольно я громко рассмеялся. Пуаро закивал с видом удовлетворения.
- Вот так. Вы предоставляете черновую работу гончим. Вместе с этим требуете, чтобы я, Эркюль Пуаро, выставлял себя в смешном виде, разлегшись на траве, возможно мокрой, с целью выявления вероятных отпечатков ног. Вспомните тайну Плимутского экспресса. Добрый Джэпп отправился проверять железнодорожный путь. Когда он вернулся, я, не выходя из своей квартиры, смог точно описать то, что он нашел.
- Значит, вы считаете, что Джэпп даром потратил время.
- Нисколько, так как найденные им улики подтвердили мою версию. Но я бы потратил зря время, если б туда поехал. То же самое происходит и с экспертами. Вспомните дело Кавендишей. Во время допроса, который вел прокурор, была установлена идентичность почерков, а защита цеплялась за показания, указывающие на несовпадения. Все это делалось на строго юридической основе. А результат? Тот, который мы знали с самого начала, то есть, что сличаемый почерк был очень похож на почерк Джона Кавендиша. И перед логическим мышлением встает вопрос: "Почему?" Потому ли, что это действительно его почерк? Или кто-то хотел внушить нам это? Я ответил, мой друг, и ответил правильно.
Вот так эффектно Пуаро заставил меня замолчать, хотя и не убедил, и откинулся на спинку кресла с довольным видом.
Я хорошо знал, что на борту парохода лучше не расстраивать моего друга, и отошел. Во время поездки погода была роскошной, море гладкое, как зеркало. Поэтому я не был удивлен, услышав, что метод Лавержье еще раз оправдал свою репутацию, когда во время высадки в Кале улыбающийся Пуаро подошел ко мне. Но здесь нас ждало разочарование: автомобиль не приехал встретить нас.
Пуаро высказал предположение, что его телеграмма задержалась в пути.
- Поскольку у нас есть карт-бланш, мы наймем машину, - произнес он не унывая.
Через несколько минут мы выехали в направлении Мерлинвиля. Нас со, скрипом покачивало в самой старой развалине из всех автомобилей, предлагавшихся когда-либо для найма.
Мое настроение было прекрасным.
- Какой дивный воздух! - воскликнул я. - Это путешествие обещает быть приятным.
- Для вас - да. А мне предстоит поработать. О прелестях поездки поговорим в конце нашего путешествия.
- Ба! - продолжал я жизнерадостно. - Вы все раскроете, обеспечите безопасность мистеру Рено, выследите злодеев, и все закончится в сиянии славы!
- Вы оптимистичны, мой друг.
- Да, я абсолютно уверен в успехе. Разве не вы являетесь непревзойденным Эркюлем Пуаро?
Но мой друг не попался на эту удочку. Он наблюдал за мной с серьезным видом.
- У вас настроение, которое шотландцы называют "фей", Гастингс. Оно предшествует катастрофе.
- Чепуха. Жаль, что вы не разделяете моих чувств.
- Напротив, я чувствую страх.
- Чего же вы боитесь?
- Я не знаю. Но у меня предчувствие какой-то беды. Он говорил так серьезно, что я непроизвольно поддался его настроению.
- У меня такое ощущение, - сказал он медленно, - что это будет сложное дело, длинная, темная история, которую не легко будет распутать.
Я бы продолжил расспросы, но в этот момент мы подъехали к Мерлинвилю и притормозили, чтобы спросить у прохожего дорогу к вилле "Женевьева".
- Все прямо, месье, через город. Вилла "Женевьева" находится приблизительно в полумиле за городом. Вы ее не проедете. Большая вилла, с видом на море, - ответил он.
Мы поблагодарили и двинулись дальше, оставив городок позади. Вскоре дорожная развилка вынудила нас остановиться вторично. В нашу сторону брел крестьянин. Мы подождали его. Неподалеку около дороги стоял крошечный полуразрушенный домик. Его невозможно было принять за разыскиваемую виллу. Пока мы ждали, калитка у домика распахнулась, и из нее вышла молодая девушка.
Крестьянин поравнялся с нами и на расспросы шофера ответил:
- Вилла "Женевьева?" Всего несколько шагов по этой дороге, затем направо, месье. Вы бы ее уже увидели, если бы не поворот дороги.
Шофер кивнул, и машина двинулась дальше. Я смотрел как зачарованный на девушку, которая, положив руку на калитку, наблюдала за нами. Я поклонник красоты, и здесь была такая красавица, мимо которой никто бы не прошел равнодушно. Высокая, стройная, словно молодая богиня, с золотыми длинными волосами, блестевшими на солнце. Я бы мог поклясться, что она была одной из самых красивых девушек, которых я когда-либо видел. Когда мы стали удаляться по проселочной дороге, я невольно оглянулся.
- Клянусь Юпитером, Пуаро, - воскликнул я, - вам стоит обратить внимание на эту молодую богиню!
Пуаро поднял брови.
- Начинается, - пробормотал он. - Вы уже нашли богиню!
- А разве я не прав, черт возьми?
- Возможно, но я не заметил в ней ничего божественного.
- Не может быть, чтобы вы не заметили!
- Мой друг, двое людей редко видят одно и то же. Вы, например, увидели богиню. А я... - он помедлил.
- Что?
- Я увидел только девушку с тревожными глазами, - сказал Пуаро серьезно.
В этот момент мы подъехали к большим зеленым воротам и у нас одновременно вырвалось восклицание. Возле ворот стоял дюжий полицейский. Он поднял руку, преграждая нам дорогу.
- Проезд запрещен, месье!
- Но мы бы хотели видеть месье Рено, - заявил я. - У нас назначена встреча. Ведь это его вилла?
- Да, месье, но... Пуаро наклонился вперед.
- Но что?..
- Месье Рено убит сегодня утром.

Глава 3
На вилле "Женевьева"

В одно мгновение Пуаро выскочил из машины, его глаза сверкали от возбуждения. Он схватил полицейского за плечо.
- Что вы такое говорите? Убит? Когда? Как?
Полицейский нахмурился.
- Я понимаю. - Пуаро раздумывал с минуту. - Комиссар полиции безусловно в доме?
- Да, месье.
Пуаро достал визитную карточку и нацарапал на ней несколько слов.
- Вот! Будьте так добры, позаботьтесь, чтобы это немедленно передали комиссару.
Полицейский взял карточку, внимательно рассмотрел, затем нажал на воротах кнопку звонка. Через несколько секунд появился второй полицейский, которому он передал просьбу Пуаро. Прошло еще некоторое время, прежде чем показался низенький толстячок с огромными усами. Он поспешно семенил к воротам. Полицейский отсалютовал ему и отступил в сторону.
- Мой дорогой месье Пуаро, - вскричал пришедший, - я рад вас видеть! Ваш приезд - просто удача!
Лицо Пуаро просветлело.
- Месье Бекс! Вот это действительно радость. - Он повернулся ко мне. - А это мой английский друг капитан Гастингс - месье Люсьен Бекс.
Комиссар и я церемонно раскланялись, затем Бекс вновь повернулся к Пуаро.
- Боже мой, я не виделся с ним с той истории в Остенде. Я слышал, что вы расстались с полицией?
- Да. У меня теперь частная контора в Лондоне.
- И вы говорите, что можете предоставить информацию, которая, возможно, нам поможет?
- Не исключено. Вы знаете, что меня сюда вызвали?
- Нет. Кто же вас вызвал?
- Покойник. Похоже, что он знал о готовившемся покушении на его жизнь. К сожалению, он обратился ко мне слишком поздно.
- Черт побери! - воскликнул француз. - Выходит, что он предвидел свое собственное убийство? Это значительно меняет наши предположения! Но давайте зайдем в дом.
Он распахнул калитку, и мы двинулись по направлению к дому. Бекс продолжал говорить:
- Наш следователь месье Оте должен немедленно все это зафиксировать. Он только что закончил осмотр места преступления и готовится к опросу свидетелей. Милейший человек. Он вам понравится. Очень доброжелательный. Оригинален в своих методах и суждениях.
- Когда было совершено преступление?
- Тело обнаружили сегодня утром около 9 часов. Показания мадам Рено и заключение докторов указывают, что смерть, очевидно, наступила около 2 часов ночи. Входите, прошу вас.
Мы подошли к парадному входу на виллу. В холле сидел еще один полицейский. Он поднялся, увидев комиссара.
- Где сейчас месье Оте? - спросил комиссар.
- В гостиной, месье.
Комиссар Бекс открыл дверь, находившуюся в холле слева, и мы прошли в гостиную. Оте и его секретарь сидели у большого круглого стола. Они оторвались от бумаг, когда мы вошли. Комиссар представил нас и объяснил причину нашего появления. Следователь Оте был высоким худощавым мужчиной с проницательными темными глазами и аккуратно подстриженной седой бородой, которую он по привычке гладил, когда говорил. У камина стоял пожилой человек, слегка сутулый, которого представили нам как доктора Дюрана.
- Очень странно, - заметил Оте, когда комиссар закончил свой рассказ. - У вас письмо с собой, месье?
Пуаро протянул письмо, и следователь прочел его.
- М-да. Он говорит о тайне. Какая жалость, что он не написал подробнее. Мы вам очень обязаны, месье Пуаро. Я надеюсь, что вы удостоите нас своей помощью в расследовании этого дела. Или вы намерены вернуться в Лондон?
- Господин следователь, я предпочитаю остаться. Я не сумел прибыть вовремя, чтобы предотвратить смерть моего клиента, но я считаю своим долгом отыскать убийцу.
Следователь поклонился.
- Ваши чувства делают вам честь. К тому же, безусловно, мадам Рено захочет воспользоваться вашими услугами. Мы ожидаем с минуты на минуту месье Жиро из полицейского управления в Париже, и я уверен, что вы поможете друг другу в расследовании. А пока, я надеюсь, вы не откажетесь присутствовать при опросе свидетелей? Едва ли мне надо говорить, что, если вам потребуется хоть какая-нибудь помощь, она будет предоставлена немедленно.
- Благодарю вас, месье. Вы понимаете, что в данный момент я нахожусь в абсолютном неведении. Я не знаю ровным счетом ничего.
Оте кивнул комиссару, и тот рассказал:
- Сегодня утром старая служанка Франсуаза, спустившись вниз, чтобы начать уборку, увидела входную дверь открытой настежь. Испугавшись, что в доме могли побывать грабители, она заглянула в гостиную. Но, увидев, что серебро на месте, успокоилась и больше об этом не думала, решив, что, очевидно, ее хозяин поднялся рано и вышел прогуляться.
- Извините, месье, что я вас прерываю, но была ли у него такая привычка?
- Нет, не было, но у старухи Франсуазы укоренилось общеизвестное представление об англичанах: они все сумасшедшие и в любой момент могут совершать самые непонятные поступки! Когда горничная вошла к мадам Рено, чтобы, как всегда, разбудить ее, то, к своему ужасу, увидела ее связанной, с заткнутым ртом. В это же время было обнаружено уже остывшее тело месье Рено - он был убит ударом ножа в спину.
- Где?
- Вот это-то и есть одна из наиболее удивительных особенностей происшествия, месье Пуаро Он лежал лицом вниз в свежевырытой яме.
- Что?
- Да. Яма была свежевырытой - всего в нескольких ярдах от границы участка виллы.
- И сколько времени он был мертв? На этот вопрос ответил доктор Дюран.
- Я осмотрел тело сегодня в 10 часов утра. Смерть, должно быть, наступила по крайней мере за 7 или, возможно, за 10 часов до этого.
- М-да, отсюда вытекает, что убийство совершено между полночью и тремя часами утра.
- Совершенно верно. Показания мадам Рено также подтверждают, что убийство произошло после 2 часов ночи Смерть, видимо, была мгновенной и, естественно, насильственной, ибо такой удар нельзя нанести себе самому.
Пуаро кивнул, и комиссар продолжал:
- Перепуганные слуги поспешно освободили мадам Рено от веревок, которыми она была связана. Она ужасно слаба, почти без сознания от страха и боли, причиняемой путами. Мадам Рено показала, что двое мужчин в масках вошли ночью в спальню, заткнули рот, связали ее и насильно увели мужа. Слуги в это время спали. Когда трагическая весть стала известна мадам Рено, она тут же впала в тяжелое нервное состояние. Доктор Дюран немедленно прописал ей снотворное, и мы до сих пор не могли ее подробно допросить. Но, безусловно, она проснется более спокойной и сможет перенести напряжение, связанное с дознанием.
Комиссар помедлил.
- А кто еще проживает в доме, месье?
- Старая служанка Франсуаза, которая жила много лет у предыдущих владельцев виллы "Женевьева", затем две молодые горничные - сестры Дениза и Леони Олард. Они родом из Мерлинвиля, из вполне приличной семьи. Еще есть шофер, которого месье Рено привез с собой из Англии, но он сейчас в отпуске. И, наконец, мадам Рено и ее сын Жак Рено. Он сейчас тоже в отъезде.
Пуаро наклонил голову. Следователь Оте позвал:
- Маршан! Появился полицейский.
- Приведите эту женщину, Франсуазу. Полицейский козырнул и исчез. Через пару минут он вернулся, сопровождая испуганную Франсуазу.
- Вас зовут Франсуаза Арише?
- Да, месье.
- Вы давно служите на вилле "Женевьева"?
- Одиннадцать лет жила у мадам графини. Затем, когда она продала виллу этой весной, я согласилась остаться с английским милордом Рено. Никогда бы я не подумала...
Следователь оборвал ее:
- Несомненно, несомненно. А теперь, Франсуаза, по поводу этой входной двери. Кому полагалось запирать ее на ночь?
- Мне, месье Я всегда делала это сама.
- А прошлым вечером?
- Я заперла ее, как обычно.
- Вы в этом уверены?
- Клянусь всеми святыми, месье.
- В котором часу это было?
- Как обычно, в 10.30, месье.
- А что делали в это время остальные обитатели виллы, они уже легли спать?

1 Следующая страница


Убийство на поле для гольфа 2

- Мадам удалилась в спальню немного раньше. Дениза и Леони поднялись вместе со мной. Месье был в своем кабинете.
- Тогда, если кто-нибудь и отпер дверь позднее, то это должен был быть сам месье Рено?
Франсуаза пожала широкими плечами.
- Зачем бы ему это делать? Ведь грабители и убийцы так и, шныряют вокруг! Что вы! Месье не был дураком. Разве когда он выпускал эту даму...
Следователь резко прервал ее:
- Какую даму? Кого вы имеете в виду?
- А как же, ту даму, которая пришла к нему вечером.
- Так в тот вечер его посетила дама?
- Ну, конечно, месье. Она приходила много вечеров и до этого.
- А кто она? Вы ее знаете?
На лице женщины появилось довольно хитрое выражение.
- Откуда мне знать, кто она? - проворчала старуха. - Я ее не впускала вчера вечером.
- Ага! - взревел следователь, стукнув кулаком по столу. - Перестаньте шутить с полицией! Я требую, чтобы вы немедленно назвали мне имя женщины, которая навещала месье Рено по вечерам.
- Полиция, полиция, - ворчала Франсуаза. - Никогда я не думала, что буду иметь дело с полицией. Но я прекрасно знаю, кто это был. Это была мадам Добрейль.
Комиссар вскрикнул и подался вперед, не скрывая изумления.
- Мадам Добрейль с виллы "Маргерит", что находится ниже по дороге?
- Я это и сказала, месье. О, она хороша, чертовски соблазнительна! - Старуха скорчила презрительную гримасу.
- Мадам Добрейль! - прошептал комиссар. - Немыслимо!
- Все вы одинаковы, - проворчала Франсуаза. - Говорю правду, а они уж и про дело забыли.
- Отнюдь, - сказал следователь, оправдываясь. - Мы удивились, вот и все. Значит, мадам Добрейль и месье Рено были... - он деликатно замолчал. - А? Это была, безусловно, интимная связь.
- Откуда мне знать? А что бы вы подумали? Месье был очень богатым английским милордом, а мадам Добрейль, она бедная, живет так скромно со своей дочерью, но одеваются обе шикарно. Уж наверняка мадам Добрейль - женщина с прошлым! Она уже не молодая, но будьте уверены! Я сама видела, как мужчины оборачиваются ей вслед, когда она идет по улице. Кроме того, последнее время у нее появились деньжонки, весь город об этом знает. Они перестали экономить на мелочах. - И Франсуаза покачала головой в знак непоколебимой уверенности в правоте своих слов.
Оте задумчиво гладил бороду.
- А мадам Рено? - спросил он, наконец. - Как она воспринимала эту "дружбу"?
Франсуаза пожала плечами.
- Она всегда была такой дружелюбной, такой вежливой. Внешне казалось, что она ничего не подозревает. Но все же, я думаю, это было не так, ведь сердце не обманешь, месье! День за днем я наблюдала, как мадам худеет и бледнеет. Она была уже не такой, какой приехала сюда месяц назад. Месье тоже изменился. У него были свои заботы. Он словно свихнулся... Да и что удивляться, когда роман велся в такой манере? Ни сдержанности, ни осмотрительности. Английский стиль, без сомнения!
Я возмущенно заерзал на стуле, но следователь продолжал задавать вопросы, будто не замечая выпадов Франсуазы.
- Значит, месье Рено сам выпустил из дома мадам Добрейль?
- Да, месье. Я слышала, как они вышли из кабинета и подошли к входной двери. Месье попрощался и закрыл за ней дверь.
- В котором часу это было?
- Около двадцати пяти минут одиннадцатого, месье.
- А когда месье Рено пошел спать?
- Я слышала, как он поднялся в спальню минут десять спустя после того, как мы улеглись. Лестница у нас скрипит так, что слышно каждого, кто идет вверх или вниз.
- И это все? Вы не слышали никаких звуков или шума в течение ночи?
- Абсолютно ничего, месье.
Кто из слуг спустился утром первым?
- Я спустилась, месье. И сразу увидела, что дверь открыта настежь.
- Как насчет окон на нижнем этаже? Были ли они все закрыты?
- Абсолютно все. Нигде ничего подозрительного.
- Хорошо, Франсуаза, вы можете идти.
Старуха зашаркала к двери. На пороге она оглянулась.
- Я хочу сказать, месье. Эта мадам Добрейль темная личность! О да, женщины понимают друг друга. Она скверная, помяните мое слово! - И, глубокомысленно качая головой, Франсуаза вышла из комнаты.
- Леони Олард, - позвал следователь.
Леони появилась, утопая в слезах, и была на грани истерики. Но следователь Оте живо с ней справился. Показания Леони сводились в основном к тому, как она обнаружила хозяйку с кляпом во рту, связанную по рукам и ногам. Она, как и Франсуаза, ночью ничего не слышала.
Ее сестра Дениза на допросе тоже всплакнула. Она подтвердила, что ее хозяин в последнее время очень изменился.
- День ото дня он становился все более и более мрачным. Месье Рено очень мало ел, был все время подавленным.
Но у Денизы была своя собственная версия.
- Без сомнения, мафия напала на его след! - утверждала она. - Двое мужчин в масках, кто же еще это мог быть? Мафия - ужасная организация!
- Это, конечно, возможно, - сказал спокойно следователь. - А теперь, моя девочка, скажите, это вы впустили мадам Добрейль в дом вчера вечером?
- Не вчера вечером, месье, а накануне вечером.
- Но Франсуаза только что сказала нам, что мадам Добрейль была здесь вчера вечером?
- Нет, месье. Какая-то дама действительно приходила к месье Рено вчера вечером, но это была не мадам Добрейль.
Удивленный следователь засомневался, но девушка стояла на своем. Она прекрасно знает мадам Добрейль по внешности. А эта дама хотя тоже была брюнеткой, но ниже ростом и гораздо моложе. Ничто не могло заставить Денизу изменить свои показания.
- Видели ли вы эту даму когда-нибудь раньше?
- Никогда, месье, - и затем девушка добавила застенчиво:
- Но я думаю, что она была англичанкой.
- Англичанкой?
- Да, месье. Ее французский язык, когда она спросила про месье Рено, был вполне приличным, но слышался акцент. По нему ведь всегда можно узнать иностранца, не правда ли? Кроме того, когда они выходили из кабинета, то говорили по-английски.
- А вы слышали, о чем они говорили? Могли вы понять содержание их беседы? Это меня очень интересует.
- Я? Я очень хорошо говорю по-английски, - сказала Дениза с гордостью. - Та дама болтала слишком быстро, поэтому я не могла уловить все, что она сказала, но слышала последние слова месье Рено, когда он открывал дверь. Дама приостановилась в дверях, а он повторил вполголоса: "Да-а, да-а. Но, ради бога, теперь уходите!"
- "Да, да, но, ради бога, теперь уходите!" - повторил следователь, записывая фразу.
Он отпустил Денизу и после минутного размышления вновь позвал Франсуазу. Ей он задал вопрос, уверена ли она, что вчера вечером к месье Рено приходила мадам Добрейль? Но старуха настаивала на своем, утверждая, что это, без сомнения, была она. Дениза якобы хочет представить себя в радужном свете, вот и все! Для этого она и состряпала эту прекрасную историю о даме-незнакомке. С той же целью демонстрировала и знание английского языка! Возможно, месье никогда и не говорил этой фразы по-английски, а даже если он ее и сказал, это ничего не подтверждает, так как мадам Добрейль прекрасно говорит по-английски. И вообще в доме был принят английский язык.
- Видите ли, Жак, сын месье, часто находился здесь у родителей, а по-французски он говорит очень плохо. Поэтому во время его приездов говорили по-английски, - пояснила Франсуаза.
Следователь кивнул головой, затем он осведомился о шофере и узнал, что только вчера месье Рено объявил шоферу Мастерсу, что в ближайшее время машина вряд ли понадобится и что Мастере может взять отпуск.
Морщинки, признак озадаченности, начали собираться меж бровей Пуаро.
- Что такое? - прошептал я.
Он нетерпеливо шагнул вперед и спросил:
- Извините меня, месье Бекс, но, несомненно, месье Рено мог водить машину сам?
Комиссар взглянул на Франсуазу, и старуха быстро ответила:
- Нет, месье не водил машину.
Морщинки на лбу Пуаро углубились. Мне надоело молчать, и я вмешался:
- Мне бы хотелось, чтобы вы объяснили, что вас беспокоит.
- Неужели вы не понимаете? В своем письме месье Рено говорит, что пошлет машину за мной в Кале.
- Может быть, он хотел нанять автомобиль? - предположил я.
- Без сомнения, так оно и есть. Но зачем нанимать автомобиль, когда есть свой собственный? И почему именно вчера надо было отослать шофера отдыхать, неожиданно, в спешном порядке? Не было ли это сделано потому, что по какой-то причине месье Рено хотел убрать его до нашего приезда?

Глава 4
Письмо с подписью "Белла"

Франсуаза вышла из комнаты. Следователь задумчиво барабанил пальцами по столу.
- Месье Бекс, - сказал он наконец, - у нас получаются абсолютно разноречивые показания: кому мы должны верить. - Франсуазе или Денизе?
- Денизе, - сказал комиссар решительно. - Ведь это она впустила посетительницу. Франсуаза стара, упряма и, что совершенно очевидно, не любит мадам Добрейль. Кроме того, мы располагаем сведениями, что месье Рено был в связи с другой женщиной.
- Послушайте! - вскричал месье Оте. - Мы забыли сообщить месье Пуаро об этом. - Он порылся в бумагах на столе и передал одну из них моему другу. - Это письмо, месье Пуаро, мы обнаружили в кармане пальто убитого.
Пуаро взял письмо и развернул его. Оно представляло собой потертый листок. На нем неуверенным почерком было написано по-английски:

"Мой драгоценный!
Почему ты так давно не пишешь? Ты все еще любишь меня, не правда ли? Твои письма последнее время так изменились, стали холодными и странными, а сейчас это продолжительное молчание... Я стала бояться. Что, если ты разлюбишь меня? Но это невозможно - какая я дурочка - всегда что-то выдумываю. А если ты действительно разлюбил меня, я не знаю, что сделаю, может, убью себя! Я не смогу жить без тебя. Иногда мне кажется, что между нами встала другая женщина. Пусть она побережется! И ты тоже! Я скорее убью тебя, чем дам ей завладеть тобой!
Но что это я, пишу несусветную чушь, ты меня любишь, и я тебя люблю. Да, люблю, люблю, люблю тебя!
Боготворящая тебя Белла"

Ни адреса, ни даты на письме не было. Пуаро протянул его обратно с серьезным лицом.
- И каковы ваши предположения, господин следователь?
Оте пожал плечами.
- Очевидно, месье Рено был как-то связан с этой англичанкой - Беллой. Он приезжает сюда, встречает мадам Добрейль и затевает с ней флирт. Его чувства к Белле остывают, и она тут же начинает что-то подозревать. В этом письме содержится явная угроза. Месье Пуаро, на первый взгляд дело кажется наипростейшим. Ревность! Тот факт, что месье Рено был убит ударом в спину, ясно говорит о том, что это преступление было совершено женщиной.
Пуаро кивнул.
- Удар в спину - да, но не вырытая яма! Ведь это трудоемкая, тяжелая работа. Нет, не женщина копала эту могилу, месье. Это дело рук мужчины.
Комиссар возбужденно воскликнул:
- Да, да, вы правы! Мы об этом не подумали.
- Как я уже говорил, - продолжал Оте, - на первый взгляд, преступление кажется простым, но появление неизвестных в масках и письмо месье Рено, полученное вами, усложняет дело. Здесь мы имеем совершенно различные обстоятельства без какой-либо связи между ними. Что касается письма, написанного вам, не думаете ли вы, что оно в какой-то мере связано с этой Беллой и ее угрозами?
Пуаро покачал головой.
- Едва ли. Такой человек, как месье Рено, который вел жизнь полную приключений в разных частях света, не стал бы просить защиты от женщины.
Следователь выразительно закивал головой.
- Совпадает с моим мнением. Теперь мы должны найти объяснение этому письму.
- Объяснение в Сантьяго, - заключил комиссар. - Я немедленно пошлю телеграмму в полицию этого города с просьбой прислать полные данные о жизни убитого: его любовных историях, деловых занятиях, друзьях и врагах. Будет странно, если после этого у нас не окажется улик против таинственного убийцы.
Комиссар посмотрел вокруг в поисках знаков одобрения.
- Отлично, - сказал Пуаро.
- Его жена, быть может, тоже сможет указать нам правильное направление, - добавил следователь.
- Вы больше не нашли писем от этой Беллы среди вещей месье Рено? - спросил Пуаро.
- Нет. Конечно, первым долгом мы просмотрели все его личные документы в кабинете. Однако мы не нашли ничего интересного. Все оказалось в полном порядке, разные деловые бумаги. Единственно, что было из ряда вон выходящим, так это его завещание. Вот оно.
Пуаро просмотрел документ.
- Так. А вот 1000 фунтов, завещанные мистеру Стонору. Кто он, между прочим?
- Секретарь месье Рено. Он живет в Англии, но приезжал сюда пару раз.
- А все остальное остается его любимой жене Элоизе. Юридически все оформлено правильно. Заверено двумя свидетелями - служанками Денизой и Франсуазой. Ничего необычного в этом нет. - Пуаро вернул завещание следователю.
- Может быть, - начал Бекс, - вы не заметили...
- Дату? - засветился улыбкой Пуаро. - Ну конечно, заметил. Две недели назад. Возможно, она указывает на время, когда месье Рено впервые почувствовал опасность. Многие богатые люди умирают, не оставив завещания, так как не думают о возможности близкой кончины. Однако текст завещания говорит о большой привязанности и любви месье к супруге, несмотря на любовные интриги.
- Так-то оно так, - произнес Оте с сомнением в голосе. - Но все это несколько несправедливо по отношению к сыну, поскольку делает его полностью зависимым от матери. Если она вновь выйдет замуж и ее второй муж будет иметь на нее влияние, этот юноша, возможно, не получит ни одного пенни из денег отца. Пуаро пожал плечами.
- Человек - самоуверенное существо. Месье Рено, возможно, считал, что его супруга больше никогда не выйдет замуж. Что же касается сына, то, пожалуй, было мудро оставить деньги в руках его матери. Общеизвестно, что сыновья богатых людей бывают необузданными транжирами.
- Может быть, это и так, как вы говорите. А теперь, месье Пуаро, вы, наверное, хотите посетить место преступления. К сожалению, тело уже перенесено, но все было сфотографировано во всех возможных ракурсах, и снимки поступят в ваше распоряжение, как только будут готовы.
- Благодарю, месье, за вашу любезность. Комиссар поднялся.
- Пойдемте со мной, господа.
Он открыл дверь, церемонно поклонился Пуаро, пропуская его вперед. Пуаро с не меньшей вежливостью отступил и поклонился комиссару.
Наконец они вышли в холл.
- Это кабинет? - спросил Пуаро, кивнув в сторону двери, обитой кожей.
- Да, вы хотели бы осмотреть его? - спросил комиссар, распахивая дверь и входя. Все последовали за ним.
Комната, которую Рено выбрал для своих нужд, была мала, но обставлена с большим вкусом и комфортом. Удобный письменный стол с многочисленными отделениями для бумаг размещался напротив двери у окна. Два больших, обитых кожей кресла были повернуты к камину, между ними стоял маленький круглый столик, заваленный последними выпусками книг и журналов. Полки с книгами в дорогих переплётах покрывали две стены, а у третьей находился темный дубовый буфет, украшенный искусной резьбой. Светло-зеленые шторы гармонировали с ковром того же тона.
Пуаро постоял немного, затем сделал шаг вперед, провел слегка ладонью по спинкам кожаных кресел, взял журнал со столика и осторожно провел пальцем по поверхности дубового буфета. Его лицо выразило полное одобрение.
- Никакой пыли? - спросил я, улыбаясь.
- Ни единой пылинки, мой друг! Но на этот раз, возможно, к сожалению!
Его острый, подобный птичьему, взгляд перебегал с предмета на предмет.
- Ах! - произнес он внезапно с облегчением в голосе. - Коврик перед камином сдвинут в сторону. - Пуаро наклонился, чтобы поправить его.
Внезапно с его губ сорвалось восклицание, и он выпрямился, держа в руке небольшой клочок бумаги.
- Во Франции, так.., э, как и в Англии, - заметил он, - прислуга забывает подметать под коврами.
Бекс взял у него из рук находку, а я подошел поближе, чтобы рассмотреть ее.
- Вы узнаете это, а, Гастингс?
Я отрицательно покачал головой. И все же этот характерный розовый цвет бумаги показался мне знакомым. Сообразительность комиссара была быстрее моей.
- Обрывок чека, - воскликнул он.
Обрывок был приблизительно в два квадратных дюйма, и на нем чернилами было написано слово "Дювин".
- Отлично, - сказал Бекс. - Этот чек был выписан на имя Дювина или подписан им.
- Впервые, если я не ошибаюсь, - сказал Пуаро, - мы видим почерк месье Рено.
Это было тут же проверено путем сравнения с памятным завещанием, взятым с письменного стола.
- Боже мой, - прошептал комиссар с убитым видом, я в самом деле не могу себе представить, как я проглядел этот злополучный чек.
Пуаро рассмеялся.
- Отсюда мораль, - всегда заглядывай под коврики! Мой друг Гастингс, находящийся здесь, скажет вам, что видеть любой предмет, стоящий криво, для меня сущая пытка! Как только я увидел, что коврик перед камином лежит криво, я сказал себе: "Стоп!" Он зацепился за ножку кресла, когда его отодвигали. Возможно, под ним что-нибудь есть, что проглядела старенькая Франсуаза.
- Франсуаза?
- Или Дениза, или Леони. Та из них, которая убирала эту комнату. Поскольку здесь совершенно нет пыли, комнату, очевидно, убрали сегодня утром. Я могу восстановить происшедшее следующим образом. Возможно, вчера вечером месье Рено выписал чек на имя некоего Дювина. Впоследствии этот чек был разорван и клочки его разбросаны по полу. Сегодня утром...
Тут Бекс раздраженно прервал его, дернув за шнур звонка.
Франсуаза тотчас явилась на зов. Да, на полу было очень много обрывков бумаги. Что она с ними сделала? Бросила их в печку, конечно! Что же еще?
Жестом, выражающим отчаяние, Бекс выпроводил ее. Затем его лицо просветлело, он подбежал к письменному столу. Через минуту он уже листал чековую книжку покойного. Затем он повторил свой жест отчаяния. Последний корешок в чековой книжке был не заполнен.
- Мужайтесь! - вскричал Пуаро, похлопывая его по спине. - Без сомнения, мадам Рено сможет рассказать нам все, касающееся таинственной личности по имени Дювин.
Лицо комиссара просветлело.
- Это верно. Давайте продолжим.
Когда мы собирались покинуть комнату, Пуаро произнес улыбаясь:
- Мне кажется, месье Рено здесь принимал свою гостью вчера вечером.
- Как вы догадались? - спросил комиссар, насторожившись.
- А вот по этому. И Пуаро поднял двумя пальцами со спинки кожаного кресла длинный черный женский волос.
Мы вышли через заднюю дверь и направились к небольшому сарайчику, прилегавшему к стене дома. Комиссар достал из кармана ключ и отпер сарай.
- Тело находится здесь. Мы его перенесли с места преступления как раз перед вашим приездом, как только фотографы закончили свою работу.
Он открыл дверь, и мы вошли внутрь. Убитый лежал на земле, - покрытый простыней. Комиссар Бекс быстрым жестом сдернул простыню. Рено оказался человеком среднего роста, сухощавым и хилым, судя по фигуре. На вид ему можно было дать лет пятьдесят, его темные волосы обильно расцвечивала седина. Он был гладко выбрит, с длинным, тонким, похожим на клюв птицы, носом и довольно близко расположенными глазами. Кожа казалась бронзовой от загара, как у всех людей, проведших большую часть жизни под небом тропиков. Губы приоткрылись, и виднелись сжатые зубы. Выражение крайнего изумления и ужаса застыло на посиневшем лице.
- По его лицу видно, что удар в спину нанесли неожиданно, - заметил Пуаро.
Очень осторожно он перевернул мертвеца спиной кверху. Там между лопаток на светло-сером плаще проступило темное круглое пятно. В середине его ткань была прорезана. Пуаро внимательно исследовал тело.
- А где вы обнаружили оружие, которым совершено преступление?
- Оно было оставлено в ране.
Комиссар снял с полки большой стеклянный кувшин. В нем находился предмет, более похожий на нож для разрезания бумаги, чем на что-либо еще. Я рассмотрел черную ручку и узкое блестящее лезвие. Нож весь был не длиннее десяти дюймов. Пуаро осторожно попробовал острие ножа кончиком пальца.
- Ах, черт возьми! Какое острое! Премилое, простое орудие убийства!
- К несчастью, мы не нашли на нем никаких следов отпечатков пальцев, - заметил Бекс с сожалением. - Должно быть, убийца орудовал в перчатках.
- Конечно, в перчатках, - сказал Пуаро презрительно. - Даже в Сантьяго преступники достаточно осведомлены на этот счет. Все равно меня очень интересует тот факт, что вы не нашли отпечатков пальцев. Ведь это же так просто оставить отпечатки пальцев не убийцы, а кого-нибудь другого! И сделать полицию счастливой! - Он покачал головой. - У меня есть большие опасения, что наш преступник или не профессионал, или у него было мало времени. Ну, мы посмотрим.
Пуаро повернул тело в прежнее положение.
- Я вижу, что на убитом под плащом только нижнее белье, - заметил он.
- Да, следователь считает это довольно любопытным фактом.
В этот момент раздался стук. Бекс подошел к двери и открыл ее. За дверью стояла Франсуаза. С нескрываемым любопытством она пыталась заглянуть внутрь.
- Ну, что еще? - спросил Бекс нетерпеливо.
- Мадам послала сказать, что ей гораздо лучше и она готова принять господина следователя.
- Хорошо, - сказал Бекс быстро. - Уведомьте об этом месье Оте и скажите мадам, что мы сейчас придем.
Пуаро помедлил немного, глядя в сторону мертвого тела. На мгновение я подумал, что он хочет обратиться к нему с клятвой "не знать ни сна, ни отдыха, пока не обнаружит убийцу". Но, когда Пуаро заговорил, его слова оказались банальными и прозвучали до смешного неуместно:
- Месье Рено носил слишком длинный плащ.

Глава 5
Рассказ мадам Рено

Следователь Оте уже ждал нас в холле, и мы все направились наверх. Франсуаза шагала впереди, показывая дорогу. Пуаро шел зигзагами, что приводило меня в замешательство, пока он, прикрыв рот ладонью, не шепнул мне:
- Ничего удивительного, что слуги слышали, как месье Рено поднимался по лестнице, этот скрип может разбудить и мертвого.
Наверху от лестничной площадки тянулся узкий коридор с дверями по обе стороны.
- Комнаты слуг, - пояснил Бекс.
Мы двинулись в конец коридора, Франсуаза постучала в последнюю дверь справа.
Слабый голос пригласил нас войти, и мы оказались в большой солнечной комнате, из окна которой на расстоянии с четверть мили было видно, голубое, сверкающее море.
На кровати, опершись на подушки, лежала бледная женщина. Она была уже в возрасте, ее когда-то темные волосы почти полностью посеребрила седина, но во взгляде чувствовалась внутренняя сила. Сразу было видно, что это энергичная женщина. Она поздоровалась с нами, с достоинством наклонив голову.
- Прошу садиться, месье.
Мы сели перед кроватью, секретарь следователя устроился за круглым столом.
- Надеюсь, мадам, - начал Оте, - вас не слишком затруднит рассказ о событиях прошлой ночи?
- Совсем нет, месье. Я знаю цену времени, когда речь идет о том, чтобы поймать и наказать подлых убийц.
- Очень хорошо, мадам. Я думаю, что вы меньше устанете, если я буду задавать вопросы, а вы ограничитесь ответами. В котором часу вы легли спать вчера вечером?
- В половине десятого, месье. Я устала вчера за день.
- А ваш муж?
- По-моему, часом позже.
- Не показалось ли вам, что он чем-то обеспокоен или расстроен?
- Нет, не больше, чем обычно.
- Что произошло потом?
- Мы спали. Я проснулась, когда чья-то рука зажала мне рот. Я хотела крикнуть, но мне не удалось. В комнате было двое мужчин. Оба в масках.
- Можете ли вы что-нибудь сказать об их внешности, мадам?
- Один высокий, с длинной черной бородой, другой низкий и полный. У него борода рыжеватая. Шляпы у обоих были надвинуты на глаза.
- Хм, - задумчиво сказал следователь, - мне кажется, что здесь слишком много бород.
- Вы думаете, они были фальшивыми?
- Да, мадам. Но продолжайте ваш рассказ.
- Меня держал низкий мужчина. Он засунул мне в рот салфетку, а потом связал веревкой по рукам и ногам. Его сообщник тем временем стоял наклонившись над мужем. Он схватил с туалетного столика мой нож для разрезания бумаги и приставил его острым концом прямо к сердцу мужа. Потом они заставили мужа встать и пройти вместе с ними в соседнюю комнату - гардеробную. От ужаса я была на грани обморока и все же изо всех сил прислушивалась к тому, что там происходит.
Но они говорили слишком тихо, я ничего не смогла разобрать. Я расслышала только, что разговор велся на ломаном испанском языке, на котором говорят в некоторых местах Южной Америки. Видимо, они что-то требовали от мужа и очень злились. Вскоре их голоса стали громче. По-моему, говорил высокий. "Ты знаешь, что мы хотим? - сказал он. - Секретные бумаги! Где они?" Я не знаю, что ответил мой муж, но другой ожесточенно крикнул: "Ты лжешь! Мы знаем, они у тебя. Где ключи?" Тут я услышала звук выдвигаемых ящиков. На стене в гардеробной у мужа находится сейф, в котором он всегда держал довольно много денег. Леони говорит, что сейф был ограблен, но, очевидно, они не нашли того, что искали, потому что затем я услышала, как высокий с ругательствами приказал мужу одеться. По-моему, вскоре их насторожил какой-то шум в доме, и они втолкнули мужа в мою комнату полураздетым.
- Пардон, - прервал Пуаро, - так значит, из гардеробной нет другого выхода?
- Нет, месье, только в мою комнату. Они очень торопились увести мужа, низкий тянул его спереди за одежду, а высокий подталкивал сзади, держа в руке кинжал. Поль попытался вырваться и подойти ко мне. На его лице был страх. Он обернулся к бандитам: "Я должен поговорить с ней", - сказал он. Потом, подойдя к постели, он проговорил: "Все в порядке, Элоиза, не бойся. Я вернусь к утру". Но хотя он старался говорить спокойно, я видела в его глазах ужас. Потом они вытолкали его за дверь, высокий при этом произнес: "Помни, один звук - и ты будешь мертв".

***

После этого, - продолжала мадам Рено, - я, должно быть, потеряла сознание. Придя в себя, я увидела Леони, которая растирала мне кисти рук и вливала в рот брэнди.
- Мадам Рено, - проговорил следователь, - имеете ли вы представление о том, что искали убийцы?
- Никакого, месье.
- Знали ли вы, что ваш муж чего-то боится?
- Да. Я видела, что он изменился.
- Как давно?
Мадам Рено задумалась.
- Пожалуй, дней десять.
- Не раньше?
- Возможно, но я заметила это недавно.
- Задавали ли вы мужу вопросы о причине его страха?
- Однажды. Но он уклонился от ответа. Тем не менее я уверена, что он ужасно волновался. Но так как он, по-видимому, пытался скрыть это от меня, я старалась делать вид, что ничего не замечаю.
- Знали ли вы, что он обратился за помощью к детективу?
- Детективу? - удивленно воскликнула мадам Рено.
- Да, к этому господину - месье Эркюлю Пуаро. - Пуаро поклонился. - Он прибыл сегодня по вызову вашего мужа.
И, достав из кармана письмо месье Рено, он подал его мадам Рено.
Она прочла его явно с искренним удивлением.
- Я ничего об этом не знала. Видимо, он полностью сознавал опасность...
- Теперь, мадам, я попрошу вас быть откровенной. Не было ли при жизни вашего мужа в Южной Америке какого-нибудь случая, который мог бы пролить свет на убийство?
Мадам Рено глубоко задумалась, потом отрицательно покачала головой.
- Я ничего не могу вспомнить. Конечно, у моего мужа было много врагов, людей, над которыми он взял верх, но я не могу вспомнить ничего определенного. Я не говорю, что такого случая не было, только я о нем не знаю.
Следователь неторопливо погладил бороду.
- Вы можете уточнить время преступления?
- Да, отчетливо помню, что часы на камине пробили два раза. - Она кивнула на массивные часы с восьмидневным заводом, стоявшие посередине каминной полки.
Пуаро встал и внимательно их осмотрел. Удовлетворенный, он кивнул и вернулся на свое место.
- Что это? - воскликнул вдруг комиссар Бекс наклоняясь. - Кажется, ручные часы, их, несомненно, уронили с туалетного столика убийцы. Они разбились вдребезги. Думали ли преступники, что часы могут стать уликой против них?
Он принялся осторожно собирать кусочки разбитого стекла. Вдруг на его лице появилось выражение изумления.
- Это интересно! - вскричал он, рассматривая часы.
- Что такое?
- Стрелки показывают семы часов!
- Любопытно! - проворчал следователь, подходя к комиссару.

***

Часы заинтересовали и Пуаро. Он взял их у растерянного комиссара, поднес к уху и улыбнулся.
- Да, стекло разбито, но часы ходят.
Все рассмеялись. Не улыбался лишь следователь, он с озадаченным видом сказал:
- Но сейчас, конечно, не семь часов?
- Нет, - учтиво согласился Пуаро, - сейчас несколько минут шестого. Наверное, часы всегда спешили, мадам?
Мадам Рено озадаченно нахмурилась.
- Они спешат немного, - подтвердила она, - но никогда не уходили вперед на столько.
Следователь сделал жест, означавший, что вопрос о часах исчерпан, и задал следующий вопрос:
- Мадам, сегодня утром входная дверь в дом была найдена распахнутой. Почти наверняка убийцы воспользовались ею, однако она не взломана. Можете ли вы предложить какое-нибудь объяснение?
- Возможно, мой муж выходил перед сном на прогулку и забыл закрыть ее, когда вернулся.
- Могло ли это случиться?
- Конечно. Мой муж был рассеяннейшим человеком.
Говоря это, она снова нахмурилась, как будто воспоминание об этой черте покойного доставляло ей боль.
- Думаю, мы можем заключить, - неожиданно заметил комиссар, - что, поскольку преступники настаивали на том, чтобы месье Рено оделся, место, куда они его повели, находилось довольно далеко от дома. А там и были спрятаны "секретные бумаги".
Следователь кивнул.
- Далеко, но не очень, так как он говорил, что вернется к утру.
- Когда от станции в Мерлинвиле отходит последний поезд? - спросил Пуаро.
- На запад - в 11.50, на восток - в 12.17, но, возможно, у них была машина.
- Конечно, - согласился Пуаро, вид у него был довольно удрученный.
- Ну и что? Машина поможет нам обнаружить преступников, - сказал следователь. - Автомобиль с двумя иностранцами мог быть замечен. Вариант с поездом тоже надо серьезно проверить, месье Бекс.
Он на мгновение улыбнулся, а затем обратился к мадам Рено.
- У меня есть еще один вопрос. Знаете ли вы кого-нибудь по имени Дювин?
- Дювин? - задумчиво повторила она. - Нет, не могу припомнить.
- И вы никогда не слышали, чтобы ваш муж упоминал это имя?
- Никогда.
- Знаете ли вы кого-нибудь по имени Белла? Задавая этот вопрос, он пристально наблюдал за мадам Рено, стараясь обнаружить на ее лице признаки смятения или замешательства, но она лишь покачала головой. Следователь продолжал:
- Знаете ли вы, что вчера вечером у вашего мужа был посетитель?
Теперь он увидел легкую краску на щеках мадам Рено, но она спокойно ответила:
- Нет. Кто это был?
- Женщина.
- В самом деле?
Но следователь не стал задерживаться на этом вопросе. Вряд ли мадам Добрейль имела какое-нибудь отношение к убийству, а ему не хотелось травмировать мадам Рено больше, чем того требовала необходимость.
Он вопросительно посмотрел на комиссара, и тот кивнул в знак согласия перейти к другим вопросам. Следователь встал, пересек комнату и вернулся со стеклянным кувшином, который мы видели в сарайчике. Он достал из него нож, которым было совершено убийство.
- Мадам, - произнес он мягко, - узнаете ли вы это? Она тихо вскрикнула.
- Да, это мой нож.
Тут она увидела окрашенное кровью лезвие и отпрянула, ее глаза расширились от ужаса.
- Это.., кровь?
- Да, мадам. Ваш муж был убит этим предметом. Следователь быстро спрятал нож.
- Вы абсолютно уверены, что это тот самый нож, который лежал на вашем туалетном столике прошлой ночью?
- О да. Это подарок моего сына. Во время войны он был в авиации. - В ее голосе звучала материнская гордость. - Нож сделан из авиационной стали и подарен мне сыном в память о его службе в армии.
- Я понимаю, мадам. Тогда возникает еще один вопрос. Где сейчас ваш сын? Необходимо немедленно послать ему телеграмму.
- Жак? Он на пути в Буэнос-Айрес.
- Что?
- Да. Мой муж дал ему вчера телеграмму. До этого он послал его по делу в Париж, но вчера выяснилось, что сыну надо без отлагательств ехать в Южную Америку. Прошлой ночью из Шербура в Буэнос-Айресе отплывал пароход, и муж уведомил сына телеграммой о необходимости уехать с этим пароходом.
- Знаете ли вы что-нибудь о деле в Буэнос-Айресе?
- Нет, месье, я ничего об этом не знаю, но Буэнос-Айрес не был конечной точкой путешествия. Оттуда он должен был ехать в Сантьяго.
В один голос следователь и комиссар воскликнули:
- Сантьяго! Опять Сантьяго!
В тот момент, когда все мы были удивлены упоминанием Сантьяго, Пуаро подошел к мадам Рено. Во время разговора он стоял у окна, полностью погруженный в свои мысли, и вряд ли внимательно следил за происходящим. С поклоном он остановился около кровати.
- Пардон, мадам, позвольте мне осмотреть ваши руки.
Мадам Рено, хотя и немного удивленная, протянула ему руки. Вокруг ее кистей были глубокие красные полосы, оставленные веревкой.
Мне показалось, что огонек волнения исчез из его глаз, когда он закончил осмотр.
- Должно быть, вам было очень больно? - грустно спросил он.
Следователь взволнованно перебил его:
- Надо немедленно связаться по радио с молодым месье Рено. Необходимо узнать все, что он может рассказать о своем путешествии в Сантьяго. - Он запнулся. - Если бы месье Жак был здесь, нам не пришлось бы причинять вам столько страданий, мадам.
- Вы имеете в виду опознание тела моего мужа? - тихо спросила мадам Рено.
Следователь кивнул головой.
- Я сильная женщина, месье. Я вынесу все, что от меня потребуется. Я готова это сделать сейчас же.
- О, завтра тоже будет еще не поздно. Уверяю вас...
- Я предпочитаю покончить с этим сразу. На ее лице отразилось душевное горе.
- Доктор, будьте добры, дайте мне руку.
Доктор поспешил к ней и накинул плащ на плечи. Все медленно спустились вниз. Комиссар Бекс вышел вперед, чтобы открыть дверь в сарайчик. Минуты через две мадам Рено показалась в дверном проеме. Она была очень бледна, но решительна. Прежде чем взглянуть на тело, она подняла руку к лицу.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Минуту, месье, сейчас я соберусь с духом. Мадам Рено опустила руку и посмотрела на мертвого.
И тут удивительное самообладание, так помогавшее следствию, оставило ее.
- Поль! - закричала она. - Мой муж! О боже!
И, качнувшись вперед, она без сознания упала на землю.
В то же мгновение Пуаро оказался около нее. Он приподнял веко, пощупал пульс. Когда убедился, что она в самом деле в обмороке, отошел в сторону. Схватив меня за руку, он прошептал:
- Мой друг, я полнейший дурак! Если когда и звучали любовь и горе в голосе женщины, я их сейчас слышал. Моя идея была ошибочна. Ну, хорошо! Начну сначала.

Глава 6
Место преступления

Доктор и следователь Оте понесли бездыханную женщину в дом. Комиссар смотрел им вслед, качая головой.
- Бедная женщина, - пробормотал он себе под нос. - Удар слишком силен. К сожалению, ничем нельзя ей помочь. Теперь, месье Пуаро, давайте пройдем на место преступления.
- Как вам угодно, месье Бекс.
Мы вернулись в дом и вышли на улицу через парадную дверь. Проходя по дому, Пуаро посмотрел на лестницу и недовольным голосом произнес:
- Мне не верится, что слуги ничего не слышали. Когда трое людей спускаются по этой лестнице, скрип может разбудить даже мертвого!
- Вы забыли, что это было среди ночи. Все крепко спали.
Но Пуаро раздраженно ворчал, не желая согласиться с этим объяснением. На повороте аллеи он остановился и посмотрел на дом.
- Прежде всего, что побудило преступников войти в дом через парадную дверь? Ведь было маловероятно, что это удастся. Скорее они должны были бы попробовать взломать окно.
- Но все окна на первом этаже были заперты железными ставнями, - возразил комиссар.
Пуаро указал на второй этаж.
- Это окно спальни, где мы только что были, не так ли? Посмотрите: забраться туда по этому дереву - сущие пустяки.
- Возможно, - согласился комиссар. Но они не могли этого сделать, не оставив следов на клумбе.
Я почувствовал справедливость его слов. По обе стороны ступенек, ведущих к парадной двери, находились большие овальные клумбы с алой геранью. Дерево, о котором шла речь, росло на краю одной из клумб, и к нему невозможно было подобраться не наступив на нее.
- Видите ли, - продолжал комиссар, - вследствие сухой погоды и на тропинках, и на аллее не осталось никаких следов, но совсем другое дело рыхлая земля на клумбах.
Пуаро подошел к клумбе и стал внимательно изучать ее. Как и говорил Бекс, земля на клумбе была ровной. Нигде не виднелось никаких углублений.
Как будто бы удовлетворенный, Пуаро кивнул, и мы пошли прочь. Но вдруг он устремился к другой клумбе и стал ее осматривать.
- Месье Бекс! - позвал он. - Посмотрите. Здесь много следов.
Комиссар присоединился к нему и улыбнулся.
- Дорогой месье Пуаро, без сомнения, это следы сапог садовника. Во всяком случае, это не имеет никакого значения, так как с этой стороны нет дерева, а следовательно, и никакой возможности забраться на верхний этаж.
- Верно, - сказал Пуаро сухо - по-видимому, его самолюбие было задето. - Так вы считаете, что эти отпечатки не имеют никакого значения?
- Ни малейшего.
И тут, к моему полному удивлению, Пуаро произнес следующие слова:
- Я с вами не согласен. У меня есть маленькая надежда, что эти следы - самое важное из того, что мы сегодня видели.
Месье Бекс ничего не сказал, только пожал плечами. Он был слишком учтив, чтобы спорить с известным пожилым детективом.
- Продолжим? - спросил он.
- Конечно. Я могу заняться следами позже, - бодро ответил Пуаро.
Вместо того, чтобы идти по аллее прямо к воротам, Бекс свернул на одну из тропинок, которые расходились по парку. Она вела вверх по отлогому склону, огибая дом справа, и была обсажена каким-то кустарником. Неожиданно мы очутились на маленькой площадке, откуда открывался вид на море. Здесь находилась скамеечка и неподалеку от нее довольно ветхий навес. Немного дальше проходила граница виллы "Женевьева" - ровная линия низкого кустарника. Бекс пролез через него, и мы очутились на широкой открытой площадке. Я огляделся, увиденное изумило меня.
- Да это же поле для игры в гольф! - воскликнул я. Бекс кивнул.
- Оно еще не доделано, - пояснил он, - его предполагалось открыть в следующем месяце. Утром один из рабочих здесь и обнаружил тело месье Рено.
У меня перехватило дыхание. Слева от меня виднелась узкая яма. Около нее лицом вниз лежал человек. Сердце мое екнуло, и на мгновение в голову пришла дикая мысль, что трагедия повторилась. Но комиссар рассеял мои страхи, двинувшись вперед. Он громко и раздраженно произнес:
- И чем только занимаются полицейские? У них ведь есть строгий приказ никого сюда не пускать без соответствующих документов.
Человек, лежавший на земле, повернул голову.
- Но у меня они есть, - сказал он и медленно поднялся.
- Дорогой месье Жиро! - воскликнул комиссар. - Я и не знал, что вы уже приехали. Следователь ждет вас с огромным нетерпением.
Имя известного детектива из Парижской сыскной полиции я слышал неоднократно, и с интересом посмотрел на него. Это был человек высокого роста, примерно тридцати лет от роду, с каштановыми волосами и усами и военной выправкой. В его поведении проскальзывала надменность, указывающая на то, что он полностью осознавал собственную значимость. Бекс познакомил нас, представив Пуаро первым. В глазах детектива появился огонек интереса.
- Я слышал о вас, месье Пуаро, - сказал он. - Раньше вы были заметной фигурой. Но теперь другие методы.
- Однако преступления мало изменились, - мягко заметил Пуаро.
Я сразу понял, что Жиро настроен враждебно. Его приводила в негодование мысль, что Пуаро тоже занимается этим делом, и я чувствовал, что если Жиро и нападет на след, то скорее всего скроет это от нас.
- Следователь... - начал было Бекс. Но Жиро грубо его прервал:
- Плевал я на следователя! Важно все осмотреть, пока светло. Через полчаса здесь уже нельзя будет работать. Я все знаю об этом деле. Мои помощники в доме будут трудиться до утра. Но если мы найдем ключ к разгадке преступления, то только здесь. Это полицейские затоптали площадку? Я думал, что в наше время они лучше знают свое дело.
- Конечно, они его знают. Следы, на которые вы жалуетесь, оставлены рабочими, обнаружившими тело.
Жиро презрительно хмыкнул.
- Я нашел следы там, где все трое пробирались через кусты. Но преступники были хитры. Остались только отпечатки ботинок месье Рено в середине, а по бокам все следы тщательно уничтожены. Правда, вряд ли можно было что-нибудь разглядеть на этой твердой земле, но они решили не рисковать.
- Вы ищете непосредственные улики, - сказал Пуаро.
Жиро пристально посмотрел на него.
- Разумеется.
Легкая улыбка появилась на губах старого детектива. Казалось, он хотел заговорить, но сдержался, наклонившись к лежавшей лопате.
- Несомненно, ею копали могилу, - сказал Жиро. - Но тут не за что зацепиться. Лопата принадлежит месье Рено, а на человеке, который ею пользовался ночью, были перчатки. Вот они - он указал ногой на лежащие на земле испачканные глиной перчатки. - И они тоже принадлежат Рено или его садовнику. Уверяю вас, эти люди все продумали, не желая рисковать. Человек был заколот своим собственным ножом и положен в могилу, вырытую его же лопатой. Они старались не оставить никаких следов. Но я разоблачу их! Всегда остаются какие-нибудь улики, и я их найду.
Пуаро заинтересовался коротким сероватым куском свинцовой трубы, который валялся рядом с лопатой. Он осторожно тронул его пальцем.
- А это тоже принадлежит убитому? - спросил он, и мне показалось, что в его голосе прозвучала легкая ирония.
Жиро пожал плечами, показывая, что он не знает этого и знать не хочет.
- Этот предмет мог валяться здесь всегда. Во всяком случае, он меня не интересует.
- А мне, напротив, он кажется очень любопытным, - вкрадчиво сказал Пуаро.

***

Я догадался, что он просто хочет позлить парижского детектива, и если так, то это удалось. Жиро резко отвернулся, буркнув, что не может тратить время впустую. Он нагнулся и снова принялся тщательно исследовать землю.
Видимо, в это время какая-то мысль неожиданно возникла у Пуаро, он перешагнул кустарник и попробовал открыть дверь сарайчика, стоявшего у границы виллы.
- Он заперт, - сказал через плечо Жиро, - там садовник держит всякий хлам. Лопата взята не оттуда, а из сарая для инструментов около дома.
- Великолепно, - восторженно прошептал мне комиссар. - Он здесь не более получаса, а уже все знает! Что за человек! Несомненно, Жиро - величайший детектив современности.
Хотя я всем сердцем невзлюбил Жиро, все же в глубине души был поражен. Этот человек излучал деловитость. Я не мог не чувствовать, что Пуаро до сих пор ничем не отличился, и это меня раздражало. Казалось, он все время занимается пустыми и глупыми вещами, не имеющими никакого отношения к делу. Тут Пуаро неуверенным тоном спросил:
- Месье Бекс, будьте добры, скажите, что означает эта белая линия вокруг ямы? Это сделано полицией?
- Нет, месье Пуаро, это связано с гольфом. Линия показывает, что здесь будет сооружаться бункер.
- Бункер? - Пуаро повернулся ко мне. - Это яма с песком и насыпью с одной стороны, не так ли?
Я подтвердил.
- Месье Рено, без сомнения, играл в гольф?
- Да, он был хорошим игроком. Работа здесь двигалась именно благодаря ему, его большим пожертвованиям. Он даже участвовал в составлении проекта.
Пуаро задумчиво кивнул. Потом заметил:
- Преступники выбрали не слишком удачное место, чтобы спрятать тело. Они должны были понимать, что его обнаружат сразу, как только начнутся работы.
- Совершенно верно, - победно воскликнул Жиро. - Это доказывает, что преступники были не знакомы с местностью. Это отличная косвенная улика.
- Да, - неуверенно сказал Пуаро, - тот, кто знает местность, не станет прятать здесь тело, если только он не хочет, чтобы его обнаружили. А это совершенно нелепо, не так ли?
Жиро даже не потрудился ответить.
- Да, - разочарованным голосом продолжал Пуаро. - Да, несомненно, нелепо!

Глава 7
Таинственная мадам Добрейль

Когда мы направились обратно к дому, комиссар Бекс извинился и покинул нас, объяснив, что должен немедленно сообщить следователю о прибытии Жиро.
Вслед за ним Пуаро объявил, что увидел все, что хотел, и намерен удалиться, чему Жиро явно обрадовался. Покидая поле для гольфа, мы бросили прощальный взгляд на Жиро. Он ползал на четвереньках, продолжая поиски улик с такой тщательностью, что я не мог им не восхищаться. Пуаро угадал мои мысли, потому что, как только мы остались одни, он заметил с иронией:
- Наконец-то вы увидели настоящего детектива, который привел вас в восхищение: человек-ищейка! Не так ли, мой друг?
- Во всяком случае, он занимается делом! - сухо сказал я. - Если там что-нибудь есть, он найдет. В то время как вы...
- Ну хорошо! Я тоже кое-что нашел! Например, кусок свинцовой трубы.
- Чепуха, Пуаро. Вы хорошо знаете, что это не относится к делу. Я имел в виду прямые улики, как, например, следы ног, которые безошибочно приведут нас к убийцам.
- Мой друг, улика длиной в два фута не менее ценна, чем улика в два миллиметра. Только романтики считают, что все важные улики бывают крохотных размеров. Что касается свинцовой трубы, то вы говорите, что она не имеет отношения к преступлению, потому что так сказал Жиро. Но он мог ошибаться, и я готов доказать это. Но оставим эту тему. Пусть Жиро занимается своими поисками, а я - своими догадками. Дело выглядит довольно простым. И все же.., и все же, мой друг, я недоволен. И знаете, почему? Из-за того, что ручные часы спешат на два часа. И, кроме того, есть всякие мелочи, которые не вписываются в общую картину. Например, если целью убийства была месть, почему они не убили его спящим и не покончили с этим делом разом?
- Им были нужны "секретные бумаги", - напомнил я ему.
С недовольным видом Пуаро стряхнул с рукава пылинку.
- Ну и где же эти "секретные бумаги"? Возможно, довольно далеко, так как они приказали ему одеться. И все же он найден убитым поблизости, на расстоянии слышимости выстрела от дома. И опять же нож оказался под рукой по чистой случайности.
Нахмурившись, он замолчал, а потом продолжал:
- Почему слуги ничего не слышали? Им дали снотворное? Был ли у них соучастник, и не он ли позаботился о том, чтобы парадная дверь была открыта? Интересно...
Он резко остановился. Мы подошли к аллее рядом с домом. Внезапно Пуаро повернулся ко мне.
- Мой друг, я должен вас удивить и обрадовать! Я принял близко к сердцу ваши упреки! Мы будем изучать отпечатки обуви.
- Где?
- Там, на правой клумбе. Месье Бекс говорит, что это следы садовника. Посмотрим, так ли это. Глядите, он движется сюда с тележкой.
В самом деле, какой-то старик с садовой тележкой, нагруженной саженцами, пересекал аллею. Пуаро позвал его, и он, оставив тележку, направился к нам прихрамывая.
- Мы что, будем брать у него отпечатки сапог, чтобы сравнить с теми следами? - пошутил я. Но моя вера в Пуаро стала немного оживать. Если он считает важными отпечатки сапог на правой клумбе, возможно, в них и кроется ключ к разгадке.
- Именно, - сказал Пуаро.
- Но не покажется ли ему это странным?
- Он и не догадается.
Мы не могли продолжать разговор, так как старик уже приблизился.
- Вам что-нибудь нужно, месье?
- Да. Вы уже давно работаете здесь садовником, не так ли?
- Двадцать четыре года, месье.
- И как вас зовут?
- Огюст, месье.
- Меня восхитила эта роскошная герань. Она великолепна. Давно ли она посажена?
- Довольно давно. Но, конечно, чтобы содержать клумбы в порядке, надо не только аккуратно срезать отцветшую герань, надо время от времени сажать новые растения и удалять увядшие.
- Вчера вы посадили несколько новых растений, не так ли? Те, в середине, и еще на другой клумбе.
- Месье очень наблюдателен. Нужно, чтобы прошел день или два, чтобы они прижились. Да, вчера вечером я посадил на каждой клумбе по десять новых растений. Месье, конечно, знает, что растения нельзя сажать при жарком солнце. - Огюст был очарован вниманием Пуаро и не прочь поболтать.
- Вон там я вижу прекрасный экземпляр, - показал Пуаро. - Не могли бы вы срезать его для меня?
- Ну, конечно, месье. - Старик шагнул на клумбу и осторожно срезал растение, которым восхищался Пуаро.
Пуаро рассыпался в благодарностях, и Огюст ушел к своей тележке.
- Видите? - сказал с улыбкой Пуаро, указывая на углубление, оставленное сапогом садовника. - Все довольно просто.
- Я не догадался...
- Что сапоги оставляют отпечатки? Вы недостаточно пользуетесь своими серыми клеточками. Ну что вы скажете об этом отпечатке?
Я внимательно осмотрел клумбу.
- Все следы оставлены одним и тем же сапогом, - сказал я после внимательного осмотра.
- Вы так думаете? Ну хорошо! Я согласен с вами, - сказал Пуаро.
Казалось, что ему это более не интересно и что он уже думает о чем-то другом.
- Во всяком случае, - заметил я, - в вашем улье теперь на одну пчелу меньше.
- Боже мой! Что за выражение! Что оно означает?
- Я хотел сказать, что теперь вы забудете об этих отпечатках.
К моему удивлению, Пуаро покачал головой.
- Нет-нет, мой друг. Наконец-то я на верном пути. Я все еще в потемках, но, как я уже намекал Бексу, отпечатки сапог - самое важное и интересное в этом деле. Не удивлюсь, если бедный Жиро не обратил на них никакого внимания.
В этот момент открылась парадная дверь, и Оте с комиссаром спустились по ступенькам.
- О, месье Пуаро, а мы шли за вами, - сказал следователь. - Становится уже темно, а мне хотелось бы еще зайти в гости к мадам Добрейль. Без сомнения, смерть месье Рено ее очень огорчит. Но, может быть, мы узнаем у нее о какой-нибудь подробности. Эти "секретные бумаги", которые Рено не доверил своей жене, возможно, спрятаны у женщины, любовь к которой так зачаровала его. Мы знаем слабости наших самсонов, не так ли?
Больше никто ничего не сказал, и мы двинулись под гору. Пуаро со следователем шагали впереди, а мы с комиссаром шли следом.
- Без сомнения, рассказ Франсуазы в основном верен, - доверительно заметил он. - Я навел справки. За последние шесть недель, то есть со времени приезда месье Рено в Мерлинвиль, мадам Добрейль вносила на свой счет в банке большие суммы денег. Всего она внесла двести тысяч франков!
- Боже, - произнес я, подсчитав, - это около четырех тысяч фунтов!
- Именно. Да, вне сомнения, он был безумно влюблен. Но посмотрим, доверил ли он ей свои "секретные бумаги". Следователь надеется, но я не разделяю его оптимизма.
Разговаривая, мы шли по переулку к развилке дороги, где утром останавливался наш автомобиль. И только теперь до меня дошло, что домик, откуда выходила та красивая девушка, и был виллой "Маргерит", где жила таинственная мадам Добрейль.
- Она живет здесь много лет, - сказал комиссар, кивая головой в сторону дома, - очень тихо, очень скромно. Кажется, у нее нет ни друзей, ни родственников, только знакомства, которые она завязала в Мерлинвиле. Она никогда не рассказывает ни о прошлом, ни о своем муже. Никто даже не знает, жив он или мертв. Вы поняли, она окружена тайной.
Я кивнул, испытывая все больший интерес:
- А.., дочь? - осмелился спросить я.
- По-настоящему красивая девушка, скромная, искренняя. Чувствуешь к ней жалость, потому что она, вероятно, ничего не знает о прошлом родителей. Но человека, который захочет попросить ее руки, это обязательно будет интересовать, и тогда... - комиссар выразительно пожал плечами.
- Но это не ее вина! - воскликнул я, чувствуя, как во мне закипает негодование.
- Да, но женились бы вы на ней? Всякий мужчина щепетилен в отношении предков своей жены.
Наш спор прервался, так как мы подошли к двери. Месье Оте позвонил. Прошло несколько минут, затем послышался звук шагов, и дверь открылась. На пороге появилась моя утренняя богиня. Увидев нас, она мертвенно побледнела, ее глаза расширились от мрачных предчувствий. Не было сомнений, она испугалась!
- Мадемуазель Добрейль, - сказал Оте, снимая шляпу с головы, - нам бесконечно жаль беспокоить вас, но требования закона.., вы понимаете? Передайте мой поклон вашей матушке. Не будет ли она так любезна уделить нам несколько минут для беседы?
Мгновение девушка стояла без движения. Ее левая рука была прижата к груди, будто хотела успокоить внезапное и болезненное биение сердца. Но она овладела собой и сказала тихим голосом:
- Я пойду спрошу. Пожалуйста, подождите.
Она пошла в комнату, находившуюся слева от холла, и мы услышали ее приглушенный шепот. Затем другой голос похожего тембра, в мягкости которого чувствовалась немного более жесткая интонация, произнес:
- Ну разумеется. Попроси их войти.
В следующую минуту мы оказались лицом к лицу с таинственной мадам Добрейль.
Она была значительно ниже дочери, более полная, но с такой же грациозной фигурой. Темные волосы, причесанные на прямой пробор, придавали мадам Добрейль сходство с мадонной. Голубые глаза и длинные ресницы. Хотя она была уже не молодой, ей удалось сохранить очарование, не зависящее от возраста.
- Вы желали видеть меня, месье? - спросила она.
- Да, мадам. - Оте кашлянул, прочищая горло. - Я расследую дело о смерти месье Рено. Конечно, вы об этом слышали?
Она молча наклонила голову. Выражение ее лица при этом не изменилось.
- Мы пришли спросить, не можете ли вы.., э.., пролить свет на обстоятельства дела?
- Я? - в ее голосе прозвучало удивление.
- Да, мадам. У нас есть основание предполагать, что вы регулярно посещали покойного на его вилле по вечерам. Это так?
- У вас нет права задавать мне такие вопросы.
- Мадам, я расследую убийство.
- Ну и что? Я не имею к убийству никакого отношения.
- Мадам, в настоящий момент мы этого и не утверждаем. Но вы хорошо знали покойного. Не говорил ли он вам доверительно, что ему угрожает опасность?
- Никогда.
- Не упоминал ли он о своей жизни в Сантьяго и о врагах, которые у него там могли остаться?
- Нет.
- Можете ли вы оказать нам хоть какую-нибудь помощь?
- Боюсь, что нет. Я вообще не понимаю, почему вы пришли ко мне. Неужели его жена не может рассказать вам то, что вы хотите? - в ее голосе прозвучала тонкая ирония.
- Мадам Рено рассказала нам все, что могла.
- А... - произнесла протяжно мадам Добрейль. - Интересно...
- Что вас интересует, мадам?
- Ничего.
Следователь посмотрел на нее. Он осознавал, что сражается с сильным противником.
- Вы настаиваете на своем заявлении, что месье Рено ничего вам не сообщал?
- Почему вам кажется вероятным, что он мог бы что-то мне сообщить?
- Потому, мадам, - сказал месье Бекс с рассчитанной жестокостью, - что мужчина говорит любовнице то, что он не всегда говорит жене.
- О! - она вскочила. - В ее глазах сверкал огонь. - Месье, вы оскорбляете меня! Да еще в присутствии моей дочери! Я ничего не могу вам сказать. Будьте добры, покиньте мой дом!
Победа, несомненно, осталась за ней. Словно пристыженные школьники, мы покинули виллу "Маргерит". Следователь что-то зло бормотал себе под нос. Пуаро, казалось, погрузился в раздумья. Вдруг он встрепенулся и спросил у Оте, нет ли поблизости отеля.
- В этой части города есть небольшая гостиница - отель "Де Бэн". Она находится в нескольких сотнях ярдов вниз по дороге. Не исключено, что там можно почерпнуть полезную информацию для расследования. Полагаю, мы увидимся завтра утром?
- Спасибо, месье Оте.
Мы расстались с взаимными любезностями. Я и Пуаро направились в Мерлинвиль, а остальные возвратились на виллу "Женевьева".
- Французская полицейская система великолепна, - сказал Пуаро, глядя им вслед. - Просто удивительно, какой информацией они располагают о каждом, они знают все до банальных подробностей. Хотя месье Рено жил здесь только шесть недель, они прекрасно знакомы со всеми его вкусами и привычками, в одну минуту они могут сообщить о материальном положении мадам Добрейль и о том, какие суммы она вносила в последнее время на банковский счет! Без сомнения, ведение досье - великое дело. Но что это? - Он резко повернулся.
По дороге за нами бежала стройная девушка. Это была Марта Добрейль.
- Прошу прощения, - задыхаясь, крикнула она, подбегая к нам. - Я.., я не должна была этого делать, я знаю. Не говорите ничего моей матери. Но верно ли, что перед смертью месье Рено обратился к детективу и что это - вы?
- Да, мадемуазель, - мягко сказал Пуаро. - Все совершенно верно. Но как вы об этом узнали?
- Франсуаза сказала нашей служанке Амели, - покраснев, объяснила Марта.
Пуаро поджал губы.
- Секретность немыслима в таких делах. Но это не имеет значения. Итак, мадемуазель, что же вы хотите узнать?
Девушка колебалась. Казалось, она очень хотела что-то спросить, но боялась.
- Подозревают ли.., кого-нибудь?
Пуаро пристально посмотрел на нее и уклончиво ответил:
- Конечно, подозревают, мадемуазель.
- Да, я знаю, но кого-нибудь определенного?
- Почему вас это интересует?
Казалось, девушка была испугана своим вопросом. Сразу же мне на ум пришли произнесенные раньше слова Пуаро: "Девушка с тревожными глазами".
- Месье Рено всегда был очень добр ко мне, - наконец ответила она. - Естественно, что меня это интересует.
- Понимаю, - сказал Пуаро. - Итак, мадемуазель, подозрение падает на двух людей.
- На двух?
Я бы мог поклясться, что в ее голосе послышалось облегчение.
- Их имена неизвестны, но предполагают, что они чилийцы из Сантьяго. Теперь, мадемуазель, вы видите, что значит быть молодой и красивой! Я выдал вам профессиональную тайну!
Девушка весело засмеялась и побежала прочь, напоминая юную амазонку. Я пристально смотрел ей вслед.
- Друг мой, - с мягкой иронией сказал Пуаро, - неужели мы останемся прикованными к этому месту только потому, что вы увидели молодую красивую женщину и У вас закружилась голова?
Я засмеялся и извинился.
- Но она действительно красива, Пуаро. Любому извинительно потерять из-за нее покой.
К моему удивлению, Пуаро очень серьезно покачал головой.
- Эх, дружище, не увлекайтесь Мартой Добрейль. Эта девушка не для вас! Поверьте старому Пуаро!
- Но почему?! - воскликнул я. - Комиссар уверял меня, что она так же добра, как и красива! Сама добродетель!
- У многих тягчайших преступников, которых я знал, были лица ангелов, - поучительно заметил Пуаро. - Патологические наклонности легко могут сочетаться с лицом мадонны.
- Пуаро, - ужаснувшись, прошипел я, - неужели вы подозреваете этого невинного ребенка?
- Та-та-та! Не надо волноваться! Я не говорил, что подозреваю ее. Но вы должны признать, что ее волнение и интерес к этому делу довольно необычны.
- На этот раз я вижу дальше, чем вы, - возразил я. - Она волнуется не за себя, а за мать.
- Мой друг, - сказал Пуаро, - как всегда, вы ничего не видите. Мадам Добрейль может прекрасно о себе позаботиться, ее дочери нечего волноваться. Я сознаюсь, что немножко дразнил вас, но повторяю искренний совет: не увлекайтесь этой девушкой. Она не для вас! Я, Эркюль Пуаро, знаю это! Черт побери! Если бы только я мог вспомнить, где видел это лицо?
- Какое лицо? - удивленно спросил я. - Дочери?
- Нет. Матери.
Заметив мое удивление, он многозначительно кивнул.
- Ну да - именно так. Это было давно, когда я еще служил в бельгийской полиции. Я никогда не видел эту женщину, но я видел ее фотографию и в связи с каким-то делом. По-моему...
- Да?
- Может быть, я ошибаюсь, но, по-моему, это было дело об убийстве.

Глава 8
Неожиданная встреча

Мы рано собрались на вилле на следующее утро. На этот раз полицейский у ворот не преградил нам дорогу. Наоборот, он вежливо отсалютовал, и мы прошли к дому.
Горничная Леони как раз спускалась вниз по лестнице и, оказалось, была не прочь немного поболтать.
Пуаро осведомился о здоровье мадам Рено.
Леони покачала головой.
- Она ужасно расстроена, бедняжка! Она ничего не ест - просто ничего! И бледна как привидение. Сердце разрывается, как посмотришь на нее. Я бы не стала так убиваться по человеку, который обманывал меня с другой женщиной!
Пуаро сочувственно кивнул.
- То, что вы говорите, весьма справедливо, но что поделаешь? Сердце любящей женщины прощает нанесенные ему удары. Но все же, я уверен, у них были в последние несколько месяцев многочисленные сцены, полные взаимных упреков!
Леони снова покачала головой.
- Никогда, месье. Никогда я не слыхала, чтобы мадам высказала протест или хотя бы упрек! У нее терпение и характер ангела, совершенно противоположный характеру мужа.
- Значит, месье Рено не обладал ангельским характером?
- Далеко нет. Когда он сердился, весь дом знал об этом. В тот день, когда он поссорился с месье Жаком, - боже мой, их можно было слышать на базарной площади, так громко они кричали!
- В самом деле? - спросил Пуаро. - А когда была эта ссора?
- О, это случилось как раз перед отъездом месье Жака в Париж. Он чуть не опоздал на поезд. Он вышел из библиотеки и схватил свой чемодан, стоявший в холле. Поскольку автомобиль был в ремонте, ему пришлось бежать на станцию. Я вытирала пыль в гостиной и видела, как он прошел мимо, лицо у него было белое-белое, а на щеках красные пятна. Ах, уж и зол он был!
Леони явно наслаждалась своим рассказом.
- А спор у них о чем шел?
- Этого-то я и не знаю, - призналась Леони. - Правда, они кричали, но их голоса были такими громкими и говорили они так быстро, что их мог бы понять только человек, хорошо владеющий английским. Но хозяин.., он был как грозовая туча весь тот день! Все ему не нравилось.
Звук закрываемой двери наверху оборвал поток слов Леони.
- А Франсуаза-то меня ждет! - воскликнула она, вспомнив о своих обязанностях. - Эта старушенция всегда ругается.
- Одну минуту, мадемуазель! Где сейчас следователь?
- Они все пошли посмотреть на автомобиль в гараже. Господин комиссар думает, что им могли воспользоваться в ночь убийства.
- Что за идея? - прошептал Пуаро, когда девушка исчезла.
- Вы хотите пойти и присоединиться к ним?
- Нет, я подожду их возвращения в гостиной. В такое жаркое утро там, надеюсь, прохладно.
Спокойствие Пуаро было для меня не совсем понятным.
- Если вы не возражаете... - начал я и замолчал.
- Нисколько. Вы хотите заняться расследованием самостоятельно, да?
- Ну, мне бы хотелось взглянуть на Жиро, если он где-нибудь здесь, и узнать, что он придумал.
- Человек-ищейка, - прошептал Пуаро, откидываясь назад в удобное кресло и закрывая глаза. - Пожалуйста, мой друг. Всего доброго.
Я не спеша вышел из парадного входа и повернул вверх по дорожке, по которой мы шли вчера. Действительно было жарко. Я решил самостоятельно осмотреть место преступления. Однако я не прошел прямо к нему, а свернул в кусты, с тем, чтобы выйти на поле для гольфа правее ярдов на сто или даже подальше. Если Жиро там, мне хотелось бы понаблюдать за его приемами издали, прежде чем он обнаружит мое присутствие. Но кусты здесь были гораздо гуще, и я с большим трудом пролез через них. Наконец я выбрался на поле для гольфа, но так неожиданно и энергично, что налетел на молодую даму, которая стояла спиной к зарослям.
Нет ничего удивительного в том, что она приглушенно вскрикнула, я тоже издал восклицание изумления, поскольку это была моя попутчица с поезда - Синдерелла!
Удивление было взаимным.
- Вы! - воскликнули мы одновременно. Молодая особа пришла в себя первой.
- Здрасте, я ваша тетя! - воскликнула она. - Что вы здесь делаете?
- Если на то пошло, то что вы здесь делаете? - отпарировал я.
- Когда я видела вас в последний раз позавчера, вы трусили домой, в Англию, как паинька-мальчик. Вам что, дали сезонный билет для поездок туда и обратно вместо члена вашего парламента?
Я сделал вид, что не услышал конца фразы.
- Кстати, как поживает ваша сестра? - спросил я. И был вознагражден белозубой улыбкой.
- Как любезно с вашей стороны спросить о ней! С сестрой все в порядке, благодарю вас.
- Она здесь, с вами?
- Сестра осталась в городе, - ответила девушка с достоинством.
- Я не верю, что у вас есть сестра, - засмеялся я. - Если она у вас даже и есть, то ее зовут Сатаной!
- А вы помните мое имя? - спросила она с улыбкой.
- Синдерелла. Но вы теперь скажете мне свое настоящее имя, не правда ли?
Она отрицательно покачала головой с лукавым видом.
- Даже не скажете, зачем вы здесь находитесь?
- Я полагаю, что вы слыхали о людях "на отдыхе".
- На дорогом французском морском курорте?
- Можно и тут устроиться дешево, если знаешь, куда обратиться.
Я пристально посмотрел на нее:
- И все же у вас не было намерения ехать сюда, когда я встретил вас два дня назад.
- У всех бывают такие странности, - сказала Синдерелла напыщенно. - Ну теперь я рассказала достаточно. Маленькие мальчики не должны быть слишком любопытными. Вы все еще мне не сказали, что вы здесь делаете. Небось, притащили с собой члена парламента порезвиться на пляже.
Я покачал головой.
- Не отгадали. Помните, я говорил, что мой давний друг детектив?
- Да.
- И, возможно, вы слышали о преступлении, совершенном здесь, на вилле "Женевьева"?
Она уставилась на меня. Грудь ее вздымалась, а глаза сделались большими и круглыми.
- Вы хотите сказать, что участвуете в расследовании?
Я кивнул. Не было никакого сомнения, что я удивил Синдереллу. Ее чувства, когда она смотрела на меня, были слишком уж очевидны. В течение нескольких секунд она молчала. Потом воскликнула:
- Вот это интересно! Понесите меня туда на ручках. Я хочу видеть эти ужасы.
- Что вы хотите сказать?
- То, что говорю. Господи, разве я не рассказывала вам, что души не чаю в преступлениях? Как вы думаете, почему я подвергаю опасности свои щиколотки, шагая в туфлях на высоких каблуках по этой глине? Я ведь рыскаю здесь уже несколько часов. Пыталась проникнуть в дом через парадный вход, так эта старая растяпа - французский жандарм и слушать не захотел. Я думаю, что Елена Прекрасная, Клеопатра и Мария Стюарт - все в одном лице - не достигли бы с ним никаких результатов! Мне действительно ужасно повезло, что я встретила вас. Пойдемте, покажите мне все как полагается.
- Но постойте, подождите минутку, я не могу этого сделать. Никого внутрь не пускают.
- А разве вы и ваш друг не шишки?
Мне не хотелось сразу признаваться в своей малозначимости, и я спросил полушутя:
- А почему вы проявляете к этому делу такой большой интерес? И что конкретно вы хотели бы увидеть?
- О, абсолютно все! Место, где произошло убийство, оружие, мертвое тело, отпечатки пальцев и другие интересные вещи. Мне никогда раньше не случалось попадать в гущу событий, связанных с убийством. Этих впечатлений мне хватит на всю жизнь.
Такая кровожадность вызвала у меня легкий приступ тошноты. Я читал о толпах женщин, которые осаждают здания судов, когда судят какого-нибудь несчастного за преступление, наказуемое смертной казнью. Иногда я спрашивал себя, какими же должны быть эти женщины? Теперь я знаю. Они все похожи на Синдереллу: молодые, охваченные жаждой нездоровых впечатлений, сенсаций, добытых любой ценой, потерявшие всякую скромность и благородные чувства. Это странное увлечение заинтересовало меня против собственной воли. И все же в глубине души я сохранял первое впечатление: хорошенькое личико, а за ним кровожадные мысли!
- Бросьте задаваться, - неожиданно сказала девица. - И не напускайте на себя важность. Когда вас приглашали на эту работу, разве вы отворачивали нос в сторону и заявляли, что не хотите быть замешаны в это грязное дело?
- Да, но...
- А если бы вы были здесь на отдыхе, разве вы не стали бы интересоваться местными происшествиями, как я? Конечно, стали бы.
- Я - мужчина, а вы - женщина.
- Женщина в вашем представлении - это некто прыгающий на стул и вопящий при виде мыши? У вас доисторические понятия. Но вы все-таки проводите меня и покажете все, не правда ли? Это может иметь для меня большое значение.
- Каким образом?
- Они не допускают сюда репортеров. И я могла бы урвать большой куш в одной из газет. Вы же знаете, как хорошо они платят за сенсационные сведения.

Предыдущая страница 3 Следующая страница


Убийство на поле для гольфа 4

Я колебался. Она сунула маленькую теплую ручку в мою руку.
- Очень прошу, ну будьте добры.
Я капитулировал. В глубине души я чувствовал, что с удовольствием возьму на себя роль гида. В конце концов, меня совершенно не касалась моральная позиция девушки. Я немного нервничал по поводу того, как отнесется к этому следователь, но я подбодрял себя, думая, что ничего плохого выйти не может.
Сначала мы направились к месту; где был обнаружен труп. Там был поставлен полицейский, который вежливо отдал мне честь. Он видел меня накануне и ничего не спросил о моей спутнице. Вероятно, он принял ее за служебное лицо. Я объяснил Синдерелле, как было обнаружено тело. Она слушала внимательно, иногда задавая разумные вопросы. Затем мы направились в сторону виллы. Я продвигался довольно осторожно, поскольку, откровенно говоря, мне совсем не хотелось кого-нибудь встретить. Я провел девушку сквозь зеленую изгородь позади дома к сарайчику. Но тут я вспомнил, что вчера вечером, после того, как комиссар Бекс запер дверь, он оставил ключ у полицейского Маршо "на случай, если ключ потребуется Жиро, пока мы будем заняты в доме". Я подумал, что скорее всего детектив из Сюрте, после того, как он воспользовался ключом, вернул его снова Маршо. Оставив девушку за зеленой изгородью, я вошел в дом. Маршо стоял на посту возле дверей в гостиную. Оттуда доносились приглушенные голоса.
- Месье нужен следователь Оте? Он в гостиной вновь допрашивает Франсуазу.
- Нет, - сказал я поспешно, - он мне не нужен. Но мне бы очень хотелось получить ключ от сарайчика, если это не противоречит правилам.
- Ну, конечно, месье. - Он протянул мне ключ. - Вот он. Месье следователь приказал, чтобы вам была оказана всевозможная помощь. Вы вернете мне его, когда покончите там с делами, вот и все.
- Конечно.
Я был приятно поражен, что в глазах Маршо, по крайней мере, я был такого же высокого ранга, как и Пуаро. Девушка ждала меня. Она вскрикнула от восторга, увидев в моей руке ключ.

***

- Так вы его достали все-таки?
- А как же, - ответил я спокойно. - Все равно вы знаете, что я делаю это в нарушение инструкции.
- Вы оказались просто душкой, и я не забуду этого. Пошли. Они не увидят нас из дома, нет?
- Подождите минутку, - сказал я, сдерживая ее. - Я не буду вам препятствовать, если вы действительно хотите туда войти. Но необходимо ли это? Вы видели место убийства, парк, виллу и слышали все подробности дела. Разве этого не достаточно для вас? Смотреть на мертвого будет страшно, и, знаете ли, неприятно.
Мгновение она смотрела на меня с выражением, которого я не мог толком понять. Затем рассмеялась.
- Мне нужны ужасы, - заявила она. - Пошли.
Мы молча подошли к двери сарайчика. Я открыл замок, и мы вошли внутрь. Я подошел к мертвому телу и легонько потянул простыню, как это делал Бекс вчера днем. Короткий, приглушенный крик сорвался с губ девушки. Я повернулся и увидел на ее лице ужас, все ее игривое, хорошее настроение моментально испарилось.
Она не послушалась моего совета и теперь была наказана. Но я чувствовал себя безжалостным. Пусть она пройдет через этот ужас, к которому так стремилась. Я осторожно повернул труп лицом вниз.
- Видите, - пояснил я, - его убили ударом в спину. Она проговорила почти беззвучно.
- Чем его ударили?
Я кивнул в сторону стеклянного кувшина.
- Вон тем ножом.
Внезапно девушка покачнулась и рухнула на пол. Я бросился ей на помощь.
- У вас закружилась голова? Давайте выйдем отсюда. Это зрелище не для вас.
- Воды, - прошептала она. - Скорей воды.
Я оставил ее и бросился в дом. К счастью, никого из слуг поблизости не было. Я смог схватить стакан с водой и добавить туда несколько капель брэнди из карманной фляжки. Девушка лежала там же, где я ее оставил. Несколько глотков воды с брэнди привели ее в чувство удивительно быстро.
- Уведите меня отсюда, о, быстрее, быстрее! - простонала она дрожа.
Взяв Синдереллу под руку, я вывел ее на воздух. Она глубоко дышала.
- Теперь лучше. О, это было ужасно! Зачем вы только пустили меня туда?
Ее слова прозвучали так по-женски, что я не мог удержаться от улыбки. В глубине души я был доволен, что Синдерелле стало плохо. Это доказало, что она не такая уж толстокожая, как я думал. Ведь она чуть постарше ребенка, и ее любопытство, по всей вероятности, было ребячеством.
- Я делал все, стараясь остановить вас, вы знаете, - сказал я мягко.
- Думаю, что да. Ну, прощайте.
- Постойте-ка, вы не должны идти совершенно одна. Вы слишком слабы. Я настоятельно прошу разрешить мне проводить вас обратно в Мерлинвиль.
- Чепуха. Я себя уже прекрасно чувствую.
- А вдруг вы опять упадете в обморок? Нет-нет, я пойду с вами.
Но от этого предложения Синдерелла начала весьма энергично отказываться. В конце концов, она уступила. Мне было разрешено проводить ее до окраины городка. Мы повторили наш путь мимо места убийства и, сделав небольшой крюк, вышли на дорогу. На окраине, где начинались первые лавчонки, она остановилась и протянула руку.
- Прощайте, огромное спасибо за проводы.
- Вы уверены, что теперь хорошо себя чувствуете?
- Вполне, благодарю вас. Я надеюсь, у вас не будет неприятностей, что вы мне все показали?
Я успокоил ее.
- Ну, прощайте.
- До свидания, - поправил я. - Если вы квартируетесь здесь, то мы должны встретиться с вами снова.
Она подарила мне сверкающую улыбку.
- Пусть будет по-вашему. До свидания.
- Подождите секунду, вы не сказали мне свой адрес!
- О, я остановилась в отеле "Дю Пар". Отель маленький, но вполне приличный. Приходите повидаться со мной завтра.
- Обязательно приду, - сказал я, возможно, с излишней интимной интонацией.
Я смотрел ей вслед, пока она не скрылась из виду, а затем повернулся и направился к вилле. Я вспомнил, что не запер дверь сарайчика. К счастью, никто не заметил моей оплошности. Повернув ключ, я вынул его из замка и вернул Маршо. Возвращая ключ, я внезапно подумал, что, хотя Синдерелла и сообщила мне свой адрес, я все еще не знаю ее настоящего имени.

Глава 9
Жиро находит улики

В гостиной я увидел следователя, который с деловым видом допрашивал старого садовника Огюста. Пуаро находился рядом. Оба приветствовали меня вежливыми поклонами и дружелюбными улыбками. Я тихонько опустился в кресло. Оте показал себя придирчивым и мелочным до крайности, но это не помогло ему добыть какие-либо важные факты.
Огюст признал, что садовые перчатки принадлежат ему. Он всегда надевает их, когда обрабатывает кусты ядовитой примулы. Но вот когда последний раз надевал их, не мог припомнить. Конечно, он их не хватился. Где они хранились? То в одном месте, то в другом. Лопата обычно стояла в маленьком сарайчике для садовых инструментов. Был ли он заперт? Конечно, его запирали. А где хранился ключ? Черт возьми, он был чаще всего в двери! В сарайчике не было ничего ценного, что можно украсть. Кто же мог ожидать шайку бандитов и убийц? Во времена мадам графини - прежней хозяйки - такого никогда не случалось. Оте махнул рукой и закрыл папку. Старик понял, что допрос окончен, и с ворчанием пошел к выходу.
Помня непонятный интерес Пуаро к следам на клумбе, я внимательно следил за Огюстом, когда он давал показания. Либо он не имел никакого отношения к преступлению, либо был отличным актером. Внезапно, как раз когда он приблизился к двери, меня осенила идея.
- Простите, месье Оте, - воскликнул я, - не разрешите ли задать один вопрос?
- Безусловно, месье.
Я повернулся к Огюсту.
- Где вы храните свои садовые сапоги?
- Иногда в бумажном пакете, - проворчал старик. - Но чаще всего у себя на ногах. Где же еще?
- А где они лежат ночью?
- Под моей кроватью.
- А кто их чистит?
- Никто. А зачем их чистить? Что я, молодой франт и хожу гулять на набережную? По воскресеньям я надеваю праздничные сапоги, а в другое время... - Он пожал плечами.
Обескураженный, я покачал головой.
- Ну и ну, - сказал следователь. - Мы не очень-то продвинулись вперед. Безусловно, нас задерживает отсутствие телеграфного ответа из Сантьяго. Кто-нибудь видел Жиро? Вот уж действительно кому недостает вежливости! Мне бы очень хотелось послать за ним и...
- Вам не придется далеко посылать, господин следователь.
Спокойный голос заставил всех вздрогнуть. Жиро стоял в саду и смотрел на нас через открытое окно.
Не торопясь он перешагнул подоконник и оказался у стола.
- Вот и я, господин следователь, к вашим услугам. Примите мои извинения по поводу запоздалого появления.
- Ничего, ничего, - пробормотал следователь, заметно смутившись.
- Конечно, я всего-навсего детектив, - продолжал Жиро. - Я ничего не смыслю в допросах. Но если бы я вел допрос, то постарался сделать это без открытого окна. Любой прохожий может легко подслушать все, что здесь происходит. Это между прочим.
Оте покраснел от злости. Было очевидно, что взаимной любви между следователем и детективом не предвидится. Они начали ссориться друг с другом с самого начала. Возможно, это было предрешено, ибо Жиро считал всех следователей дураками, а для Оте, относящемуся к своему служебному положению с уважением, небрежная манера парижского детектива не могла не быть оскорбительной.

***

- Ну хорошо, месье Жиро, - сказал следователь довольно резко. - Без сомнения, вы время зря не теряли и принесли нам список злоумышленников! И теперь можете точно указать место, где они сейчас находятся!
Не обращая внимания на иронию, Жиро ответил:
- По крайней мере я знаю, откуда они взялись.
- Что вы сказали?
Жиро вынул из кармана два небольших предмета и положил их на стол. Мы столпились вокруг. Предметы были самые обыкновенные: окурок папиросы и незажженная спичка. Детектив резко повернулся к Пуаро.
- Что вы здесь видите? - спросил он.
В его тоне было что-то почти грубое. Я вспыхнул, но Пуаро остался спокойным. Он пожал плечами.
- Окурок папиросы и спичку.
- А о чем это вам говорит? Пуаро развел руками.
- Это мне не говорит ни о чем.
- А! - сказал Жиро с удовлетворением в голосе. - Вы не изучили эти предметы. Спичка не обычная, по крайней мере в этой стране. К счастью, она не была зажжена. Я бы не смог опознать ее в противном случае. Очевидно, один из бандитов выбросил окурок папиросы и закурил вторично, уронив при этом одну спичку из коробка...
- А где же другая спичка? - спросил Пуаро.
- Какая спичка?
- Да та, которой он зажег папиросу. Вы тоже нашли ее?
- Нет.
- Быть может, вы не слишком тщательно искали?
- Не слишком тщательно искал? - на мгновение показалось, что детектив взорвется от гнева, но усилием воли он сдержал себя. - Я вижу, вы любите пошутить, месье Пуаро. Но, во всяком случае, есть спичка или нет, окурка будет достаточно. Эта папироса из Южной Америки с гильзой из лакричной бумаги.
Пуаро поклонился. Заговорил комиссар:
- Окурок папиросы и спичка могли принадлежать и месье Рено. Вспомните, он вернулся из Южной Америки только два года назад.
- Нет! - ответил его оппонент уверенно. - Я уже осмотрел все вещи месье Рено. Папиросы, которые он курил, и спички, которыми он пользовался, совершенно другие.
- Вам не кажется странным, - сказал Пуаро, - что эти незнакомцы появились без оружия, перчаток и лопаты и так удачно нашли все эти предметы?
Жиро снисходительно улыбнулся.
- Безусловно, это странно. И без моей версии присутствия сообщника в доме необъяснимо.
- Ага! - воскликнул Оте. - Сообщник. Сообщник в доме!
- Или вне его, - сказал Жиро со странной улыбкой.
- Но ведь кто-то должен был их впустить? Мы не можем поверить, что они нашли дверь открытой благодаря невероятной удаче.
- Согласен, господин следователь. Дверь им открыли, но ее так же легко было открыть снаружи, как и изнутри, если у кого-то имелся ключ от дома.
- Но у кого есть такой ключ? Жиро пожал плечами.
- Что касается ключа, то вряд ли тот, у кого он есть, признается. Но ключ мог быть у нескольких человек. У месье Жака Рено, например. Действительно он находится на пути в Южную Америку, но он мог потерять свой ключ или у него могли его украсть. Потом, у нас есть садовник. Он много лет здесь служит. У одной из молодых служанок может быть возлюбленный. Снять оттиск с ключа и изготовить по нему новый ключ очень просто. Возможностей много. Есть еще одна персона, которая, насколько я могу судить, наверняка обладает таким ключом.
- Кто же это?
- Мадам Добрейль, - сказал детектив сухо.
- Э-э! - произнес следователь. При этом лицо его сразу вытянулось. - Так вы тоже слыхали об этом, не так ли?
- Я слышу все, - пробасил Жиро самодовольно.
- Но есть одно обстоятельство, о котором, клянусь, вы не слыхали - сказал Оте, довольный тем, что может показать свою осведомленность, и не спеша рассказал о таинственном посетителе прошлой ночью, о чеке, выписанном на имя Дювина, и, наконец, протянул Жиро письмо, подписанное "Белла".
Жиро слушал молча, внимательно рассмотрел письмо и затем протянул его обратно.
- Все это очень интересно, господин следователь, но моя версия остается без изменений.
- А в чем состоит ваша версия?
- Я предпочитаю о ней сейчас не говорить. Вспомните, я ведь только начал вести расследование.
- Скажите мне, месье Жиро, - сказал Пуаро неожиданно, - ваша версия допускает, что дверь могла быть открыта, но не объясняет, почему она была оставлена открытой. Когда убийцы уходили, разве не было бы для них естественным закрыть за собой дверь? Если бы полицейский случайно подошел к дому, как это порой делается, чтобы проверить, все ли в порядке, они могли быть обнаружены и схвачены на месте.
- Допустили ошибку. Я согласен с вами, они просто забыли об этом.
И тут, к моему изумлению, Пуаро произнес почти те же слова, которые он сказал Бексу вчера вечером:
- Но я не согласен с вами. Дверь была оставлена открытой или преднамеренно, или по необходимости, и любая версия, которая не признает этого факта, обречена на неудачу.
Мы все смотрели на него с чувством большого недоумения. Казалось бы, просчет в оценке вещественных доказательств - окурка и спички - должен был унизить Пуаро. Но он сидел перед нами довольный собой, как никогда, и не моргнув глазом читал нотацию великому Жиро.
Детектив крутил ус, насмешливо разглядывая моего друга.
- Вы со мной не согласны, ну что же. Тогда ответьте, что вас особенно поражает в этом деле? Мне хотелось бы знать ваше мнение.
- Есть одно обстоятельство, которое обращает на себя внимание особо. Скажите, месье Жиро, вам ничего не кажется знакомым в этом деле? Оно вам ни о чем не напоминает?
- Я не могу сказать сразу. Хотя, мне кажется, что нет.
- Вы ошибаетесь, - сказал Пуаро спокойно. - Почти точно такое же преступление было совершено раньше.
- Когда? И где?
- Ах, этого, к сожалению, я не могу припомнить в данный момент, но я вспомню. Я надеялся, что вы сможете мне помочь.
Жиро скептически хмыкнул.
- Было много судебных дел, в которых фигурировали преступники в масках! Я не могу помнить все подробности, касающиеся их. Все преступления напоминают друг друга более или менее.
- Но есть такой факт, как индивидуальный почерк. - Пуаро лекторским тоном обратился к нам всем сразу. - Я говорю вам сейчас о психологии преступления. Месье Жиро очень хорошо знает, что у каждого преступника имеется свой особый метод и что полиция, когда ее приглашают расследовать дело, скажем, об ограблении, всегда может довольно точно определить личность правонарушителя по методу, которым совершено преступление. Джэпп сказал бы вам то же самое, Гастингс. Человек - существо неоригинальное. Он неоригинален в рамках закона, в своей повседневной личной жизни, но он равным образом неоригинален и в нарушении закона. Если он совершит преступление однажды, то и все другие преступления, совершенные им, будут походить на первое. Английский убийца, который избавлялся от своих жен, топя их в ванной, являл собой как раз такой пример. Если бы он изменял свои методы, то, возможно, избежал бы ареста по сегодняшний день. Но он стал жертвой стереотипного мышления, полагая, что один раз удалось - удастся и другой, и поплатился за отсутствие оригинальности.
- Ну, а в чем смысл этой пространной тирады? - насмешливо произнес Жиро.
- Смысл в том, что, когда перед вами два преступления, абсолютно схожих по плану и исполнению, можно предположить, что они плоды одного и того же ума. И я ищу этот ум, месье Жиро, и я найду его. В этом кроется ключ к разгадке, психологической разгадке. Вы, может быть, знаете абсолютно все о папиросках и спичечных головках, месье Жиро, а я, Эркюль Пуаро, знаю, как мыслит человек! - И мой друг выразительно постучал себя по лбу.
Но на Жиро эта речь не произвела никакого впечатления.
- Я хочу сообщить вам еще об одном факте, который, может, не был доведен до вашего сведения, - продолжал Пуаро. - Наручные часы мадам Рено в день после трагедии "убежали" на два часа. Быть может, вас это заинтересует.
Жиро уставился на Пуаро.
- Может быть, они всегда спешили?
- Мадам Рено утверждает, что да.
- Ну, тогда все в порядке.
- Тем не менее два часа - это многовато, - сказал Пуаро негромко. - Потом у нас есть еще история со следами на клумбе.
Он кивнул в сторону открытого окна. Жиро сделал два поспешных шага к окну и выглянул наружу.
- Здесь, на этой клумбе? - Да.
- Но я не вижу никаких следов.
- Там их и нет, - сказал Пуаро, поправляя небольшую стопку книг на столе.
На мгновение дикая ярость исказила черты Жиро.
Он сделал два шага в сторону своего мучителя, но в этот момент дверь гостиной отворилась и Марию объявил:
- Месье Стонор, секретарь, только что прибыл из Англии. Он может войти?

Глава 10
Габриэль Стонор

Мужчина, вошедший в комнату, являл собой поразительную личность. Очень высокий, атлетического сложения, с бронзовыми от загара лицом и шеей, он высился над всеми собравшимися. Даже Жиро казался ничтожным в его присутствии. Позднее я узнал, что Габриэль Стонор был совершенно необычным человеком. Англичанин по происхождению, он объехал почти весь свет. Охотился на диких зверей в Африке, занимался фермерством в Калифорнии, торговал на островах Южных морей. Был секретарем у одного железнодорожного магната в Нью-Йорке и кочевал целый год по пустыне с каким-то арабским племенем.
Его взгляд безошибочно остановился на Оте.
- Вы - следователь, который ведет дело? Рад познакомиться. Какое ужасное происшествие. Как себя чувствует мадам Рено? Это для нее страшный удар.
- Ужасно, ужасно, - ответил Оте. - Разрешите мне представить вам месье Бекса - нашего комиссара полиции. Это месье Жиро из Сюрте. А этот джентльмен - месье Эркюль Пуаро. Месье Рено послал за ним, но он приехал слишком поздно, чтобы предотвратить трагедию. Друг месье Пуаро - капитан Гастингс.
Стонор посмотрел на Пуаро с интересом.
- Он за вами послал?
- Так вы не знали, что месье Рено собирался пригласить детектива? - вмешался Бекс.
- Нет, не знал. Но это меня нисколько не удивляет.
- Почему же?
- Потому что старик перепугался. Я не знаю, в чем там было дело. Он не посвящал меня в свои секреты. У нас были другие отношения. Но испуган он был очень сильно.
- М-да, - протянул Ore. - И у вас нет никакой догадки по поводу причины страха?
- Именно так, сэр.
- Извините меня, месье Стонор, но мы должны начать с небольших формальностей. Как вас зовут?
- Габриэль Стонор.
- Как давно вы стали секретарем месье Рено?
- Около двух лет назад, когда он впервые приехал в Южную Америку. Нас свел один общий знакомый, и Рено предложил мне этот пост. Кстати, он был очень хорошим хозяином.
- Рассказывал ли он вам о своей жизни в Южной Америке?
- Да, довольно много.
- Не знаете ли вы, бывал ли он когда-нибудь в Сантьяго?
- Я полагаю, несколько раз.
- Не упоминал ли он о каком-либо особом происшествии в тех краях, которое могло послужить поводом для мести ему?
- Никогда.
- Не говорил ли он о какой-нибудь тайне, которую узнал, пребывая там?
- Нет.
- Говорил ли он вообще когда-нибудь о тайне?
- Насколько я помню, нет. Но, несмотря на все это что-то таинственное в нем было. Я никогда не слышал, например, чтобы он рассказывал о своем детстве или о каком-либо эпизоде из жизни до его прибытия в Южную Америку. Он был французом канадского происхождения, так я думаю, но я никогда не слыхал, чтобы он говорил о своей жизни в Канаде. Он был очень скрытным.
- Итак, по вашим словам, у него не было врагов и вы не можете помочь нам в разгадке тайны, из-за которой его могли убить?
- Так оно и есть.
- Месье Стонор, слышали ли вы когда-нибудь фамилию Дювин? Если да, то в каких отношениях он был с месье Рено?
- Дювин, Дювин... - Стонор повторил эту фамилию несколько раз задумчиво. - По всей вероятности, не слышал. И все-таки она мне кажется знакомой.
- Знаете ли вы даму, знакомую месье Рено, по имени Белла?
Стонор снова отрицательно покачал головой.
- Бэлла Дювин? Это ее полное имя? Странно? Я уверен, что слышал его. Но в настоящий момент не могу припомнить, в какой связи.
Следователь кашлянул.
- Вы понимаете, месье Стонор, дело серьезное. Здесь нельзя ничего утаивать. Вы, возможно, стараетесь щадить чувства мадам Рено, к которой, как я понимаю, испытываете глубокое уважение и сострадание. Но вы можете таким образом оказать ей медвежью услугу... - Тут Оте стушевался и, приложив руку к груди, продолжил:
- Ну, короче, здесь не должно быть никакой скрытности.
Стонор уставился на него, постепенно уясняя, что от него хотят.
- Я не совсем понимаю вас, - начал он мягко. - При чем тут мадам Рено? У меня действительно огромное уважение и симпатии к ней. Это во всех отношениях порядочная женщина. Но я не вполне понимаю, каким образом моя скрытность может отразиться на ней.
- Ну, например, если окажется, что эта Белла Дювин была для ее мужа не просто другом, а чем-то большим...
- Ах! - воскликнул Стонор. - Теперь я вас понимаю. Но я готов поставить свой последний доллар на то, что вы ошибаетесь. Старик никогда и взгляда не кинул на какую-нибудь юбку. Он просто обожал свою собственную жену. Они были самой любящей парой, какую я когда-либо знал.
Оте слегка покачал головой.
- Месье Стонор, у нас имеется неоспоримое подтверждение - любовное письмо Беллы к месье Рено, обвиняющее его в том, что он охладел к ней. Более того, у нас есть еще одно доказательство того, что у месье Рено была любовная связь с француженкой - некой мадам Добрейль, снимающей соседнюю виллу. И это человек, который, согласно вашему заявлению, никогда на юбки не глядел!
Глаза секретаря сузились.
- Подождите, месье следователь, вы находитесь на ложном пути. Я прекрасно знал Поля Рено. То, что вы сейчас говорите, абсолютно невозможно. Здесь должно быть какое-то другое объяснение. Следователь пожал плечами.
- Какое другое объяснение здесь может быть?
- Что заставляет вас думать, что это была любовная история?
- У мадам Добрейль была привычка посещать его здесь вечерами. Кроме того, с тех пор, как месье Рено приехал на виллу "Женевьева", мадам Добрейль внесла в банк наличными четыре тысячи английских фунтов.
- Я думаю, что так могло быть, - сказал Стонор спокойно. - Я перевел месье Рено эти деньги по его просьбе. Но они были не для любовных интриг.
- Э! Боже мой! А для чего же тогда?
- Шантаж, - резко сказал Стонор, ударяя рукой по столу. - Вот для чего.
- Ах, вот так идея! - вскричал следователь, потрясенный услышанным.
- Шантаж, - повторил Стонор. - Старику пустили кровь и довольно лихо. Четыре тысячи за пару месяцев. Вот это да! Я говорил вам, что Рено окружала тайна. Очевидно, эта мадам Добрейль знала о ней достаточно, чтобы завернуть гайки.
- Это возможно! - воскликнул следователь взволнованно. - Определенно это возможно.
- Возможно? - загремел Стонор. - Это - точно! Скажите мне, спрашивали ли вы мадам Рено об этой вашей выдумке с любовной историей?
- Нет, месье. Нам не хотелось причинять ей беспокойство.
- Беспокойство? Да вы что? Она бы рассмеялась вам в лицо. Уверяю вас, они были самой дружной супружеской парой, какие только я знал.
- Это напомнило мне другой момент, - сказал Оте. - Посвящал ли вас месье Рено в свои планы в отношении завещания?
- Я знаю о завещании все, так как возил его адвокату после того, как Рено его написал. Я могу назвать нам его юристов, если вы хотите посмотреть завещание. Оно находится у них. Оно совсем простое. Половина - жене пожизненно, другая половина - его сыну. Мне помнится, что он оставил и мне тысячу. Затем указал несколько лиц, которым ничего не завещается.
- Когда было составлено это завещание?
- О, приблизительно полтора года назад.
- Очень ли вас удивит, месье Стонор, если мы вам скажем, что месье Рено написал новое завещание менее чем две недели назад?
Стонор был явно удивлен.
- Я не имею об этом ни малейшего представления. Каково же оно.
- Все это огромное состояние оставлено безоговорочно жене. Сын даже не упоминается.
Стонор протяжно свистнул.
- Я бы сказал, что это довольно жестоко по отношению к парнишке. Конечно, мать обожает его, но для окружающего мира это выглядит как недостаток доверия со стороны отца и будет ударом по гордости. Однако это еще раз подтверждает, что Рено и его жена были в самых лучших отношениях.
- Вполне возможно, - сказал Оте. Нам придется пересмотреть некоторые свои догадки. Мы, конечно, телеграфировали в Сантьяго и ждем ответа с минуты на минуту. По всей вероятности, это внесет ясность. С другой стороны, если ваше предположение о шантаже окажется правильным, мадам Добрейль должна будет дать нам ценную информацию.
Пуаро, молчавший до сих пор, спросил:
- Месье Стонор, шофер Мастере давно служит у месье Рено?
- Больше года.
- Не знаете ли вы, был он когда-либо в Южной Америке?
- Я совершенно уверен, что не был. До того, как стать шофером у месье Рено, он много лет служил в Глочестершире у людей, которых я хорошо знаю.
- Значит, вы можете поручиться за него как за человека вне всяких подозрений?
- Совершенно верно.
Пуаро казался несколько расстроенным. Между тем следователь вызвал Маршо.
- Передайте мое почтение мадам Рено и скажите, что я хотел бы побеседовать с ней несколько минут. Попросите ее не беспокоиться. Я поговорю с ней наверху.
Маршо козырнул и исчез.
Мы ждали несколько минут, а затем, к нашему удивлению, дверь отворилась, и мадам Рено, смертельно бледная, вошла в комнату.
Следователь Оте пододвинул ей стул, бормоча извинения, за что она поблагодарила его улыбкой. Стонор взял ее руку и долго держал, выражая этим свое сочувствие. Говорить он не мог. Мадам Рено повернулась к Оте.
- Вы хотели о чем-то спросить меня, господин следователь?
- С вашего позволения, мадам. Известно, что ваш муж был французским канадцем по происхождению. Можете ли вы рассказать что-нибудь о его юности или семье?
Она покачала головой.
- Мой муж всегда был очень скрытным в отношении своего прошлого, месье. Мне кажется, у него было тяжелое детство, так как он не любил говорить о тех временах. Наша жизнь протекала исключительно в настоящем и будущем.
- Не было ли в его прошлом какой-нибудь тайны? Мадам Рено чуть улыбнулась и покачала головой.
- Ничего такого романтичного не было, уверяю вас, месье следователь.
Оте тоже улыбнулся.
- Право, мы не должны впадать в мелодраматический тон. Но есть еще кое-что... - он заколебался.
Стонор прервал его поспешно.
- У них в голове возникла сверхъестественная идея, мадам Рено. Они не больше и не меньше вообразили, что месье Рено завел роман с мадам Добрейль, которая, кажется, живет по соседству.
Щеки мадам Рено залились алой краской. Она вскинула голову, потом закусила губу, лицо ее дрожало. Стонор смотрел на нее, пораженный, но комиссар Бекс наклонился вперед и осторожно спросил:
- Мы не хотели бы причинять вам боль, мадам, но были ли у вас основания думать, что мадам Добрейль была любовницей вашего мужа?
С мучительным рыданием мадам Рено закрыла лицо руками. Ее плечи судорожно вздрагивали. Наконец, она подняла голову и произнесла разбитым голосом:
- Она могла ею быть.
Никогда за всю жизнь я не видел такого неописуемого удивления, какое выражало лицо Стонора. Он был абсолютно ошеломлен.

Глава 11
Жак Рено

Трудно сказать, как бы дальше развивался разговор, потому что в эту минуту дверь резко распахнулась и в комнату широкими шагами вошел высокий молодой мужчина.
В первое мгновение у меня мелькнула несуразная мысль, что мертвый ожил. Потом я разглядел у бесцеремонно ворвавшегося к нам человека темные волосы, не тронутые сединой. В действительности это был довольно интересный юноша. Он бросился прямо к мадам Рено, не обращая внимания на присутствующих.
- Мама!
- Жак! - она обняла его. - Дорогой мой! Но почему ты здесь? Ты же должен был отплыть из Шербура на "Анзоре" два дня назад? - Потом, внезапно вспомнив о присутствующих, она с чувством собственного достоинства обернулась:
- Мой сын, месье.
- Очень приятно, - сказал Оте, отвечая на поклон юноши. - Значит, вы не отплыли на "Анзоре"?
- Нет, месье. Отплытие "Анзоры" было отложено на двадцать четыре часа из-за неполадок в двигателе. Я должен был отплыть прошедшей ночью вместо предыдущей, но, случайно купив вечернюю газету, я увидел сообщения об ужасной трагедии, которая нас постигла. - Его голос прервался, и в глазах появились слезы. - Бедный отец, бедный отец.
Уставившись на него как во сне, мадам Рено повторила:
- Так ты не отплыл? - И затем с жестом безграничной усталости она будто себе самой прошептала:
- В конце концов, теперь это не имеет значения.
- Садитесь, месье Рено, прошу вас, - сказал Оте, указывая на стул. - Я глубоко вам сочувствую. Должно быть, это ужасный удар - узнать обо всем так, как узнали вы. Однако, видимо, к лучшему, что вам не пришлось отплыть. Я надеюсь, что вы сможете сообщить нам именно то, что поможет прояснить тайну.
- Я в вашем распоряжении, месье. Задавайте какие угодно вопросы.
- Прежде всего, эта поездка совершалась, по-видимому, по просьбе вашего отца?
- Совершенно верно, месье. Я получил телеграмму, в которой отец просил меня без отлагательств отправиться в Буэнос-Айрес, оттуда через Анды в Вальпараисо и дальше в Сантьяго.
- Так. И какова же цель этой поездки?
- Не имею никакого представления.
- Неужели?
- Да. Посмотрите, вот телеграмма. Следователь взял ее и громко прочитал:
- "Отправляйся немедленно Шербур, садись "Анзору", отплывающую сегодня Буэнос-Айрес. Конечный пункт Сантьяго. Дальнейшие инструкции ждут тебя Буэнос-Айресе. Не опоздай. Дело крайней важности. Рено". А раньше вы не разговаривали об этом?
Жак Рено покачал головой.
- Нет. Конечно, я знал, что мой отец долго жил в Южной Америке и у него есть капиталовложения. Но раньше он никогда не предлагал мне поехать туда.
- Вы, конечно много раз бывали в Южной Америке, месье Рено?
- Я был там еще ребенком. Учился в Англии и потом проводил в этой стране большую часть свободного времени. Поэтому в действительности я знаю о Южной Америке гораздо меньше, чем это можно было бы предположить. Видите ли, война началась, когда мне было семнадцать.
- Вы служили в английских летных частях?
- Да, месье.
Оте кивнул и продолжил допрос, задавая уже хорошо известные нам вопросы. В ответ Жак Рено совершенно определенно заявил, что он ничего не знает о врагах, которые могли появиться у отца в Сантьяго или где-нибудь еще в Южной Америке, что за последнее время он не заметил никаких изменений в поведении отца и что он никогда не слышал, чтобы тот упоминал о каких-то "секретных бумагах". Он считал, что поездка в Южную Америку была обусловлена причиной чисто делового характера.
Когда следователь Оте на минуту замолчал, раздался спокойный голос Жиро:
- Со своей стороны, я бы тоже хотел задать несколько вопросов, господин следователь.
- Разумеется, месье Жиро, - холодно произнес следователь.
Жиро подвинул свой стул поближе к столу,
- Вы были в хороших отношениях с вашим отцом, месье Рено? - Конечно, - с гордостью ответил юноша.
- Вы положительно это утверждаете? - Да.
- У вас не было никаких споров?
Жак пожал плечами, невольно смутившись.
- У всех людей иногда возникают разногласия во мнениях.
- Именно, именно. Но если кто-нибудь стал бы утверждать, что в день вашего отъезда в Париж у вас с отцом была жестокая ссора, то он бы, без сомнения, солгал?
Я не мог не восхититься изобретательностью Жиро. Его хвастовство: "я знаю все" - не было пустым. Жак Рено был явно смущен вопросом.
- Мы.., мы поспорили, - признался он.
- Так, значит, был спор! А в ходе спора вы произнесли фразу: "Когда ты умрешь, я смогу делать что захочу"?
- Может быть, - пробормотал Жак, - не помню.
- Сказал ли ваш отец в ответ на это: "Но я еще не умер!" - на что вы ответили: "Я бы этого хотел!"?
Юноша не ответил. Его руки нервно перебирали предметы, лежавшие на столе.
- Пожалуйста, месье Рено, я должен попросить вас ответить, - резко сказал Жиро.
Потеряв самообладание, юноша сделал неосторожный жест и смахнул на пол костяной нож для разрезания бумаги.
- Какое это имеет значение?! - воскликнул он. - Вы и так все знаете. Да, у нас с отцом действительно произошла ссора. Должен признаться, что говорил все это. Я был так зол, что даже не могу вспомнить, что я говорил! Я был в бешенстве, в этот момент я чуть было не убил его. Делайте свои выводы! - Весь красный от возбуждения, Жак откинулся на спинку стула.
Жиро улыбнулся, потом, немного отодвинув стул, сказал:
- Это все. Месье Оте, вы, без сомнения, хотите продолжить допрос?
- О да, именно так, - сказал Оте. - И какова была причина вашей ссоры?
- Я отказываюсь отвечать. Оте выпрямился.
- Месье Рено, с законом нельзя шутить! - загремел его голос. - Какова была причина ссоры?
Молодой Рено продолжал молчать. Он сидел злой и мрачный. Но спокойно и невозмутимо прозвучал другой голос, голос Эркюля Пуаро:

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Если хотите, я сообщу вам это, месье.
- Вы знаете?
- Разумеется, я знаю. Предметом ссоры была Марта Добрейль.
Испуганный, Рено вскочил. Следователь подался вперед.
- Это так, месье? Жак кивнул.
- Да, - произнес он. - Я люблю мадемуазель Добрейль и хочу жениться на ней. Когда я сообщил об этом отцу, он пришел в ярость. Конечно, я не мог слушать, как он оскорблял девушку, которую я люблю, и тоже вышел из себя.
Оте посмотрел на мадам Рено.
- Вы знали об этой.., привязанности сына, мадам?
- Я боялась этого, - просто ответила она.
- Мама! - закричал юноша. - И ты тоже! Марта так же добра, как и красива. Что ты имеешь против нее?
- Я ничего не имею против мадемуазель Добрейль. Но я предпочла бы, чтобы ты женился на англичанке, а если и на француженке, то не на такой, у которой мать с сомнительным прошлым!
В ее голосе явно звучала затаенная враждебность к старшей Добрейль, и мне стало вполне понятно, что, когда она узнала о влюбленности ее единственного сына в дочь соперницы, это явилось для нее тяжелым ударом.
Мадам Рено продолжала, обращаясь к следователю:
- Возможно, мне следовало бы поговорить об этом с мужем, но я надеялась, что это только юношеский флирт, который кончится быстрее, если не обращать на него внимания. Теперь я виню себя за молчание, но мой муж, как я вам говорила, казался таким взволнованным и измученным, не похожим на самого себя, что я старалась вообще не беспокоить его.
Оте кивнул и спросил Жака:
- Когда вы сообщили отцу о ваших намерениях, относительно мадемуазель Добрейль, был он удивлен?
- Для него это явилось полной неожиданностью. Он безапелляционно приказал мне выбросить эту мысль из головы. Он поклялся, что никогда не даст согласия на наш брак. Я был уязвлен и хотел знать, что он имеет против мадемуазель Добрейль. Отец не мог дать удовлетворительного объяснения. Он лишь ограничился какими-то намеками на тайну, окружавшую жизнь матери и дочери. Я ответил, что женюсь на Марте, а не на ее происхождении, но он начал кричать на меня и отказался дальше обсуждать этот вопрос. Я должен был забыть эту девушку. Несправедливость и произвол взбесили меня, особенно потому, что он сам был необычайно любезен с мадемуазель и мадам Добрейль и постоянно предлагал пригласить их к нам. Я вышел из себя, и мы всерьез поссорились. Отец напомнил мне, что я полностью завишу от него, и, должно быть, в ответ на это я сказал, что смогу поступать как захочу после его смерти.
Пуаро прервал Жака неожиданным вопросом:
- Значит, вы знали о содержании завещания вашего отца?
- Я знал, что он оставил мне половину состояния, другую половину отдал под опеку моей матери, она перейдет ко мне после ее смерти, - ответил юноша.
- Продолжайте рассказ, - попросил следователь.
- После этого мы в бешенстве кричали друг на друга до тех пор, пока я не сообразил, что могу опоздать на парижский поезд. Времени оставалось мало, и мне пришлось бежать на станцию. Я все еще был вне себя. Но, удаляясь от дома, я постепенно успокаивался. Потом написал Марте обо всем, что произошло. Ее ответ утешил меня еще больше. Она писала, что мы должны проявлять твердость и настойчивость и тогда любое сопротивление будет сломлено. Нужно испытать временем наши чувства друг к другу, и, когда мои родители поймут, что это не легкое увлечение с моей стороны, они, без сомнения, смягчатся. Конечно, я не сообщил ей подробно о главном возражении отца против нашего брака. Постепенно я понял, что упрямством ничего не добьюсь.
- Чтобы покончить еще с одним вопросом, скажите, знакомо ли вам имя Дювин, месье Рено?
- Дювин? - повторил Жак. - Дювин? - Он медленно наклонился и поднял нож для разрезания бумаги, который перед этим уронил со стола. Когда он поднял голову, его взгляд встретился с внимательным взглядом Жиро. - Дювин? Нет, не знаю.
- Не прочтете ли вы это письмо, месье Рено? И скажите, имеете ли вы представление, что за особа писала вашему отцу?
Жак Рено взял письмо и прочел его от начала до конца. На его лице появилась краска.
- Моему отцу? - волнение и негодование в его голосе были очевидны.
- Да, мы нашли письмо в кармане его пальто.
- А... - он запнулся, скользнув взглядом в сторону матери.
Следователь понял, что Жак щадит ее, и спросил:
- Можете вы высказать предположение об авторе?
- Не имею ни малейшего представления. Оте вздохнул.
- Крайне таинственное дело. Ну хорошо, мы можем оставить вопрос о письме. Итак, на чем мы остановились? О, орудие убийства! Боюсь, это может причинить вам боль, месье Рено. Насколько я знаю, это был ваш подарок матери.
Жак Рено подался вперед. Его лицо, покрасневшее во время чтения письма, стало мертвенно бледным.
- Вы хотите сказать, что именно самодельным ножом из авиационного металла был.., убит мой отец? Но это невозможно! Безделушкой для вскрытия конвертов!
- Увы, месье Рено, совершенно верно! Боюсь, что это идеальное оружие. Острое и удобное в обращении.
- Где он? Могу я его видеть? Он все еще.., в теле?
- О нет, он вынут. Вы хотели бы видеть его? Чтобы быть уверенным? Возможно, это было бы хорошо, хотя мадам уже опознала его. Все же.., месье Бекс, можно вас побеспокоить?
- Разумеется. Я немедленно схожу за ним.
- Не будет ли лучше, если месье Рено сам пойдет в сарай? - вкрадчиво предложил Жиро. - Без сомнения, ему необходимо увидеть тело отца.
Вздрогнув, юноша сделал отрицательный жест, и следователь, всегда склонный перечить Жиро, когда это только возможно, ответил:
- Нет, не сейчас. Мы прибегнем к любезности месье Бекса, он принесет его сюда.
Комиссар вышел из комнаты. Стонор подошел к Жаку и стиснул его руку. Пуаро, уже успевший встать, поправлял слегка покосившиеся подсвечники. Следователь уже в который раз читал таинственное любовное письмо, отчаянно цепляясь за свою первую версию убийства на почве ревности.
Внезапно дверь распахнулась, и в комнату вбежал комиссар.
- Господин следователь! Господин следователь!
- Да, да. Что случилось?
- Нож! Его там нет!
- Как нет?
- Пропал. Исчез. Стеклянный кувшин, в котором он лежал, пуст!
- Что?! - вскричал я. - Это невозможно. Ведь только сегодня утром я видел... - Слова замерли у меня на языке.
Я привлек внимание всех присутствующих.
- Да, я видел нож там сегодня утром, - медленно сказал я. - Точнее, полтора часа назад.
- Значит, вы ходили в сарай? Где вы взяли ключ?
- Я попросил его у полицейского.
- И вы пошли туда? Зачем?
Я заколебался, но, в конце концов, решил, что лучше все выложить начистоту.
- Месье Оте, - начал я. - Я совершил серьезный проступок, за который должен просить у вас снисхождения.
- Продолжайте, месье.
- Дело в том, - сказал я, желая быть где угодно, только не здесь, - что я встретил знакомую молодую леди. Она выразила горячее желание увидеть все, что можно, и я.., ну, короче, я взял ключ и показал ей тело.
- О! - возмущенно вскричал следователь. - То, что вы совершили, - это серьезный проступок, капитан Гастингс! Вообще, это против всех правил. Вы we должны были позволять себе подобную глупость.
- Я знаю, - кротко произнес я. - Ничто сказанное вами не будет слишком суровым, месье.
- Вы не приглашали эту леди сюда?
- Конечно, нет. Я встретил ее совершенно случайно. Она англичанка и проездом остановилась в Мерлинвиле, хотя я и не знал об этом до нашей неожиданной встречи.
- Хорошо, хорошо, - сказал, смягчаясь, следователь. - Это нарушение всех порядков, но леди, без сомнения, молода и красива. Что значит быть молодой! - И он сентиментально вздохнул.
Но комиссар, менее романтичный, вернулся к вопросу;
- Но разве вы не заперли дверь, когда уходили?
- Именно в этом дело, - медленно сказал я. - Именно за это я так ужасно укоряю себя. У моей знакомой был расстроенный вид. Она была на грани обморока. Я принес ей брэнди с водой, а потом настоял на том, чтобы проводить ее в город. Разволновавшись, я забыл запереть дверь. Я сделал это только вернувшись на виллу.
- Тогда сарай был не заперт по меньшей мере двадцать минут... - медленно произнес комиссар и замолчал.
- Именно, - подтвердил я.
- Двадцать минут, - задумчиво повторил комиссар.
- Прискорбно, - с возвратившейся суровостью заключил Оте. - Неслыханно.
Вдруг зазвучал новый голос:
- Вы находите, что это прискорбно? - спросил Жиро.
- Разумеется.
- А я нахожу это восхитительным, - невозмутимо сказал Жиро.
Появление неожиданного союзника сбило меня с толку.
- Восхитительным, месье Жиро? - переспросил следователь, осторожно изучая его краем глаза.
- Вот именно.
- Но почему?
- Потому что теперь мы знаем, что убийца или сообщник убийцы час назад находился около виллы. Будет странно, если, зная это, мы не схватим его в скором времени. - В его голосе прозвучала угроза. Жиро продолжал:
- Он многим рисковал, чтобы овладеть ножом. Возможно, он боялся, что будут найдены отпечатки пальцев.
Пуаро обернулся к Бексу.
- Вы, кажется, говорили, что отпечатков не было? Жиро пожал плечами.
- Возможно, нож был недостаточно тщательно осмотрен?
Пуаро посмотрел на него.
- Вы не правы, месье Жиро. На убийце были перчатки. Он должен был быть уверен.
- Я не говорю, что это был сам убийца. Это мог быть его сообщник, который не знал об этом.
Помощник следователя собрал бумаги со стола. Оте обратился к нам:
- Наша работа на сегодня окончена. Месье Рено, при желании вы можете ознакомиться с вашими показаниями. Я намеренно проводил следствие, насколько это возможно, в неофициальной обстановке. Мои методы называют оригинальными. Я утверждаю, что такими методами можно многого достичь. Дело теперь находится в умелых руках прославленного месье Жиро. Без сомнения, он отличится. В самом деле, удивительно, что убийцы еще не в его руках! Мадам, разрешите мне еще раз выразить вам сердечное сочувствие, счастливо оставаться, месье. - И в сопровождении помощника и комиссара он удалился.
Пуаро вытащил большую луковицу своих часов и посмотрел на нее.
- Давайте вернемся в отель и пообедаем, мой друг, - сказал он. - И вы подробно расскажете мне о ваших утренних неблагоразумных поступках. Никто на нас не смотрит. Мы можем уйти не прощаясь.
Мы тихо вышли из комнаты. Следователь только что отъехал на своей машине. Я уже собирался спуститься по ступенькам, как меня остановил голос Пуаро.
- Минутку, мой друг. - Он проворно достал из кармана рулетку и с серьезным видом начал измерять пальто, висевшее в холле. Раньше этого пальто я здесь не видел и догадался, что оно принадлежит месье Стонору или Жаку Рено.
Потом, напевая что-то себе под нос, Пуаро положил рулетку обратно в карман и последовал за мной на свежий воздух.

Глава 12
Пуаро проливает свет на некоторые вопросы

- Зачем вы измерили пальто? - с нескрываемым любопытством спросил я, когда мы шли неторопливым шагом по раскаленной дороге.
- Черт возьми! Чтобы узнать, какой оно длины, - невозмутимо ответил Пуаро.
Я был рассержен. Неисправимая привычка Пуаро делать тайну из ничего всегда раздражала меня. Я замолчал и предался ходу собственных мыслей. Мне вспомнились слова мадам Рено, обращенные к сыну: "Так ты не отплыл? - сказала она, а потом добавила:
- В конце концов, теперь это не имеет значения".
Что она имела в виду? Возможно, она знает больше, чем мы предполагаем? Она утверждает, что ей ничего не известно о таинственном поручении, которое доверил сыну ее муж. Но на самом деле так ли она несведуща, как притворяется? Не могла ли она пролить свет на тайну, если бы захотела, и не было ли ее молчание частью тщательно продуманного и подготовленного плана?
Чем дольше я об этом думал, тем больше убеждался, что прав. Мадам Рено знала больше, чем рассказала. Ее выдало удивление при виде сына. Я был убежден, что она знает если не убийц, то, по крайней мере, мотивы убийства. Но какие-то очень веские соображения заставляют ее молчать.
- Вы так глубоко задумались, мой друг, - заметил Пуаро, прерывая мои размышления. - Что это вас так заинтриговало?
Я рассказал о своих выводах, хотя и предполагал, что Пуаро может посмеяться над моими подозрениями. К моему удивлению, он задумчиво кивнул.
- Вы совершенно правы, Гастингс. С самого начала я был уверен, что она что-то скрывает. Сначала я подозревал, что она если не инсценировала, то по крайней мере потворствовала преступлению.
- Вы подозревали ее? - воскликнул я.
- Ну разумеется. Фактически она получает огромную выгоду от нового завещания. Она - единственная, кому оно выгодно. Поэтому с самого начала я обратил на нее особое внимание. Вы, может быть, заметили, что при первой возможности я осмотрел кисти ее рук. Мне хотелось убедиться, не сама ли она засунула себе в рот кляп и связала себя. Но, увы, я сразу же увидел, что веревки были так туго затянуты, что врезались в тело. Это исключало возможность совершения ею преступления в одиночку. Но все еще оставалась возможность, что она потворствовала преступлению или подстрекала к нему и у нее был сообщник. Более того, ее рассказ был мне необычайно знаком: мужчины в масках, которых она не могла узнать, упоминание о "секретных бумагах" - все это я слышал или читал раньше. Еще одна маленькая деталь подкрепила мое убеждение, что она не говорит правды. Наручные часы, Гастингс, наручные часы!
Снова наручные часы! Пуаро с любопытством разглядывал меня.
- Вы чувствуете, мой друг? Вы понимаете?
- Нет, - раздраженно ответил я, - не чувствую и не понимаю. У вас всегда эти запутанные загадки, которые вы не желаете объяснять. Вам всегда нравится до последней минуты что-то скрывать.
- Не злитесь, мой друг, - с улыбкой сказал Пуаро. - Если хотите, я объясню. Но ни слова Жиро, договорились? Он обращается со мной как с выжившим из ума стариком. Но посмотрим! Для пользы дела я дал ему совет. Если он не воспользуется им, это его дело.

***

Я заверил Пуаро, что он может положиться на мое молчание.
- Хорошо! Тогда давайте пользоваться нашими серыми клеточками! Скажите, мой друг, когда, по-вашему, произошла трагедия?
- Как когда? В два часа или что-то около этого, - удивленно ответил я. Помните, мадам Рено сказала, что слышала два удара часов, когда эти люди еще находились в комнате.
- Именно. И на основании этого вы, следователь, Бекс и все остальные без дальнейших расспросов определили время преступления. Но я, Эркюль Пуаро, говорю, что мадам Рено лжет. Преступление произошло по крайней мере двумя часами раньше.
- Но врачи...
- Они объявили после обследования тела, что смерть наступила от семи до десяти часов назад. Мой друг, по каким-то причинам убийцам было крайне необходимо создать впечатление, что преступление произошло позже, чем на самом деле. Вы читали о разбитых вдребезги часах и будильниках, фиксирующих точное время преступления? Чтобы время было определено не только на основании показаний мадам Рено, кто-то передвинул стрелки наручных часов на два часа и изо всех сил ударил их об пол. Но, как это часто бывает, он не достиг цели. Стекло разбилось, а механизм часов не пострадал. Со стороны убийц это было самым опрометчивым шагом. Потому что он дает основание предположить, во-первых, что мадам Рено лжет и, во-вторых, что преступникам было необходимо изменить время преступления.
- Но какие могут быть для этого причины?
- О, в этом все дело, вся тайна. Пока что я не могу этого объяснить. Мне пришла в голову только одна мысль, которая может иметь к этому отношение.
- И что это за мысль?
- Последний поезд отходит из Мерлинвиля в семнадцать минут первого.
Медленно я начал догадываться.
- Значит, если преступление произошло двумя часами позже, любой уехавший на этом поезде обладает безукоризненным алиби!
- Прекрасно, Гастингс! Вы попали в точку! Я вскочил.
- Мы должны навести справки на станции! Наверняка они заметили двух иностранцев, уехавших на этом поезде! Мы должны сейчас же пойти туда!
- Вы так думаете, Гастингс?
- Конечно. Пойдемте же.
Пуаро охладил мой пыл, прикоснувшись к моей руке.
- Пожалуйста, идите, если хотите, дружище, но не вздумайте там говорить о приметах двух иностранцев.
- О ля-ля, неужели вы верите вздору о людях в масках и всей этой истории?
Его слова привели меня в такое замешательство, что я просто не знал, что ответить. А он неторопливо продолжал:
- Вы слышали, я сказал Жиро, что все детали преступления мне знакомы? Так вот, из этого вытекает следующее: либо человек, совершивший первое преступление, совершил и это, либо в памяти убийцы подсознательно осталось сообщение о громком процессе, что и подсказало ему план преступления. Я определенно смогу сказать это, когда... - Он замолчал.
Я обдумывал все сказанное Пуаро.
- Но письмо месье Рено? В нем ясно упоминается о тайне и о Сантьяго!
- Несомненно, в жизни месье Рено есть тайна, в этом не может быть сомнений. С другой стороны, слово "Сантьяго", по-моему, утка, которая постоянно встречается на пути, чтобы сбить нас со следа. Возможно, оно было использовано и для того, чтобы направить подозрения месье Рено подальше отсюда. О, будьте уверены, Гастингс, опасность, угрожавшая ему, находилась не в Сантьяго, она была поблизости, во Франции.
Пуаро говорил так серьезно, с такой уверенностью, что не мог не убедить меня. Но я попытался возразить в последний раз:
- А спичка и окурок, найденные около тела? Как быть с ними?
Лицо Пуаро осветило истинное наслаждение.
- Оставлены! Намеренно подброшены для Жиро и ему подобных! О, Жиро хитер, он умеет добиваться своего. Как и хорошая охотничья собака. Он так доволен собой! Часами он ползает на животе. "Посмотрите, что я нашел", - говорит он. А потом опять: "Что вы здесь видите?". Что касается меня, я с полной искренностью отвечаю: "Ничего". А Жиро, великий Жиро, он смеется, он думает про себя: "О, он идиот, этот старик!". Но мы еще посмотрим...
Тут мои мысли обратились к главному факту.
- Тогда зачем вся эта история с людьми в масках?
- Выдумана, чтобы всех сбить с толку.
- Что же произошло на самом деле? Пуаро пожал плечами.
- Это может сказать один человек - мадам Рено. Но она не скажет. Угрозы и мольбы не тронут ее. Она замечательная женщина, Гастингс. Как только я увидел ее, то понял, что мне пришлось встретиться с женщиной необычного характера. Сначала, как я вам сказал, я был склонен подозревать, что она замешана в убийстве. Впоследствии я переменил мнение.
- Что вас заставило это сделать?
- Ее искреннее горе при виде тела мужа. Я могу поклясться, что в ее крике звучала настоящая мука.
- Да, - задумчиво согласился я, - здесь нельзя ошибиться.
- Прошу прощения, мой друг, ошибиться всегда можно. Посмотрите на великую актрису, разве то, как она изображает горе, не увлекает вас и не поражает своей реальностью? Нет, как бы ни сильны были мои убеждения и вера, прежде чем я позволил себе сделать выводы, мне нужны были веские доказательства. Великий преступник может быть великим актером. Моя уверенность в этом деле основана не на эмоциях, а на неопровержимом факте, что мадам Рено действительно упала в обморок. Я заглянул ей под веко и пощупал пульс. Там не было обмана: обморок был настоящим. Поэтому я убедился, что ее горе искреннее, а не притворное. Кроме того, маленькая дополнительная, но интересная подробность; мадам Рено не обязательно было демонстрировать безудержное горе. У нее уже был обморок, когда она узнала о смерти мужа, и не было никакой необходимости изображать это второй раз при виде тела. Нет, мадам Рено не была убийцей своего мужа. Но почему она лгала? Она лгала о наручных часах, она лгала о людях в масках, она солгала еще кое о чем. Скажите, Гастингс, как вы объясните, что дверь была открыта?
- Ну, - несколько смутившись, сказал я, - полагаю, что это оплошность. Они забыли закрыть ее.
Пуаро покачал головой и вздохнул.
- Это объяснение Жиро. Оно меня не устраивает. Открытая дверь имеет значение, которое в настоящий момент трудно определить. Я уверен в одном: они ушли не через дверь. Они выбрались через окно.
- Что?
- Именно.
- Но на клумбе внизу не было следов.
- Не было, но они должны были быть. Послушайте, Гастингс. Садовник Огюст, как вы слышали, засадил клумбы за день до убийства. На одной осталось множество следов больших сапог, на другой - ни одного! Вы понимаете? Кто-то сюда приходил, чтобы уничтожить следы, и заровнял поверхность клумбы граблями.
- Но где они взяли грабли?
- Там же, где они взяли лопату и садовые перчатки, - нетерпеливо сказал Пуаро. - Это же элементарно.
- А что заставляет вас думать, что они выбрались этим путем? Более вероятно, что они забрались через окно, а выбрались через дверь.
- Конечно, это возможно. И все же я почти уверен, что они выбрались через окно.
- По-моему, вы ошибаетесь.
- Может быть, мой друг.
Я задумался о новых фактах, которые открылись мне благодаря заключениям Пуаро. Я вспомнил, как удивили меня таинственные упоминания Пуаро о клумбе и наручных часах. Его замечания казались тогда такими бессмысленными, а теперь я понял, как замечательно, при помощи мельчайших деталей, он разгадал многое в тайне, окружающей это дело. Я засвидетельствовал своему другу запоздалое почтение.
- Между тем, - с сожалением сказал я, - хотя мы знаем гораздо больше, чем раньше, мы не приблизились к разгадке того, кто убил месье Рено.
- Да, - бодро сказал Пуаро. - В сущности, мы сейчас гораздо дальше от разгадки.
Казалось, этот факт доставляет Пуаро странное удовлетворение. Я в изумлении уставился на него. Он поймал мой взгляд и улыбнулся.
Вдруг догадка сверкнула в моей голове.
- Пуаро! Мадам Рено! Теперь я понимаю. Должно быть, она кого-то защищает.
По спокойствию, с которым Пуаро воспринял мое замечание, я понял, что эта мысль уже пришла ему в голову.
- Да, - задумчиво сказал он. - Защищает или покрывает кого-то. Одно из двух.
Затем, когда мы пришли в отель, он жестом попросил меня молчать.

Глава 13
Девушка с тревожными глазами

Мы обедали с отменным аппетитом. Некоторое время ели молча, затем Пуаро с издевкой сказал:
- Между прочим, мы совсем забыли о ваших неблагоразумных поступках. Не расскажете ли вы о них?
Я почувствовал, что краснею.
- О, это вы про сегодняшнее утро? - мне страшно хотелось уйти от этого разговора.
Но такие номера с Пуаро не проходят. Поблескивая глазами, он за несколько минут вытянул из меня всю историю.
- Вот как! Крайне романтичная история. А как зовут эту очаровательную леди?
Мне пришлось признаться, что я не знаю.
- Еще романтичнее. Сначала случайная встреча в поезде из Парижа, затем здесь. Похоже на любовь с первого взгляда.
- Перестаньте издеваться, Пуаро.
- Вчера это была мадемуазель Добрейль, сегодня это мадемуазель... Золушка! Несомненно, Гастингс, у вас сердце турка! Вам надо завести гарем! - Пуаро улыбался.
- Не нахожу ничего смешного. Мадемуазель Добрейль очень красивая девушка, и я бесконечно восхищен ею. Я этого не скрываю. Та, другая - ничего особенного, не думаю, что когда-нибудь встречу ее еще.
- Вы не намерены снова увидеть эту леди?
В его последних словах прозвучал неподдельный интерес, и я заметил, что он проницательно взглянул на меня. Я вспомнил вывеску: "Отель "Дю Пар", написанную большими огненными буквами, и как она сказала: "Заходите ко мне", и как я поспешно пообещал: "Приду обязательно".
Стараясь принять беззаботный вид, я ответил:
- Она приглашала меня зайти, но я, конечно, не пойду.
- Почему, "конечно"?
- Ну, мне не хочется.
- Вы сказали, что мадемуазель Золушка остановилась в отеле "Англетер", не так ли?
- Нет, в отеле "Дю Пар".
- Ах да, я забыл.
У меня возникло сомнение. Определенно, я ничего не говорил Пуаро про отель. Я взглянул на него и успокоился. Он резал хлеб на аккуратные маленькие квадратики и был полностью поглощен этим занятием. Должно быть, ему показалось, что я говорил, где остановилась девушка.
Мы выпили кофе на веранде, глядя на море. Пуаро выкурил одну из двоих крошечных сигарет, потом достал из кармана часы.
- Поезд в Париж отходит в 2.25, - заметил он. - Мне пора идти.
- В Париж? - воскликнул я.
- Я так и сказал, мой друг.
- Вы едете в Париж? Но почему? Он очень серьезно ответил:
- Искать убийцу месье Рено.
- Вы думаете, он в Париже?
- Я совершенно уверен, что нет. Тем не менее я должен искать его там. Вы не понимаете, но в свое время я все объясню. Поверьте мне, поездка в Париж необходима. Я уезжаю ненадолго. Скорее всего, вернусь завтра. Не предлагаю сопровождать меня. Оставайтесь здесь и наблюдайте за Жиро. Кроме того, поддерживайте знакомство с месье Рено-сыном.
- Да, - сказал я. - Разрешите спросить, как вы узнали об интимных отношениях Жака с Мартой?
- Мой друг, я знаю человеческую натуру. Сведите вместе юношу вроде молодого Рено и красивую девушку вроде мадемуазель Марты, и интимные чувства неизбежны. Потом, ссора с отцом! Она могла быть только из-за денег или женщины, судя по тому, как Леони описала гнев юноши. Я предположил последнее. И оказался прав.
- Вы сразу заподозрили, что она любит молодого Рено?
Пуаро улыбнулся.
- Во всяком случае, я видел ее тревожные глаза. С тех пор мадемуазель Добрейль для меня - девушка с тревожными глазами.
Серьезность тона Пуаро давала основание предположить, что он прочел в глазах девушки еще что-то.
- Что вы имеете в виду, Пуаро?
- Мне кажется, мой друг, что скоро мы это узнаем. Но я должен идти.
- Я провожу вас, - сказал я, вставая.
- Вы не сделаете ничего подобного. Я запрещаю. Он был так категоричен, что я с удивлением уставился на него. Он выразительно кивнул.
- Вы меня правильно поняли, дружище. До свидания.
Когда Пуаро ушел, мне стало скучно. Я направился на пляж и стал разглядывать купающихся, не чувствуя в себе достаточно энергии последовать их примеру. Я представил, что среди них в каком-нибудь удивительном костюме веселится Синдерелла, но ее не было видно. Я бесцельно побрел по песку вдоль берега. Невольно пришла мысль, что, в конце концов, приличия требуют, чтобы я навестил девушку. Этим история и окончится. А если я совсем не пойду, она вполне может навестить меня на вилле.
Поразмыслив таким образом, я оставил пляж и направился в город. Вскоре я нашел отель "Дю Пар". Это было довольно скромное заведение.
Крайне неловко не знать имени леди, к которой идешь. Чтобы не попасть в глупое положение, я решил зайти и осмотреться. Возможно, я увижу ее в холле. Я вошел, но ее нигде не было. Я подождал, сколько позволило мое терпение. Потом отвел в сторону консьержа и сунул ему пять франков.
- Я хочу видеть одну леди, которая здесь остановилась. Молодую англичанку маленького роста с темными волосами. Я точно не помню ее имени.
Мужчина отрицательно покачал головой, подавив усмешку.
- У нас нет такой леди.
- Но леди сказала мне, что она остановилась здесь.
- Месье, должно быть, ошибся или, скорее, ошиблась леди, потому что только что о ней справлялся еще один джентльмен.
- Что вы говорите? - удивленно воскликнул я.
- Да-да, месье. Джентльмен, который описал ее точно так же.
- Как он выглядел?
- Он был маленького роста, хорошо одет, чисто выбрит, с жесткими усами, голова у него была странной формы, глаза зеленые.
Пуаро! Так вот почему он не разрешил мне проводить его до станции! Какая дерзость! Я был бы благодарен, если бы он не совался в мои дела. Неужели он думает, что за мной надо присматривать?
Поблагодарив консьержа, я в растерянности ушел, все еще разозленный на моего дотошного друга.
Но где же эта леди? Я умерил свой гнев и попытался разобраться. По-видимому, она по ошибке назвала не тот отель. Но потом другая мысль пришла мне в голову. Была ли это ошибка? Может быть она намеренно скрыла свое имя и дала неверный адрес?
Чем больше я думал, тем больше убеждался, что моя последняя догадка верна. По каким-то причинам Синдерелла не хотела, чтобы наше знакомство переросло в дружбу. И хотя полчаса назад я думал точно так же, мне не нравилась перемена ролей. Все это происшествие глубоко меня расстроило, и в крайне плохом настроении я пошел к вилле "Женевьева". Я не вошел в дом, а направился по тропинке к маленькой скамейке около сарая и угрюмо уселся там.
Мои мысли нарушили голоса, раздававшиеся поблизости. Мгновенно я понял, что они доносятся из сада виллы "Маргерит" и быстро приближаются. Заговорил женский голос, и я узнал Марту Добрейль.
- Дорогой, - произнесла она, - неужели это правда? Неужели кончились все наши беды?
- Ты это знаешь, Марта, - ответил Жак Рено. - Теперь нас ничто не разлучит, любимая. Устранено последнее препятствие нашему браку. Ничто не может отнять тебя у меня.
- Ничто? - прошептала девушка. - О, Жак, Жак, я боюсь.
Я решил уйти, не желая подслушивать тайны влюбленных. Поднявшись, я увидел их сквозь изгородь. Они стояли неподалеку лицом ко мне. Рука Жака обнимала девушку, он смотрел ей в глаза. Они были прекрасной парой: хорошо сложенный юноша с темными волосами и молодая белокурая богиня. Стоя так, они казались созданными друг для друга, счастливые, несмотря на ужасную трагедию, омрачившую их молодые жизни.
Но лицо девушки было тревожным, и, кажется, Жак Рено понял это, так как он прижал ее к себе и спросил:
- Но чего ты боишься, дорогая? Чего теперь бояться.
И тут я увидел ее взгляд, тревожный взгляд, о котором говорил Пуаро. Марта прошептала ответ, но я угадал смысл слов:
- Я боюсь за тебя.
Я не расслышал, что сказал на это Жак, так как мое внимание было отвлечено необычным явлением. В изгороди из зеленых кустов появился куст с пожелтевшими листьями, что было по меньшей мере странным в начале лета. Я шагнул к нему, чтобы получше рассмотреть, но при моем приближении куст поспешно отодвинулся, и я увидел палец, приложенный к губам. Это был Жиро.
Он потащил меня в тень и держал там до тех пор, пока голоса не затихли.
- Что вы здесь делали? - спросил я.
- То же самое, что и вы: слушал.
- Но я делал это не нарочно!
- А! - сказал Жиро. - А я нарочно.
Как всегда, я им восхищался, в то же время испытывая неприязнь. Он презрительно осмотрел меня с головы до ног.
- Ваше появление здесь не помогло делу. Из-за вас я не услышал что-то очень важное. А куда вы дели вашего допотопного старика?
- Месье Пуаро уехал в Париж, - холодно ответил я. Жиро пренебрежительно щелкнул пальцами.
- Так он уехал в Париж! Ну, это хорошо. Чем дольше он там останется, тем лучше. Но что он ожидает там найти?
Мне послышалась в его вопросе легкая тревога.
- Этого я не могу вам сказать, - спокойно ответил я.
- Конечно. Пойдемте же.
- Возможно, у него достаточно ума не говорить этого вам, - грубо заметил он. - До свидания. Я занят. - И с этими словами он повернулся ко мне спиной и бесцеремонно удалился.
Казалось, все замерло на вилле "Женевьева". Очевидно, Жиро не искал моего общества, и после увиденного мне было совершенно ясно, что я не нужен и Жаку Рено.
Я вернулся в город, с наслаждением искупался и пошел обратно в отель. Я рано лег спать, гадая, не принесет ли завтрашний день интересные новости.
Наутро я был совершенно не подготовлен к тому, что произошло. Я ел в буфете свой завтрак, когда официант, поговорив с кем-то за дверью, вернулся в видимом возбуждении. Минуту он колебался, нервно перебирая салфетку, а потом выпалил:
- Месье извинит меня, но имеет ли он отношение событиям на вилле "Женевьева".
- Да, - нетерпеливо ответил я. - А что?
- Значит, месье не слышал новость?
- Какую новость?
- Сегодня ночью там совершено еще одно убийство!
- Что?
Оставив завтрак, я схватил шляпу и побежал изо всех сил. Второе убийство, а Пуаро отсутствует. Какое несчастье. Но кого убили?
Я влетел в ворота. Кучка слуг стояли на дороге, разговаривая и жестикулируя. Я схватил за руку Франсуазу.
- Что случилось?
- О, месье, месье! Еще одна смерть. Это ужасно. Над этим домом висит проклятие. Да-да, я уверена, проклятие. Надо послать за господином кюре, чтобы он принес святую воду. Ни одной ночи не останусь под этой крышей. Может быть, следующая очередь моя, кто знает?
Она перекрестилась.
- Да, - воскликнул я, - но кто убит?
- Откуда мне знать? Мужчина, незнакомый. Его нашли вон там, в сарае, меньше чем в сотне ярдов от того места, где был найден наш бедный месье. И это не все. Он заколот, заколот в сердце тем же самым ножом!

Глава 14
Второе мертвое тело

Без промедления я повернулся и побежал по тропинке к сараю. Караульные посторонились, пропуская меня, и, сдерживая волнение, я устремился внутрь.
Свет в сарае был тусклый. Это была наспех сделанная деревянная постройка для хранения старых горшков и инструментов. На пороге я остановился, пораженный открывшимся зрелищем.
Жиро стоял на четвереньках с карманным фонарем в руках и изучал каждый дюйм земли. Нахмурившись, он посмотрел на меня, потом его лицо немного расслабилось, выразив что-то вроде добродушного презрения.
- Вот он, - сказал Жиро, осветив фонарем дальний угол.
Я пересек сарай. Мертвый лежал на спине. Это был среднего роста смуглый человек, вероятно, ему было не более пятидесяти лет. На нем был синий костюм хорошего, покроя, возможно сшитый дорогим портным, но не новый. Лицо мертвого было искажено ужасными конвульсиями, и слева, прямо над сердцем, торчала черная блестящая рукоятка ножа. Я его узнал. Это был тот же самый нож, который я видел в стеклянном кувшине вчера утром.
- С минуты на минуту я жду врача, - объяснил Жиро. - Хотя едва ли он нужен. В причине смерти этого человека нет сомнений. Он заколот в сердце, и смерть, должно быть, наступила мгновенно.
- Когда это произошло? Вчера вечером? Жиро покачал головой.
- Едва ли. Я не медицинский эксперт, но этот человек мертв гораздо больше двенадцати часов. Когда, вы говорите, видели нож в последний раз?
- Вчера около десяти часов утра.
- Тогда я склонен думать, что преступление совершено вскоре после этого.
- Но мимо этого сарая постоянно ходили люди.
Жиро захихикал.
- Вы делаете удивительные успехи! Кто вам сказал, что он был убит в этом сарае?
- Ну, - я почувствовал раздражение, - я.., я это предположил.
- Вы явно незаурядный детектив! Посмотрите на мертвого. Разве так падает человек, заколотый в сердце? Ноги аккуратно сложены, а руки прижаты к бокам. И разве может человек лежать на спине и ждать, когда его заколют, не пытаясь даже защищаться? Это нелепо, не так ли? Но посмотрите сюда, - он направил фонарь на землю. Я увидел на мягком грунте многочисленные вмятины. - Его притащили сюда двое уже после смерти. Их следы не видны на твердой почве снаружи, и они были достаточно осторожны, уничтожив их здесь. Но мне все же удалось установить, что одна из них - женщина.

Предыдущая страница 5 Следующая страница


Убийство на поле для гольфа 6

- Женщина?
- Да.
- Но как вы это узнали, если следы уничтожены?
- Как ни старались убийцы уничтожить свои следы, отпечатки каблучков женских туфель все же кое-где остались. А вот другое доказательство.
Наклонившись вперед, он что-то снял с рукоятки ножа и протянул мне. Это был длинный черный женский волос, похожий на тот, который Пуаро обнаружил на спинке кресла в библиотеке.
С легкой ироничной улыбкой Жиро снова обмотал его вокруг ножа.
- Насколько возможно, мы оставили все как было, - объяснил он. - Это доставит удовольствие следователю. Заметили ли вы еще что-нибудь интересное?
Я был вынужден отрицательно покачать головой.
- Посмотрите на руки убитого.
Я посмотрел. Обломанные бесцветные ногти и грубая кожа ни о чем мне не говорили. Я взглянул на Жиро вопросительно.
- Это руки явно не джентльмена, - пояснил он. - А одет он, напротив, как обеспеченный человек. Странно, не так ли?
- Очень странно, - согласился я.
- На его одежде нет меток. О чем это говорит? О том, что этот человек пытался выдать себя за кого-то другого. Почему? Боялся ли он чего-то? Пытался ли бежать? Пока мы этого не знаем, но нам ясно одно: он так же сильно желал скрыть свою личность, как мы - опознать ее.
Жиро снова посмотрел на тело.
- Как и раньше, на ручке ножа нет отпечатков пальцев. Убийца опять был в перчатках.
- Значит, вы думаете, что убийца в обоих случаях один и тот же? - с нетерпением спросил я.
Жиро стал непроницаемым.
- Неважно, что я думаю. Увидим. Маршо! В двери появился полицейский.
- Почему до сих пор нет мадам Рено? Я послал за ней четверть часа назад.
- Она уже идет, с ней сын.
- Хорошо. Но они нужны мне порознь.
Маршо отдал честь и через минуту появился с мадам Рено.
С коротким поклоном Жиро двинулся ей навстречу.
- Сюда, мадам. - Он повел ее в угол сарая, а потом, неожиданно отойдя в сторону, спросил:
- Вот убитый человек. Вы его знаете?
Глаза Жиро словно буравчики сверлили лицо мадам Рено. Он старался прочитать ее мысли, не пропустить ни одного движения.
Но мадам Рено оставалась совершенно спокойной, даже слишком спокойной, как мне показалось. Она смотрела на труп без всякого интереса, не проявляя признаков волнения.
- Я никогда в жизни не видела этого человека, - сказала она.
- Вы уверены?
- Совершенно уверена.
- Вы не узнаете в нем одного из напавших на вас?
- Нет, - мне показалось, она на мгновение заколебалась. - Не думаю. У тех были бороды, правда, следователь думает, что фальшивые, но все равно нет. - Чувствовалось, что мадам Рено приняла определенное решение. - Я уверена, что ни один из тех двух не был похож на него.
- Благодарю, мадам. Это все.
Мадам Рено вышла из сарая с высоко поднятой головой, солнце сверкало в серебряных нитях ее волос.
Жак Рено тоже не смог опознать труп и вел себя при допросе совершенно естественно.
Жиро тихонько хмыкнул. Трудно сказать, доволен он был или огорчен. Он обратился к Маршо.
- Другая дама тоже здесь?
- Да, месье.
- Тогда приведите ее.
"Другой" оказалась мадам Добрейль. Она была возмущена и явно демонстрировала свое негодование.
- Я возражаю, месье! Это насилие! Какое отношение я могу иметь ко всему этому?
- Мадам, - сухо сказал Жиро, - я расследую не одно, а два убийства. Насколько я знаю, вы могли совершить оба.
- Как вы смеете? - крикнула она. - Как вы смеете оскорблять меня? Это низко!
- Низко? А что вы скажете об этом? - Жиро снял с ножа волос и протянул ей. - Видите ли вы это, мадам? - он подошел к ней вплотную. - Разрешите посмотреть, не похож ли он на ваши?
Вскрикнув, мадам, Добрейль отпрянула назад, губы ее побелели.
- Это не мой волос, клянусь. Я ничего не знаю о преступлении, вернее об обоих преступлениях. Каждый, кто на меня наговаривает, лжет! О боже, что мне делать?
- Успокойтесь, мадам, - холодно прервал ее Жиро. - Никто вас пока ни в чем не обвиняет. Но вы хорошо сделаете, если постараетесь правдиво отвечать на мои вопросы.
- На какие угодно, месье.
- Посмотрите на мертвого. Не видели ли вы его раньше?
Слабый румянец снова появился на ее лице. Подойдя поближе, мадам Добрейль посмотрела на жертву с явным любопытством. Потом покачала головой.
- Я его не знаю.
Сомневаться в искренности мадам Добрейль было невозможно, слова ее прозвучали так естественно. Кивком головы Жиро отпустил ее.
- Вы ее отпускаете? - тихо спросил я. - Разумно ли это? Наверняка этот черный волос с ее головы.
- Не надо учить меня моему делу, - отрезал Жиро. - Она под наблюдением. Пока у меня нет желания арестовывать ее.
Потом, нахмурившись, пристально посмотрел на тело.
- Как, по-вашему, убитый похож на испанца? - неожиданно спросил он.
Я внимательно посмотрел на труп.
- Нет, мне определенно кажется, что этот человек - француз.
Жиро глубокомысленно произнес:
- По-моему, тоже.
Он постоял минуту, потом резким жестом отодвинул меня в сторону, и, встав на четвереньки, снова принялся исследовать грунт в сарае. Жиро был великолепен. Ничто не ускользнуло от его внимания. Дюйм за дюймом, он обследовал землю, переворачивая цветочные горшки, роясь в старых мешках. Он заинтересовался узлом около двери, в нем оказались лишь потрепанный пиджак и брюки. Жиро с ругательствами отбросил их. Две пары старых перчаток показались ему подозрительными, но, в конце концов, он покачал головой и отложил их в сторону. Потом он вернулся к горшкам, методично переворачивал их один за другим. Все перерыв, он поднялся на ноги и задумчиво покачал головой. Казалось, он был сбит с толку, поставлен в тупик.
В это время снаружи донесся шум, и через минуту на пороге появились наш старый друг следователь, его помощник и комиссар Бекс. Последним вошел врач.
- Это ни на что не похоже, месье Жиро! - воскликнул следователь Оте. - Еще одно преступление! Видно, мы не докопались своевременно до глубинных причин этого дела. Должно быть, здесь какая-то страшная тайна. Кто пал жертвой на этот раз?
- Никто не может этого сказать, месье. Его не опознали.
- Где тело? - спросил врач. Жиро немного отодвинулся в сторону.
- Здесь, в углу. Как видите, он заколот в сердце. Ножом, который украли вчера утром. Мне кажется, убийство последовало сразу за кражей ножа, но слово за вами. Вы можете свободно брать нож в руки, на нем нет отпечатков пальцев.
Врач опустился на колени около покойника, а Жиро повернулся к следователю.
- Ну и задачка, верно? Но я решу ее.
- Так, значит, никто не может опознать труп? - размышляя, процедил следователь. - Может ли это быть один из убийц? Они могли поссориться друг с другом.
Жиро покачал головой.
- Этот человек - француз, могу в этом поклясться... В это мгновение их прервал врач, сидевший на корточках, с растерянным выражением лица.
- Вы говорите, он убит вчера утром?
- Я определяю время убийства в соответствии с временем кражи ножа, - объяснил Жиро. - Конечно, его могли убить позднее.
- Позднее? Чепуха! Этот человек мертв по меньшей мере 48 часов, а возможно, и дольше.
В полном изумлении мы уставились друг на друга.

Глава 15
Фотографии

Слова доктора были столь неожиданными, что невольно ошеломили всех. Мы смотрели на мертвого человека, заколотого тем самым ножом, украденным всего 24 часа назад. А доктор Дюран продолжал утверждать, что этот человек мертв по крайней мере уже 48 часов! Все это было невероятно.
Не успели мы прийти в себя после удивительного заявления доктора, как мне принесли телеграмму. Разорвав конверт, я увидел, что она от Пуаро. Он сообщал, что возвращается поездом, прибывающим в Мерлинвиль в 12.28.
Я взглянул на часы и увидел, что времени у меня остается в обрез, чтобы не спеша добраться дo станции и встретить Пуаро. Мне хотелось немедленно информировать его о новых поразительных событиях на вилле.
Очевидно, рассуждал я, Пуаро без труда нашел в Париже то, что хотел. Это подтверждается его быстрым возвращением. Я не мог представить, как он воспримет новости, о которых я ему доложу.
Поезд запаздывал, и я стал прохаживаться по перрону взад и вперед без всякой цели. Неожиданно в голову пришла мысль, что я мог бы скоротать время, пытаясь узнать, кто уехал из Мерлинвиля последним поездом в тот вечер, когда произошла трагедия.
Я подошел к старшему носильщику, выглядевшему добродушным человеком, и без труда завел разговор на интересующую меня тему.
- Это позор, что полиция допускает, чтобы такие бандиты разгуливали безнаказанными, - заявил он горячо.
Я намекнут, что есть предположение, будто они уехали из Мерлинвиля поездом в полночь. Но носильщик решительно отверг это. Он бы заметил двух иностранцев, он в этом уверен. Этим поездом уехало всего человек двадцать, и он не мог бы их не заметить.
Не знаю почему, мне пришла в голову идея спросить носильщика о Жаке Рено. Может быть, это произошло из-за тревоги, звучавшей в словах Марты Добрейль, которые я подслушал.
Короче говоря, я внезапно спросил:
- А молодой Рено не уезжал с тем поездом?
- О нет, месье. Приехать и уехать через полчаса - это же смешно!
Я уставился на носильщика, не уловив смысла слов. Потом до меня дошло.
- Вы сказали, что месье Жак Рено прибыл в Мерлинвиль в тот вечер? - спросил я с волнением.
- Ну конечно, месье. С последним поездом, прибывающим без двадцати двенадцать.
Моя голова закружилась. Так вот в чем была причина мучительной тревоги Марты! Жак Рено был в Мерлинвиле в ночь убийства! Но почему он об этом умолчат? Почему сказал, что был в это время в Шербуре? Вспоминая его открытое, мальчишеское лицо, я просто не мог заставить себя поверить, что он имеет какое-нибудь отношение к преступлению. И все же, почему он умолчал о таком важном факте? Одно было ясно: Марта знала об этом. Отсюда ее беспокойство и нетерпеливый вопрос к Пуаро - подозревают ли кого-нибудь.
Мои размышления были прерваны прибытием поезда, и через минуту я уже приветствовал Пуаро. Старикан сиял, улыбался лучезарной улыбкой, был громогласен, и, забыв о моей английской сдержанности, тепло обнял меня прямо на платформе.
- Мой дорогой друг, я преуспел, и преуспел чудесно!
- В самом деле? Рад слышать. А вы знаете о последних новостях здесь?
- С чего вы взяли, что я могу знать все на свете? Значит, у вас события тоже развивались? Храбрый Жиро, он произвел арест? Или, возможно, несколько арестов? Но я сделаю так, что он будет глупо выглядеть. Куда вы меня тянете, мой друг? Разве мы не идем в отель? Мне необходимо заняться усами, они плачевно обвисли от жары во время путешествия. К тому же я не сомневаюсь, что мой плащ покрыт пылью. А мой галстук! Я должен его заменить...
Я прервал его безудержное словоизлияние:
- Мой дорогой Пуаро, оставьте все это. Мы должны немедленно отправиться на виллу. Там совершено еще одно убийство!
Я часто бывал разочарован, когда воображал, что сообщаю важные новости своему другу. Он или уже знал их, или отбрасывал как не относящиеся к делу. В последнем случае события обычно подтверждали его правоту. Но сейчас я не мог пожаловаться на полученный эффект. Никогда я еще не видел человека более ошеломленного. Его челюсть отвалилась. Игривость как рукой сняло. Он уставился на меня с открытым ртом.
- Что вы такое говорите? Еще одно убийство? Ах, тогда я был не прав. Я оскандалился. Жиро может потешаться надо мной, у него есть для этого все основания!
- Значит, вы этого не ожидали?
- Да ни за что на свете! Это подрывает мою теорию, это губит ее, это.., ах, нет! - Он остановился как вкопанный и стукнул себя по лбу. - Невозможно. Я не мог ошибиться! Факты, отобранные методически и расставленные в правильном порядке, дают только одно объяснение. Я должен быть прав! Я прав-!
- Но тогда...
Он прервал меня.
- Подождите, друг мой, я должен быть прав, поэтому новое убийство невозможно, если только, если только, постойте, я умоляю вас. Не говорите ни слова.., слова... Он помолчал немного, затем заговорил в своей обычной манере - тихим, вкрадчивым голосом:
- Жертва - мужчина среднего возраста. Его тело было найдено в запертом сарайчике возле места преступления, и он был мертв по крайней мере уже 48 часов. И весьма возможно, что его закололи таким же образом, как месье Рено, хотя не обязательно, чтобы удар был нанесен в спину.
Теперь настала моя очередь раскрыть рот, и я раскрыл его. За все время, что я знал Пуаро, он никогда еще не выдавал таких чудес. Поэтому у меня в душе промелькнула тень сомнения.
- Пуаро, - воскликнул я, - вы меня разыгрываете! Вы уже слышали обо всем этом.
Он укоризненно посмотрел на меня своим честным взглядом.
- Неужели я на это способен? Я заверяю вас, что абсолютно ничего не слышал. Вы же видели, какой удар нанесли мне ваши новости!
- Но как вы могли все это узнать?
- Так я прав? Я это вычислил. Маленькие серые клеточки, мой друг, маленькие серые клеточки! Они мне рассказали. Только так, а не иначе могла произойти вторая смерть. А теперь расскажите мне все. Если мы свернем здесь налево, мы пересечем поле для гольфа и дойдем до виллы "Женевьева" гораздо быстрее.
Пока мы шли указанным Пуаро путем, я пересказал все, что знал. Пуаро внимательно слушал.
- Вы говорите, что нож был оставлен в ране? Любопытно. А вы уверены, что это был тот самый нож?
- Абсолютно уверен. Второй такой сделать невозможно.
- На свете нет ничего невозможного. Ножей могло быть и два.
Я поднял брови.
- Но это, безусловно, в высшей степени не правдоподобно. Трудно сделать два совершенно одинаковых ножа.
- Вы говорите, как всегда, не подумав, Гастингс. В некоторых случаях два идентичных вида оружия просто невероятны. Но не в данном случае. Ведь оружие является сувениром, сделанным по заказу Жака Рено. Естественно предположить, что он заказал не один нож. Весьма возможно, у него был и другой, для собственного пользования.
- Но никто не упоминал этого. Тон Пуаро стал лекторским.
- Мой друг, проводя расследование по такому делу, нельзя базироваться только на тех фактах, которые упоминались. Нет причин упоминать, многие вещи, которые могут быть важными, и равным образом есть причины, чтобы не упоминать их. Вы можете сделать выбор из этих двух предпосылок.
Я замолчал. Его слова убедили меня, несмотря на наличие собственного мнения. Через несколько минут мы подошли к сарайчику. Наши друзья были все еще там. Обменявшись приветствиями, Пуаро приступил к осмотру.
Я вспомнил, как это делал Жиро, и теперь с особым интересом наблюдал за Пуаро. Он бросил лишь беглый взгляд на обстановку. Единственное, что он осмотрел внимательно - рваный пиджак и брюки, валявшиеся около двери. Ехидная улыбка появилась на губах Жиро, и, как будто заметив ее, Пуаро бросил тряпки на пол.
- Старая одежда садовника? - спросил он.
- Так точно, - ответил Жиро.
Пуаро опустился на колени возле мертвого тела. Быстро, но методично двигались его пальцы. Он обследовал материал, из которого был сшит костюм, и удостоверился, что на нем нет меток. Самым тщательным образом он осмотрел ботинки, а также грязные, поломанные ногти на руках трупа. Задержавшись на осмотре ногтей, он спросил Жиро:
- Вы видели их?
- Да, я их видел, - ответил он. При этом его лицо оставалось непроницаемым.
Внезапно Пуаро застыл на месте.
- Доктор Дюран!
- Да? - подошел доктор.
- У него на губах пена. Вы заметили это?
- Должен признаться, что не заметил.
- Но вы видите это теперь?
- О, конечно.
Пуаро снова спросил Жиро:
- Вы, безусловно, заметили?
Жиро не ответил. Пуаро продолжал осмотр. Нож был вынут из раны и положен в стеклянный кувшин, стоявший возле мертвого тела. Пуаро осмотрел нож, затем пристально - рану. Когда он поднял глаза, в них было волнение, и они блеснули зеленым светом, так хорошо мне знакомым.
- Какая-то странная рана! Она не кровоточила. На платье нет пятен. Лезвие ножа слегка обесцвечено, только и всего. Что вы думаете об этом, господин доктор?
- Я могу только сказать, что она весьма анормальна.
- Ничего здесь анормального нет. Все очень просто. Его ударили ножом после того, как он умер. - И, сдержав возгласы окружающих движением руки, Пуаро повернулся к Жиро:
- Месье Жиро согласен со мной, не так ли?
Каково бы ни было на самом деле мнение Жиро, он согласился не моргнув глазом. Спокойно и несколько пренебрежительно он произнес:
- Конечно, я согласен.
Снова раздались восклицания удивления и интереса.
- Но какой смысл?! - воскликнул Оте. - Ударить ножом человека после того, как он умер! Варварство! Неслыханно! Непримиримая ненависть, быть может?
- Нет, господин следователь, - сказал Пуаро. - Я могу себе представить, что все это было проделано совершенно хладнокровно, чтобы произвести определенное впечатление.
- Какое впечатление?
- Впечатление, которое было почти достигнуто, - ответил Пуаро тоном оракула.
Комиссар Бекс не понял:
- Так как же был убит этот человек?
- Он не был убит, он умер. Он умер, месье следователь, если я не ошибаюсь, от припадка эпилепсии!
Это заявление Пуаро вновь вызвало значительное оживление. Доктор Дюран снова опустился на колени и повторно произвел тщательный осмотр. Наконец, он встал.
- Итак, доктор?
- Месье Пуаро, я склоняюсь к тому, что вы правы. Я шел по ложному пути. Неопровержимый факт, что этот человек был заколот ножом, отвлек мое внимание от других признаков.
Пуаро стал героем дня. Следователь и комиссар Бекс рассыпались в благодарностях. Пуаро элегантно им откланялся и, сославшись на голод и усталость после дороги, сообщил о намерении отправиться в отель. Когда мы уже собирались покинуть сарайчик, к нам подошел Жиро.
- Еще одна улика, месье Пуаро, - сказал он своим басистым, надменным голосом, - этот женский волос был обвернут вокруг ручки ножа.
- Женский волос?! - воскликнул Пуаро. - Интересно, какой же женщине он принадлежал?
- Меня это тоже интересует, - пробурчал Жиро уходя.
- Он очень хитрый и скрытный, этот Жиро, - сказал Пуаро задумчиво, когда мы приближались к отелю. - Мне хотелось бы знать, почему он хочет направить меня по ложному пути. Женский волос, х-м!
Мы хорошо позавтракали, но я заметил, что Пуаро несколько расстроен и рассеян. После завтрака мы поднялись в гостиную. Там я стал просить его рассказать о таинственной поездке в Париж.
- С удовольствием, мой друг. Я ездил в Париж, чтобы найти это.
Он вынул из кармана небольшую выцветшую газетную вырезку. На ней была фотография женщины. Он протянул мне вырезку. Я вскрикнул от изумления.
- Узнали это лицо, мой друг?
Я кивнул. Хотя фотографию сделали много лет назад и прическа у женщины была совершенно иной, сходство было безошибочным.
- Мадам Добрейль! - воскликнул я.
- Не совсем точно, мой друг. Она тогда носила другое имя. Это портрет пресловутой мадам Берольди!
Мадам Берольди! В одно мгновение я вспомнил громкий процесс по делу об убийстве, вызвавший интерес во всем мире.

Глава 16
Дело Берольди

Примерно двадцать лет назад Арнольд Берольди уроженец Лиона, прибыл в Париж в сопровождении хорошенькой жены и маленькой дочери, совсем еще малютки. Берольди, располневший пожилой мужчина, любящий наслаждаться жизнью, преданный своей очаровательной жене и не преуспевший ни в какой области, был младшим компаньоном в фирме, торговавшей вином. Фирма была небольшой, и, хотя дела ее шли хорошо, особенных доходов младшему компаньону она не приносила. У семейства Берольди была маленькая квартирка, и жили они поначалу очень непритязательно.
Несмотря на скромное положение коммерсанта Берольди, его супруга быстро пробилась в высшие круги парижского общества. Молодая и хорошенькая, одаренная обаятельной манерой поведения, мадам Берольди тут же возбудила всеобщий интерес, особенно когда начал распространяться слух о некой интересной тайне, окружавшей ее рождение. Говорили, что она незаконная дочь русского великого князя. Другие уверяли, что она дочь австрийского эрцгерцога и что брак был законным, хоть и неравным. Но все рассказы сходились на том, что рождение Жанны Берольди окружено какой-то тайной. Когда к ней приставали с вопросами любопытные, мадам Берольди не опровергала слухи. Наоборот, она давала понять, что, хотя ее уста вынуждены молчать, все эти слухи имеют под собой основание. Близким друзьям она "открывалась" несколько больше, рассказывая о политических интригах, государственных бумагах и неведомых опасностях, которые якобы ей угрожают. При этом она вскользь упоминала о своем предстоящем посредничестве в продаже драгоценностей из царской казны.
Среди друзей и знакомых семейства Берольди был молодой адвокат Жорж Конно. Скоро стало ясно, что привлекательная Жанна полностью завладела его сердцем. Мадам Берольди поощряла ухаживания молодого человека, но никогда не забывала подчеркнуть свою преданность немолодому мужу. Тем не менее злые языки уверяли, что молодой Конно был ее любовником, и к тому же не единственным.
Когда семья Берольди прожила в Париже около трех месяцев, на сцене появился еще один персонаж. Это был Гайрам П. Трэпп, уроженец Соединенных Штатов, очень богатый человек. Его представили очаровательной и таинственной мадам Берольди, и он быстро пал жертвой ее прелестей. Его влюбленность была явной, хотя он и старался скрыть это.
Примерно в это же время мадам Берольди стала "более откровенной" в своих высказываниях. Нескольким друзьям она доверительно сообщила, что очень беспокоится за мужа. Его якобы вовлекли в большую политическую игру, доверив на хранение какие-то ценные бумаги, которые содержат "тайну", важную для всей Европы. За этими бумагами охотятся. Поэтому мадам Берольди будто бы совсем потеряла покой и стала нервной. Особенно ее пугали связи мужа с опасными парижскими революционерами.
Беда разразилась 28 ноября. Женщина, которая приходила ежедневно убирать и готовить для семьи Берольди, была удивлена, найдя дверь квартиры распахнутой настежь. Услышав слабые стоны из спальни, она вбежала туда. Ее глазам предстала ужасная картина. Мадам Берольди лежала на полу, связанная по рукам и ногам, испуская слабые стоны, так как ей удалось освободить свой рот от кляпа. На постели в луже крови лежал Берольди с ножом в сердце.
Рассказ мадам Берольди был довольно простым. Неожиданно пробудившись, она увидела двух мужчин склонившихся над ней. Она не успела закричать, как они связали ее и заткнули рот. Затем стали требовать важную "тайну" у месье Берольди.
Но неустрашимый виноторговец наотрез отказался удовлетворить их просьбу. Разозленный отказом, один из злодеев ударил его ножом в сердце. Взятыми у мертвого ключами они открыли сейф, стоявший в углу, и унесли с собой массу бумаг. Оба мужчины были с густыми бородами и в масках. Но мадам Берольди заявила определенно, что это были русские.
Дело вызвало огромную сенсацию. Его называли "Русская тайна". Время шло, а таинственные бородачи так и не были найдены. И как раз тогда, когда интерес публики к этому делу начал спадать, произошли удивительные события. Мадам Берольди арестовали, и ей было предъявлено обвинение в убийстве мужа.
Судебный процесс вызвал всеобщий интерес. Молодость и красота обвиняемой, ее таинственное происхождение сделали процесс громким. Публика резко разделилась на "за" и "против" обвиняемой. Но ее сторонники получили несколько тяжелых ударов: романтическое прошлое мадам Берольди, ее аристократическая кровь и таинственные интриги оказались плодами ее воображения.
Было доказано, что родители Жанны Берольди были весьма уважаемыми и скромными людьми, торговцами фруктов в окрестностях Лиона. А русский великий князь, дворцовые интриги, политические заговоры и другие мифы - порождение ее собственной фантазии. Было также доказано, что Жанна взяла значительную сумму денег у доверчивых людей, клюнувших на выдумку о "драгоценностях из царской казны" А вышеуказанные драгоценности оказались всего-навсего подделкой из глины. Вся история ее жизни была безжалостно обнажена. Поводом к убийству послужил Гайрам П. Трэпп, за которого Жанна решила выйти замуж. Богатый американец пытался уйти в сторону, но на жестком перекрестном допросе был вынужден признать, что любит эту даму и, если бы она была свободной, сделал бы ей предложение. Жанна Берольди пыталась оправдаться, ссылаясь на платонический характер отношений с Трэппом, но это лишь усугубило ее положение. Было доказано, что она, не имея возможности стать любовницей американца, из-за простой, честной натуры этого человека, придумала чудовищный план избавления от пожилого, ничем не замечательного мужа.
На протяжении всего процесса мадам Берольди сохраняла полное самообладание и выдержку. Ее показания никогда не менялись. Она упорно заявляла, что происходит из аристократической семьи и что ее обменяли на дочку продавца фруктов еще в раннем возрасте. И хотя все эти заявления были абсурдными и совершенно недоказанными, многие люди безоговорочно верили в их правдивость.
Но прокурор был неумолим. Он доказал, что "русские" в масках были мифом, а преступление совершено самой мадам Берольди и ее любовником Жоржем Конно. После этого был выдан ордер на арест Конно, но он благоразумно и своевременно исчез. Экспертиза установила, что веревки, которыми связали мадам Берольди, были плохо затянуты и она легко могла освободиться.
В конце процесса прокурор получил письмо, опущенное в Париже. Оно было от Жоржа Конно. Не сообщая своего места пребывания, он полностью признался в совершении преступления. Конно заявлял, что действительно совершил убийство по подстрекательству мадам Берольди. Преступление было задумано сообща. Поверив, что муж мадам Берольди плохо обращался с ней, и доведенный до безумия любовной страстью, Конно нанес роковой удар, который должен был освободить любимую женщину от ненавистных уз. Конно был уверен, что и она его безумно любит. Сейчас же, когда он узнал о Гайраме П. Трэппе, понял, что женщина, которую он любил, предала его! Не ради него она хотела стать свободной, а ради того, чтобы выйти замуж за богача. Она сделала его своим орудием. А теперь, прозрев и пылая ревностью, он решил рассказать в письме все начистоту, чтобы отомстить за измену.
И тогда мадам Берольди доказала, что она необыкновенная женщина. Без колебаний она отказалась от своей прежней линии защиты и признала, что легенду о "русских" бородачах придумала, что настоящим убийцей является Жорж Конно. Ослепленный любовью, он совершил это преступление, пригрозив, что, если она не будет молчать, он ужасно отомстит. Запуганная угрозами, она молчала. Кроме того, она якобы боялась сказать правду потому, что ее могли заподозрить в соучастии. Но она будто бы твердо решила не иметь ничего общего с убийцей своего мужа. За это Конно и отомстил ей, написав обвинительное письмо. Она торжественно поклялась, что не участвовала в подготовке преступления. Просто она проснулась в ту памятную ночь и увидела Жоржа Конно с окровавленным ножом в руке.
Судьи заколебались, понимая, что вряд ли можно полностью доверять рассказу мадам Берольди. Но эта женщина, чьим сказкам о дворцовых интригах так легко поддавались окружающие, обладала удивительным искусством заставлять себе верить. Ее обращение к присяжным было образцом этого искусства. С лицом залитым слезами она говорила о своем ребенке, о женской чести, о желании сохранить свою репутацию незапятнанной ради ребенка. Она признала, что, поскольку Жорж Конно был ее любовником, она, быть может, является морально ответственной за это преступление, но лишь перед богом, более ни перед кем! Она знала, что совершила тяжелый проступок, не изобличив Конно перед судом, но, сказала она убитым голосом, такую вещь не смогла бы сделать ни одна женщина. Она его любила! Могла ли она вопреки этому великому чувству послать его на гильотину? Она во многом виновата, но не в ужасном преступлении, в котором ее пытаются обвинить.
Как бы то ни было, ее обаяние и ловкость одержали победу. После процесса о мадам Берольди больше никто ничего не слыхал. Взяв с собой ребенка, она покинула Париж, чтобы начать новую жизнь.

Глава 17
Мы продолжаем расследование

Я полностью пересказал дело Берольди. Конечно, я не мог припомнить все детали. Тем не менее я воспроизвел его довольно последовательно. В свое время оно привлекло большой интерес общественности и было подробно описано в английских газетах, благодаря чему мне и стало об этом известно.
На мгновение мне показалось, что все теперь стало ясным. Признаюсь, я очень импульсивен. Пуаро осуждает меня за привычку делать поспешные выводы. Но, пожалуй, в данном случае можно простить.
Меня сразу поразило чудесное открытие Пуаро.
- Пуаро! - воскликнул я. - Поздравляю вас. Теперь я все понимаю.
- Если это действительно так, то я должен поздравить вас, мой друг. Поскольку, как правило, вы не отличаетесь быстрой сообразительностью, не так ли?
Я почувствовал легкое раздражение.
- Ну, довольно, не сыпьте соль на больные раны. Вы были так чертовски таинственны все это время с вашими намеками, что любой на моем месте не смог бы догадаться, что вы имели в виду.
Пуаро закурил миниатюрную сигарету со своей обычной неторопливостью. Потом он взглянул на меня.
- Ну, раз уж вы все поняли теперь, мой друг, то поделитесь со мной тем, что вы поняли?
- Как что? То, что мадам Добрейль-Берольди убила Рено. Схожесть обоих преступлений доказывает это вне всякого сомнения.
- Значит, вы считаете, что мадам Берольди была ошибочно оправдана? Что фактически она была виновна в подстрекательстве к убийству своего мужа?
Я широко раскрыл глаза.
- Ну конечно! А вы разве так не считаете? Пуаро прошелся по комнате, поправил стул и затем задумчиво сказал:
- Да, я тоже такого мнения. Но никакого "конечно" здесь быть не может, друг мой. Говоря юридическим языком, мадам Берольди невиновна.
- Невиновна в том преступлении, быть может. Но не в этом. - Пуаро сел, задумчиво глядя на меня.
- Так это твердое ваше мнение, Гастингс, что мадам Добрейль убила Рено?
- Да.
- Но почему?
Он бросил мне этот вопрос с такой неожиданностью, что я был обескуражен.
- Как почему? - начал заикаться я. - Да потому, что... - тут я запнулся.
Пуаро закивал головой.
- Вот видите. Вы сразу наткнулись на подводный камень. Зачем было мадам Добрейль убивать Рено? Мы не можем найти даже тени побуждения. Его смерть никакой выгоды ей не принесла. Если рассматривать ее как любовницу или шантажистку, то она осталась в проигрыше. Убийств без причин не бывает. Первое преступление было другого рода. Там привлекал богатый жених, который хотел занять место мужа.
- Деньги, не всегда являются единственным побуждением к убийству, - запротестовал я.
- Верно, - спокойно согласился Пуаро. - Существует много причин для совершения преступления. Например, убийство, продиктованное страстью, или убийство как результат навязчивой идеи, которая предполагает какую-нибудь форму психического расстройства у убийцы. Мания убийства и религиозный фанатизм относятся к этому же классу. Мы можем их вычеркнуть в данном случае.
- А как насчет преступления на почве любви? Вы тоже его вычеркиваете? Если мадам Добрейль была любовницей Рено, если она обнаружила, что его привязанность ослабевает, или если ее ревность была возбуждена каким-либо иным обстоятельством, разве она не могла ударить его ножом в минуту гнева?
Пуаро покачал головой.
- Если - я говорю "если", заметьте, - мадам Добрейль была любовницей Рено, у него не было времени устать от нее. И в любом случае вы ошибаетесь в отношении ее характера. Это женщина, способная симулировать эмоциональный стресс. Она великолепная актриса. Но, если на нее посмотреть повнимательнее, ее жизненный путь не был усыпан цветами. Всю жизнь она была вынуждена оставаться осторожной и расчетливой в своих эмоциях и действиях. Она замыслила убийство мужа не для того, чтобы соединиться со своим молодым любовником. Богатый американец, которого, возможно, она и в грош не ставила, был ее целью. Если она совершила то преступление по расчету, то и другое способна совершить только ради выгоды. А тут не было выгоды. Кроме того, как вы объясните выкопанную могилу? Ведь это была работа мужчины.
- У нее мог быть сообщник, - сделал я предположение, не желая расставаться со своей идеей.
- Я перехожу к другому возражению. Вы говорили о схожести этих двух преступлений. В чем же эта схожесть заключается?
Я уставился на него в изумлении.
- Как же так, Пуаро, вы же сами подметили это. История с бородатыми мужчинами в масках, тайна, государственные бумаги!
Пуаро слегка улыбнулся.
- Не возмущайтесь так, прошу вас. Я ничего не отвергаю. Схожесть неизбежно связывает оба дела. А теперь вспомните одно любопытное обстоятельство. Ведь не мадам Добрейль рассказала нам эту историю. Ее рассказала мадам Рено. Так что же, она в союзе с мадам Добрейль?
- Просто не верится, - сказал я медленно. - Но если это так, мадам Рено должна быть самой искусной актрисой, когда-либо известной миру.
- Та-та-та, - произнес Пуаро нетерпеливо. - Снова у вас чувства, а не логика. Когда умной преступнице требуется стать ловкой актрисой, она обычно успешно играет свою роль. Но тут несколько другое дело. Я тоже не верю, что мадам Рено находится в союзе с мадам Добрейль, в силу нескольких причин, которые я уже перечислил. Поэтому давайте отбросим такую возможность и приблизимся к истине, которая, как всегда, очень любопытна и интересна.
- Пуаро, - вскричал я, - что еще вы знаете?!
- Мой друг, вы должны делать свои собственные выводы. Вы имеете доступ к фактам! Напрягите свои серые клеточки. Рассуждайте не как Жиро, а как Пуаро.
- Но вы уверены?
- Мой друг, кое в чем я был глупцом. Но наконец я многое ясно вижу.
- Вам известно все?
- Я обнаружил то, что месье Рено хотел, чтобы я нашел.
- И вы уже знаете убийцу?
- Я знаю одного убийцу.
- Что вы хотите этим сказать?
- Что здесь не одно преступление, а два. Первое я раскрыл, во втором, признаюсь, я еще не уверен.
- Но, мне помнится, вы сказали, что человек в сарайчике умер естественной смертью?
- Та-та-та! - Пуаро снова употребил свое любимое восклицание, выражающее нетерпение. - Вы все еще не понимаете. Преступление может быть без убийцы, но для этих двух преступлений необходимо иметь два мертвых тела.
Эти слова так поразили меня отсутствием здравого смысла, что я взглянул на Пуаро с некоторым беспокойством. Но он казался абсолютно нормальным. Внезапно он поднялся и подошел к окну.
- А вот и он, - сказал Пуаро.
- Кто?
- Жак Рено. Я послал ему записку на виллу и попросил прийти сюда.
Это изменило направление моих мыслей, и я спросил Пуаро, знал ли он, что Жак Рено был в Мерлинвиле в ночь, когда было совершено преступление. Я надеялся застать своего проницательного друга врасплох, но, как обычно, он был в курсе дел. Пуаро, оказывается, тоже справлялся об этом на станции.
- Вы не думаете... - начал я и остановился. - Ах, нет, это было бы слишком ужасно!
Пуаро взглянул на меня вопросительно, но я ничего больше не сказал. Мне просто пришло в голову, что в деле прямо и косвенно замешаны семь женщин: мадам Рено, мадам Добрейль и ее дочь, таинственная посетительница и три служанки, а мужчина был только один, за исключением старого Огюста, которого едва ли стоит брать в расчет. И это был Жак Рено... А могилу мог вырыть только мужчина.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

У меня не хватило времени, чтобы развить дальше эту ужасную мысль, так как Жак Рено вошел в комнату.
Пуаро приветствовал его с деловым видом.
- Присаживайтесь, месье. Я крайне сожалею, что мне приходится беспокоить вас. Но вы, может быть, понимаете, что атмосфера на вилле не слишком благоприятна для меня? Месье Жиро и я не сходимся во взглядах. Он не слишком-то вежлив со мной, а я, как вы понимаете, не хочу, чтобы он воспользовался теми маленькими открытиями, которые я могу сделать.
- Безусловно, месье Пуаро, - сказал юноша. - Этот парень Жиро - сварливый грубиян, и я был бы рад увидеть его побежденным.
- Тогда могу ли я попросить вас о небольшой услуге?
- Конечно.
- Я попрошу вас пройти на станцию и проехать на поезде до Аббалак. Спросите там в камере хранения, не оставляли ли двое иностранцев чемодан в ночь убийства. Станция эта маленькая, и служащие наверняка запомнят такой случай.
- Хорошо, - сказал явно заинтригованный юноша, готовый действовать немедленно.
- Я и мой друг, к сожалению, будем заняты в другом месте, - объяснил Пуаро. - Поезд через четверть часа, и я попросил бы вас не возвращаться на виллу, так как не хочу, чтобы Жиро знал о моем поручении.
- Я пойду прямо на станцию.
Он встал, но Пуаро остановил его.
- Один момент, месье Рено, у меня есть маленький вопрос, который мучает меня. Почему вы не сказали месье Оте сегодня утром, что были в Мерлинвиле в ночь, когда было совершено преступление?
Лицо Жака Рено стало багровым. С усилием он овладел собой.
- Вы ошиблись. Я был в Шербуре, о чем и сказал следователю сегодня утром.
Пуаро пристально посмотрел на Жака, глаза его сузились.
- Но эту мою досадную ошибку разделяют служащие железнодорожной станции. Они говорят, что вы приехали поездом в 11.40.
Минуту Жак Рено молчал, потом заговорил глухим голосом:
- А даже если я был здесь? Я полагаю, вы не собираетесь обвинить меня в убийстве моего отца? - спросил он вызывающе.
- Я бы хотел, чтобы вы объяснили причину вашего возвращения сюда.
- Это довольно просто. Я приехал, чтобы повидаться со своей невестой - мадемуазель Добрейль. Мне предстояло длительное путешествие, и я не знал, когда смогу вернуться. Я хотел увидеть ее перед отъездом, чтобы заверить в моей неизменной преданности.
- И вы действительно видели ее? - Взгляд Пуаро не отрывался от лица юноши.
Значительная пауза предшествовала ответу Жака. Потом он сказал:
- Да.
- А после?
- Обнаружив, что я опоздал на последний поезд, пошел пешком до Сен-Бове, где нанял в гараже машину, чтобы вернуться в Шербур.
- Сен-Бове? Это 15 километров отсюда. Длинная прогулка, месье Рено!
- Я.., мне хотелось пройтись.
Пуаро наклонил голову, как бы давая понять, что он принимает это объяснение. Жак Рено взял шляпу и, трость и покинул нас. Мгновенно Пуаро вскочил на ноги.
- Быстро, Гастингс. Мы пойдем за ним.
Соблюдая приличное расстояние между нами и Жаком, мы проследовали по улицам Мерлинвиля. Только когда Пуаро убедился, что Жак повернул к станции, мы остановились.
- Все в порядке. Он попался на удочку. Он поедет в Аббалак и будет спрашивать о мифическом чемодане, оставленном мифическими иностранцами. Да, мой друг, все это было моей небольшой выдумкой.
- Вы хотели на время от него избавиться? - воскликнул я.
- Ваша проницательность на этот раз удивительна. Гастингс! А теперь мы пойдем на виллу "Женевьева".

Глава 18
Жиро действует

- Между прочим, Пуаро, - сказал я, когда мы шагали по раскаленной пыльной дороге, - я имею на вас зуб. Не сомневаюсь, что вы желали мне только добра, но, честное слово, не понимаю, с какой целью вы заходили в отель "Дю Пар", не предупредив меня?
Пуаро бросил на меня быстрый взгляд.
- А откуда вы знаете, что я там был? - спросил он. Наступило неловкое молчание, и я почувствовал, что щеки мои заливаются краской.
- Я случайно заглянул туда, проходя мимо, - объяснил я с максимальным достоинством, на какое был способен.
Я ждал насмешки от Пуаро и был крайне удивлен, когда он только покачал головой с необычной для него серьезностью.
- Если я чем-либо оскорбил ваши чувства, умоляю простить меня. Но, поверьте, я делаю все возможное, чтобы скорее распутать дело.
- Мне это ясно, - сказал я, пристыженный его извинением. - Знаю, что вы принимаете мои неудачи близко к сердцу. Но я могу прекрасно позаботиться о себе сам.
Казалось, Пуаро хотел еще что-то сказать, но сдержался.
Когда мы пришли на виллу, Пуаро направился к сараю, где было обнаружено второе мертвое тело. Однако он не вошел внутрь, а двинулся к скамье в нескольких ярдах от сарая, о которой я говорил ранее Пуаро, задумчиво посмотрел на нее, а затем осторожно измерил шагами расстояние до кустарника на границе между виллой "Женевьева" и виллой "Маргерит". При этом он все время кивал головой. Постояв у живой изгороди, он раздвинул кусты рукой.
- Если нам повезет, - шепнул он мне через плечо, - мадемуазель Марта может оказаться в саду. Мне хочется поговорить с ней, но я предпочел бы не делать официального визита на виллу "Маргерит". Кажется, все в порядке, вон и она. - Мадемуазель! Ш-ш! Можно вас на одну минутку, пожалуйста.
Я встал рядом с Пуаро, когда Марта Добрейль с удивленным видом подбежала к живой изгороди.
- Одно словечко, мадемуазель, если это можно? Марта молча кивнула головой, в ее глазах были тревога и страх.
- Мадемуазель, помните ли вы, как бежали за мной по дороге в тот день, когда я посетил ваш дом вместе со следователем? Вы спросили тогда, подозреваю ли я кого-нибудь в этом преступлении?
- А вы ответили, что подозреваются два чилийца. Она поправила волосы и прижала левую руку к груди.
- Не хотите ли задать этот вопрос снова, мадемуазель?
- Что вы хотите этим сказать?
- А вот что. Если бы вы снова задали этот вопрос, я бы дал вам другой ответ. Кое-кто подозревается, но не чилиец.
- Кто же? - Ее полуоткрытые губы еле произнесли эти слова.
- Месье Жак Рено.
- Что такое?! - воскликнула она. - Жак? Невозможно. Кто смеет подозревать его?
- Жиро!
- Жиро! - Лицо девушки стало серым. - Я боюсь этого человека. Он злой... Он... Он... - Она внезапно умолкла. По решительному лицу Марты было видно, что она собиралась с силами. В этот момент я понял, что она будет бороться. Пуаро тоже внимательно следил за ней.
- Вы знаете, конечно, что Жак был здесь в ночь убийства? - спросил Пуаро.
- Да, - ответила она не раздумывая. - Он говорил мне.
- Очень плохо, что он утаил этот факт, - сказал Пуаро серьезно.
- Да, да, - поспешно согласилась девушка. - Но мы не должны тратить время на сожаления. Мы должны как-то спасти его. Он не виновен. Но это ему не поможет в борьбе с Жиро, которому нужна известность. Ему сейчас необходимо кого-то арестовать, и этим кто-то будет Жак.
- Факты против него, - продолжал Пуаро. - Вы понимаете это?
Она смотрела ему прямо в лицо и ответила:
- Я не ребенок, месье. Я могу быть храброй и смотреть фактам в лицо. Он невиновен, и мы должны спасти его.
Она говорила с какой-то отчаянной энергией, затем нахмурившись, замолчала, погрузившись в свои мысли.
- Мадемуазель, - прервал молчание Пуаро, пристально смотря на нее, - а нет ли у вас чего-нибудь такого, о чем вы умалчиваете и что хотели бы рассказать нам?
Она кивнула с недоуменным видом.
- Да, кое-что, но едва ли вы поверите мне, это кажется таким абсурдным.
- Во всяком случае, расскажите нам, мадемуазель.
- Так вот. Месье Жиро искал человека, который мог опознать труп, лежащий вон там. - Она кивнула головой в сторону сарая. - Он вызывал многих, в том числе пригласил и меня. Я не смогла опознать убитого человека. По крайней мере, не смогла в тот момент. Но с тех пор все думала...
- И что же?
- Это кажется таким странным, и все же я почти уверена. Я вам расскажу по порядку. Утром того дня, когда месье Рено был убит, я гуляла здесь в саду и вдруг услышала мужские голоса. Я раздвинула кусты и выглянула. Двое мужчин ссорились. Одним из них был месье Рено, а другим - бродяга, отвратительное существо в отрепьях. Он то жаловался, то угрожал. Я поняла, что он просит денег. Но в этот момент мама позвала меня, и я ушла. Вот и все. Но теперь я почти уверена, что бродяга и мертвый человек в сарае - одно и то же лицо. Пуаро воскликнул:
- Но почему вы не рассказали об этом Жиро, мадемуазель?
- Потому, что сначала я только подумала, что его лицо мне слегка знакомо. Ведь он был одет в другое платье и явно принадлежал к неимущему классу. Но скажите, месье Пуаро, разве не могло так быть, что этот бродяга напал на месье Рено и убил его, затем забрал его одежду и деньги?
- Это интересная идея, мадемуазель, - медленно проговорил Пуаро. - Правда, она оставляет многое необъяснимым, но это безусловно идея. Я подумаю над ней.
Со стороны дома кто-то позвал Марту.
- Мама, - прошептала она. - Я должна идти. - И она исчезла среди деревьев.
- Пойдемте, - сказал Пуаро и, взяв меня под руку, повел в сторону виллы.
- Что вы думаете на самом деле? - спросил я с любопытством. - Правдив ли этот рассказ или девушка выдумала его, чтобы отвести подозрение от своего дружка?
- Странный рассказ, - ответил Пуаро. - Но я верю в его абсолютную правдивость. Неосознанно мадемуазель Марта сказала нам правду и относительно Жака Рено. Вы заметили его колебание, когда я спросил, виделся ли он с Мартой Добрейль в ночь преступления? Он помолчал и только затем сказал: "Да". Я заподозрил его во лжи. Мне было необходимо повидаться с мадемуазель Мартой прежде, чем он предупредит ее. Три маленьких слова сообщили мне информацию, в которой я нуждался. Когда я спросил ее, знает ли она, что Жак Рено был здесь той ночью, она ответила: "Он говорил мне". А теперь, Гастингс, интересно узнать, что же делал здесь Жак Рено в тот богатый событиями вечер и если он не виделся с мадемуазель Мартой, то с кем же он встречался?
- Честное слово, Пуаро, - вскричал я, возмущенный, - неужели вы верите, что такой юноша мог убить собственного отца?!
- Друг мой, - ласково произнес Пуаро, - вы продолжаете витать в облаках. Я видел матерей, которые убивали своих маленьких детей ради получения страховки! После этого можно поверить во что угодно.
- А повод?
- Деньги, конечно. Вспомните, ведь Жак Рено был уверен, что ему достанется половина состояния отца после смерти последнего.
- Но бродяга. Какова его роль? Пуаро пожал плечами.
- Жиро, вероятно, скажет, что он был соучастником, помогавшим молодому Рено совершить преступление, которого тот убрал впоследствии как свидетеля.
- А волос на ручке кинжала? Ведь там был женский волос!
- О-о... - простонал Пуаро улыбаясь. - С этим Жиро может не согласиться. Судя по его заявлению, это вовсе не женский волос. Жиро может это утверждать, поскольку в наши дни многие юноши носят прически, похожие на женские.
- И вы тоже верите, что там был не женский волос?
- Вовсе нет, - ответил Пуаро со странной улыбкой. - Просто я знаю, что это волос женщины, и более того, знаю, какой женщины!
- Мадам Добрейль! - воскликнул я с уверенностью.
- Возможно, - сказал Пуаро, глядя на меня насмешливо.
Но я не разрешил себе взорваться.
- Что же мы будем делать теперь? - спросил я, когда мы вошли в холл виллы "Женевьева".
- Мне бы хотелось осмотреть вещи Жака Рено. Вот почему мне пришлось избавиться от него на несколько часов.
- А разве Жиро не осмотрел их ранее? - удивился я.
- Конечно, осмотрел. Он строит свое обвинение, как бобер плотину, - с убийственным усердием. Но, по всей вероятности, он не искал те предметы, которые интересны мне. Он бы не оценил их важности, даже если бы они попались ему на глаза. Давайте начнем.

Аккуратно, не торопясь Пуаро открывал ящик за ящиком и тщательно осматривал их содержимое, затем точно в том же порядке укладывал все обратно. Это была исключительно скучная и неинтересная процедура. Пуаро копался в воротничках, пижамах и носках. Шум автомашины заставил меня подойти к окну. Я немедленно закричал:
- Пуаро! Подъехал автомобиль! В нем Жиро, Жак Рено и двое жандармов!
- Проклятие! - проворчал Пуаро. - Это животное под названием Жиро не могло подождать! Я не успеваю проверить последний ящик надлежащим образом. Давайте поскорей.
Без всяких церемоний он вытряхнул вещи из ящика на пол. В нем были в основном галстуки и носовые платки. Внезапно, с торжествующим криком Пуаро схватил маленький квадрат картона, видимо, фотографию. Сунув ее в карман, он запихал вещи в ящик как попало и, схватив меня за руку, потащил из комнаты вниз по лестнице. В холле стоял Жиро, рассматривая арестованного.
- Добрый день, месье Жиро, - заулыбался Пуаро. - Что у вас здесь такое?
Жиро кивнул головой в сторону Жака.
- Он пытался удрать, но я разгадал это. Он арестован по подозрению в убийстве своего отца Поля Рено.
Пуаро резко повернулся к юноше, лицо которого было пепельно-бледным. Он стоял, вяло прислонившись к косяку двери.
- Что вы скажете на это, молодой человек?
Жак Рено уставился на Пуаро с холодным безразличием.
- Ничего, - произнес он.

Глава 19
Я пользуюсь своими серыми клеточками

Я был поражен. До последнего мгновения я не мог заставить себя поверить в виновность Жака Рено. Когда Пуаро задал ему вопрос, я ждал гневного отрицания вины. Но теперь, видя, как он, бледный и безвольный, стоит, прислонившись к стене, и слыша, как вместо оправдания с его губ срывается безразличное "ничего", я больше не сомневался.
Пуаро тем временем повернулся к Жиро.
- Какие у вас основания для ареста?
- Неужели вы думаете, что я вам их сейчас представлю?
- Да, в порядке любезности.
Жиро с презрением посмотрел на Пуаро. Он колебался между желанием грубо отказать и удовольствием восторжествовать над противником.
- Я полагаю, вы думаете, что я ошибся? - усмехнулся он.
- Я бы не удивился, - ответил Пуаро с легким коварством.
Лицо Жиро потемнело.
- Ну, хорошо! Пройдемте со мной, вы убедитесь сами.
Он распахнул дверь гостиной, и мы прошли внутрь, оставив Жака Рено под присмотром двух жандармов.
- Теперь, месье Пуаро, - с сарказмом сказал Жиро, кладя шляпу на стол, - я угощу вас небольшой лекцией о сыскной работе. Я покажу, как работаем мы, современные детективы.
- Отлично! - ответил Пуаро, приготавливаясь слушать. - А я покажу вам, как замечательно умеет слушать Старая Гвардия. - И он откинулся на спинку стула, закрыв глаза. Но тут же на минуту приоткрыл их, чтобы добавить:
- Не бойтесь, не усну. Я буду слушать с предельным вниманием.
- Так вот, - начал Жиро, - я быстро разобрался во всей этой чилийской чепухе. В деле были замешаны два человека, но это были не таинственные иностранцы! Все это обман.
- Пока что все очень логично, мой дорогой Жиро, - пробормотал Пуаро. - Особенно после их хитрой выдумки со спичкой и окурком.
Жиро свирепо посмотрел на него и продолжал:
- В деле должен быть выявлен мужчина, который вырыл могилу и в результате преступления получает выгоду. Таким мужчиной может быть только один человек. Мы знаем о ссоре Жака Рено с отцом и о его угрозах. Отсюда вытекает мотив преступления. Теперь о средствах.
Жак Рено в ту ночь был в Мерлинвиле. Он утаил этот факт, что превратило подозрение в уверенность. Потом мы нашли вторую жертву, заколотую тем же ножом. Мы знаем из рассказа капитана Гастингса, когда украли нож.
Я перебрал всех, живущих в этом доме, и только Жак Рено, прибывший из Шербура, мог его взять. Пуаро прервал его.
- Вы не правы. Есть еще один человек, который мог взять нож.
- Вы имеете в виду месье Стонора? Он подъехал к парадной двери в автомобиле, привезшем его прямо из Кале. О, поверьте мне, я учел все. А Жак Рено прибыл поездом. Между моментом, когда он появился в доме, и прибытием поезда прошел час. Без сомнения, он видел, как капитан Гастингс и его знакомая выходили из сарая, проскользнул туда и взял нож, а потом заколол своего сообщника в сарае...
- Который уже был мертв! Жиро пожал плечами.
- Возможно, он этого не заметил. Он мог решить, что тот спит. Без сомнения, у них была встреча. Во всяком случае, он знал, что второе убийство сильно запутает дело. Что и произошло.
- Но это не смогло обмануть месье Жиро, - пробормотал Пуаро.
- Вы насмехаетесь надо мной! Но я приведу вам последнее, неопровержимое доказательство. Рассказ мадам Рено выдуман - ложь с начала до конца. Мы верим, что она любила мужа. И все же она лгала, чтобы скрыть убийцу. Ради кого лжет женщина! Иногда - ради себя, обычно ради мужчины, которого она любит, всегда - ради детей. Последнее - неопровержимое доказательство. С ним ничего не поделаешь.
Жиро, раскрасневшийся и торжествующий, замолк. Пуаро непрерывно смотрел на него прищуренными глазами.
- Таковы мои доказательства, - закончил Жиро. - Что вы можете об этом сказать?
- Вы не приняли в расчет одну вещь.
- Какую?
- Жак Рено был, по-видимому, хорошо знаком с планировкой поля для игры в гольф. Он знал, что тело будет обнаружено сразу же, как только начнут копать бункер.
Жиро громко расхохотался.
- То, что вы говорите, абсурдно! Жак Рено именно хотел, чтобы нашли тело! Пока тело не найдено, нельзя констатировать смерть и вступить во владение наследством.
Я увидел, как зеленые искорки сверкнули в глазах Пуаро. Он поднялся.
- Но тогда зачем его хоронить? - очень мягко спросил он. - Подумайте, Жиро. Если в интересах Жака Рено было, чтобы тело нашли безотлагательно, зачем вообще рыть могилу?
Вопрос оказался неожиданным, и Жиро не ответил. Он лишь пожал плечами, как бы показывая, что это неважно.
Пуаро направился к двери. Я последовал за ним.
- Вы не приняли в расчет еще одну вещь, - бросил он на ходу.
- Какую еще?
- Кусок свинцовой трубы, - произнес Пуаро серьезным тоном и вышел из комнаты.
Жак Рено все еще стоял в холле с бледным тупым лицом, но, когда мы вышли из салона, он вздрогнул и пристально посмотрел на нас. В тот же момент на лестнице раздался звук легких шагов. Это спускалась мадам Рено. При виде сына, стоящего между двумя блюстителями закона, она остановилась, с ужасом в глазах.
- Жак! - задыхаясь, прокричала она. - Жак, что это значит?
Отрешенным взглядом он посмотрел на нее и произнес:
- Они арестовали меня, мама.
- Что?
Мадам Рено пронзительно вскрикнула и, прежде чем кто-нибудь успел подхватить ее, покачнулась и тяжело рухнула на лестницу. Мы подбежали к ней и принялись поднимать. Пуаро заговорил первым:
- Она сильно разбила голову об угол ступеньки. И, мне кажется, получила легкое сотрясение мозга. Если Жиро захочет снять с нее показания, ему придется подождать. Возможно, она будет без сознания не меньше недели.
Дениза и Франсуаза подхватили свою хозяйку. Оставив ее на их попечение, Пуаро покинул дом. Он шел с озабоченным видом, опустив голову. Некоторое время я не произносил ни слова, но наконец осмелился задать ему вопрос:
- Значит, вы верите, несмотря ни на что, что Жак Рено невиновен?
Пуаро ответил не сразу. После долгой паузы он произнес:
- Не знаю, Гастингс. Такая вероятность есть. Конечно, Жиро совершенно не прав, от начала и до конца. Если Жак Рено и виновен, то это никак не связано с доводами Жиро. Самая тяжкая улика против него известна только мне.
- Какая же? - удивленно спросил я.
- Если вы пошевелите своими серыми клеточками и посмотрите на дело так же внимательно, как я, то догадаетесь сами, мой друг.
Это был, как я их называю, один из раздражающих меня ответов Пуаро.
Не дожидаясь, когда я начну оправдываться, он продолжал:
- Давайте пойдем к морю, сядем там на берегу и проанализируем это дело. Вы узнаете все, что знаю я. Но я бы предпочел, чтобы вы добрались до правды своими силами, чтобы мне не надо было вести вас за ручку.
Мы устроились на выбранном Пуаро холме, поросшем травой, с которого открывался чудесный вид на море.
- Думайте, мой друг, - ободряюще сказал Пуаро. - Приведите в порядок мысли. Будьте методичны. Будьте последовательны. В этом секрет успеха.
Я постарался подчиниться ему, перебирая в уме все детали дела. И вдруг вздрогнул - в моем мозгу возникла догадка потрясающей яркости. Закрыв глаза, я стал сосредоточенно анализировать подробности дела.
- Я вижу, дружище, вам пришла в голову какая-то светлая мысль! - раздался у моего уха дружелюбный голос Пуаро. - Превосходно, мы делаем успехи.
Вынув трубку изо рта и сияя радостной улыбкой, я воскликнул:
- Пуаро, мне кажется, мы оба были крайне небрежны с деталями дела. Я говорю "мы", хотя было бы правильнее сказать "я". Но вы должны понести наказание за свою врожденную скрытность. Так что я снова повторяю: мы были крайне небрежны. Существует некто, о ком мы забыли.
- И кто же это? - блестя глазами, поинтересовался Пуаро.
- Жорж Конно!

Глава 20
Поразительное утверждение

Пуаро вскочил и поцеловал меня в щеку.
- Наконец-то! Вы догадались! И совершенно самостоятельно. Великолепно! Продолжайте рассуждать. Вы на правильном пути. Мы допустили большую ошибку, позабыв о Жорже Конно.
Я был так польщен похвалами этого маленького человечка, что не мог вымолвить ни слова. Но затем собрался с мыслями и продолжал:
- Жорж Конно исчез двадцать лет назад, но у нас нет причин думать, что он мертв.
- Никоим образом, - согласился Пуаро. - Продолжайте.
- Следовательно, надо полагать, что он жив.
- Совершенно верно.
- Или что он был жив до недавнего времени.
- Вы мыслите все лучше.
- Предположим, - продолжал я с возрастающим энтузиазмом, - что в последние годы он впал в нищету. Стал преступником, бандитом, бродягой или кем-нибудь в этом роде. Случайно он оказывается в Мерлинвиле и встречает женщину, которую никогда не переставал любить.
- Берегитесь сентиментальности, Гастингс, - предостерег Пуаро.
- "Где любовь, там и ненависть", - произнес я запомнившиеся откуда-то строчки. - Во всяком случае, Жорж Конно узнает ее под вымышленным именем. Но у нее новый любовник, богач Рено. Угасшие страсти вновь закипают в Конно, и он ссорится с Рено, подстерегает его, когда тот навещает любовницу, и убивает ударом ножа в спину. Потом, испугавшись, содеянного, начинает рыть могилу. Можно допустить, что тут мадам Добрейль вышла навстречу своему давнишнему любовнику. Между нею и Конно происходит ужасная сцена. Он тащит ее в сарай, но внезапно падает в припадке эпилепсии и умирает. В это время появляется Жак Рено. Мадам Добрейль рассказывает ему все и объясняет, какие жуткие последствия возникнут для ее дочери, если снова всплывет их скандальное прошлое. Убийца его отца мертв, но им надо спрятать концы в воду. Мадам Добрейль предлагает легенду с бородачами. Жак Рено соглашается и идет домой посоветоваться с матерью. Та принимает их план и разрешает засунуть себе в рот кляп и связать себя. Итак, Пуаро, что вы об этом думаете? - Я откинулся назад, гордясь своими успешными догадками. Пуаро задумчиво посмотрел на меня.
- Думаю, вам следует писать для кинематографа, дружище, - наконец, прокомментировал он.
- Вы хотите сказать...
- Я хочу сказать, что хороший фильм получится из истории, которую вы мне здесь изложили. Но она совершенно не похожа на то, что произошло на самом деле.
- Признаю, я мог не учесть всех деталей, но...
- Я бы сказал, вы удивительным образом умудряетесь вообще не обращать на них никакого внимания. Что вы скажете об одежде убитых? Или вы полагаете, что, заколов свою жертву, Конно снял с нее костюм и надел его сам, потом воткнул нож в рану?
- Я не понимаю, какое это имеет значение, - довольно самоуверенно заявил я. - Он мог получить одежду и деньги с помощью угроз раньше, у мадам Добрейль.
- Угроз? Хм... Вы всерьез выдвигаете это предположение?
- Разумеется. Он мог пригрозить, что откроет семье Рено ее настоящее имя, что может положить конец всем надеждам на замужество дочери.
- Вы ошибаетесь, Гастингс. Он не мог ее шантажировать, потому что кнут был в ее руке. Вспомните, что Жорж Конно все еще разыскивается за убийство. Одно ее слово - и ему угрожает гильотина.
Я был вынужден с некоторой неохотой признать правоту слов друга.
- Ваша версия, - ядовито заметил я, - без сомнения, учитывает все детали.
- Моя версия - это истина, - спокойно сказал Пуаро. - А истина всегда верна. В своем построении вы сделали одну ошибку. Вы позволили воображению сбить вас с пути полуночными таинственными свиданиями и страстными любовными сценами. Но в расследовании преступления мы не должны основываться на банальности. Представить вам мои догадки?
- О, пожалуйста, доставьте мне такое удовольствие. Пуаро выпрямился и сказал, энергично жестикулируя, чтобы подчеркнуть логичность мыслей:
- Начну так же, как и вы, с забытого персонажа - Жоржа Конно. Итак, легенда о "русских бородачах", рассказанная в суде мадам Берольди, по общему признанию, была выдумкой. Если она не была замешана в преступлении, то с какой стати ей надо было сочинять эту легенду? Правильнее предположить, что она все же была соучастницей. В этом случае легенда могла быть придумана ею или Жоржем Конно.
В деле, которое мы расследуем, снова фигурирует та же сказка о бородачах. Но я вам уже говорил, что мадам Добрейль не заинтересована в смерти Рено, поэтому маловероятно, чтобы она подбросила эту сказку. Следовательно, нам остается предположить, что план нового преступления зародился в голове Жоржа Конно. Таким образом, Жорж Конно задумал преступление, а мадам Рено стала его сообщницей. Она на первом плане, а за ней скрыта фигура, чье настоящее имя нам теперь известно.
Давайте еще раз проанализируем дело Рено с самого начала, располагая все важные события в хронологическом порядке. У вас есть записная книжка и карандаш? Хорошо. Ну, какое событие вы запишите самым первым?
- Письмо к вам?
- Это первое, что мы узнали. Но это неподходящее начало для дела. Я бы сказал, что первое событие, имеющее значение, это та перемена в поведении Рено, которая произошла вскоре после его приезда в Мерлинвиль и которая подтверждается несколькими свидетелями. При этом мы должны учесть его дружбу с мадам Добрейль и заплаченные ей большие суммы денег. Отсюда мы можем перейти прямо к 23 мая.
Пуаро помолчал, откашлялся и сделал мне знак записывать:
23 мая. Рено ссорится с сыном из-за желания последнего жениться на Марте Добрейль. Сын уезжает в Париж.
24 мая. Рено изменяет завещание, целиком оставляя право распоряжаться состоянием жене.
7 июня. Ссора с бродягой в саду, засвидетельствованная Мартой Добрейль.
Письмо, написанное Эркюлю Пуаро, умоляющее о помощи.
Телеграмма, посланная Жаку Рено, приказывающая ему отправиться на "Анзоре" в Буэнос-Айрес.
Шофер Мастере получил выходной и был отослан.
Визит к Рено какой-то леди вечером. Провожая ее, он говорит: "Да, да, но сейчас, ради бога, идите...".
Пуаро замолчал.
- Итак, Гастингс, рассмотрите последовательно все факты, внимательно их обдумайте, каждый в отдельности и в общей связи, и посмотрите, не увидите ли вы это дело в новом свете.
Я добросовестно постарался выполнить то, что он сказал. Через минуту-две я довольно неуверенно начал:
- Что касается первого пункта, то вопрос, видимо, в том, что послужило причиной резкой перемены поведения Рено: шантаж или увлечение мадам Добрейль?
- Определенно шантаж. Вы слышали, что сказал Стонор относительно его характера и привычек.
- Мадам Рено не подтверждает эту точку зрения, - возразил я.
- Мы уже видели, что на свидетельство мадам Рено нельзя полагаться никоим образом. В этом вопросе мы должны доверять Стонору.
- И все же, если Рено был в интимной связи с женщиной по имени Белла, то нет ничего невозможного и неестественного в том, что у него могла быть и любовь с мадам Добрейль.
- Согласен, Гастингс, ничего неестественного. Но так ли это?
- Письмо, Пуаро. Вы забываете о письме.
- Нет, не забываю. Но почему вы думаете, что письмо адресовано Рено?
- Но ведь оно найдено в его кармане и.., и...
- И все, - прервал меня Пуаро. - В письме не упоминается никакого имени, показывающего, кому оно адресовано. Мы предположили, что оно принадлежит покойному, потому что оно было в кармане его плаща. Но, мой друг, что-то в этом плаще показалось мне необычным. Я измерил его и сказал, что он слишком длинен. Это замечание должно было натолкнуть вас на мысль.
- Я думал, что вы говорите просто так, - признался я.
- Что за странная идея! Позднее вы наблюдали, как я измеряю плащ Жака Рено. Так вот, плащ Жака Рено оказался слишком коротким. Сопоставьте эти два факта с третьим, а именно, что во время отъезда в Париж Жак Рено выбежал из дома в спешке, и сделайте ваш вывод!
- Я начинаю догадываться, - медленно сказал я. - Письмо было написано Жаку Рено, а не отцу. В спешке и волнении он перепутал плащи.
Пуаро кивнул.
- Правильно! Мы можем вернуться к этому вопросу позже. На данный момент довольствуемся допущением, что письмо не имеет никакого отношения к месье Рено-отцу, и перейдем к следующему в хронологическом порядке событию.
- "23 мая, - прочел я. - Рено ссорится с сыном из-за желания последнего жениться на Марте Добрейль. Сын уезжает в Париж". Не вижу, что можно из этого извлечь. Изменение завещания тоже кажется вполне последовательным. Это прямой результат ссоры.
- Наши мнения совпадают, мой друг, по крайней мере в отношении причины. Но что вы скажете об истинном мотиве, лежащем в основе этого действия Рено-отца?
Я открыл глаза от удивления.
- Конечно, злоба на сына.
- И все же он писал ему в Париж теплые письма.
- Так говорит Жак Рено, но он не может их предъявить.
- Хорошо, давайте оставим это.
- Теперь мы переходим ко дню трагедии. Вы поместили события утра в определенном порядке. Есть ли у вас какое-нибудь объяснение?
- Я удостоверился, что письмо ко мне было отправлено в то же время, что и телеграмма Жаку. Мастерсу было сказано, что он может взять выходной вскоре после этого. По моему мнению, ссора с бродягой предшествовала этим событиям.
- Я не думаю, что вы можете это утверждать, не уточнив обстоятельств у мадемуазель Добрейль.
- В этом нет необходимости. Я уверен. И если вы не понимаете этого, то вы не понимаете ничего, Гастингс!
С минуту я смотрел на него с обидой.
- Конечно! Я идиот. Если бродяга - это Жорж Конно, то именно после бурной беседы с ним Рено почувствовал опасность. Он отослал шофера Мастерса, потому что подозревал, что тот подкуплен, дал телеграмму сыну и послал за вами.
Слабая улыбка появилась на губах Пуаро.
- Вам не кажется странным, что Рено употребляет в письме точно те же выражения, что и мадам Рено позже использовала в своих показаниях? Если упоминание о Сантьяго обман, зачем ему говорить об этом и, более того, посылать туда сына?
- Признаю это загадочным, но, может быть, позже мы найдем какое-нибудь объяснение. Теперь мы подходим к вечеру посещения месье Рено таинственной леди. Признаюсь, что если ею в самом деле была не мадам Добрейль, как утверждает Франсуаза, то это ставит меня в тупик.
Пуаро покачал головой.
- Мой друг, где блуждают ваши мысли? Вспомните клочок чека и тот факт, что имя "Белла Дювин" знакомо Стонору. Я думаю, можно считать, что Белла Дювин - полное имя неизвестного корреспондента Жака и что именно она посетила виллу "Женевьева" в ту ночь. Намеревалась ли она увидеть Жака или с самого начала думала обратиться к его отцу, мы не знаем, но, я думаю, мы можем предположить, что произошло следующее. Она предъявила требования на Жака, возможно, показала письма, которые он ей писал, и отец попытался откупиться от нее, выписав чек. Белла с возмущением разорвала его. Ее письмо полно искренней любви, и ее, видимо, глубоко обидели предложенные деньги. В конце концов, Рено избавился от нее, и здесь особое значение имеют слова, которые он произнес.
- "Да, да, но сейчас, ради бога, идите", - подсказал я. - По моему мнению, в них содержится небольшая раздраженность, но и только.
- Этого достаточно. Рено нервничал. Он хотел, чтобы девушка скорее ушла. Почему? Не потому, что беседа была неприятной, а потому, что он торопился, его подпирало время...
- Но почему же? - озадаченно спросил я.
- Почему? Давайте попробуем разгадать это вместе. Вспомните о наручных часах. Они были кем-то переведены на два часа вперед. Это лишний раз показывает, что играло очень важную роль в данном преступлении. Итак, Белла Дювин уходит в половине одиннадцатого. Тут мы непосредственно приближаемся к самой драме, которая, по моему мнению, разыгралась где-то до двенадцати часов. Это вытекает из сопоставления показаний мадам Рено и свидетельства наручных часов. Мы рассмотрели все события, предшествовавшие убийству. Но есть еще одно, которое осталось неучтенным, - это смерть бродяги. По свидетельству врача, осмотревшего труп, он уже был мертв по меньшей мере 48 часов и максимум шестьдесят два часа. На основании этого и тех фактов, которые мы обсуждали, я делаю вывод, что бродяга умер утром 7 июня.
Ошеломленный, я уставился на Пуаро.
- Ничего не понимаю. Как вы вычислили это?
- Потому что только так может быть логически объяснена последовательность событий. Мой друг, я провел вас по пути шаг за шагом. Неужели вы не видите сейчас того, что так ослепительно ясно?
- Мой дорогой Пуаро, я не вижу ничего ослепительного. Я в самом деле думал, что начинаю что-то понимать, но теперь я опять безнадежно в тумане. Ради бога, скажите мне, кто убил Рено?
- Этого я пока сам точно не знаю.
- Но вы сказали, что вам все ослепительно ясно!
- Мы не понимаем друг друга. Не забывайте, что мы расследуем два преступления, в первом из которых у нас есть мертвое тело. Ну-ну, не сердитесь! Я все объясню. Мы еще забыли про свежевырытую яму на поле для гольфа. Но прежде рассмотрим три момента, когда Рено обнаруживает определенную перемену в высказываниях и поведении. В первый раз это случается сразу после его прибытия в Мерлинвиль, во второй - после ссоры с сыном, в третий - утром 7 июня. Теперь о причинах. Мы можем приписать первую встречу с мадам Добрейль. Вторая косвенно связана с ней, так как касается женитьбы сына Рено и ее дочери. Третья причина от нас скрыта. Мы должны ее логически вывести. Теперь, мой друг, разрешите задать вопрос: кто, по-вашему, задумал преступление?
- Жорж Конно, - неуверенно сказал я, робко глядя на Пуаро.
- Совершенно верно. Вспомните аксиому Жиро: женщина может лгать ради себя, ради мужчины, которого она любит, и ради ребенка. Так как мы убедились, что именно Жорж Конно продиктовал мадам Рено легенду о бородачах, и так как Жорж Конно это не Жак Рено, мы исключаем третий вариант. Итак, мы вынуждены предположить второе - мадам Рено лгала ради мужчины, которого она любит, другими словами, ради Жоржа Конно.

Предыдущая страница 7 Следующая страница


Убийство на поле для гольфа 8

Вы согласны?
- Да, признал я. - Это кажется достаточно логичным.
- Хорошо! Мадам Рено любит Жоржа Конно.
Кто же тогда Жорж Конно?
- Бродяга.
- Есть ли у нас какое-нибудь свидетельство, что мадам Рено любит бродягу?
- Нет, но...
- Очень хорошо. Не цепляйтесь за теории, которые не подкреплены фактами. Вместо этого спросите себя, кого же мадам Рено любила.
Запутавшись, я покачал головой.
- Боже мой, вы отлично знаете. Кого мадам Рено любила так крепко, что когда увидела его мертвое тело, то упала в обморок?
Я растерянно смотрел на Пуаро.
- Своего мужа? - выдохнул я. Пуаро кивнул.
- Своего мужа, или Жоржа Конно, называйте его как хотите.
- Но это невозможно.
- Почему невозможно? Разве мы только не установили, что мадам Добрейль могла шантажировать только Жоржа Конно?
- Да, но...
- И разве она не достаточно эффективно шантажировала Рено?
- Это совершенно справедливо, но...
- И разве не факт, что мы ничего не знаем о юности и воспитании месье Рено? И что он внезапно появляется на сцене как франкоканадец как раз двадцать два года назад?
- Все это так, - более твердо сказал я, - но мне кажется, что вы упустили из виду одну бросающуюся в глаза деталь.
- Какую, мой друг?
- Ну как же, мы установили, что Жорж Конно задумал данное преступление. Это приводит нас к смехотворному утверждению, что он задумал свое убийство!
- Так вот, мой друг, - спокойно произнес Пуаро, - именно это он и сделал!

Глава 21
Эркюль Пуаро высказывается

Размеренным тоном Пуаро начал объяснять:
- Вам кажется странным, друг мой, что человеку пришлось спланировать собственную смерть. Настолько странным, что вы предпочитаете принять истину за фантастику и вновь обратиться к истории убийства из ревности, которая фактически в десять раз более несбыточна.
Да, Рено запланировал собственную смерть, но тут есть одна маленькая деталь, которую, возможно, вы не уловили: он не собирался умирать.
Я покачал головой в недоумении.
- Нет-нет, в самом деле, все это более чем просто, - продолжал Пуаро добродушно. - Поскольку для преступления, которое задумал Рено, убийца не требовался, как я вам уже говорил, было нужно только мертвое тело. Давайте восстановим события, но теперь под другим углом зрения.
Жорж Конно бежит от правосудия в Канаду. Здесь под чужим именем женится. В конце концов, приобретает огромное состояние в Южной Америке. Но у него возникает ностальгия - тоска по родине. Прошло 20 лет, его наружность значительно изменилась. Кроме того, он стал теперь занимать такое высокое положение, что вряд ли кто-нибудь мог связать его имя с именем бежавшего от правосудия много лет назад преступника. Он был уверен, что может совершенно спокойно вернуться. Конно избирает своим основным местом проживания Англию. Затем решается провести летний сезон во Франции. И злой случай, та высшая справедливость, которая вершит людские судьбы и не дает никому избежать кары за содеянное, приводит его в Мерлинвиль. И здесь на его пути встречается единственное во всей Франции лицо, которое может опознать его... Конечно, эта встреча открыла мадам Добрейль доступ к деньгам Рено. И она моментально воспользовалась этим. Рено оказался полностью в ее власти.
Но тут случается неизбежное. Жак Рено влюбляется в красивую девушку, которую видит почти ежедневно. Он решает жениться на ней. Его отец возмущен. Он готов любой ценой предотвратить женитьбу сына на дочери этой злодейки. Жак Рено ничего не знает о прошлом отца, но мадам Рено знает все. Она женщина с сильным характером и страстно предана мужу. Они совещаются. Рено видит только один путь к спасению - "смерть". Его должны счесть умершим, и он может начать жить под другим именем, в другой стране, а мадам Рено, сыграв роль вдовы, через некоторое время сможет присоединиться к нему. Важно, чтобы контроль над деньгами остался в ее руках, и Рено изменяет завещание. Как они собирались добыть мертвое тело, я не знаю: похитить труп у студентов, изучающих анатомию, изуродовать его до неузнаваемости или что-нибудь в этом роде, но, когда они составляли планы, подвернулся случай, сыгравший им на руку. Грязный, буйный, бранящийся бродяга проник в их сад. Рено старается выпроводить его, как вдруг бродяга падает на землю в припадке эпилепсии и умирает. Месье Рено зовет жену. Вдвоем они перетаскивают мертвеца в сарайчик. Мы знаем, что этот случай произошел как раз возле него. Супруги Рено понимают, какая прекрасная возможность представилась им. Бродяга лицом нисколько не похож на Рено, но у него такая же фигура. Этого достаточно.

***

Я представляю, как они сидели там на скамье, где их не могли подслушать домашние, и строили планы. Мгновенно у них возникла идея. Опознавание должно быть сделано только на основании показаний мадам Рено. Жак Рено и шофер, который служил у Рено два года, должны быть удалены. Французские служанки вряд ли осмелятся подойти близко к телу. Но в любом случае Рено намерен принять меры, чтобы обмануть любого, кто не обращает внимания на мелочи. Мастере был отослан. Жаку послали телеграмму, причем Буэнос-Айрес был выбран для того, чтобы придать правдоподобность всей истории, на которой Рено решил базироваться. Он слышал обо мне как о некоем неопределенном пожилом детективе, и он посылает мне свой призыв о помощи, зная, что, когда я приеду и представлю это письмо, оно произведет колоссальное впечатление на следователя, что, впрочем, и произошло.

***

Они одевают тело бродяги в костюм Рено, а рваную куртку и брюки оставляют за дверью в сарае, не решаясь отнести их в дом. Затем, чтобы сделать правдоподобнее рассказ мадам Рено, они вонзают нож из авиационного металла в сердце бродяги. В ближайшую ночь Рено должен был связать жену, заткнуть ей рот, а затем, взяв лопату, закопать тело в том самом месте на поле для гольфа, где, как он знает, будет сооружен бункер. Важно, чтобы тело было вскоре найдено. Мадам Добрейль не должна иметь никаких подозрений. После, закопав тело, Рено облачится в лохмотья бродяги и побредет к станции! откуда незамеченным он уедет поездом в 12.10. Поскольку преступление предположительно произойдет на два часа позже, никакого подозрения он на себя навлечь не может.
Теперь вам будет понятно его раздражение, вызванное несвоевременным визитом девушки Беллы. Каждая минута задержки был гибелью для его планов. Все же он отделывается от нее довольно быстро. Теперь за дело! Он оставляет входную дверь слегка открытой, чтобы создать впечатление, что злодеи ушли этим путем. Затем крепко связывает мадам Рено, исправляя ошибку двадцатилетней давности, когда слабо завязанная веревка навлекла подозрение на его соучастницу. Затыкает ей рот и покидает, заранее снабдив рассказом, в основном тем же самым, который он выдумал раньше, подтверждая тем бессознательное сопротивление ума оригинальности. Ночь была прохладной, и он набросил плащ поверх нижнего белья, рассчитывая бросить его в могилу вместе с мертвецом. Рено вылезает в окно, спускается по дереву, тщательно заравнивает клумбу и этим самым создает вполне определенные улики против себя. Он выходит на пустое поле для гольфа, начинает копать, и тогда...
- Что?
- И тогда, - повторил Пуаро мрачно, - правосудие, которого он так долго избегал, настигает его. Неизвестная рука наносит ему удар в спину... А теперь, Гастингс, вы поймете, что я имел в виду, когда говорил о двух преступлениях. Первое преступление раскрыто. Это преступление, которое Рено в своей самоуверенности просил нас расследовать. Здесь он сделал величайшую ошибку! Он недооценил Эркюля Пуаро. Но за этим преступлением кроется более сложная задача - найти убийцу Рено. И решить ее будет очень трудно, поскольку убийца, мудро рассудив, удовлетворился тем, что воспользовался приготовлениями самого Рено. Это запутанная и таинственная история, которую надо распутать. Такой молодой работник, как Жиро, который нисколько не полагается на психологию, почти наверняка потерпит поражение.
- Вы удивительны, Пуаро, - сказал я с восхищением. - Абсолютно удивительны. Ни один человек на земле, кроме вас, не смог бы разгадать все это!
Я думаю, что моя похвала понравилась ему. Первый раз в жизни он выглядел почти сконфуженным.
- Ах, теперь вы больше не презираете бедного старенького папу Пуаро? Вы возвращаете мне свое уважение, которое в последнее время питали к человеку-ищейке?
Прозвище, которое он дал Жиро, неизменно заставляло меня улыбаться.
- Несомненно. Вы так красиво победили его.
- Бедняга Жиро, - сказал Пуаро с искренним сочувствием. - Конечно, нельзя его ошибки относить за счет глупости. Ему не повезло пару раз. Темный волос, обвитый вокруг рукоятки ножа, например. Он ввел его в заблуждение.
- Сказать по правде, Пуаро, - признался я, - даже теперь не понимаю, чей же это был волос?
- Мадам Рено, конечно. С ее волосом Жиро и не повезло. Ее волосы до убийства мужа были темные с проседью, а потом почти совершенно поседели. Поэтому на рукоятке ножа мог оказаться ее и седой волос - и тогда никоим образом Жиро не смог бы внушить себе, что волос с головы Жака Рено! Это все звенья одной цепи. Факты должны всегда соответствовать разгадке! Разве не нашел Жиро следы двух человек в сарае, мужчины и женщины? И как это вписывается в его "разгадку" преступления? Я вам скажу: никак не вписывается, и поэтому мы о них больше не услышим! Я спрашиваю нас: разве это логическая манера работы? Великий Жиро! Великий Жиро - всего-навсего игрушечный надувной шарик, раздутый своей собственной важностью. Но Эркюль Пуаро, которого он презирает, будет той маленькой булавочкой, которая проткнет этот раздутый шар, вот увидите. - И он сделал выразительный жест. Затем, успокоившись, продолжал:
- Без сомнения, когда мадам Рено придет в себя, она заговорит. Возможность, что ее сына могут обвинить в убийстве, никогда не приходила ей в голову. Да и как могло это быть, когда она верила, что он благополучно плывет по морю на борту "Анзоры"? Вот это женщина, Гастингс! Какая сила, какое самообладание! Она сделала только одну ошибку. Когда он неожиданно вернулся, "Это не имеет значения теперь" сказала она. И никто не заметил, никто не оценил значения этих слов. Какую ужасную роль она должна была разыгрывать, бедная женщина. Вообразите ее потрясение, когда она идет опознавать мертвое тело и, вместо того что она ожидает, видит безжизненное тело мужа, который, как она думала, находится уже за много миль отсюда. Ничего удивительного, что она потеряла сознание! Но с той минуты, несмотря на свое горе и отчаяние, как уверенно она играла свою роль и какое страдание испытывала при этом! Она не может сказать ни слова, чтобы направить нас по следам настоящих убийц. Ради своего сына она должна молчать, чтобы никто не узнал, что Поль Рено был Жоржем Конно, преступником. Окончательным и наиболее жестоким ударом было ее публичное признание, что мадам Добрейль была любовницей ее мужа, поскольку один намек на шантаж мог оказаться роковым для ее тайны. Как умно она разделалась со следователем, когда он спросил ее, была ли какая-нибудь тайна в прошлом у ее мужа. "Ничего особенно романтического, я уверена, господин следователь!" Это было прекрасно, снисходительный тон, намек на грустную насмешку. Моментально следователь Оте почувствовал себя глупым и мелодраматичным. Да, замечательная женщина! Хотя она любила преступника, она делала это с благородством! Пуаро погрузился в размышления.
- Еще один вопрос. Пуаро, зачем был нужен кусок свинцовой трубы?
- Чтобы изуродовать лицо бродяги до неузнаваемости. Эта первая находка и направила меня по правильному пути. А этот кретин Жиро ползал вдоль и поперек в поисках спичек! Разве я не говорил вам, что улика длиной в два фута ничуть не хуже улики в два дюйма?
- Ну, Жиро запоет теперь другим голосом, - заметил я поспешно, чтобы увести разговор от моих собственных промахов.
- Вряд ли! Если он получит улику путем не правильной методологии, он и не подумает испытывать угрызений совести.
- Но, несомненно... - я умолк, заметив, что Пуаро задумался.
- Вы видите, Гастингс, что мы должны теперь начать все сначала. Кто убил Поля Рено? Некто, кто был возле виллы как раз около двенадцати часов той ночи; некто, кому смерть Поля Рено принесет выгоду. Эти предпосылки подходят Жаку Рено чересчур хорошо. Не обязательно, чтобы преступление было им задумано заранее. И затем нож...
- Конечно, - сказал я, - нож, который мы обнаружили в груди бродяги, принадлежал мадам Рено. Но тогда их было два.
- Безусловно, и, поскольку они были одинаковыми, можно предположить, что они оба принадлежали Жаку Рено. Но это меня не так уж беспокоит. У меня по этому поводу есть небольшая идейка. Нет, самое серьезное обвинение, падающее на Жака, - психологическое, - наследственность, друг мой, наследственность! Яблочко от яблоньки недалеко падает. Жак Рено как-никак сын Жоржа Конно.
Тон Пуаро был печальным и серьезным, и его настроение передалось мне.
- А что это за маленькая идейка, которую вы только что упомянули? - спросил я.
Вместо ответа Пуаро посмотрел на свои часы-луковку и затем сказал:
- В котором часу отплывает пароход дневного рейса из Кале?
- Около пяти, мне кажется.
- Это вполне подходит. Мы как раз успеем.
- Так мы едем в Англию?
- Да, мой друг.
- Зачем?
- Разыскать возможного свидетеля.
- Кого?
С довольно странной улыбкой на лице Пуаро ответил:
- Мисс Беллу Дювин.
- Но как вы ее разыщите, что вы о ней знаете?
- Знать я о ней ничего не знаю, но догадываюсь о многом. Мы можем с уверенностью сказать, что ее зовут Белла Дювин, и, поскольку это имя показалось смутно знакомым мистеру Стонору явно не в связи с семьей Рено, весьма возможно, что она имеет отношение к театру. Жак Рено - молодой человек с большими деньгами, ему двадцать лет. Я уверен, что театр был пристанищем его первой любви. Об этом же говорит и попытка месье Рено отделаться от девушки денежным чеком. Я думаю, что я ее обязательно разыщу, особенно с помощью этого.
И он достал фотографию, которую изъял в комнате Жака Рено. "С любовью от Беллы" было написано на ней наискосок в углу, но не это привлекло мое внимание. Сходство с оригиналом было не первоклассным, но все же оно было. Меня охватил холод, как будто неизъяснимая беда обрушилась на меня.
Это было лицо Синдреллы.

Глава 22
Я встречаю любовь

Мгновение или два я сидел не шевелясь, словно меня заморозили Фотография застыла в моей руке. Затем, собрав все мужество, чтобы казаться спокойным, я протянул ее обратно. Одновременно я кинул быстрый взгляд на Пуаро. Заметил ли он что-либо? Но, к моему облегчению, он, казалось, не обращал на меня внимания. Мое необычное поведение, видимо, осталось им незамеченным.
Он поспешно поднялся на ноги.
- Мы не можем терять времени. Мы должны отправиться в путь как можно скорее. Погода благоприятствует, море будет спокойным.
В суете отъезда у меня не было времени для размышлений, но, ступив на палубу и убедившись, что Пуаро не обращает на меня внимания - он, как всегда, применял на практике свой любимый метод Лавержье, - я принялся хладнокровно анализировать факты. Как много знал Пуаро? Понял ли он, что моя знакомая в поезде и Белла Дювин - одно и то же лицо? Зачем он ходил в отель "Дю Пар"? Может быть, беспокоился обо мне, как я и думал? Или же я ошибся, и он предпринял этот визит совсем с другой целью?
В любом случае, почему он стремится найти эту девушку? Думал ли он, что она видела, как Жак Рено совершил преступление? Или же он заподозрил ее саму, что совершенно невозможно. У девушки не было злобы против старшего Рено, не было какой-либо причины желать ему смерти. Что привело ее на место убийства? Я тщательно перебрал все факты. Она, должно быть, сошла с поезда в Кале, где я с ней простился в тот день. Не удивительно, что я не смог найти ее на пароходе. Если бы она пообедала в Кале и затем села на поезд в сторону Мерлинвиля, она бы достигла виллы "Женевьева" как раз к тому времени, о котором говорила Франсуаза. Что она делала, когда вышла из дома, сразу после десяти? Можно предположить, что отправилась в отель или вернулась в Кале. А затем? Преступление было совершено в ночь на вторник. В четверг утром она снова была в Мерлинвиле. Уезжала ли она вообще из Франции? Я очень сомневался в этом. Что ее удерживало здесь? Надежда увидеть Жака Рено? Я сказал ей, как в то время мы сами думали, что он был в открытом море на пути в Буэнос-Айрес. Возможно, она знала, что "Анзора" не отплыла. Но, чтобы знать это, она должна была увидеться с Жаком. Не за этим ли гнался сейчас Пуаро? Не встретился ли Жак Рено, вернувшись, чтобы увидеть Марту Добрейль, лицом к лицу с Беллой Дювин, которую бессердечно бросил?
Передо мной забрезжил свет. Если так было на самом деле, у Жака может быть алиби, в котором он нуждается. И все же при таких обстоятельствах его молчание было труднообъяснимо. Почему бы ему не рассказать все смело? Боялся ли он, что его прежний роман дойдет до ушей Марты Добрейль? Я отрицательно покачал головой. Его увлечение Беллой Дювин, по всей вероятности, было кратковременным и несерьезным. Я цинично подумал, что вряд ли бы сын миллионера получил из-за этого отказ от Марты Добрейль - французской девчонки без гроша за душой, которая к тому же безумно его полюбила.
Проанализировав все, я нашел эту историю запутанной и неясной. Мне было крайне неприятно участвовать с Пуаро в охоте за девушкой, но я не видел никакой возможности избежать этого, не открыв ему всего. А этого по некоторой причине я ни за что не хотел делать.
В Дувре Пуаро сошел с парохода бодрым и улыбающимся. Наше дальнейшее путешествие до Лондона прошло без всяких событий. Мы прибыли после девяти, и я предполагал, что мы поедем на нашу квартиру и ничего не будем предпринимать до утра. Но у Пуаро были другие планы.
- Мы не должны терять времени, мой друг, - отрезал он.
Я не вполне понимал ход его рассуждений и прямо спросил, как он собирается искать девушку.
- Вы помните Джозефа Ааронса, театрального агента? Нет. Я как-то помог ему разобраться в маленьком вопросе, касавшемся японского борца. Это было короткое, но приятное знакомство. Я как-нибудь расскажу вам о нем. Аароне, без сомнения, направит нас туда, где мы сможем обнаружить то, что ищем.
Было уже за полночь, когда мы разыскали мистера Ааронса. Он приветствовал Пуаро и заверил, что будет рад услужить нам.
- На свете есть мало такого, чего бы я не знал об актерской профессии, - заявил он с добродушной улыбкой.
- Ну хорошо, мистер Аароне, я хочу отыскать молодую девушку по имени Белла Дювин.
- Белла Дювин. Я знаю это имя, но сразу не могу вспомнить, кто она. Какой у нее жанр?
- Этого я не знаю, но вот ее фотография. Минуту мистер Аароне изучал фотографию, затем его лицо просияло.
- Вспомнил! - он стукнул себя по бедру. - Крошки Далсибелла, клянусь богом?
- Крошки Далсибелла?
- Конечно. Они сестры. Акробатки, танцовщицы и певицы. Дают очень милое небольшое представление. Мне помнится, они сейчас выступают где-то в провинции, если не уехали отдыхать. Хорошо знаю, что последние две-три недели сестры были в Париже.
- Можете ли вы уточнить их теперешнее местонахождение?
- Проще пареной репы. Идите домой, а я пришлю вам эти сведения завтра утром.
Получив обещание, мы покинули мистера Ааронса. Он сдержал свое слово. На следующий день около одиннадцати часов мы получили краткую записку: "Сестры Далсибелла выступают в передвижном театре Ковентри. Желаю удачи".
Без лишних проволочек мы отправились в Ковентри. Пуаро не стал наводить никаких справок в театре, а удовлетворился покупкой двух кресел в партере на вечернюю программу варьете.
Представление было невыразимо скучным и утомительным. Правда, может быть, мое настроение делало его таким. Семейство японцев балансировало на канате с опасностью для жизни, какие-то светские на вид мужчины в слегка заплесневелых фраках и с изысканно прилизанными волосами болтали всякую чушь и безукоризненно танцевали, толстая примадонна пела на очень высоких нотах, едва доступных для человеческого голоса, а комический имитатор пытался изобразить мистера Джорджа Роби и оскандалился.
Наконец, объявили номер: "Крошки Далсибелла". Сердце у меня учащенно забилось. Вот и они: одна с льняными волосами, другая с темными, одинакового роста, в коротеньких пышных юбочках и огромных бантах. Сестры выглядели как пара крайне пикантных детей. Они начали петь. Их голоса казались свежими и звучными, несколько высокими, но приятными.
Это было очень милое маленькое представление. Они изящно танцевали и сделали несколько замысловатых акробатических фигур. В их песенках содержалось множество шуток на злобу дня. Когда занавес опустился, раздались заслуженные аплодисменты. Несомненно, Крошки Далсибелла имели успех.
Внезапно я почувствовал себя неважно. Мне необходимо было выбраться на свежий воздух. Я предложил Пуаро уйти.
- Конечно, идите, мой друг. Мне программа нравится, и я побуду здесь до конца. Разыщу вас после представления.
От театра до отеля было всего несколько шагов. Я поднялся в гостиную, заказал виски с содовой и сидел, потягивая эту смесь, задумчиво глядя в пустой камин. Я слышал, как отворилась дверь, но не повернул головы, полагая, что вошел Пуаро. Затем какое-то шестое чувство подняло меня на ноги, и я обернулся. На пороге стояла Синдерелла. Она заговорила запинаясь, дыхание ее было порывистым.
- Я видела вас в партере. Вас и вашего друга. Когда вы пошли к выходу, я тоже вышла на улицу и последовала за вами. Почему вы здесь, в Ковентри? Что вы делали в театре? А мужчина, который был с вами, он - детектив?
Она растерянно стояла передо мной. Накидка, которую она набросила поверх театрального наряда, сползла с ее плеч. Я видел, как белы ее щеки под румянами, и слышал страх в голосе. И в этот момент я понял, почему Пуаро ее искал, чего она боялась, и понял, наконец, свое собственное сердце.
- Да, - сказал я нежно.
- Он ищет меня? - почти прошептала она.
И тогда, так как я ответил утвердительно, она рухнула на пол возле большого кресла и разразилась отчаянными, горькими рыданиями.
Я опустился на колени возле нее, обнял и убрал с лица прядь волос.
- Не плачь, крошка, не плачь, ради бога. Ты здесь в безопасности. Я позабочусь о тебе. Не плачь, дорогая. Я знаю все.
- О нет, вы не знаете.
- Думаю, что знаю. - И через минуту, когда ее рыдания стали затихать, я спросил:
- Это ты взяла нож?
- Да.
- Вот почему ты хотела, чтобы я показал тебе все вокруг! Ты притворилась, что упала в обморок?
Она кивнула. Странная мысль пришла мне на ум. Я внезапно почувствовал радость оттого, что ее поведение объяснялось какой-то другой причиной, а не праздным и кровожадным любопытством, в котором я обвинил ее тогда. Как самоотверженно она сыграла свою роль в тот день, хотя внутри ее терзали страх и волнение.
- Зачем ты взяла нож? - спросил я через некоторое время.
Она ответила просто, как ребенок:
- Я боялась, что на нем могли быть отпечатки пальцев.
- Но разве ты не помнишь, что на тебе были перчатки?
Она покачала головой как бы в удивлении, а потом медленно сказала:
- Вы хотите выдать меня.., полиции?
- Боже мой, конечно, нет!
Ее взгляд, честный и открытый, впился в мое лицо, затем она спросила тихим голосом с затаенным испугом.
- А почему бы и нет?
Это было странное место и странное время для признания в любви, и, видит бог, я никогда не воображал, что любовь может прийти ко мне так неожиданно. Но я ответил просто и естественно:
- Потому что я люблю тебя, Синдерелла.
Она наклонила голову, как будто стыдясь, и пролепетала упавшим голосом:
- Вы не можете... Вы не можете.., ведь вы не знаете... - И вслед за этим, как бы овладела собой, она повернулась лицом ко мне и спросила:
- Что же вы тогда знаете?
- Я знаю, что в ту ночь вы приходили, чтобы встретиться с отцом Рено. Он предложил вам чек, который вы с презрением разорвали. Потом вы ушли из дома... - Я остановился.
- Продолжайте, что дальше?
- Я не уверен, знали ли вы, что Жак Рено приедет той ночью, или вы просто остались, надеясь на случай, что увидите его, но вы действительно остались ждать, неподалеку. Возможно, вы просто чувствовали себя несчастной и бродили без цели, но, во всяком случае, около двенадцати ночи вы все еще были поблизости, и вы увидели человека на поле для гольфа...
Я снова остановился. Трагедия представилась мне в тот миг, когда Синдерелла вошла в комнату, но сейчас она возникла у меня перед глазами еще более убедительно. Я отчетливо видел оригинальный покров плаща Жака и вспомнил то поразительное сходство, которое на мгновение заставило меня поверить, что мертвец воскрес из мертвых, когда его сын ворвался в гостиную, где мы держали совет.
- Продолжайте, - повторила девушка решительно.
- Я представляю, что он стоял спиной к вам, но вы узнали его или думали, что узнали. Его походка и манера держать себя были вам известны так же, как и покрой его плаща. - Я помедлил. - В поезде вы говорили, что у вас в жилах течет итальянская кровь и что вы однажды чуть не попали в беду из-за нее. Вы угрожали в одном из писем Жаку Рено. Когда вы увидели его там, ваш гнев и ревность свели вас с ума, и вы нанесли удар! Я ни на минуту не верю, что вы хотели убить человека. Но вы его все-таки убили, Синдерелла.
- Вы правы... Вы правы… эта картина возникает у меня перед глазами, когда вы говорите. - Вдруг она резко повернулась ко мне:
- И вы любите меня? Зная все это, как вы можете меня любить?
- Не знаю, - ответил я устало. - Думаю, в любви так и бывает, с ней ничего нельзя поделать. Я борюсь с ней с самого первого дня, как увидел вас. Но любовь оказалась сильнее меня.
И тогда неожиданно, отчаяние вновь овладело ею, она бросилась на пол и страшно разрыдалась.
- О, я не могу! - кричала она. - Я не знаю, что мне делать! Я не знаю, куда мне броситься! О, пожалейте меня, пожалейте меня, хоть кто-нибудь, и скажите, что делать!
Снова я опустился возле нее на колени, успокаивая, как только мог:
- Не бойтесь меня, Белла! Ради бога, не бойтесь! Я люблю вас, правда люблю, и ничего ре хочу взамен. Только разрешите мне помочь вам. Продолжайте его любить, если хотите, но разрешите мне помочь вам, так как он не может этого сделать.
От моих слов Синдерелла как будто окаменела. Она подняла голову, отняла руки от лица и смотрела на меня неподвижным взглядом.
- Вы так думаете? - прошептала она. - Вы думаете, что я люблю Жака Рено?
Затем, полусмеясь-полуплача, она бросилась мне на шею и прижалась милым мокрым личиком к моей щеке.
- Но не так, как люблю вас, - прошептала она.
Ее губы скользнули по моей щеке, встретились с моими губами и осыпали градом поцелуев, невообразимо нежных и горячих. Неистовость их.., неожиданность.., я не забуду никогда, до конца своей жизни!
Шорох у двери заставил нас обернуться. Там стоял Пуаро и смотрел удивленно.
Одним прыжком я очутился около него и прижал ему руки по бокам.
- Скорее, - крикнул я девушке. - Бегите отсюда как можно быстрее. Я его удержу.
Взглянув на меня, она бросилась из комнаты. Я держал Пуаро железной хваткой.
- Друг мой, - заметил Пуаро, - у вас очень хорошо это получается. Сильный мужчина сжимает меня в своих руках, и я становлюсь беспомощным, как ребенок. Но все это очень неудобно и слегка смешно. Давайте присядем и успокоимся.
- Так вы не будете преследовать ее?
- Бог мой, нет! Что я - Жиро? Отпустите меня, мой друг.
Не спуская с него глаз, я отпустил его. Он опустился в кресло, осторожно ощупывая руки.
- Вы становитесь сильным, как бык, если вас разозлить, Гастингс. Вы думаете, что поступили хорошо со своим старым другом? Я показываю вам фотографию девушки, вы узнаете ее, но не говорите ни слова.
- Не было необходимости что-либо говорить, если вы поняли, что я узнал ее, - сказал я с некоторой горечью. Так Пуаро об этом все время знал! Я не обманул его ни на мгновение.
- Та-та! Вы ведь не представляли, что я это знал. И теперь вы помогаете этой девушке скрыться, после того как мы нашли ее с таким трудом! Ну ладно, все это сводится к одному - собираетесь ли вы работать со мной или против меня, Гастингс?
Минуту или две я не отвечал. Разрыв с моим старым другом причинил бы мне большую боль. И все же я должен был определенно выступать против него. Простит ли он меня когда-нибудь? - задавал я себе вопрос. До настоящего момента он был странно спокоен, но я знал, какое удивительное у него самообладание.
- Пуаро, - сказал я. - Простите меня. Я признаюсь, что вел себя по отношению к вам во всей этой истории очень плохо. Но бывают моменты, когда у человека нет выбора. И в будущем я должен буду придерживаться своей собственной линии.
Пуаро несколько раз кивнул головой.
- Понимаю, - сказал он. Насмешливый огонек окончательно потух в его глазах, и он с искренностью и добротой, которые удивили меня, произнес:
- Это - то самое, мой друг, не правда ли? Пришла любовь, не так, как вы воображали, - хвастливо-задорная, в ярких перьях, а грустная, с кровоточащими ступнями. Ну-ну, я предупреждал вас. Когда я понял, что эта девушка могла взять нож, я предупредил вас. Может быть, вы помните. Но и тогда было уже слишком поздно. Скажите мне, как много вы знаете?
Я встретился с ним взглядом не моргнув.
- Что бы вы ни рассказали мне, Пуаро, я не удивлюсь. Поймите это. Но на случай, если вы вздумаете возобновить поиски мисс Дювин, я хочу, чтобы вы хорошо запомнили одну вещь. Если вы думаете, что она замешана в преступлении или была той таинственной дамой, которая посетила Рено в ту ночь, вы ошибаетесь. Я ехал с ней в поезде из Франции в тот день и расстался на вокзале Виктория вечером, так что для нее было совершенно немыслимо находиться в это время в Мерлинвиле.
- Ах! - Пуаро глядел на меня задумчиво. - И вы поклянетесь, что все это было именно так, в зале суда?
- Безусловно поклянусь. Пуаро встал и поклонился.
- Мой друг! Да здравствует любовь! Она может творить чудеса. То, что вы придумали, определенно гениально. Это побеждает даже Эркюля Пуаро!

Глава 23
Жиро действует

После таких стрессов, которые я только что описал, неизбежно наступает усталость. Вечером я рано лег спать, чувствуя себя победителем, но, проснувшись утром, понял, что еще далеко не во всем разобрался. Правда, я не нашел ни одного слабого места в том алиби, которое я так неожиданно придумал. Мне надо было только твердо держаться своей легенды, и тогда я не видел возможности обвинения Беллы. Между нами не было никакой старой дружбы, которую могли бы раскопать и из-за которой меня можно было бы заподозрить в даче ложных показаний. Я мог доказать, что фактически видел девушку всего три раза. Одним словом, я был доволен своей идеей. Даже сам Пуаро, услышав ее, признал себя побежденным.
Но тут я осознал необходимость соблюдать осторожность. Могло быть, что мои маленький друг признал свое поражение в минуту растерянности. Но я слишком уважал его талант, чтобы вообразить, что он останется доволен таким положением. Я был весьма скромного мнения о своих умственных способностях в тех случаях, когда приходилось мериться силами с Пуаро. Он не мог так легко смириться с поражением. Меня тревожило, что он постарается взять реванш, притом таким образом и в такой момент, когда я меньше всего буду этого ожидать. Мы встретились за завтраком на следующее утро, как будто ничего не случилось. Пуаро был в хорошем настроении, и все же мне показалось, что я заметил легкую сдержанность в его манерах, что было необычным. После завтрака я объявил о намерении пойти прогуляться. В глазах Пуаро мелькнул коварный огонек.
- Если вы нуждаетесь в информации, то вам не надо чересчур утруждать себя. Я могу рассказать вам все, что вы хотите знать. Сестры Далсибелла расторгли контракт и уехали из Ковентри в неизвестном направлении.
- Это действительно так, Пуаро?
- Можете мне поверить, Гастингс. Я навел справки сегодня утром. В конце концов, чего еще вы ожидали?
Откровенно говоря, ничего больше и не приходилось ожидать при таких обстоятельствах. Синдерелла воспользовалась небольшим отрезком времени, который я ей смог предоставить и, конечно, не теряя ни минуты, ускользнула от рук преследователя. Это было как раз то, чего я хотел. Однако тут присутствовали и отрицательные моменты.
У меня прервался контакт с Синдереллой в то время, когда ей было совершенно необходимо знать, как я решил ее защищать. Конечно, она могла попытаться послать мне весточку тем или иным путем, но я на это мало надеялся. Она великолепно знает, какому риску подвергнется, если ее записку перехватит Пуаро и вновь устремится по ее следам. Было ясно, что лучше всего ей бесследно исчезнуть на некоторое время.
Но что же замышляет Пуаро? Я внимательно посмотрел на него. С абсолютно невинным видом он задумчиво смотрел в пространство. Он выглядел слишком безмятежным и ленивым, чтобы я в это поверил. Я изучил его повадки и знал, что чем невиннее он выглядит, тем опаснее он на самом деле. Его спокойствие встревожило меня. Заметив мой обеспокоенный взгляд, он приветливо улыбнулся.
- Вы заинтригованы, Гастингс? Вас волнует, почему я не пускаюсь в преследование?
- Ну.., нечто в этом роде.
- Это как раз то, что сделали бы вы на моем месте. Я понимаю. Но я не из тех, кому нравится бегать вдоль и поперек страны, разыскивая иголку в стоге сена, как вы, англичане, говорите. Нет, пусть мадемуазель Белла Дювин скрывается. Без сомнения, я смогу ее найти, когда наступит время. А до тех пор я согласен ждать.
Я смотрел на него недоверчиво. Пытался ли он сбить меня с толку? Я испытывал неприятное ощущение, что даже теперь он был хозяином положения. Чувство благодушия постепенно начало угасать во мне. Я устроил побег девушки и придумал блестящий план, как спасти ее от последствий необдуманного поступка. Но это не создавало внутреннего спокойствия. Абсолютное бездействие Пуаро пробуждало тысячу неприятных предчувствий.
- Я полагаю, Пуаро, - сказал я безразличным тоном, - что не должен спрашивать о ваших планах? Я утратил на это право.
- Нисколько. В них нет ничего секретного. Мы возвращаемся во Францию без промедления.
- Мы?
- Так точно - мы! Вы прекрасно знаете, что не можете разрешить себе упустить из вида папу Пуаро. Разве это не так, мой друг? Но, если хотите, пожалуйста, оставайтесь в Англии.
Я затряс головой. Он попал в точку. Я не мог позволить себе потерять его из виду. Хотя я и не ожидал, что он будет со мной откровенным после того, что произошло. Я все же смогу следить за его действиями.
Единственная опасность, которая грозила Белле, заключалась в Пуаро. Жиро и французская полиция не знали о ее существовании. Любой ценой я должен был держаться вблизи Пуаро.
Он внимательно наблюдал за мной, пока эти соображения мелькали у меня в голове, и удовлетворенно кивнул.
- Я прав, не так ли? Вы, конечно, можете следить за мной, изменив внешность каким-нибудь нелепым образом. Например, привязав фальшивую бороду, которая скорее всего никого не обманет. Поэтому я предпочитаю путешествовать вместе. Меня очень расстроит, если над вами кто-либо будет потешаться.
- Очень хорошо. Но, я полагаю, будет честным с моей стороны предупредить вас...
- Знаю, знаю все. Вы - мой враг! Ну что ж, будьте моим врагом. Это меня нисколько не беспокоит.
- До тех пор, пока все будет честно и справедливо, я ничего не имею против.
- Вы переполнены английской страстью к честной игре. Теперь, когда ваша совесть успокоена, давайте поскорей отправимся в путь. Мы не можем терять времени. Наше пребывание в Англии было коротким, но успешным. Я узнал то, что хотел узнать.
Он произнес это вскользь, но мне почудилась скрытая угроза в его словах.
- Все же... - начал я и запнулся.
- Все же... Вы хотели сказать, что, безусловно, довольны той ролью, которую играете. Ну что ж, а я займусь Жаком Рено.
Жак Рено! Это имя заставило меня вздрогнуть. Я совершенно забыл, что он сидит в тюрьме с перспективой гильотины, нависшей над ним! Я увидел свою роль в более зловещем свете. Я мог спасти Беллу - да, но при этом я обрекал невинного человека на смерть.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Я с ужасом отогнал от себя эту мысль. Такого не должно случиться. Его оправдают. Конечно, же, его оправдают! Но леденящий душу страх вновь обуял меня. А вдруг он не будет оправдан? Смогу ли я жить с таким пятном на совести?! Неужели все будет сведено к этому в конце концов? Надо выбирать... Белла или Жак? Сердце подсказывало мне, что я должен любой ценой спасти девушку, которую люблю. Но мог ли эту цену заплатить кто-то другой?
Что бы сказала сама девушка? Я вспомнил, что ни одним словом не обмолвился, ей об аресте Жака Рено. Вероятно, она до настоящего времени находится в полном неведении относительно того, что ее прежний возлюбленный находится в тюрьме и ему предъявлено обвинение в ужасном преступлении, которого он не совершал... Узнав об этом, как бы она поступила? Позволила бы она, чтобы ее жизнь спасли за счет его жизни? Безусловно, она не должна ничего делать необдуманно. Жак Рено может быть и вероятнее всего будет оправдан без какого-либо вмешательства с ее стороны. Если так, то это хорошо. Но если его не оправдают? На этот ужасный вопрос ответа не было. Синдерелле же не будет грозить высшая мера наказания. Причины ее преступления совсем другого рода. Она могла бы сослаться на ревность и крайнее раздражение, ее молодость и обаяние во многом могли бы помочь. Тот факт, что из-за трагической ошибки понес наказание Рено-старший, а не его сын, не изменит состава преступления. Но в любом случае, каким бы мягким ни был приговор суда, он будет означать длительный срок тюремного заключения.
Несомненно, Беллу нужно защитить, и в то же время Жак Рено должен быть спасен. Как все это сделать, я не имел ясного представления. Оставалось положиться на Пуаро. Он знает, что делать, что бы ни случилось, он сумеет спасти невинного. Он найдет какой-либо предлог. Возможно, это будет трудно, но он с этим как-нибудь справится.
Так я успокаивал себя, но в глубине сердца оставался леденящий ужас.

Глава 24
"Спасите его!"

Мы вернулись из Англии вечерним пароходом, и на следующее утро были уже в Сен-Омере, где находился в заключении Жак Рено. Не теряя времени, Пуаро посетил следователя Оте. Поскольку Пуаро не возражал относительно моего присутствия, я составил ему компанию.
После разных формальностей и расспросов нас провели в кабинет следователя. Он сердечно приветствовал нас.
- Мне говорили, что вы вернулись в Англию, месье Пуаро. Я рад узнать, что это не так.
- Я действительно ездил туда, месье Оте, но это был только мимолетный визит. Второстепенный вопрос, но такой, что его стоило выяснить.
- И действительно стоило?..
Пуаро пожал плечами. Следователь кивнул вздыхая.
- Боюсь, что мы должны согласиться с версией Жиро. Эта скотина безобразно себя ведет, но он, несомненно, умен. Мало шансов на то, что он в чем-нибудь ошибается.
- Думаете, что не ошибается?
Теперь настала очередь следователя пожать плечами.
- А что, вы пришли к какому-либо другому заключению?
- Если говорить откровенно, господин следователь, мне кажется, что в версии Жиро много неясных мотивов.
- Например?
Но из Пуаро трудно было что-либо вытянуть.
- Я их еще не успел конкретизировать, - протянул он. - Мои замечания носят общий характер. Мне нравится этот молодой человек, и я не могу поверить, что он виновен в таком ужасном преступлении. Кстати, что он сам говорит по этому поводу?
Следователь нахмурился.
- Я не могу его понять. Такое впечатление, что он совершенно не может защищаться. Больших трудов стоило заставить его отвечать на вопросы. Он ограничивается общим отрицанием своей виновности, а что касается всего остального, то прячется за упрямым молчанием. Я снова буду допрашивать его завтра. Может быть, вы захотите присутствовать при этом?
Мы охотно приняли приглашение.
- Печальная история, - сказал следователь со вздохом. - Я глубоко сочувствую мадам Рено.
- Как ее здоровье?
- Она еще не пришла в себя. Это своего рода милосердие, бедная женщина от многого избавлена. Доктора говорят, что опасности нет, но, когда она придет в себя, ей будет необходим максимальный покой. Насколько я понимаю, в ее теперешнем состоянии виновато не только падение, но и душевная травма. Будет ужасно, если она сойдет с ума. Но я этому нисколько не удивлюсь... - Оте откинулся назад, покачивая головой и делая унылое выражение лица, чем хотел подчеркнуть, как мрачно представляет себе перспективы дела.
Наконец, он вернулся к действительности и, спохватившись, проворчал:
- Ах, да! У меня есть для "вас письмо, месье Пуаро. Одну минутку, куда же я его положил?
Он принялся копаться в бумагах. Наконец, нашел послание и передал Пуаро.
- Оно было вложено в конверт с моим адресом, видимо, чтобы я направил его вам, - объяснил он. - Но, так как вы не оставили адреса, я не мог этого сделать.
Пуаро рассматривал письмо с любопытством. Адрес на нем был написан размашистым, косым, незнакомым почерком, но писала его явно женщина. Пуаро не стал читать письмо. Он положил его в карман и встал.
- До завтра, месье следователь. Большое спасибо за вашу любезность.
- Я всегда к вашим услугам. Эти молодые детективы школы Жиро все одинаковы - грубые, самоуверенные парни. Они не понимают, что следователь с моим.., э.., опытом непременно обладает некой проницательностью, своего рода чутьем. Наконец, вежливость, свойственная старой школе, более мне по вкусу. Поэтому, мой дорогой друг, распоряжайтесь мной как вам будет угодно. Мы кое-что знаем, вы и я.., э?
И, искренне смеясь, очарованный собой, Оте распрощался с нами. К сожалению, я должен отметить, что первой фразой Пуаро, обращенной ко мне, когда мы шли по коридору, была:
- Самовлюбленный старый идиот этот следователь! Своей глупостью он вызывает жалость!
Выходя из здания, мы столкнулись лицом к лицу с Жиро, который выглядел щеголем.
- Месье Пуаро! - крикнул он небрежно. - Так вы вернулись из Англии?
- Как видите, - сказал Пуаро.
- Конец дела теперь не так уж далек!
- Я согласен с вами, месье Жиро.
Пуаро отвечал сдержанно. Его удрученный вид, казалось, радовал Жиро.
- Это самый бесхарактерный из всех известных мне преступников. Ни малейшей идеи, как себя защитить. Что-то необыкновенное!
- Настолько необыкновенное, что заставляет задуматься, не так ли? - резюмировал Пуаро мягким голосом.
Но Жиро его не слушал. Он вертел трость с самодовольным видом.
- Всего доброго, месье Пуаро. Я рад, что вы наконец убедились в виновности молодого Рено.
- Извините, но я полагаю обратное - Жак Рено невиновен.
Жиро минуту выглядел изумленным, потом расхохотался, постучал выразительно пальцем по лбу и отрывисто произнес:
- Он рехнулся!
Пуаро с достоинством выпрямился. Опасный огонек зажегся в его глазах.
- Месье Жиро, на протяжении всего этого дела ваша манера обращения со мной была намеренно оскорбительной! Вас следует проучить. Я готов побиться об заклад на 500 франков, что отыщу убийцу месье Рено раньше, чем это сделаете вы. Согласны?
Жиро беспомощно поглядел на него и вновь пробормотал:
- Рехнулся!
- Ну, давайте, - настаивал Пуаро, - согласны?
- Мне неохота брать у вас деньги.
- Пусть вас это не беспокоит, вы их не получите.
- Ну ладно, согласен! Вы говорите, что моя манера обращения с вами оскорбительна. Но ваша манера тоже вызывала у меня раздражение порой.
- Я польщен тем, что слышу, - сказал Пуаро. - Желаю вам доброго утра, месье Жиро. Пойдемте, Гастингс.
Я не сказал ни слова, пока мы шли по улице. У меня было тяжело на сердце. Пуаро объявил о своих намерениях слишком категорично. Я сомневался более чем когда-либо в своих силах спасти Беллу от наказания. Эта неожиданная стычка с Жиро разозлила Пуаро и пробудила его пыл.
Неожиданно я почувствовал у себя на плече чью-то руку. Обернувшись, я увидел Габриэля Стонора. Мы остановились и поздоровались. Стонор предложил проводить нас до отеля.
- А что вы здесь делаете, мистер Стонор? - спросил Пуаро.
- Человек не должен оставлять в беде своих друзей, - сухо ответил он. - Особенно когда их несправедливо обвиняют.
- Так вы не верите, что Жак Рено совершил это преступление? - спросил я нетерпеливо.
- Конечно, нет. Я знаю этого юношу. Признаюсь, что в этом деле были один или два момента, которые совершенно ошеломили меня, но тем не менее, несмотря на его глупое поведение, я никогда не поверю, что Жак Рено может быть убийцей.
Я расположился душой к секретарю. Его слова как будто сняли тайную тяжесть с моего сердца.
- Я не сомневаюсь, что многие разделяют ваши чувства! - воскликнул я. - Ведь улик фактически против него до смешного мало. Я считаю, что его оправдают. В этом нет никакого сомнения.
Но Стонор отреагировал на мои слова иначе, чем мне хотелось.
- Я бы много дал, чтобы разделить ваш оптимизм, - сказал он печально. Затем, повернувшись к Пуаро, спросил:
- А каково ваше мнение, месье?
- Я думаю, что дела Жака принимают плохой оборот, - ответил Пуаро спокойно.
- Вы верите, что он виновен? - резко спросил Стонор.
- Нет. Но боюсь, что ему будет трудно доказать свою невиновность.
- Он ведет себя более чем странно, - пробормотал Стонор. - Конечно, я понимаю, что дело гораздо сложнее, чем кажется на первый взгляд. Жиро неосведомлен, поскольку он здесь впервые, но вся эта история действительно чертовски странная. И уж если на то пошло, словами делу не поможешь. Мадам Рено хочет что-то скрыть, и я буду следовать ее примеру. Это ее спектакль, а я слишком уважаю ее, поэтому не намерен совать палки в колеса, но я никак не могу разобраться в поведении Жака. Что бы с ним ни произошло, он должен защищаться.
- Виновность Жака - чепуха! - вскричал я, вмешиваясь в разговор. - Во-первых, нож... - Я запнулся, не зная, как встретит Пуаро мои откровения, и продолжал, более осторожно подбирая слова:
- Мы знаем, что у Жака Рено не было при себе ножа в тот вечер, и мадам Рено может подтвердить это.
- Правильно, - сказал Стонор. - Когда она придет в себя, то, безусловно, скажет это и многое другое. Ну, а теперь я должен вас оставить.
- Один момент, - окликнул Пуаро Стонора. - Сможете ли вы послать мне весточку, как только мадам Рено придет в себя?
- Безусловно. Пришло незамедлительно, - прокричал он через плечо и зашагал в сторону виллы "Женевьева".
- Довод, касающийся ножа, будет убедительным и в суде, - заметил я, когда мы поднимались по лестнице. - Я не мог говорить откровенно в присутствии Стонора.
- Вы совершенно правильно поступили. В сложившейся ситуации мы должны попридержать наши сведения насколько возможно. Но ваш довод об отсутствии ножа у Жака Рено вряд ли ему поможет. Вы заметили, что сегодня утром я отлучался на час, прежде чем мы выехали из Лондона?
- Да.
- Я разыскивал фирму, в которой Жак Рено заказывал свои сувениры. Это было не очень трудно. В общем, Гастингс, они сделали по его заказу не два ножа, как мы думали, а три.
- Да ну! Что же из этого следует?
- А то, что, после того, как он подарил один нож матери, а второй - Белле Дювин, у него оставался третий, для его собственных надобностей. И я боюсь, Гастингс, что теперь нам ничто не поможет спасти его от гильотины.
- Но это немыслимо! - воскликнул я, пораженный. Мой друг грустно покачал головой.
- Спасите его! - простонал я. Пуаро укоризненно посмотрел на меня.
- А не сделали ли вы это невозможным, дорогой мой?
- Придумайте что-нибудь, - пробормотал я.
- Проклятие! Вы требуете от меня чудес. Не говорите ничего больше. Давайте вместо этого посмотрим, что в письме.
Пуаро достал конверт из внутреннего кармана пиджака и извлек из него небольшую записку.
Его лицо сморщилось, пока он читал, затем он протянул тоненький листок мне.
- Есть и другие женщины в мире, которые страдают, Гастингс.
Почерк был неразборчивым. Чувствовалось, что записка была написана в минуту большого волнения.

"Дорогой месье Пуаро!
Если это письмо дойдет до вас, умоляю прийти на помощь. У меня нет никого, к кому бы я могла обратиться, а Жака надо спасти любой ценой. Я на коленях умоляю вас помочь..."
Марта Добрейль".

Взволнованный, я вернул записку.
- Вы поедете?
- Немедленно. Давайте возьмем автомобиль. Через полчаса мы были на вилле "Маргерит". Марта встретила нас у двери и повела Пуаро в дом, сжимая его руку в своих руках.
- Как вы добры! Я была в отчаянии, не зная, что делать. Они даже не позволяют мне видеться с ним в тюрьме. Правда ли, что он не отрицает, что совершил преступление? Но это безумие. Невозможно, чтобы он это сделал! Я не поверю этому никогда!
- Я тоже не верю этому, мадемуазель, - сказал Пуаро ласково.
- Тогда почему же он молчит? Я не понимаю.
- Возможно, он кого-нибудь прикрывает, - сказал Пуаро, наблюдая за ней.
Марта нахмурилась.
- Кого-то прикрывает? Вы имеете в виду его мать?
Я подозревала ее с самого начала. Кто наследует все это огромное состояние. Она. Легко носить вдовий траур и лицемерить. Говорят, что, когда его арестовали, она свалилась вот так. - Марта сделала драматический жест. - И, несомненно, мистер Стонор, секретарь, помог ей. Их водой не разольешь, этих двух. Правда, она старше его, но мужчины неразборчивы, когда женщина богата!
В ее тоне было раздражение.
- Стонор находился в это время в Англии, - заметил я.
- Это он так говорит.
- Мадемуазель, - сказал Пуаро спокойно, - если мы будем работать вместе, вы и я, между нами должна быть полная откровенность. Прежде всего я задам вам вопрос.
- Да, месье?
- Знаете ли вы настоящую фамилию своей матери? Марта смотрела на него минуту, потом ее голова упала на скрещенные руки, и она разразилась рыданиями.
- Ну-ну, - сказал Пуаро, похлопывая ее по плечу. - Успокойтесь, малютка, я вижу, что вы знаете. Теперь второй вопрос. Знаете ли вы, кто такой был месье Рено?
- Месье Рено? - она подняла голову и посмотрела на него с удивлением.
- Я вижу, что этого вы не знаете. А теперь выслушайте меня внимательно.
Шаг за шагом он проследил все дело, как сделал это в тот день, когда мы уезжали в Англию. Марта слушала как зачарованная. Когда Пуаро закончил, она глубоко вздохнула и театрально произнесла:
- Вы удивительны, великолепны! Вы - величайший детектив в мире!
Быстрым движением Марта соскользнула со стула и опустилась перед Пуаро на колени:
- Спасите Жака, месье! - вскричала она. - Я люблю его. О, спасите его, спасите, спасите его!

Глава 25
Неожиданная развязка

На следующее утро мы присутствовали при допросе Жака Рено. Несмотря на то, что времени прошло немного, молодой узник страшно изменился. Я был поражен его видом. Осунувшийся, с темными кругами вокруг глаз, он выглядел измученным и подавленным, как человек, который тщетно пытался уснуть в течение нескольких ночей.
Арестованный и его адвокат мэтр Гросье сели. Устрашающего вида страж с роскошной саблей встал у двери. Стенографист занял свое место. Допрос начался.
- Рено, - начал следователь, - отрицаете ли вы, что находились в Мерлинвиле в ночь, когда было совершено преступление?
Жак ответил не сразу, а когда заговорил, то его нерешительность было больно видеть:
- Я.., я.., говорил вам, что был в Шербуре.
Мэтр Гросье нахмурился и вздохнул. Я сразу понял, что Жак Рено упрямо гнул свою линию, приводя адвоката в отчаяние.
Следователь резко повернулся.
- Введите свидетелей с вокзала.
Через одну-две минуты дверь отворилась и вошел мужчина, в котором я сразу узнал служащего Мерлинвильской станции.
- Вы дежурили в ночь на седьмое июня?
- Да месье.
- Вы присутствовали при прибытии поезда в 11.40?
- Да, месье.
- Посмотрите на арестованного. Признаете ли вы в нем одного из пассажиров, сошедших с этого поезда?
- Да, месье следователь.
- Вы не ошибаетесь?
- Нет, месье. Я хорошо знаю месье Жака Рено.
- Вы не могли спутать дату?
- Нет, месье, потому что как раз на следующее утро, восьмого июня, мы услыхали об убийстве.
Ввели еще одного железнодорожного служащего, который подтвердил показания предыдущего. Следователь взглянул на Жака Рено.
- Эти люди моментально вас опознали. Что вы можете сказать?
- Ничего.
Оте переглянулся со стенографистом, когда тот записал ответ.
- Рено, - продолжал следователь, - узнаете ли вы это?
Он взял какой-то предмет со стола и протянул его арестованному.
Я с содроганием узнал нож из авиационного металла.
- Простите! - воскликнул мэтр Гросье. - Я должен переговорить со своим клиентом, прежде чем он ответит на этот вопрос.
Но Жак Рено совершенно не считался с чувствами несчастного Гросье. Он отстранил его и спокойно ответил:
- Конечно, узнаю. Это сувенир, который я подарил матери.
- А есть ли дубликат у этого ножа?
Мэтр Гросье снова попробовал вмешаться, но Жак перебил его.
- Насколько я знаю, нет. Я сам изготовил его. Даже следователь открыл рот от изумления, услышав такой смелый ответ. Казалось, что Жак торопится навстречу своей судьбе. Я понимал, конечно, как важно было для него скрыть ради Беллы то, что есть еще один нож, дубликат первого. До тех пор, пока речь шла об одном ноже, подозрение вряд ли могло пасть на Беллу, у которой находился второй нож. Жак благородно скрывал девушку, которую когда-то любил, но какой ценой! Мне стало ясно, сколь тяжелую задачу я возложил на Пуаро. Не так-то легко будет добиться помилования Жака Рено, не сказав всей правды. Оте снова заговорил:
- Мадам Рено сказала нам, что в ночь преступления нож лежал на ее туалетном столике. Но мадам Рено - мать. Безусловно, вы будете поражены, Рено, но я считаю весьма вероятным, что ваша мать ошиблась, и что вы, возможно, по неосторожности, взяли его с собой в Париж. Без сомнения, вы мне будете возражать.
Я увидел, как напряглись руки юноши, скованные наручниками. Пот выступил у него на лбу, когда с большим усилием он прервал Оте хриплым голосом:
- Я не буду вам противоречить. Это возможно. Момент был ошеломляющим. Мэтр Гросье вскочил протестуя:
- Мой клиент перенес значительное нервное потрясение. Я прошу записать, что его нельзя считать ответственным за то, что он говорит.
Следователь сердито прервал его. На мгновение показалось, что он сам усомнился в словах обвиняемого. Жак Рено явно переигрывал. Следователь подался вперед и пытливо посмотрел на арестованного.
- Вполне ли вы понимаете, Рено, что на основании ваших ответов мне ничего не остается, как предать вас суду?
Бледное лицо Жака вспыхнуло. Но он не отвел взгляда.
- Месье Оте, клянусь, что я не убивал своего отца.
Но краткое мгновение, когда следователь сомневался, прошло. Он засмеялся коротким, неприятным смешком.
- Без сомнения, без сомнения.., они всегда невиновны, наши арестанты. Вы сами себя осудили. Вы не предлагаете никакой линии защиты, у вас нет алиби.., одни заверения, которые не обманут и ребенка. Вы убили вашего отца, Рено, жестоко и подло, ради денег, которые, как вы думали, перейдут к вам после его смерти. Ваша мать стала соучастницей после преступления. Без сомнения, ввиду того, что ее поступок был продиктован материнским сердцем, суд может оказать ей снисхождение, чего нельзя ожидать в вашем случае. И совершенно справедливо! Ваше преступление ужасно, оно вызывает отвращение у бога и людей! - Оте наслаждался своим красноречием. - Вы убили, и вы должны понести кару за содеянное. Я обращаюсь к вам не как человек, а как правосудие, извечное Правосудие, которое...
Речь Оте, к большой его досаде, была прервана шумом в коридоре. Дверь распахнулась.
- Господин следователь, господин следователь, - служитель заикался от волнения, - там дама, которая заявляет.., которая говорит...
- Кто там и что говорит?! - воскликнул следователь. - Это абсолютно недопустимо. Я запрещаю, я запрещаю входить сюда посторонним! - Но маленькая стройная фигурка оттолкнула полицейского от двери. В комнату ворвалась женщина, одетая во все черное, с длинной вуалью, скрывавшей лицо.
Я ощутил острую боль в сердце. Она все-таки пришла! Все мои усилия оказались напрасными. И все же я не мог не восхищаться храбростью, которая заставила ее сделать этот шаг так решительно.
Женщина подняла вуаль, и я чуть не задохнулся. Несмотря на то, что сестры были похожи друг на друга как две горошины, это была не Синдерелла. Сейчас, когда я увидел эту девушку без светлого парика, в котором она выступала на сцене, я узнал в ней ту, что была на фотографии, взятой у Жака Рено.
- Вы месье Оте? Вы ведете расследование? - спросила она запыхавшись.
- Да, и я запрещаю...
- Меня зовут Белла Дювин. Я признаюсь в убийстве месье Рено.

Глава 26
Я получаю письмо

"Мой друг!
Вы уже будете знать все, когда получите это письмо. Никакими уговорами я не смогла поколебать Беллу. Она ушла, чтобы отдать себя в руки правосудия... Я устала бороться.
Теперь вы знаете, что я обманывала вас. Вы доверяли мне, а я платила ложью. Возможно, моя попытка оправдаться покажется вам бессмысленной, но мне хотелось бы, прежде чем я навсегда уйду из вашей жизни, просто рассказать, как все это получилось. Если бы только я могла надеяться, что вы простите меня, мне стало бы легче жить на свете! Я сделала это не для себя, вот единственное оправдание, которое могу выдвинуть в свою защиту.
Начну с того дня, когда мы встретились с вами в поезде. Я волновалась из-за Беллы. Она с ума сходила по Жаку Рено. Сестра готова была стелиться ковром ему под ноги. А когда он стал писать ей реже, началось что-то ужасное. Она вбила себе в голову, что он влюбился в другую девушку.., и, как потом оказалось, была совершенно права. Сестра задумала поехать на виллу Рено в Мерлинвиль и попытаться встретиться с Жаком. Она знала, что я была против, и незаметно ускользнула. В Кале я обнаружила, что ее нет в поезде, и решила не ехать без нее в Англию. У меня было предчувствие, что может случиться нечто ужасное, если я не предотвращу этого.
Я встретила следующий поезд из Парижа. Моя сестра находилась там, полная решимости немедленно ехать в Мерлинвиль. Я спорила с ней как только могла, но ничего не добилась. Она была возбуждена и упорствовала. Ну, я умыла руки. Я сделала все, что могла! День клонился к вечеру. Я отправилась в отель, а Белла - в Мерлинвиль. Меня не оставляло чувство, которое в книгах называют "неотвратимой бедой".
Наступил следующий день, Беллы все не было. Мы условились встретиться в отеле, но она не пришла. Целый день я ее ждала и все больше и больше волновалась. А потом вышли вечерние газеты с ужасной новостью.
Мне стало страшно. Я представила себе, как Белла встретилась с отцом Жака и рассказала ему о себе и о Жаке, а он оскорбил ее или что-нибудь в этом роде. Мы обе очень вспыльчивые, поэтому я не исключала самого худшего.
Затем выплыла версия об этих иностранцах в масках, и я начала успокаиваться. Но меня все еще беспокоил тот факт, что Белла не появлялась в отеле.
На следующее утро я настолько разнервничалась, что просто была вынуждена поехать и посмотреть сама, что там делается. И первым делом наткнулась на вас. Вы это уже знаете. Когда я увидела мертвеца, так похожего на Жака, у меня снова возникли худшие опасения. К тому же в стеклянном кувшине я увидела точно такой же нож для разрезания бумаги, какой Жак подарил Белле. Я могла побиться об заклад, что на нем были отпечатки ее пальцев. Я не в силах объяснить вам ужасное чувство беспомощности, которое охватило меня в тот момент. Только одно мне было ясно - я должна завладеть этим ножом и немедленно скрыться. Я притворилась, что упала в обморок, и, пока вы отсутствовали, отыскивая мне воду, схватила нож и спрятала его.
Я сказала вам, что остановилась к отеле "Дю Пар", но на самом деле отправилась прямиком в Кале, а затем в Англию с первым пароходом. Когда мы были на середине канала, я выбросила проклятый нож в море и сразу почувствовала, что могу снова дышать.
Белла уже была в Лондоне в нашей норке. Она выглядела словно привидение. Я сказала, что сделала, и что она может не волноваться. Сестра уставилась на меня, а потом начала смеяться.., смеяться.., смеяться. Было жутко слушать этот смех. Я решила, что лучше всего нам заняться делами. Если же она все время будет думать о содеянном, то сойдет с ума. К счастью, почти тут же мы получили приглашение выступать.
А потом я увидела вас и вашего друга в зале для публики. Я пришла в отчаяние. Вы должны были что-то подозревать, иначе не стали бы выслеживать. Я должна была узнать, в чем дело, и направилась за вами. И тут, прежде чем я успела догнать вас, сказать хоть единое слово, до меня дошло, что вы подозреваете меня, а не Беллу. Или, по крайней мере, что вы принимаете меня за Беллу, поскольку я стащила нож.
Я бы хотела, дорогой, чтобы вы могли заглянуть в мою душу в тот момент. Вы бы, возможно, меня простили. Я была так напугана, мои мысли путались, отчаяние охватило меня. Ясно было одно: вы попытаетесь спасти меня. Я не знала, захотите ли вы спасать Беллу. Весьма вероятно, что нет, думалось мне, ведь речь шла о двух разных людях. А я не могла рисковать. Мы с Беллой близнецы. Я должна была сделать для нее все. И потому продолжала лгать. Я чувствовала себя мерзкой и чувствую такой до сих пор. Вот и все. Мне следовало бы довериться вам раньше, но если бы я так поступила...
Как только в газетах появилось известие, что Жак Рено арестован, Белла не захотела ждать.
Я очень устала. Не могу больше писать".

Далее шло зачеркнутое слово "Синдерелла", а ниже него "Далси Дювин".
Это было наспех написанное, испачканное кляксами послание, но я берегу его по сей день.
Пуаро видел, как я читал письмо. Листы падали у меня из рук. Дочитав, я взглянул на него и спросил:
- Вы знали все время, что это была.., другая?
- Да, мой друг.
- Почему же вы не сказали?
- Поначалу я не мог себе представить, что вы могли допустить такую ошибку. Вы же видели фотографию. Сестры очень похожи, но все же различимы.
- А светлые волосы?
- Это парик, надетый для создания пикантного контраста на сцене. Вполне можно допустить, что близнецы могут быть одна светлой, а другая темной.
- Почему вы не сказали мне об этом в тот вечер в отеле в Ковентри?
- Вы были довольно несдержанны в своих действиях, мой друг, - сухо сказал Пуаро. - Вы не предоставили мне такой возможности.
- Ну, а после?
- Ах, после! Ну, начать с того, что я был обижен на вас за недостаточную веру в меня. А потом мне хотелось увидеть, как ваши чувства будут проходить проверку временем. На самом ли деле это любовь или лишь мимолетная вспышка? Но я не собирался, оставлять вас долго в неведении по поводу вашей ошибки.
Я кивнул. Он говорил со мной так ласково, что я не мог таить на него обиду. Я взглянул на упавшие листы письма. Неожиданно я поднял их с пола и протянул ему.
- Прочтите это, - сказал я. - Мне хочется, чтобы вы прочли.
Он прочитал письмо молча, потом взглянул на меня.
- Что вас волнует, Гастингс?
Спокойный и серьезный тон Пуаро был для меня неожиданным. Привычка высмеивать мои слабости, недостатки как будто совершенно оставила его. Но я спросил о том, что меня мучило.
- Она не говорит.., не говорит.., ну, что любит или нет!
Пуаро повертел листы в руках.
- По-моему, вы ошибаетесь, Гастингс.
- Где же это написано?! - воскликнул я, нетерпеливо подавшись вперед.
Пуаро улыбнулся.
- Она говорит вам об этом в каждой строчке письма, мой друг.
- Но где я ее найду? На письме нет обратного адреса. Только французская марка - и все.
- Не волнуйтесь так. Предоставьте поиски папе Пуаро. Я найду ее в первые же свободные пять минут.

Глава 27
Рассказ Жака Рено

- Поздравляю, месье Жак, - сказал Пуаро, крепко пожимая руку юноше.
Младший Рено зашел к нам в отель, как только его освободили, собираясь после этого отправиться в Мерлинвиль к Марте и матери. Его сопровождал Стонор, здоровый вид которого контрастировал с изнуренным видом юноши. Было видно, что Жак находится на грани нервного расстройства. Он печально улыбнулся Пуаро и тихим голосом сказал:
- Я шел на все, чтобы защитить ее, а теперь ей ничто не поможет.
- Едва ли можно было ожидать, что порядочная девушка, захочет спастись ценой вашей жизни, - сухо заметил Стонор. - Она была обязана прийти с повинной, узнав, что вам угрожает гильотина.
- Клянусь честью, что и вам угрожало бы то же самое! - хитро подмигивая, заметил Пуаро. - На вашей совести была бы смерть от бешенства мэтра Гросье, если бы вы продолжали молчать.
- Мой адвокат порядочный осел, - сказал Жак. - Он ужасно злил меня. Я не мог полностью ему довериться. Но что теперь будет с Беллой?
- Если бы я был на вашем месте, - искренне сказал Пуаро, - я бы не очень расстраивался. Французские суды очень снисходительны к юности, красоте и убийству из ревности. Умный юрист устроит громкий процесс со смягчающими вину обстоятельствами. Но для вас будет мало приятного...
- Мне теперь все равно. Видите ли, месье Пуаро, некоторым образом я действительно чувствую, что виноват в смерти отца. Если бы не я и не мои запутанные отношения с этой девушкой, он был бы сегодня жив и здоров. И потом моя проклятая небрежность, из-за которой я взял чужое пальто. Я не могу не чувствовать себя ответственным за убийство. Это всегда будет преследовать меня!
- Нет-нет, - успокаивающе сказал я.
- Конечно, мне страшно подумать, что Белла убила моего отца, - продолжал Жак. - Но я постыдно вел себя с ней. После того, как я встретил Марту и влюбился, я должен был написать ей и честно во всем признаться. Но меня приводила в ужас мысль о скандале и о том, что это дойдет до Марты. Она могла вообразить больше того, что было... Ну, словом, я вел себя как трус и надеялся, что все уладится само собой. Я просто плыл по течению, не понимая, что привожу бедняжку в отчаяние. Если бы она в самом деле зарезала меня, как собиралась, я бы получил по заслугам. Она всегда была порядочным человеком. Ее приход с повинной лишний раз подтверждает это. Поэтому я был готов понести расплату сполна.
Минуту или две он молчал, а потом заговорил со смущением:
- Мне не дает покоя вопрос; зачем папаша разгуливал в нижнем белье и моем плаще ночью? Видимо, он только что улизнул от тех иностранцев... И, должно быть, мать ошиблась, что было два часа, когда они пришли. Или.., или это была фальсификация? Я хочу сказать, не думала ли моя мать.., не могла же она подумать.., что.., что одним из них был я? Пуаро успокоил его:
- Нет-нет, месье Жак. Не беспокойтесь по этому поводу. Что касается остального, на днях я всем все объясню. Это довольно любопытно. Но не расскажете ли вы нам, что случилось с вами в тот ужасный вечер?
- Я вам уже говорил, что приехал из Шербура, чтобы увидеться с Мартой перед тем, как отправиться на другой конец света. Поезд был поздний, и я решил пройти самым коротким путем - через поле для гольфа. Оттуда я мог легко попасть в сад виллы "Маргерит". Я уже почти дошел, но вдруг...
Он замолчал, нервно теребя пуговицу.
- Что же было потом?
Я услышал какой-то страшный крик. Он был не громким, словно кто-то задыхался в припадке. Я испугался. С минуту стоял не шевелясь. Потом осторожно обошел кусты. В слабом лунном свете я увидел вырытую яму и лежавшего рядом вниз лицом человека, в спине которого напротив сердца торчал нож. А потом.., потом.., я увидел ее. Она смотрела на меня, будто увидела приведение. Должно быть, так она и подумала. Ее лицо казалось застывшим от ужаса. Затем она вскрикнула, повернулась и побежала. Я ужасно растерялся и в темноте не опознал убитого.
Он замолк, стараясь овладеть своими чувствами.
- Что дальше? - мягко спросил Пуаро.
- У меня эта сцена словно в тумане. Помню, что, ошеломленный, я некоторое время стоял как вкопанный. Потом понял, что мне лучше как можно скорее уйти от того места. Мне не пришло в голову, что меня могут подозревать, но я боялся, что мне придется давать показания против Беллы. Я пошел в Сан-Бовэ, как вам уже говорили, и оттуда на автомобиле вернулся в Шербур.
В дверь постучали. Вошел посыльный и вручил Стонору телеграмму. Прочитав ее, Стонор встал.
- Мадам Рено пришла в сознание, - сказал он.
- О! - Пуаро засуетился. - Давайте сразу же отправимся в Мерлинвиль!
Мы выехали тут же, не откладывая. Стонор по просьбе Жака согласился остаться и сделать все что можно для Беллы Дювин.
Пуаро, Жак Рено и я сели в машину Рено. Поездка заняла немногим более сорока минут. Когда мы проезжали мимо дверей виллы "Маргерит", Жак Рено бросил на Пуаро умоляющий взгляд.
- Как это будет выглядеть, если вы приедете к мамаше без меня и сообщите ей первым новость о моем освобождении?
- А вы пока лично сообщите об этом мадемуазель Марте, - поблескивая глазами и улыбаясь, произнес Пуаро. - Что же, бегите, я только что сам собирался вам это предложить.
Не заставив себя долго ждать, Жак остановил автомобиль, выпрыгнул из него и побежал по тропинке к парадной двери.
Мы поехали дальше, к вилле "Женевьева".
- Пуаро, - сказал я, - вы помните, как мы прибыли сюда в тот первый день? И были встречены новостью об убийстве месье Рено?
- О да, конечно, помню. И это было не так давно. Но сколько всего случилось с тех пор, особенно с вами, мой друг!
- Да, в самом деле, - вздохнул я, краснея.
- Вы снова уловили в моих глазах только интимный смысл, Гастингс. Но я имел в виду не только это. Будем надеяться, что к мадемуазель Белле правосудие отнесется снисходительно. Да Жак Рено и не может жениться на обеих сразу! Я намекал на ваши блуждания в лабиринтах дела. И не мудрено. Это очень хитро задуманное преступление, которым должен заниматься не один детектив. Сценарий, задуманный Жоржем Конно, в самом деле совершенен, но исполнение... - о нет! Человек, убитый случайно в порыве девичьей ревности... Ну, в самом деле, где здесь хитрый план или логика?
Я расхохотался над странностями мышления Пуаро. В это время открылась дверь и появилась Франсуаза.
Пуаро объяснил ей, что должен немедленно видеть мадам Рено, и старушка проводила его наверх. Я остался в гостиной. Через некоторое время Пуаро вернулся. Он выглядел необычно серьезным.
- Ну и дела, Гастингс! Черт побери! Впереди бури!
- Что вы имеете в виду? - воскликнул я.
- Немыслимо, - задумчиво произнес Пуаро, - но у женщин семь пятниц на неделе.
- Идут Жак и Марта Добрейль, - воскликнул я, выглянув в окно.
Пуаро выскочил из комнаты и встретил молодую пару на крыльце.
- Не ходите к ней. Лучше не надо. Ваша мамаша очень расстроена.
- Я знаю, - сказал Жак. - Но я должен с ней повидаться.
- Нет-нет, уверяю вас. Сейчас лучше не надо...
- Но Марта и я...
- В любом случае не берите с собой мадемуазель. Идите, если это так уж необходимо, но на вашем месте будет разумнее взять меня в провожатые.
Голос, раздавшийся с лестницы, заставил нас всех вздрогнуть.

Предыдущая страница 9 Следующая страница


Убийство на поле для гольфа 10

- Благодарю вас за услуги, месье Пуаро, но я хочу немедленно выразить свою волю.
Мы удивленно обернулись.
По лестнице, опираясь на руку Леони, спускалась мадам Рено, голова ее была все еще забинтована. Служанка умоляла хозяйку вернуться в постель.
- Мадам убьет себя. Это противоречит всем рекомендациям врача.
Но мадам Рено продолжала спускаться.
- Мама! - крикнул Жак, бросившись ей навстречу. Но она жестом остановила его.
- Я тебе не мать! Ты мне не сын. С этого дня и часа я отрекаюсь от тебя.
- Мама! - повторил ошеломленный юноша. Мгновение казалось, что мать колеблется, тронутая болью в его голосе. Пуаро взмахнул рукой, как бы одобряя примирение. Но мадам Рено уже снова овладела собой.
- На тебе кровь отца. Ты морально виновен в его смерти. Из-за этой девушки ты не повиновался отцу, а бессердечным обращением с другой девушкой толкнул ее на преступление. Прочь из моего дома. Завтра я предприму необходимые шаги, чтобы ты никогда не притронулся ни к пенсу из его денег. Как хочешь пробивай себе путь, женись на девушке, которая является дочерью заклятого врага твоего отца!
И медленно, с мукой на лице, она стала подниматься наверх.
Мы все были ошеломлены, совершенно не ожидая такой сцены. Жак Рено, измученный всем пережитым, покачнулся и чуть не упал. Мы с Пуаро подхватили его.
- Он переутомлен, - шепнул Марте Пуаро. - Куда мы можем его отправить?
- Конечно, к нам! На виллу "Маргерит". Мы будем ухаживать за ним, мама и я. Мой бедный Жак!
Мы отвезли юношу на виллу, где он в полубессознательном состоянии рухнул на стул. Пуаро потрогал лоб и ладони Жака.
- У него жар. Долгое напряжение начинает сказываться. И теперь ко всему еще этот удар. Отправьте его в кровать, а мы с Гастингсом вызовем врача.
Вскоре появился врач. Осмотрев больного, он высказал предположение, что у него просто последствия нервного напряжения. При соблюдении полного покоя и тишины юноша может выздороветь к завтрашнему дню, но, если его волновать, болезнь может прогрессировать. Желательно, чтобы кто-нибудь постоянно дежурил около него.
Предусмотрев все необходимое, мы оставили Жака на попечение Марты и ее матери и выехали в город.
Обычное время нашего обеда уже прошло, и мы оба умирали с голода. Первый же ресторан, куда мы пришли, утолил наши муки замечательным омлетом, за которым последовал не менее замечательный антрекот.
- А теперь о месте ночевки, - сказал Пуаро, когда прием пищи был завершен черным кофе. - Попробуем устроиться в нашем старом отеле "Дю Бен"?
Без дальнейших проволочек мы направили туда наши стопы. Портье приветствовал нас и сказал, что у них есть два хороших номера с видом на море. Затем Пуаро задал ему вопрос, который удивил меня:
- Приехала ли из Англии мисс Робинсон?
- Да, месье, она в маленьком салоне.
- Пуаро, - воскликнул я, идя рядом с ним по коридору, - кто такая мисс Робинсон?
Пуаро осветил меня добродушной улыбкой.
- Это подходящий объект для вашей женитьбы, Гастингс.
- Но я...
- Идите же! - сказал Пуаро, дружески подталкивая меня через порог. - Вы думаете, мне хочется кричать во все горло фамилию Дювин в Мерлинвиле?
В салоне нас в самом деле ждала Синдерелла. Я взял ее руку и сжал в своих. Мои глаза выразили остальное. Пуаро прокашлялся.
- Дети мои, - сказал он, - в данный момент у нас нет времени для чувств. Впереди работа. Мадемуазель, вы привезли то, что я просил?
В ответ Синдерелла достала из сумки какой-то предмет, завернутый в бумагу, и молча подала Пуаро. Он развернул. Я вздрогнул - это был нож из авиационной стали, который, как я думал, она выбросила в море. Удивительно, насколько неохотно женщины уничтожают компрометирующие их предметы и документы!
- Очень хорошо, дитя мое, - сказал Пуаро. - Я вами доволен. Теперь идите и отдохните. Нам с Гастингсом надо поработать. Вы увидите его завтра.
- Куда вы идете? - спросила девушка, сделав большие глаза.
- Вы все узнаете завтра.
- Нет уж, куда бы вы ни шли, я с вами.
- Но, мадемуазель...
- Я иду с вами.
Поняв, что спорить бесполезно, Пуаро сдался.
- Хорошо, мадемуазель. Но это не будет развлечением. По всей вероятности, не будет и опасных приключений.
Девушка не ответила. Через двадцать минут мы вышли. Было уже совсем темно. Стоял душный, гнетущий вечер. Пуаро повел нас из города в направлении виллы "Женевьева". Дойдя до виллы "Маргерит", он остановился.
- Я хотел бы убедиться, что с Жаком Рено все в порядке. Пойдемте со мной, Гастингс. Мадемуазель, вероятно, останется на улице. Мадам Добрейль может сказать что-нибудь оскорбительное в ее адрес.
Мы открыли ворота и зашагали по тропинке. Когда мы приблизились к дому, я обратил внимание Пуаро на окно на втором этаже. Там на шторе отчетливо вырисовывался профиль Марты Добрейль.
- Да... - протянул Пуаро. - Я думаю, что это комната, где мы найдем Жака Рено.
Дверь нам открыла мадам Добрейль. Она объяснила, что Жак находится почти в том же состоянии, и предложила убедиться в этом самим.
Мадам Добрейль повела нас наверх в спальню. Марта сидела за столом у лампы и вышивала. Увидев нас, она приложила палец к губам.
Жак Рено спал тревожным, болезненным сном, его голова металась по подушке, лицо пылало.
- Врач придет еще раз? - шепотом спросил Пуаро.
- Если мы за ним пошлем. Жак спит, что очень важно. Мама сварила для него успокаивающий отвар.
Марта снова села у окна за вышивку, когда мы выходили из комнаты. Мадам Добрейль проводила нас вниз по лестнице. Зная прошлое мадам Добрейль, я с нескрываемым интересом, рассматривал ее. Она стояла с опущенными глазами, с той же едва заметной загадочной улыбкой на губах, что и при первой встрече. И вдруг я испугался, как пугаются красивой ядовитой змеи.
- Надеюсь, мы не оторвали вас от дел, мадам? - вежливо сказал Пуаро, когда она открыла нам дверь на улицу.
- Совсем нет, месье.
- Кстати, - сказал Пуаро, как будто его осенила запоздалая мысль, - не было сегодня в Мерлинвиле месье Стонора?
Хорошо зная Пуаро, я понял, что этот вопрос он задал с целью оправдать наш визит и рассеять подозрение матери и дочери.
Мадам Добрейль совершенно спокойно ответила:
- Нет, насколько я знаю.
- Он не беседовал с мадам Рено?
- Как я могу это знать, месье?
- Вы правы, - сказал Пуаро. - Я подумал, что вы могли видеть, как он приходил или уходил, вот и все. Доброй ночи, мадам.
- Почему... - начал я.
- Никаких почему, Гастингс. Сейчас не время... Мы вернулись к Синдерелле и быстро пошли в сторону виллы "Женевьева". Один раз Пуаро оглянулся и бросил пристальный взгляд на светящееся окно и видневшийся в нем профиль Марты, склонившейся над вышиванием.
- Во всяком случае, его охраняют, - пробормотал он. Добравшись до виллы "Женевьева", мы спрятались за кустами, слева от парадной двери, откуда хорошо был виден дом, - в то время как мы сами были полностью, скрыты. Контуры виллы едва различались в темноте, без сомнения, ее обитатели спали. Мы находились напротив окна спальни мадам Рено, которое было открыто. Мне показалось, что Пуаро не сводит с него глаз.
- Что вы собираетесь делать? - шепнул я.
- Наблюдать.
- Но...
- Я не уверен, что что-нибудь произойдет в ближайший час или два, но...
Его слова прервал протяжный, полный отчаяния крик:
- Помогите!
В комнате на втором этаже, справа от парадной двери, зажегся свет. Крик доносился оттуда. Мы успели заметить, как на шторе мелькнула тень двух борющихся людей.
- Черт возьми! - вскричал Пуаро. - Должно быть, она сменила комнату.
Подбежав к парадной двери, он принялся неистово колотить кулаками. Потом бросился к дереву, росшему на клумбе, и с ловкостью кошки вскарабкался на второй этаж.
Я последовал за ним. Мы спрыгнули в открытое окно. Оглянувшись, я увидел, как Синдерелла проворно следовала за нами, перебираясь с сучка на сучок.
- Осторожнее! - воскликнул я.
- Позаботьтесь о своей бабушке, - смеясь, произнесла она. - Для меня это детская забава.
Пуаро первым пронесся через пустую спальню и попытался открыть дверь в коридор.
- Заперто и закрыто на засов с другой стороны, - прорычал он. - Надо немедленно взломать эту дверь.
Крики о помощи заметно слабели. Я увидел в глазах Пуаро отчаяние. Мы с ним навалились на дверь.
В это время раздался спокойный и бесстрашный голос Синдереллы:
- Вы опоздаете. Я знаю, что делать.
И, прежде чем я успел остановить ее, она прыгнула в темноту. Я подбежал к окну и выглянул. К своему ужасу, я увидел, что она висит, держась руками за крышу, и постепенно продвигается в сторону освещенного окна.
- Боже мой! Она убьется! - крикнул я.
- Вы забыли, что она профессиональная акробатка, Гастингс. Божественное провидение заставило ее сегодня вечером пойти с нами. Только молите бога, чтобы она поспела вовремя.
В ночной темноте раздался крик, полный ужаса, когда девушка, открыв окно, спрыгнула в комнату. Затем донесся звонкий голос Синдереллы:
- Спокойно, не шевелитесь. Вы попались, мои руки крепки как сталь.
В тот же момент Франсуаза осторожно открыла дверь нашей тюрьмы. Пуаро без церемоний отстранил ее и ринулся по коридору к дальней двери, у которой уже столпились служанки.
- Она заперта изнутри, месье.
За дверью что-то глухо стукнуло. Через минуту ключ изнутри повернулся, и дверь медленно открылась. Синдерелла, очень бледная, сделала нам знак войти.
- Она в безопасности? - спросил Пуаро.
- Да, я успела вовремя. У нее уже не было сил. Мадам Рено полусидела в кровати и судорожно глотала воздух.
- Чуть не задушила меня, - с трудом прошептала она.
Девушка что-то подобрала с пола и подала Пуаро. Это была свернутая лестница из шелкового шнура, очень тонкого, но достаточно прочного.
- Средство для побега, - сказал Пуаро. - Через окно, пока мы будем колотись в дверь. А где же ее владелец?
Девушка немного отстранилась и показала в угол. Там на полу виднелось тело, лицо которого прикрывала простыня, упавшая с кровати мадам Рено.
- Мертва? Она кивнула.
- Думаю да. Должно быть, ударилась головой о каминную решетку.
- Но кто это? - воскликнул я.
- Убийца Рено, Гастингс. И потенциальный убийца мадам Рено.
Ничего не понимая, я опустился на колени и, приподняв простыню, увидел красивое мертвое лицо Марты Добрейль!

Глава 28
Конец поездки

Дальнейшие события той ночи перепутались в моей памяти. Помню, что Пуаро был глух ко всем моим вопросам. Он темпераментно отчитывал Франсуазу, что она не предупредила его о перемене спальни мадам Рено.
Я схватил Пуаро за плечо, решив таким образом привлечь его внимание и заставить выслушать меня.
- Но вы должны были знать, куда мадам переехала, - защищал я Франсуазу. - Вы же разговаривали с ней днем.
Пуаро соблаговолил заметить меня на короткое время.
- Днем ее временно выкатили на софе в среднюю комнату, - объяснил он.
- Но, месье! - воскликнула Франсуаза. - Мадам переменила комнату почти сразу после убийства мужа. Воспоминания были слишком печальны!
- Но тогда почему вы не сказали об этом мне? - закричал Пуаро, ударяя ладонью по столу и доводя себя до первоклассного гнева. - Я спрашиваю вас, почему мне не сказали? Вы - выжившая из ума старуха! И Леони, и Дениза не лучше! Вы все - троица идиотов! Ваша тупость чуть не привела к смерти вашей хозяйки. Если бы не это мужественное дитя...
Пуаро внезапно умолк и, устремившись через комнату к девушке, склонившейся над мадам Рено, с гэльским темпераментом поцеловал ее, вызвав у меня легкую ревность.
Из состояния умственной сумятицы я был выведен отрывистым распоряжением Пуаро немедленно сходить за врачом для мадам Рено, а затем вызвать полицию. И, чтобы сделать мою обиду полной, он добавил:
- Вряд ли вам стоит возвращаться сюда. Я буду слишком занят, чтобы уделять вам внимание, а из мадемуазель я сделаю сиделку.
Я удалился, стараясь сохранить достоинство. Выполнив поручение, я вернулся в отель. Все происшедшее не укладывалось у меня в голове. События этой ночи казались мне фантастическими и невероятными. Никто не хотел отвечать на мои вопросы. Казалось, их никто не слышал. Злой и совершенно измученный, я бросился на кровать и крепко заснул.
Проснувшись, я увидел, что солнечный свет льется в открытое окно, а аккуратный и улыбающийся Пуаро сидит на моей кровати.
- Наконец вы проснулись! Но вы удивительный соня, Гастингс! Вы знаете, что уже почти одиннадцать часов?
Я застонал и приложил руку ко лбу.
- Должно быть, мне приснился сон, - сказал я. - Да, мне действительно приснилось, что мы нашли в комнате мадам Рено тело Марты Добрейль и что она будто бы убила месье Рено.
- Вам это не приснилось. Это чистая правда.
- Но ведь Белла Дювин убила месье Рено?
- Ах нет, Гастингс, она не убивала! Белла сказала да, чтобы спасти от гильотины человека, которого она любит.
- Да ну?
- Вспомните рассказ Жака Рено. Они одновременно подошли к месту преступления, и каждый принял другого за убийцу. Девушка в ужасе посмотрела на него и с криком бросилась прочь. Но когда она услышала, что он уличен в преступлении, она не могла этого вынести и решила спасти его от верной смерти, жертвуя собой.
Пуаро откинулся на спинку стула и привычно сложил кончики пальцев.
- Казалось бы, все прояснилось, но на душе у меня осталась какая-то неудовлетворенность, - продолжал он, глубоко вздохнув. - Все время возникало подозрение, что мы имеем дело с хладнокровно продуманным преступлением, совершенным кем-то, кто очень хитро использовал собственные планы Рено, чтобы сбить полицию со следа. Великие преступники, о которых, если вы помните, я однажды вам рассказывал, поступают в высшей степени просто.
Я кивнул.
- Это натолкнуло меня на мысль, что преступнику были полностью известны планы Рено. Отсюда прямая дорога к мадам Рено, - она, безусловно, их знала. Но она не могла быть убийцей, хотя бы потому, что искренне любила Рено. Был ли еще кто-нибудь, кто мог знать о них? Да. Из собственных уст Марты Добрейль мы слышали признание, что она подслушала ссору Рено и бродяги. Если она могла подслушать это, то почему она не могла подслушать и все остальное, особенно если учесть, что месье и мадам Рено были столь опрометчивы, что обсуждали свои планы сидя на скамейке. Вспомните, как легко вы подслушали оттуда разговор Марты и Жака Рено.
- Но какая причина могла быть у Марты для убийства месье Рено? - заспорил я.
- Какая причина? Деньги! Рено был миллионером. После его смерти половина огромного состояния перешла бы к сыну - по крайней мере, так думали Марта и Жак. Давайте проанализируем события с точки зрения Марты Добрейль.
Марта подслушивает разговор между Рено и его женой. До сих пор Рено был источником приличного дохода для матери и дочери Добрейль, но теперь он намеревается выпутаться из сети. Вероятно, первой ее мыслью было - воспрепятствовать побегу. Но на месте этой мысли мгновенно возникает более смелая, которая не ужасает дочь Джин Берольди! Ведь Рено был непреклонным противником женитьбы Жака на ней. Если Жак пойдет наперекор воле отца, он будет нищим. Но мадемуазель Марта мечтает совсем не об этом. В самом деле, я сомневаюсь, что она хоть капельку любила Жака Рено. Она могла симулировать чувства, но в действительности у нее был такой же холодный, расчетливый ум, как и у ее матери. Я также сомневаюсь, что она была уверена в своей власти над чувствами юноши. Она увлекла и пленила Жака, но если бы он оказался вдали от нее, чего, как мы знаем, добивался отец, она могла бы его потерять. Но если Рено умрет и Жак унаследует половину его миллионов, можно сразу играть свадьбу. Одним махом она получает огромные богатства, а не нищенские тысячи, которые вымогались из старшего Рено до сих пор. Ее острый ум понимает простоту затеи. Все очень легко. Рено продумал обстоятельства "своей смерти", ей только нужно появиться в нужный момент и превратить фарс в страшную реальность. И тут я наткнулся на второе доказательство, которое безошибочно привело меня к Марте Добрейль, - это нож. Жак сделал три ножа. Один он подарил матери, другой - Белле Дювин. Кому же он мог отдать третий? Разве не могло быть вероятным, что третий он преподнес Марте Добрейль?
Итак, подведем итоги. Против Марты Добрейль свидетельствовали четыре факта:
1. Марта Добрейль могла подслушать планы Рено.
2. Марта Добрейль была прямо заинтересована в смерти Рено.
3. Марта Добрейль была дочерью пресловутой мадам Берольди, которая, по моему убеждению, была убийцей своего мужа, хотя фактически нанес удар Жорж Конно.
4. Марта Добрейль была единственным человеком, который, помимо Жака Рено, мог владеть третьим ножом.
Пуаро замолчал и прокашлялся.
- Конечно, я знал о существовании другой девушки, Беллы Дювин. Я допускал, что Рено убила она. Но это предположение не привлекало, потому что, как я уже говорил вам, Гастингс, такой эксперт, как я, любит встречать достойного противника. Все же преступления приходится принимать такими, какие они есть, а не такими, какими нам хотелось бы их видеть. Не выглядело правдоподобным, что Белла Дювин могла бродить в окрестностях виллы "Женевьева" с подарочным ножом в руке. Конечно, у нее могла возникнуть мысль о мести Жаку Рено. И когда она сама пришла и призналась в убийстве, казалось, что все кончено. И все же.., я не был доволен, мой друг. Я не был доволен.
Я снова тщательно проанализировал дело и пришел к тем же выводам, что и раньше. Если убийца не Белла Дювин, то единственным, кто мог совершить преступление, была Марта Добрейль. Но у меня не было против нее ни одного доказательства!
И тогда вы показали мне письмо мадемуазель Далей. Я увидел в нем возможность выяснить все раз и навсегда. Первый нож был украден Далси Дювин и выброшен в море - так как она думала, что он принадлежит сестре. Но если это был нож не сестры, а тот, который Жак подарил Марте Добрейль, тогда должен был сохраниться нож Беллы Дювин. Я не сказал вам ни слова, Гастингс, - не было времени для романтики. Но я разыскал мадемуазель Далси, рассказал ей, что считал необходимым, и дал задание поискать нож среди вещей сестры. Представьте мой восторг, когда она, согласно моим наставлениям, разыскала меня как мисс Робинсон и преподнесла драгоценный подарок.
Тем временем я предпринял шаги, чтобы заставить мадемуазель Марту пойти в открытую. Согласно моим указаниям, мадам Рено публично отвергла сына и объявила о своем намерении сделать утром завещание, которое лишит его возможности воспользоваться даже частью отцовского состояния. Это был отчаянный, но необходимый шаг, и мадам Рено была полностью подготовлена к риску. Но, к несчастью, она и не подумала упомянуть, что сменила спальню. Полагаю, она считала само собой разумеющимся, что я знаю это. Все произошло так, как я думал. Марта Добрейль сделала последнюю смелую попытку ради миллионов Рено и потерпела неудачу!
- Что мне совершенно непонятно, - сказал я, - так это как она могла попасть в дом так, что мы ее не заметили. Это кажется настоящим чудом. Мы оставили ее на вилле "Маргерит" и пошли прямо к вилле "Женевьева". И все же она нас опередила!
- Она ни минуты не сидела дома. Она выскользнула через черный ход виллы "Маргерит", когда мы разговаривали с ее матерью в холле. Тут, как говорят американцы, она и "обскакала" Эркюля Пуаро!
- Но тень на шторе? Мы ее видели с дороги.
- Боже мой, когда мы вышли и посмотрели на окна, мадам Добрейль уже успела добежать наверх и занять место Марты.
- Мадам Добрейль?
- Да, их профили исключительно похожи, а по тени на шторе не определишь, что одна из них старая, другая молодая, одна темноволосая, другая белокурая! Даже я не заподозрил этого - трижды болван! Я думал, что у нас есть время, что она попытается попасть на виллу гораздо позднее. Она хорошо соображала, эта красивая мадемуазель Марта.
- И ее целью было убить мадам Рено?
- Да. Тогда все состояние перешло бы к сыну. И все было бы представлено как самоубийство, мой друг! На полу около тела Марты Добрейль я нашел подушечку, бутылочку хлороформа и шприц для подкожных впрыскиваний. Сначала хлороформ, потом, когда жертва потеряет сознание, укол иглы. К утру запах хлороформа исчез бы, а шприц лежал бы там, куда выпал из руки мадам Рено. Что бы сказал на это замечательный месье Оте? "Бедная женщина! Что я вам говорил! Шок от радости, даже он оказался ей не по силам! Разве я не говорил, что не удивлюсь, если мадам потеряет разум. В общем, это крайне трагичное дело, дело Рено!"
Однако, Гастингс, все произошло не совсем так, как задумала мадемуазель Марта. Прежде всего мадам Рено не спала и ждала ее. Началась борьба. Но мадам Рено была еще ужасно слаба. У Марты Добрейль остался последний шанс. С мыслью о самоубийстве покончено. Но если она, своими сильными руками заставит замолчать мадам Рено, убежит по шелковой лестнице, пока мы еще колотим в дверь, и вернется на виллу "Маргерит" раньше нас, будет трудно доказать ее вину. И все-таки она потерпела полное поражение, и не от Эркюля Пуаро, а от маленькой акробатки.
Я задумался над историей, рассказанной Пуаро.
- Когда вы начали подозревать Марту Добрейль, Пуаро? Когда она сказала нам, что подслушала ссору в саду?
Пуаро улыбнулся.
- Мой друг, вы помните, как мы впервые приехали в Мерлинвиль? У ворот виллы "Маргерит" стояла красивая девушка. Вы спросили меня, не заметил ли я юную богиню, а я ответил, что видел только девушку с тревожными глазами. Именно так я думал о Марте Добрейль с самого начала. Девушку с тревожными глазами! Почему она тревожилась? Не из-за Жака Рено, потому что тогда она еще не знала, что накануне вечером он был в Мерлинвиле.
- Кстати, - воскликнул я, - как Жак Рено?
- Гораздо лучше. Он все еще на вилле "Маргерит". Но мадам Добрейль исчезла. Полиция разыскивает ее.
- Была ли она в сговоре с дочерью, как вы думаете?
- Мы никогда этого не узнаем. Мадам - женщина, которая умеет хранить свои секреты. И я очень сильно сомневаюсь, что полиция когда-нибудь найдет ее.
- Жаку Рено все сказали?
- Нет еще.
- Для него это будет страшный удар.
- Конечно. И все же, Гастингс, я не уверен, что его сердце было так уж серьезно задето? До сих пор мы смотрели на Беллу Дювин как на временное увлечение, а на Марту Добрейль как на девушку, которую он серьезно любил. Но я думаю, что если мы поменяем местами имена, то будем ближе к правде. Марта Добрейль была очень красива. Она решила очаровать Жака и преуспела, но вспомните, что он готов был пойти на гильотину, чтобы спасти Беллу. Я думаю, что когда он узнает правду, то ужаснется, будет испытывать отвращение к Марте, и его мимолетная любовь увянет.
- А что с Жиро?
- У него нервный припадок! Он вынужден вернуться в Париж.
Мы оба улыбнулись.
Все произошло так, как предсказывал Пуаро. Вскоре доктор объявил, что Жак Рено достаточно окреп, чтобы услышать правду, и Пуаро рассказал ему все. Удар был в самом деле ужасен. Но Жак справился с ним гораздо лучше, чем я мог предположить. Любовь матери помогла ему пережить эти трудные дни. Теперь мать и сын стали неразлучны.
Затем произошло еще одно разоблачение. Пуаро сказал мадам Рено, что знает ее тайну и считает, что Жак должен знать о прошлом своего отца.
Скрывать правду всегда нехорошо, мадам! Будьте мужественной и скажите ему все.
С тяжелым сердцем мадам Рено согласилась с этим. Таким образом, Жак узнал, что отец, которого он любил, скрывался от правосудия. Конечно, Жака это очень огорчило, но Пуаро быстро его успокоил:
- Не волнуйтесь, месье Жак. Я отнюдь не обязан доверять эту тайну полиции. Я нахожусь здесь по приглашению вашего отца. Правосудие все равно его настигло, и никому нет дела до того, что он и Жорж Конно - одно лицо.
Конечно, были в деле моменты, которые так и остались загадкой для полиции, но Пуаро был так убедителен, что постепенно все приняли его версии.
Вскоре после нашего возвращения в Лондон я заметил, что камин Пуаро украсился великолепной бронзовой ищейкой.
В ответ на мой вопрошающий взгляд Пуаро сказал:
- Я получил свои пятьсот франков и приобрел этот отличный сувенир. Я дал ему имя Жиро!
Вскоре к нам с решительным видом зашел Жак Рено.
- Месье Пуаро, я пришел попрощаться. Завтра мы отплываем в Южную Америку. У моего отца там большие капиталовложения. Мне хочется подальше уехать от этих грустных мест.
- С кем вы едете, месье Жак?
- Со мной едет мать и Стонор, который будет моим секретарем. Ему нравятся отдаленные части света.
- А больше никто не едет с вами? Жак покраснел.
- Вы говорите о...
- О девушке, которая любит вас так крепко, что хотела отдать за вас жизнь.
- Как я могу просить ее? - пробормотал юноша. - После всего, что случилось, могу ли я пойти к ней и... Что я могу ей сказать!
- Женщины.., у них необыкновенный талант понимать все с одного слова.
- Да, но.., я был таким легкомысленным!
- Все мы бываем такими время от времени, - философски произнес Пуаро.
Лицо Жака помрачнело.
- Но не у всех такие отцы, какой был у меня. Пойдет ли за меня кто-нибудь замуж, если узнает это?
- Вы сын такого отца, говорите. Гастингс подтвердит, что я верю в наследственность...
- Ну, тогда...
- Подождите. Я знаю женщину, храбрую и терпеливую, способную на большую любовь, великое самопожертвование...
Жак поднял голову, глаза его стали добрыми.
- Моя мама!
- Да. Вы такой же сын вашей матери, как и вашего отца. Так идите к мадемуазель Белле. Расскажите ей все. Ничего не утаивайте и послушайте, что она скажет!
Жак смотрел нерешительно.
- Идите к ней уже не как мальчик, а как мужчина, которого в прошлом гнула судьба, но который глядит с надеждой в будущее, веря в новую и удивительную жизнь. Попросите ее разделить с вами эту жизнь. Ведь ваша любовь друг к другу была испытана смертью и не дрогнула. Вы оба были готовы отдать свои жизни друг на друга.
Теперь, наверное, читателя интересует, как обстоят дела с капитаном Артуром Гастингсом, скромным летописцем этих событий?
Ходят слухи, что он присоединился к семье Рено на ранчо за океаном, но для заключения рассказа ему необходимо вернуться к одному утру в саду виллы "Женевьева".
- Я не могу называть тебя Беллой, - сказал я, - поскольку это имя твоей сестры. А Далси кажется таким незнакомым. Так что быть тебе Синдереллой. Синдерелла вышла замуж за принца, помнишь? Я не принц, но...
Она прервала меня.
- Синдерелла предупредила принца, что вряд ли сможет стать принцессой, ведь она была всего лишь маленькой служанкой.
- А теперь очередь принца прервать разговор, - вставил я. - Знаешь ли, что он ей ответил?
- Нет?
- "Черт побери!" - сказал принц и поцеловал девушку".
И я подкрепил свои слова действием.

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Попутчица     (Страница 1)
  • Глава 2
    Обращение за помощью     (Страница 1)
  • Глава 3
    На вилле "Женевьева"     (Страница 1)
  • Глава 4
    Письмо с подписью "Белла"     (Страница 2)
  • Глава 5
    Рассказ мадам Рено     (Страница 2)
  • Глава 6
    Место преступления     (Страница 3)
  • Глава 7
    Таинственная мадам Добрейль     (Страница 3)
  • Глава 8
    Неожиданная встреча     (Страница 3)
  • Глава 9
    Жиро находит улики     (Страница 4)
  • Глава 10
    Габриэль Стонор     (Страница 4)
  • Глава 11
    Жак Рено     (Страница 4)
  • Глава 12
    Пуаро проливает свет на некоторые вопросы     (Страница 5)
  • Глава 13
    Девушка с тревожными глазами     (Страница 5)
  • Глава 14
    Второе мертвое тело     (Страница 5)
  • Глава 15
    Фотографии     (Страница 6)
  • Глава 16
    Дело Берольди     (Страница 6)
  • Глава 17
    Мы продолжаем расследование     (Страница 6)
  • Глава 18
    Жиро действует     (Страница 7)
  • Глава 19
    Я пользуюсь своими серыми клеточками     (Страница 7)
  • Глава 20
    Поразительное утверждение     (Страница 7)
  • Глава 21
    Эркюль Пуаро высказывается     (Страница 8)
  • Глава 22
    Я встречаю любовь     (Страница 8)
  • Глава 23
    Жиро действует     (Страница 8)
  • Глава 24
    "Спасите его!"     (Страница 9)
  • Глава 25
    Неожиданная развязка     (Страница 9)
  • Глава 26
    Я получаю письмо     (Страница 9)
  • Глава 27
    Рассказ Жака Рено     (Страница 9)
  • Глава 28
    Конец поездки     (Страница 10)


Агата Кристи

Убийство на поле для гольфа

Цикл: "Эркюль Пуаро" - 2

 Читать книгу

Аннотация

«Эксперты собирают факты, а роль детектива — разгадать преступление методом логической дедукции, правильно восстановить цепь событий, увязав их с уликами. Но превыше всего — понять психологию преступника» — именно таково кредо знаменитого частного сыщикаЭркюля Пуаро, следуя которому он распутывает обстоятельства преступлений, совершенных на вилле «Женевьева», и добивается торжества правосудия и справедливости.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel