Агата Кристи - Таинственное происшествие в Стайлз

1 Агата Кристи

Глава 1
Я приезжаю в Стайлз

Необычайный интерес, вызванный нашумевшим в свое время "убийством в Стайлз", сегодня уже заметно поутих. Однако вся история получила в те дни такую широкую огласку, что мой друг Пуаро и сами участники драмы попросили меня подробно изложить обстоятельства этого дела. Надеемся, что это положит конец скандальным слухам, до сих пор витающим вокруг этой истории.
Постараюсь коротко изложить обстоятельства, благодаря которым я стал свидетелем тех событий.
Я был ранен на фронте и отправлен в тыл, где провел несколько месяцев в довольно неприглядном госпитале, после чего получил месячный отпуск. И вот, когда я раздумывал, где его провести (поскольку не имел ни друзей, ни близких знакомых), случай свел меня с Джоном Кавендишем. Виделся я с ним крайне редко, да мы никогда не были особыми друзьями. Он на добрых пятнадцать лет старше меня, хотя выглядел гораздо моложе своих сорока пяти. В детстве я часто бывал в Стайлз, в поместье его матери в Эссексе, и мы долго болтали, вспоминая то далекое время. Разговор закончился тем, что Джон предложил мне провести отпуск в Стайлз.
- Это будет просто великолепно, если ты снова приедешь к нам. Ведь прошло столько лет! - воскликнул он.
- А как поживает твоя мать? - спросил я.
- Прекрасно. Надеюсь, ты знаешь, что она снова вышла замуж?
- Боюсь, что я не сумел скрыть своего удивления. Отец Джона, после смерти первой жены, оказался один с двумя детьми, и миссис Кавендиш, которая вышла за него замуж, была, насколько я помню, женщиной хотя и привлекательной, но уже в возрасте. Сейчас ей, видимо, было не меньше семидесяти. Я помнил, что она была натурой энергичной, властной, но весьма щедрой и к тому же обладала довольно большим личным состоянием. Постоянная помощь бедным и участие в многочисленных благотворительных базарах даже принесли ей определенную известность.
Усадьбу Стайлз Корт мистер Кавендиш приобрел еще в самом начале их совместной жизни. Находясь полностью под влиянием жены, он перед смертью завещал ей поместье и большую часть состояния, что было весьма несправедливо по отношению к двум его сыновьям. Впрочем, мачеха была исключительно добра к ним, и братья всегда считали ее родной матерью. К тому же они были еще совсем детьми, когда мистер Кавендиш женился вторично.
Младший из братьев, Лоуренс, был чувствительным юношей. Он получил медицинское образование, но вскоре оставил практику и поселился в поместье. Лоуренс решил посвятить себя литературе, хотя его стихи не имели ни малейшего успеха.
Джон занимался некоторое время адвокатской практикой, но жизнь сельского сквайра была ему больше по нутру, и вскоре он тоже поселился под родительским кровом. Два года назад он женился и теперь жил в Стайлз вместе с супругой, хотя я сильно подозреваю, что он предпочел бы получить от матери большее содержание и обзавестись собственным домом. Однако миссис Кавендиш была из породы людей, которые строят жизненные планы не только для себя, но и для окружающих, и имела все основания предполагать, что не встретит с их стороны никаких возражений: ведь у нее был самый сильный аргумент - деньги.
Джон заметил мое удивление по поводу замужества матери и уныло усмехнулся.
- На редкость гнусный проходимец, - резко выпалил он. - Поверь мне, Хастингс, наша жизнь стала просто невыносимой. Что же касается Эви... Ты ведь помнишь ее?
- Нет.
- Да, видимо, ее еще тогда у нас не было. Она компаньонка матери, скорее, даже ее советчица во всех делах. Все знает, все умеет! Эта Эви для нас просто находка. Конечно, не красавица и не первой молодости, но в доме она буквально незаменима.
- Ты говорил о...
- Да, я говорил об этом типе. В один прекрасный день он неожиданно свалился к нам на голову и заявил, что он троюродный брат Эви или что-то в этом роде. Она не выглядела особенно счастливой от встречи с родственничком. Было сразу видно, что этот тип ей абсолютно чужд. У него, кстати, огромная черная борода, и в любую погоду он носит одни и те же кожаные ботинки! Но мамаша сразу сочувствовала к нему симпатию и сделала своим секретарем. Ты ведь знаешь, она всегда состоит в доброй сотне благотворительных обществ.
Я кивнул.
- Вот, вот. А война превратила сотни в тысячи! Естественно, этот тип был ей весьма полезен, но когда через три месяца она объявила о своей помолвке с Альфредом, это было для нас как гром среди ясного неба. Он же лет на двадцать моложе ее! Это просто откровенная охота за наследством. Но что поделаешь... она никого и слушать не хотела - вышла за него замуж, и все тут!
- Да, ситуация у вас не из приятных...
- Не из приятных? Да это просто кошмар!
Вот так случайная встреча и привела к тому, что тремя днями позже я сошел с поезда в Стайлз Сент-Мэри. Это был маленький, нелепый полустанок, непонятно для чего затерявшийся среди сельских проселочных дорог и зелени окрестных полей. Джон Кавендиш встретил меня на перроне и пригласил в автомобиль.
- Из-за маминых разъездов у нас почти не осталось бензина, - сказал он.
От станции надо было ехать две мили до деревушки Стайлз Сент-Мэри и оттуда еще милю до Стайлз Корт. Стоял тихий июльский день. Глядя на эти спокойные поля Эссекса, зеленеющие под ласковым полуденным солнцем, было трудно представить, что где-то недалеко шла страшная война. Мне казалось, что я вдруг перенесся в другой мир. Когда мы свернули в садовые ворота, Джон сказал: "Брось, Хастингс, для тебя это слишком тихое место".
- Знаешь, дружище, больше всего на свете мне сейчас нужна именно тишина.
- Ну и отлично. У нас тут все условия для праздного существования. Я иногда вожусь на ферме и дважды в неделю занимаюсь с добровольцами. Зато моя жена бывает на ферме постоянно. Каждый день с пяти утра и до самого завтрака она доит коров. Да, и наша жизнь была бы прекрасна, если бы не этот чертов Альфред Инглторп.
Неожиданно он затормозил и взглянул на часы.
- Попробуем заехать за Цинцией. Хотя нет, не успеем: она, видимо, уже ушла из госпиталя.
- Разве твою жену зовут Цинция?
- Нет, это протеже моей матери. Мать Цинции была ее старой школьной подругой. Она вышла замуж за адвоката, занимавшегося какими-то темными делишками. Он разорился, и Цинция оказалась без гроша в кармане. Моя мать решила ей помочь, и вот уже почти два года она живет у нас. Она работает в Тэдминстерском госпитале Красного Креста в семи милях отсюда.
Пока Джон говорил, мы подъехали к прекрасному старинному особняку. Какая-то женщина в толстой твидовой юбке возилась у цветочной клумбы. Едва заметив нас, она выпрямилась.
- Привет, Эви! Знакомьтесь с нашим израненным героем. Мистер Хастингс. Мисс Ховард.
Рукопожатие мисс Ховард было сильным, почти болезненным. Она выглядела лет на сорок и обладала весьма приятной наружностью - загорелое лицо с удивительно голубыми глазами, крупная, стройная фигура. Мисс Ховард была обута в довольно большие ботинки на толстой добротной подошве. Говорила она в какой-то телеграфной манере:
- С сорняками прямо беда. Не успеваешь выполоть, появляются новые.
- Я буду рад принести хоть какую-то пользу, - сказал я.
- Не говорите так. Никогда. Не хочу этого слышать.
- Вы слишком нетерпимы, Эви, - с улыбкой сказал Джон. - Где будем пить чай, в доме или на воздухе?
- На воздухе. В такой день грех сидеть взаперти.
- Хорошо, пошли. Хватит возиться в саду. Вы уже наверняка отработали свое жалованье. Пора отдыхать.
- Согласна, - сказала Эви, и, стянув садовые перчатки, повела нас за дом, где в тени большого платана был накрыт стол. С одного из плетеных кресел поднялась женщина и пошла нам навстречу.
Джон представил нас: "Моя жена, Хастингс".
Я никогда не забуду первую встречу с Мэри Кавендиш: ее высокую стройную фигуру, освещенную ярким солнцем, тот готовый в любую секунду вспыхнуть огонь, мерцавший в неповторимых ореховых глазах, то излучаемое ею спокойствие, за которым, однако, чувствовалась необузданная страсть, дремавшая в этой утонченной женщине.
Она приветствовала меня красивым низким голосом, и я уселся в плетеное кресло, вдвойне довольный, что принял приглашение Джона. Несколько слов, сказанных Мэри за чаем, сделали эту женщину еще прекрасней в моих глазах. К тому же она была еще и внимательным слушателем, а это всегда побуждает к рассказам, и я принялся вспоминать смешные случаи, происходившие в госпитале.
Вдруг рядом из-за приоткрытой стеклянной двери раздался хорошо знакомый голос: "Альфред, после чая не забудь написать княгине. Насчет второго дня я сама напишу лэди Тэдминстер. Или лучше дождаться ответа от княгини? Если она откажется, лэди Тэдминстер могла бы быть на открытии в первый день, а мисс Кросби во второй. И надо не забыть ответить герцогине по поводу школьного праздника". В ответ послышался тихий мужской голос и затем снова голос миссис Инглторп: "Да, да, Альфред, конечно, мы успеем это и после чая. Милый мой, ты такой заботливый".
Стеклянная дверь распахнулась, и на лужайку вышла красивая седая женщина с властным лицом. За ней почтительно следовал мужчина. Миссис Инглторп бурно приветствовала меня: "Дорогой мистер Хастингс, как чудесно, что через столько лет вы снова приехали к нам. Альфред, милый мой, познакомься. Мистер Хастингс. Мой муж".
Я взглянул на "милого Альфреда". С первого же взгляда меня поразил контраст между супругами. Не удивительно, что Джон с таким негодованием говорил о его бороде: длиннее и чернее я в жизни не видел. У него было такое неподвижное лицо, что даже пенсне в золотой оправе не могло его оживить. Я подумал, что подобный человек смотрелся бы на театральных подмостках, но в реальной жизни выглядел диковато. Его рукопожатие было неестественно вялым, а голос тихим и вкрадчивым: "Очень приятно, мистер Хастингс". Затем, повернувшись к жене: "Эмили, дорогая, боюсь, что подушечка немного влажная".
Пока он с подчеркнутой заботливостью менял подушечку, на которой сидела миссис Инглторп, она не сводила с него восторженных глаз. Подобное открытое проявление эмоций было довольно странным для этой весьма сдержанной женщины.
С появлением мистера Инглторпа в поведении всех присутствующих появилась какая-то скованность и скрытая недоброжелательность, а мисс Ховард даже и не пыталась ее скрывать. Однако миссис Инглторп, казалось, ничего не замечала. За все эти годы ее словоохотливости нисколько не поубавилось. Она беспрестанно говорила, главным образом, об организации предстоящих благотворительных базаров, уточняя у мужа числа и дни недели. Отвечая, он всячески подчеркивал свою заботливость по отношению к жене. С самого начала этот человек был мне очень неприятен, и тот факт, что теперь первое впечатление подтвердилось (я редко ошибаюсь в людях!), весьма тешил мое самолюбие.
В то время, как миссис Инглторп, повернувшись к мисс Ховард, говорила о каких-то письмах, ее муж обратился ко мне своим вкрадчивым голосом:
- Вы что, профессиональный военный, мистер Хастингс?
- Нет, до войны я служил в агентстве Ллойда.
- И вы собираетесь туда вернуться, когда закончится война?
- Не исключено. А может, возьму и начну все сначала.
Мэри Кавендиш склонилась ко мне и спросила:
- А чем бы вы хотели заняться, если бы вам был предоставлен полный выбор?
- На такой вопрос сразу не ответишь.
- Что, никаких тайных увлечений? У каждого ведь есть свое маленькое хобби, иногда даже весьма нелепое.
- Боюсь, вы будете надо мной смеяться. Она улыбнулась.
- Возможно.
- Что ж, я скажу. У меня всегда была тайная мечта заняться поимкой преступников.
- По-настоящему, как в Скотланд-Ярде, или как Шерлок Холмс?
- Да, да, как Шерлок Холмс! Нет, правда, меня все это очень привлекает.
Однажды в Бельгии я познакомился с одним знаменитым сыщиком и благодаря ему буквально воспылал страстью к расследованиям. Я искренне восхищался этим славным человеком. Он всегда говорил, что самое главное - это выбрать правильный метод расследования.
Кстати, моя система базируется на его методах, но я их, конечно, развил и дополнил. Да, это был забавный коротышка, страшный щеголь, однако на редкость сообразительный.
- Люблю хорошие детективы, - сказала мисс Ховард. - Хотя написано много чепухи. Убийцу разоблачают в последней главе. Все поражены. А в жизни преступник известен сразу.
- Однако много преступлений так и остались нераскрытыми, - возразил я.
- Я говорю не о полиции, а о свидетелях преступлений. Об их семьях. Этих не одурачить. Они все знают.
- Вы хотите сказать, - с улыбкой проговорил я, - что если бы рядом с вами произошло преступление, скажем, убийство, то вы могли бы сразу определить, убийцу?
- Конечно! Как только он окажется возле меня, я это мгновенно почувствую.
- А вдруг это будет "она"?
- Возможно. Но для убийства нужна ужасная жестокость. Это больше похоже на мужчину,
- Однако не в случае отравления, - неожиданно раздался звонкий голос миссис Кавендиш. - Доктор Бауэрстайн говорил вчера, что, поскольку большинство врачей ничего не знают о мало-мальски редких ядах, то, возможно, сотни случаев отравления вообще прошли незамеченными.
- Ладно, Мэри, хватит. Что за ужасная тема для разговора, - воскликнула миссис Инглторп. - Мне кажется, что я уже в могиле. А, вот и Цинция!
К нам весело бежала девушка в форме добровольного корпуса медицинской помощи.
- Что-то, Цинция, ты сегодня позднее обычного. Знакомьтесь, мистер Хастингс - мисс Мердок.
Цинция Мердок была цветущей юной девушкой, полной жизни и задора. Она сняла свою маленькую форменную шапочку, и я был восхищен золотисто-каштановыми волнистыми локонами, упавшими ей на плечи. Цинция потянулась за чашкой, и белизна ее маленькой ручки тоже показалась мне очаровательной. Будь у нее темные глаза и ресницы, девушка была бы просто красавицей. Она уселась на траву рядом с Джоном. Я протянул ей блюдо с бутербродами и получил в ответ пленительную улыбку:
- Садитесь тоже на траву, так гораздо приятней.
Я послушно сполз со стула-и уселся рядом.
- Мисс Мердок, вы работаете в Тэдминстере? Она кивнула.
- Да, в наказание за грехи.
- Что, там с вами недостаточно учтивы? - спросил я с улыбкой.
- Хотела бы я тогда на них посмотреть, - с достоинством ответила Цинция.
- Моя двоюродная сестра работает сиделкой, и она просто в ужасе от медсестер.
- Неудивительно. Они действительно кошмарны, мистер Хастингс, вы даже себе не представляете, какие они противные. Слава богу, что я работаю в амбулаторном пункте, а не сиделкой.
- И сколько же людей вы отравили? - спросил я со смехом.
Цинция тоже улыбнулась.
- О, многие сотни, мистер Хастингс.
- Цинция, - обратилась к ней миссис Инглторп, - не могла бы ты помочь мне написать несколько писем?
- Конечно, тетя Эмили.
Она немедленно вскочила, и ее поспешность сразу напомнила мне, насколько эта девушка зависела от миссис Инглторп, которая, хотя и была чрезвычайно добра к Цинции, но не позволяла ей забывать о своем положении.
Мэри повернулась ко мне.
- Джон вам покажет вашу комнату. Ужин у нас в половине восьмого. В такое время, как сейчас, не пристало устраивать поздние трапезы. Член нашего общества лэди Тэдминстер, дочь покойного лорда Абботсбэри, придерживается того же мнения. Она согласна со мной, что сейчас следует экономить во всем. Мы так организовали хозяйство в поместье, что ничего не пропадает зря, даже мелкие клочки исписанной бумаги собираются в мешки и отправляются на переработку.
Я выразил свое одобрение, и Джон повел меня в дом. Мы поднялись по широкой лестнице, которая, разветвляясь, вела в правое и левое крыло здания. Моя комната была в левом крыле и выходила окнами в парк.
Джон вышел, и через несколько минут я увидел, как он медленно шел по лужайке под руку с Цинцией Мердок. Было слышно, как миссис Инглторп позвала ее, и девушка, вздрогнув, стремглав бросилась назад. В ту же секунду из-за деревьев вышел какой-то человек и неторопливо направился к дому. Это был мужчина лет сорока со смуглым гладко выбритым лицом, производившим довольно угрюмое впечатление. Казалось, его одолевали мрачные мысли. Проходя мимо моего окна, он взглянул наверх, и я узнал его, хотя он очень изменился за те пятнадцать лет, что мы не виделись. Это был младший брат Джона Лоуренс Кавендиш. Я терялся в догадках, почему он выглядел таким угрюмым. Однако вскоре я вернулся к мыслям о своих собственных делах.
Я провел замечательный вечер, и всю ночь мне снилась загадочная и прекрасная Мэри Кавендиш.
Следующее утро было светлым и солнечным. Предвкушение новой встречи переполняло все мое существо. - Утром Мэри не появлялась, но после обеда она пригласила меня на прогулку. Несколько часов мы бродили по лесу и возвратились примерно к пяти.
Едва мы зашли в большой холл, как Джон сразу позвал нас в курительную комнату. По выражению его лица я сразу понял: что-то стряслось. Мы последовали за ним, и он плотно закрыл дверь.
- Мэри, произошла очень неприятная история. Эви здорово повздорила с Альфредом Инглторпом и собирается уехать.
- Эви? Уехать? Джон мрачно кивнул.
- Да. Она пошла к матери и... А вот и она сама.
Мисс Ховард вошла в комнату с небольшим чемоданом в руках. У нее был взволнованный и решительный вид. Губы плотно сжаты, и казалось, что она собирается от кого-то защищаться.
- По крайней мере я сказала все, что думаю, - выпалила она.
- Эвелин, милая, этого не может быть! - воскликнула Мэри.
Мисс Ховард мрачно кивнула.
- Все может быть! Думаю, Эмили никогда не забудет все, что я ей сказала. По крайней мере простит мне это не скоро. Пускай. До нее хоть что-то дошло. Хотя и в этом я не уверена. Я ей прямо сказала: "Вы старая женщина, Эмили, а нет ничего хуже старых дур. Они еще дурнее молодых. Он же на двадцать лет моложе вас. Хватит вам в любовь играть. И так понятно, что он женился только из-за денег. Не давайте ему много. У фермера Райкеса хорошенькая молодая женушка. Спросите-ка своего Альфреда, сколько он на нее тратит?" Ух, как она разозлилась! Понятное дело! А я свое гну: "Я вас, Эмили, предупреждаю, хотите вы этого или нет, он вас придушит прямо в постели, как только рассмотрит хорошенько. Зря вы вышли за этого мерзавца. Можете говорить мне что угодно, но запомните мои слова: ваш муж - мерзавец!"
- А она что?
Мисс Ховард сделала язвительную гримасу.
- "Милый Альфред", "бесценный Альфред", "мерзкая клевета", "мерзкая ложь", "мерзкая женщина обвиняет ее бесценного мужа". Нет, чем раньше я покину этот дом, тем лучше. Словом, я уезжаю.
- Ну, не надо так сразу! Неужели вы уедете прямо сейчас?
- Да, сию же минуту.
Несколько секунд мы сидели, молча уставившись на нее. Наконец Джон решил, что дальнейшие уговоры бесполезны, и пошел справиться о поезде. За ним последовала его жена, продолжая что-то бормотать насчет миссис Инглторп и что надо бы ее убедить прислушаться к словам Эви.
Когда она вышла из комнаты, выражение лица мисс Ховард изменилось, и она быстро наклонилась ко мне.
- Мистер Хастингс, вы честный человек. Я могу быть откровенной с вами?
Я был несколько обескуражен. Она взяла меня за руку и снизила голос до шепота.
- Присматривайте за ней, мистер Хастингс. Бедная моя Эмили. Ее окружает целая стая акул. Все без гроша в кармане. Все тянут из нее деньги. Я защищала, пока могла. Теперь меня не будет рядом. Они все начнут водить ее за нос.
- Не беспокойтесь, мисс Ховард, естественно, я сделаю все, что в моих силах, хотя уверен, что вы просто переутомились и чересчур возбуждены.
- Молодой человек, поверьте мне. Я живу на свете немножко больше вашего. Прошу вас только об одном - не спускайте с нее глаз. Скоро вы поймете, что я имею в виду.
Через открытое окно донеслось тарахтение автомобиля. Мисс Ховард встала и направилась к двери. Снаружи послышался голос Джона. Уже взявшись за ручку двери, она обернулась и снова сказала:
- Прежде всего, мистер Хастингс, присматривайте за этим ублюдком, ее мужем.
Больше она не сказала ни слова. Вскоре ее голос потонул в громком хоре протестов и прощаний. Четы Инглторпов среди провожающих не было.
Когда автомобиль отъехал, миссис Кавендиш внезапно отделилась от остальных, и перейдя дорогу, направилась к лужайке навстречу высокому бородатому человеку, шедшему в сторону усадьбы. Протягивая ему руку, она слегка покраснела.
- Кто это? - спросил я. Человек этот показался мне чем-то подозрителен.
- Это доктор Бауэрстайн, - буркнул Джон.
- А кто он такой, этот доктор Бауэрстайн?
- Он живет тут в деревне, отдыхает после тяжелого нервного расстройства. Сам он из Лондона. Умнейший человек. Кажется, один из самых крупных в мире специалистов по ядам.
- Большой друг Мэри, - добавила неугомонная Цинция. Джон Кавендиш нахмурился и перевел разговор на другую тему. ,
- Пойдем прогуляемся, Хастингс. Все это ужасно неприятно. Конечно, язычок был у нее довольно резкий, но нигде в Англии не найти друга более преданного, чем мисс Ховард.
В лесок, окаймлявший поместье с одной стороны, уходила тропинка, и мы двинулись по ней в сторону деревни.
На обратном пути возле калитки я увидел симпатичную, похожую на цыганку женщину, которая шла нам навстречу. Она кивнула и улыбнулась.
- Какая прелесть, - сказал я восхищенно.
- Это миссис Райкес.
- Та самая, о которой мисс Ховард...
- Та самая, - резко перебил меня Джон.
Я подумал о седой старушке, затерянной в огромном доме, о миловидном и порочном личике, только что улыбнувшемся нам, и меня наполнило смутное предчувствие чего-то ужасного. Я попытался отогнать эти мысли.
- Действительно, Стайлз - чудесное место, - сказал я Джону.
Он мрачно кивнул.
- Да, отличное приобретение, когда-нибудь оно станет моим, и я выберусь из этой проклятой нищеты. Я бы уже сейчас мог владеть усадьбой, если бы отец составил справедливое завещание.
- Ты на самом деле сильно нуждаешься?
- Милый мой Хастингс, скажу тебе откровенно - я просто с ног сбился в поисках денег.
- А что, брат не может тебе помочь?
- Лоуренс? Да он же все деньги потратил на печатание своих бездарных стишков в экстравагантных переплетах. Мы с ним действительно в бедственном положении. Я не хочу показаться несправедливым: Мать всегда была очень добра к нам, вплоть до самого последнего времени. Однако после замужества... - Он нахмурился и замолчал.
В первый раз я почувствовал, что вместе с Эвелин Ховард что-то неуловимо исчезло из атмосферы дома. Ее присутствие создавало ощущение надежности. Теперь же, казалось, сам воздух наполнился подозрительностью. Перед моими глазами опять проплыло зловещее лицо доктора Бауэрстайна. Внезапно все вокруг стало внушать мне смутное беспокойство, и на мгновение меня охватило предчувствие чего-то ужасного.

Глава 2
16 и 17 июля

Я приехал в Стайлз пятого июля. Теперь речь пойдет о том, что случилось шестнадцатого и семнадцатого. Чтобы сделать свой рассказ по возможности более убедительным, я постараюсь изложить события максимально подробно, не упуская ни малейшей мелочи. Во время следствия все эти детали выявлялись одна за другой с помощью долгих и скучных показаний свидетелей.
Через пару дней после отъезда Эвелин Ховард я получил от нее письмо, в котором она сообщила, что работает медсестрой в большом госпитале в городке Миддинхэм, расположенном милях в пятнадцати от Стайлз. Она очень просила сообщить, проявляет ли миссис Инглторп хоть малейшее желание уладить ссору.
Единственное, что отравляло мое безоблачное существование, было постоянное, и для меня необъяснимое, желание миссис Кавендиш видеть Бауэрстайна. Ума не приложу, что можно было в нем найти, но она все время приглашала его в дом, и они часто совершали длительные совместные прогулки. Должен признаться, что я не находил в нем ничего привлекательного.
Понедельник, шестнадцатого июля, был очень суматошным днем. В субботу состоялся большой благотворительный базар, а в понедельник вечером в честь его завершения планировался концерт, на котором миссис Инглторп собиралась прочесть стихотворение о войне. Целое утро мы провели в большом деревенском зале, оформляя и подготавливая его к вечернему концерту. Пообедав позднее обычного, мы до вечера отдыхали в саду. Я заметил, что Джон в тот день выглядел странно. Он был очень возбужден и, казалось, не мог найти себе места.
После чая миссис Инглторп решила прилечь перед своим вечерним выступлением, а я предложил миссис Кавендиш партию в теннис.
Примерно без четверти семь миссис Инглторп крикнула нам, что мы рискуем опоздать на ужин, который был раньше обычного.
Все очень торопились, и еще до того, как ужин завершился, к дверям подали автомобиль.
Концерт имел большой успех, а выступление миссис Инглторп вызвало настоящую бурю оваций. Было показано также несколько сценок, в них была занята и Цинция. Подруги, с которыми она участвовала в представлении, пригласили ее на ужин, и она осталась ночевать в деревне.
На следующее утро миссис Инглторп не вставала до самого завтрака, отдыхая после вчерашнего концерта, но уже в 12.30 она появилась в прекрасном настроении и потребовала, чтобы мы с Лоуренсом сопровождали ее на званый обед.
- Это весьма почетно, что миссис Роллстон приглашает нас к себе. Она ведь сестра леди Тэдминстер, ни больше, ни меньше. Род Роллстонов один из старейших в Англии, о них упоминается уже во время Вильгельма Завоевателя.
Мэри с нами не поехала, поскольку должна была встретиться с доктором Бауэрстайном.
Обед удался на славу, и, когда мы возвращались домой, Лоуренс предложил заехать к Цинции в Тэдминстер, тем более что госпиталь был всего в миле от нас. Миссис Инглторп нашла эту идею замечательной и предложила подбросить нас до госпиталя. Ей, однако, надо было написать еще несколько писем, поэтому она сразу уехала, а мы решили дождаться, когда Цинция освободится, и возвратиться в экипаже.
Охранник в госпитале наотрез отказался впустить посторонних, пока не появилась Цинция и не провела нас под свою ответственность. В белом халате она выглядела еще свежей и прелестней! Мы проследовали за девушкой в ее комнату, и она познакомила нас со своей коллегой, довольно величественной дамой, которую, смеясь, представила как "наше светило".
- Господи, сколько здесь склянок! - воскликнул я, оглядывая комнату. - Неужели вы знаете содержание каждой?
- Ну придумайте вы что-нибудь поновее, - сказала Цинция, вздыхая. - Каждый, кто сюда заходит, произносит именно эти слова. Мы собираемся присудить приз первому, кто не воскликнет: "Сколько здесь склянок!" Я даже знаю, что вы скажете дальше: "И сколько же народа вы отравили?"
Я улыбнулся, признавая свое поражение.
- Если бы вы все только знали, как легко по ошибке отравить человека, то не шутили бы над этим. Ладно, давайте лучше выпьем чаю. У нас тут в шкафу припрятано множество разных лакомств. Нет, не здесь, Лоуренс, это шкаф с ядами. Я имела в виду вот тот большой шкаф.
Чаепитие прошло очень весело, после чего мы помогли Цинции вымыть посуду. Едва были убраны чайные принадлежности, как в дверь постучали. Лица хозяек сразу сделались строгими и непроницаемыми.
- Войдите, - сказала Цинция резким официальным голосом.
На пороге появилась молоденькая, немного испуганная медсестра, которая протянула, "светилу" какую-то бутылочку. Та, однако, переадресовала ее Цинции, сказав при этом довольно загадочную фразу: "На самом деле меня сегодня нет в госпитале". Цинция взяла бутылочку и со строгостью судьи начала ее рассматривать.
- Это лекарство должны были отправить еще утром.
- Старшая медсестра просит извинить ее, но она забыла.
- Скажите ей, что надо внимательнее читать правила, вывешенные на дверях.
По лицу медсестры было видно, что она не испытывает ни малейшего желания передавать эти слова старшей медсестре, которую она явно побаивалась.
- Теперь препарат не отправить раньше завтрашнего дня, - добавила Цинция.
- Может быть, вы попытаетесь приготовить его до вечера?
- Ладно, попробуем, - милостиво согласилась Цинция, - хотя мы ужасно заняты, и я не уверена, что у нас будет на это время.
Цинция подождала, пока медсестра вышла, затем взяла с полки большую бутыль, наполнила из нее склянку и поставила ее на стол в коридоре. Я рассмеялся: "Дисциплина прежде всего?"
- Вот именно. А теперь прошу на балкон, оттуда видно весь госпиталь.
Я проследовал за Циннией и ее подругой, и они показали мне расположение всех корпусов. Лоуренс остался было в комнате, но Цинция сразу же позвала его на балкон, затем она взглянула на часы.
- Ну что, "светило", есть еще работа на сегодня?
- Нет.
- Ладно, тогда запираем двери и пошли.
В то утро я впервые по-настоящему разглядел Лоуренса. По сравнению с Джоном разобраться в нем было куда труднее. Застенчивый и замкнутый, он почти во всем являлся полной противоположностью брата.
Однако в его манерах чувствовалось внутреннее благородство, и мне казалось, что тот, кто может действительно хорошо узнать Лоуренса, должен испытывать к нему глубокую привязанность. Я не мог отделаться от впечатления, что в его отношении к Цинции чувствовалась сдержанность и что она тоже в присутствии Лоуренса выглядит немного смущенной. Но в то утро они были веселыми и беспрестанно болтали между собой.
Когда мы проезжали через деревню, я вспомнил, что собирался купить несколько марок, и мы заехали на почту.
Выходя, я столкнулся в дверях с каким-то маленьким человечком и начал было извиняться, как вдруг он радостно вскрикнул и, заключив меня в объятия, жарко расцеловал:
- Хастингс, друг мой, - воскликнул он, - неужели это вы?
- Пуаро! - вырвалось у меня. Мы пошли к экипажу.
- Представляете, мисс Цинция, я только что случайно встретил своего старого друга мсье Пуаро, с которым мы не виделись уже много лет.
- Надо же, а ведь мы хорошо знаем мсье Пуаро, но мне и в голову не приходило, что вы с ним друзья.
- Да, - серьезно произнес Пуаро, - мы с мадемуазель Цинцией действительно знакомы. Ведь я оказался в этих краях лишь благодаря исключительной доброте миссис Инглторп.
Я удивленно взглянул на него.
- Да, друг мой, она великодушно пригласила сюда семь моих соотечественников, которые, увы, вынуждены были покинуть пределы своей страны. Мы, бельгийцы, всегда будем вспоминать о ней с благодарностью.
Пуаро обладал весьма необычной внешностью. Ростом он был не выше пяти футов и четырех дюймов, однако держался всегда с огромным достоинством. Свою яйцеобразную голову он обычно клонил немного набок, а пышные усы придавали ему довольно воинственный облик. Внешний вид Пуаро был абсолютно безупречен; казалось, заметь и пятнышко на костюме, оно причинит ему больше страданий, чем пулевое ранение. И в то же время этот изысканный щеголь (который, как я с сожалением отметил, теперь сильно прихрамывал), считался в свое время одним из лучших детективов в бельгийской полиции. Благодаря своему невероятному чутью он блестяще распутывал самые загадочные преступления.
Он показал мне маленький дом, в котором жили все бельгийцы, и я обещал навестить его в самое ближайшее время. Пуаро изящно приподнял свою шляпу, прощаясь с Цинцией, и мы тронулись в путь.
- Какой он милый, этот Пуаро, - сказала Цинция. - Надо же, я и не думала, что вы знакомы.
- Да, Цинция, а вы, значит, сами того не подозревая, общаетесь со знаменитостью! - И весь остаток пути я рассказывал им о былых подвигах моего друга.
В прекрасном настроении мы возвратились домой. На пороге спальни показалась миссис Инглторп. Она была чем-то очень взволнована.
- А, это вы!
- Что-нибудь случилось, тетя Эмилия? - спросила Цинция.
- Нет, все в порядке, - сухо ответила миссис Инглторп, - что у нас может случиться?
Увидев экономку Доркас, которая шла в столовую, она попросила занести ей несколько почтовых марок.
- Слушаюсь, мадам.
Затем, "чуть помедлив, Доркас неуверенно добавила: "Может быть, вам лучше не вставать с кровати: вы выглядите очень усталой".
- Возможно, ты и права, впрочем нет, мне все-таки надо успеть написать несколько писем до прихода почтальона. Кстати, ты не забыла, что я просила разжечь камин в моей комнате?
- Все сделано, мадам.
- Хорошо. Значит, после ужина я смогу сразу лечь. Она затворила дверь в спальню, и Цинция в недоумении посмотрела на Лоуренса.
- Ничего не понимаю. Что здесь происходит? Казалось, он не слышал ее слов. Не проронив ни звука, развернулся и вышел из дома.
Я предложил Цинции поиграть немного в теннис перед ужином. Она согласилась, и я побежал наверх за ракеткой. Навстречу мне спускалась миссис Кавендиш. Возможно, это были мои фантазии, но похоже, и она выглядела необычайно взволнованной. /
- Прогулка с доктором была приятной? - спросил я с наигранной беспечностью.
- Я никуда не ходила, - ответила она резко. - Где миссис Инглторп?
- В своей комнате.
Ее рука стиснула перила, она чуть помедлила, словно собираясь с силами, и, быстро спустившись, прошла через холл в комнату миссис Инглторп, плотно закрыв за собой дверь.
На пути к теннисному корту я проходил мимо окна в спальне Эмили Инглторп, оно было открыто и, помимо своей воли, я стал свидетелем короткого обрывка их разговора.
- Итак, вы не хотите мне его показать? - спросила Мэри, тщетно пытаясь сохранить спокойный тон.
- Милая Мэри, оно не имеет никакого отношения к тому, о чем ты говоришь, - раздалось в ответ.
- Тогда покажите мне его.
- Да говорю тебе, это совсем не то, что ты думаешь. Ты здесь вообще ни при чем.
На это Мэри воскликнула с растущим раздражением: "Конечно, я и сама должна была догадаться, что вы будете его защищать".
Цинция с нетерпением дожидалась моего прихода.
- Вот видите, я была права! Доркас говорит, что был ужасный скандал.
- Какой скандал?
- Между ним и тетей Эмили. Надеюсь, она его наконец-то, вывела на чистую воду.
- Вы хотите сказать, что Доркас была свидетелем ссоры?
- Нет, конечно! Просто она будто бы совершенно случайно оказалась под дверью. Доркас утверждает, что там творилось нечто ужасное. Любопытно, что же все-таки произошло?
Я вспомнил о миссис Райкес и о предостережении мисс Ховард, но на всякий случай промолчал, в то время как Цинция, перебрав все мыслимые варианты, весело заключила:
- Тетя Эмили просто вышвырнет его вон и никогда больше не вспомнит.
Я решил поговорить с Джоном, но он куда-то исчез. Было ясно, что днем произошло что-то весьма серьезное. Мне хотелось забыть тот случайно услышанный разговор, но напрасно: я все время невольно возвращался к нему, пытаясь понять, какое отношение ко всему этому имела Мэри Кавендиш.
Когда я спустился к ужину, мистер Инглторп сидел в гостиной. Лицо Альфреда, как и всегда, было совершенно непроницаемым, и меня вновь поразил его странный отсутствующий вид. Миссис Инглторп вошла последней. Она была по-прежнему чем-то взволнована. Весь ужин за столом царила тишина. Обычно мистер Инглторп постоянно суетился вокруг своей жены, поправлял подушечку и вообще изображал из себя чрезвычайно заботливого мужа. На этот раз он сидел совершенно отрешенный. Сразу после ужина миссис Инглторп снова пошла к себе.
- Мэри, пришли мой кофе сюда. Через пять минут придет почтальон, а я еще не закончила письма, - крикнула она из своей комнаты.
Мы с Цинцией пересели поближе к окну. Мэри подала нам кофе. Она явно нервничала.
- Ну, что, молодежь, включить вам свет, или вы предпочитаете полумрак? - спросила Мэри. - Цинция, я налью кофе для миссис Инглторп, а ты отнеси его, пожалуйста, сама.
- Не беспокойтесь, Мэри, я все сделаю, - послышался голос Альфреда.
Он налил кофе и, осторожно держа чашечку, вышел из комнаты. За ним последовал Лоуренс, а Мэри присела рядом с нами.

1 Следующая страница


Таинственное происшествие в Стайлз 2

Некоторое время мы сидели молча. Обмахиваясь пальмовым листом, миссис Кавендиш словно вслушивалась в этот теплый безмятежный вечер.
- Слишком душно. Наверное, будет гроза, - сказала она. Увы, эти райские мгновения длились недолго - из холла неожиданно послышался знакомый и ненавистный мне голос.
- Доктор Бауэрстайн! - воскликнула Цинция. - Что за странное время для визитов?
Я ревниво взглянул на Мэри, она казалась совершенно безучастной.
Через несколько секунд Альфред Инглторп привел доктора в гостиную, хотя тот шутливо отбивался, говоря, что его внешний вид не подходит для визитов. И в самом деле, он был весь вымазан грязью и представлял собой довольно жалкое зрелище.
- Что случилось, доктор? - воскликнула миссис Кавендиш.
- Приношу тысячу извинений за свой наряд, но я не собирался к вам заходить, - ответил тот. - Мистер Инглторп буквально затащил меня в дом.
- Да, доктор, видок у вас замечательный, - произнес Джон, заходя в гостиную. - Выпейте кофе и поведайте нам, что же произошло.
- Благодарю вас.
И доктор принялся весело рассказывать, как он обнаружил редкий вид папоротника, росшего в каком-то труднодоступном месте, и как, пытаясь сорвать его, поскользнулся и свалился в грязную лужу.
- Грязь вскоре высохла на солнце, - добавил он, - однако вид мой по-прежнему ужасен.
В этот момент миссис Инглторп позвала Цинцию в холл.
- Милая, отнеси мою розовую папку в спальню. Я уже собираюсь ложиться.
Дверь в прихожую была широко распахнута, к тому же я встал вместе с Цинцией. Джон тоже стоял рядом со мной. Таким образом, как минимум мы трое были свидетелями того, что миссис Инглторп сама несла свою чашку с кофе, не сделав к тому моменту еще ни одного глотка.
Присутствие доктора Бауэрстайна полностью испортило мне весь вечер. Казалось, что этот человек никогда не уйдет. Наконец он встал.
- Я пойду с вами вместе в деревню, - сказал мистер Инглторп. - Мне надо уладить кое-какие хозяйственные вопросы с нашим посредником.
Повернувшись к Джону, он добавил: "Дожидаться меня не надо: я возьму ключи с собой".

Глава 3
Ночная трагедия

Чтобы сделать дальнейшее изложение более понятным, я прилагаю план первого этажа поместья Стайлз.
Дверь Т ведет в комнаты прислуги. Они не соединены с правым крылом, где расположены комнаты Инглторпов.

Около полуночи меня разбудил Лоуренс Кавендиш. Он держал в руке свечу, и по его лицу было сразу видно, что произошло нечто страшное.
- Что случилось? - спросил я, приподнимаясь и пробуя сосредоточиться.
- Маме очень плохо. У нее, похоже, какой-то припадок. И, как назло, она заперлась изнутри.
Спрыгнув с кровати и натянув халат, я прошел вслед за Лоуренсом через коридор в правое крыло дома. К нам подошли Джон и несколько до смерти перепуганных служанок. Лоуренс посмотрел на брата.
- Что будем делать?
Никогда еще его нерешительность не проявлялась столь явно, подумал я. Джон несколько раз сильно дернул дверную ручку. Все было напрасно: дверь заперли изнутри. К этому моменту все обитатели дома были уже на ногах. Из комнаты доносились ужасные звуки. Надо было срочно что-то предпринять.
- Сэр, попытайтесь пройти через комнату мистера
Инглторпа, - предложила Доркас. - Боже мой, как она мучается, бедняжка!
Похоже, что среди всех обитателей дома, столпившихся в коридоре, не было видно только Альфреда Инглторпа.
Джон вошел в его комнату. Сначала в темноте ничего нельзя было разобрать, затем на пороге появился Лоуренс, и в тусклом свете свечи нашему взору предстала пустая комната и кровать, в которой явно не спали в ту ночь. Бросившись к двери в комнату миссис Инглторп, мы увидели, что она тоже заперта или закрыта на засов. Положение было отчаянное.
- Господи, что же нам делать, сэр? - воскликнула Доркас.
- Надо взламывать дверь. И вот что - пусть кто-нибудь спустится и разбудит Бэйли, чтобы он срочно бежал за доктором Уилкинсом. Давайте ломать дверь. Нет, постойте. Есть же еще дверь из комнаты Цинции.
- Да, сэр, но она заперта на засов. Ее никогда не открывают.
- Надо все-таки проверить.
Пробежав по коридору, Джон влетел в комнату Цинции, где увидел Мэри Кавендиш. Она пыталась растолкать девушку, но та, однако, спала чрезвычайно крепко. Через несколько секунд он пробежал обратно в комнату Инглторпа.
- Бесполезно, она тоже заперта на засов. Будем ломать эту дверь, она, кажется, потоньше, чем дверь в коридоре.
Все навалились на эту проклятую дверь. Наконец она поддалась, и мы с оглушительным грохотом влетели в комнату. При свете свечи, которая по-прежнему была в руках у Лоуренса, мы увидели на кровати бьющуюся в конвульсиях миссис Инглторп. Рядом валялся маленький столик, который она, видимо, перевернула во время приступа. С нашим появлением ей стало немного легче, и несчастная опустилась на подушки.
Джон зажег газовую лампу и приказал горничной Анни принести из столовой брэнди. Я открыл засов на двери, ведущей в коридор, а он тем временем побежал к матери. Понимая, что моя помощь больше не понадобится, я повернулся к Лоуренсу и хотел было предложить оставить их. Но слова замерли у меня на устах. Никогда в жизни я не видел более страшного человеческого лица. Свеча дрожала в его трясущейся руке, и воск капал прямо на ковер. Лоуренс был белый как мел, его неподвижный, полный смертельного ужаса взгляд был устремлен куда-то мимо меня на противоположную стену. Он словно оцепенел. Я тоже посмотрел туда, но ничего не заметил.
Миссис Инглторп стало, видимо, немного лучше, превозмогая удушье, она прошептала: "Теперь лучше... совершенно внезапно... как глупо... закрывать комнату..."
На кровать упала тень. Я поднял глаза и увидел в дверях Мэри Кавендиш, которая одной рукой поддерживала Цинцию. Лицо девушки было очень красным, она все время зевала и вообще выглядела довольно странно.
- Бедняжка Цинция, она так испугалась, - сказала Мэри тихо.
На миссис Кавендиш был белый халат, в котором она работала на ферме. Это означало, что приближался рассвет. И действительно, тусклый утренний свет уже слегка пробивался сквозь шторы. Часы на камине показывали около пяти.
Удушливый хрип заставил меня вздрогнуть. Было невыносимо видеть, как бедная миссис Инглторп опять начала биться в страшных конвульсиях. Мы стояли возле кровати несчастной не в силах ничем помочь. Тщетно Мэри и Джон пытались влить в нее немного брэнди. В этот момент в комнату уверенной походкой вошел доктор Бауэрстайн. На какое-то мгновение он застыл, пораженный кошмарным зрелищем, а миссис Инглторп, глядя прямо на него прохрипела: "Альфред! Альфред" - и, упав на подушки, затихла.
Доктор подбежал к кровати, схватил руки умирающей и начал делать искусственное дыхание. Дав несколько приказаний прислуге, он властным жестом попросил всех отойти. Затаив дыхание, мы ловили каждое его движение, хотя в глубине души каждый из нас догадывался, что состояние миссис Инглторп безнадежно. По лицу доктора я понял - спасти умирающую он не в силах.
Наконец он выпрямился и тяжело вздохнул. В это время в коридоре раздались шаги, и в комнату суетливо вбежал небольшого роста толстенький человечек, которого я сразу узнал. Это был доктор Уилкинс, лечащий врач миссис Инглторп.
В нескольких скупых фразах доктор Бауэрстайн рассказал, как он случайно проходил мимо садовых ворот в тот момент, когда оттуда выезжала машина, посланная за доктором, и как, узнав о случившемся, со всех ног бросился в дом. Он грустно взглянул на усопшую.
- Да, печально, весьма печально, - пробормотал доктор Уилкинс, - она всегда так перенапрягалась... несмотря на мои предупреждения, так перенапрягалась... Говорил же я ей: "У вас миссис Инглторп, сердечко пошаливает, поберегите вы себя..." Да, именно так ей и говорил: "Поберегите вы себя", - но нет, ее желание сделать добро было слишком велико, да, слишком велико. Вот организм и не выдержал... просто не выдержал...
Я заметил, что Бауэрстайн очень внимательно смотрел на доктора Уилкинса. Пристально глядя ему в глаза, он сказал:
- Характер конвульсий был весьма странным. Жаль, что вы опоздали и не видели. Это было похоже на столбняк. Я бы хотел поговорить с вами наедине, - сказал Бауэрстайн. - Он повернулся к Джону:
- Вы не возражаете?
- Конечно, нет.
Все вышли в коридор, оставив их вдвоем. Было слышно, как изнутри заперли дверь. Мы медленно спустились вниз. Я был очень взбудоражен: от моего пытливого взора не ускользнула странность поведения доктора Бауэрстайна, и это породило в моей разгоряченной голове множество догадок. Мэри Кавендиш взяла меня за руку.
- Что происходит? Почему доктор Бауэрстайн ведет себя так необычно?
Я посмотрел ей в глаза.
- Знаете, что я думаю?
- Что?
- Слушайте. - Я понизил голос до шепота и, убедившись, что рядом никого нет, продолжал:
- Я уверен, что ее отравили. Не сомневаюсь, что доктор Бауэрстайн подозревает именно это.
- Что?! - Глаза Мэри округлились от ужаса. Она попятилась к стене и вдруг издала страшный вопль:
- Нет! Нет! Нет!!! Этого не может быть!
От неожиданности я вздрогнул. Мэри бросилась вверх по лестнице, я побежал следом, боясь, что она лишится чувств. Когда я догнал ее, миссис Кавендиш стояла прислонившись к перилам. Лицо ее покрывала смертельная бледность. Отстранившись от меня, она произнесла: "Нет, нет, прошу вас, оставьте меня. Мне надо немного побыть одной и успокоиться. Идите вниз".
Нехотя я подчинился. Спустившись, увидел в столовой Джона и Лоуренса. Некоторое время мы молчали, затем я сказал то, что было, наверное, у всех на уме:
- Где мистер Инглторп?
Джон пожал плечами: "В доме его нет".
Наши глаза встретились. Где был Альфред Инглторп? Его отсутствие было очень странным. Я вспомнил последние слова миссис Инглторп. Что они означали? Что бы она сказала, если бы умерла несколькими минутами позже?
Наконец сверху послышались шаги. Оба доктора спустились вниз. Доктор Уилкинс был очень взволнован, хотя и пытался скрыть это. Он обратился к Джону с необычайно торжественным и важным видом: "Мистер Кавендиш, мне требуется ваше разрешение на вскрытие".
- Неужели это необходимо? - с дрожью в голосе спросил Джон, и его лицо передернулось.
- Абсолютно необходимо, - сказал Бауэрстайн.
- Вы хотите сказать...
- Что ни я, ни доктор Уилкинс не можем дать заключения о смерти без вскрытия.
Джон опустил голову.
- В таком случае у меня нет другого выбора, как дать согласие.
- Спасибо, - быстро сказал доктор Уилкинс. - Мы предлагаем провести вскрытие завтра или даже лучше сегодня вечером. - Он посмотрел в окно. Боюсь, что при сложившихся обстоятельствах официальное освидетельствование трупа неизбежно. Но не беспокойтесь: это всего лишь необходимая формальность.
Все замолчали, и доктор Бауэрстайн, вынув из кармана два ключа, протянул их Джону.
- Это ключи от комнат Инглторпов. Я их запер и думаю, что лучше пока туда никого не пускать.
Раскланявшись, оба доктора удалились.
Уже некоторое время я обдумывал одну идею и теперь решил, что пришло время поделиться ею с Джоном. Мне, однако, следовало делать это крайне осторожно, так как Джон до смерти боялся огласки и вообще принадлежал к тому типу беззаботных оптимистов, которые не любят готовиться к несчастью заранее. Его будет нелегко убедить в разумности моего предложения. С другой стороны, вопросы светского приличия куда меньше волновали Лоуренса, и я мог рассчитывать на его поддержку. Настал момент, когда надо было брать бразды правления в свои руки.
- Джон, - сказал я, мне хочется кое-что предложить тебе.
- Я весь внимание.
- Помнишь, я рассказывал о моем друге Пуаро? Это тот самый бывший знаменитый бельгийский сыщик, который сейчас живет в Стайлз Сент-Мэри.
- Конечно, помню.
- Так вот, я прошу твоего согласия, чтобы он занялся этим делом.
- Прямо сейчас, до результатов вскрытия?
- Да, нельзя терять ни минуты, если... Если, конечно, здесь что-то нечисто.
- Чепуха! - негодующе воскликнул Лоуренс. - Все это сплошная выдумка Бауэрстайна. Уилкинсу и в голову это не приходило, пока Бауэрстайн не поговорил с ним. Каждый ученый на чем-нибудь помешан. Этот занимается ядами, вот и видит повсюду отравителей.
Признаться, меня удивила эта тирада Лоуренса: он весьма редко проявлял эмоции. Что касается Джона, то он явно колебался. Наконец он сказал:
- Я не согласен с тобой, Лоуренс. Думаю, Хастингс прав, хотя я хотел бы немного подождать с расследованием. Надо во что бы то ни стало избежать огласки.
- Что ты, Джон, - запротестовал я. - Никакой огласки не будет. Пуаро - это сама деликатность.
- В таком случае поступай как знаешь.
Часы пробили шесть. Я решил не терять времени, хотя и позволил себе на пять минут задержаться в библиотеке, где отыскал в медицинском справочнике симптомы отравления стрихнином.

Глава 4
Пуаро начинает действовать

Дом, в котором жили бельгийцы, находился недалеко от входа в парк. Чтобы сэкономить время, я пошел наикратчайшим путем, не по основной дороге в деревню, которая слишком петляла, а по тропинке через парк. Я уже почти достиг выхода, как вдруг увидел, что навстречу мне кто-то идет. Это был мистер Инглторп. Где он был? Как он собирается объяснить свое отсутствие? Увидев меня, он сразу воскликнул: "Боже мой, какое несчастье! Моя бедная жена! Я только что узнал!"
- Где вы были?
- Я вчера задержался у Денби. Когда мы закончили все дела, было уже около часа. Оказалось, я забыл дома ключи, чтобы не будить вас среди ночи, решил остаться у него.
- Как же вы узнали о случившемся? - спросил я.
- Уилкинс заехал к Денби и все ему рассказал. Бедная моя Эмили... в ней было столько самопожертвования, столько благородства! Она совсем себя не щадила!
Волна отвращения буквально захлестнула меня. Как можно так изощренно лицемерить? Извинившись, я сказал, что спешу, и был очень доволен, что он не спросил, куда я направлялся.
Через несколько минут я постучался в дверь коттеджа, где жили бельгийцы. Никто не открывал. Я снова нетерпеливо постучал. На этот раз наверху осторожно приоткрылось окно и оттуда выглянул Пуаро.
Он был явно удивлен моему визиту.
Подождите, друг мой, сейчас я вас впущу, и, пока буду одеваться, вы все расскажете.
Через несколько секунд Пуаро открыл дверь, и мы поднялись в его комнату. Я очень подробно рассказал ему о том, что случилось ночью, стараясь не упустить ни малейшей детали. Пуаро тем временем с необыкновенной тщательностью приводил в порядок свой туалет. Я рассказал ему, как меня разбудили, о последних словах миссис Инглторп, о ее ссоре с Мэри, свидетелем которой я случайно стал, о ссоре между миссис Инглторп и мисс Ховард и о нашем с ней разговоре. Пытаясь припомнить каждую мелочь, я поминутно повторялся.
Пуаро добродушно улыбнулся.
- Друг мой, вы очень взволнованы. Успокойтесь и давайте вместе проанализируем имеющиеся факты. Попробуем выстроить их в определенном порядке. Те, что важны для нас, следует запомнить, а те, что нет, - он надул щеки и комично фыркнул, - п-у-у-ф... Мы сразу отбросим.
- Все это звучит прекрасно, но как мы узнаем, какие факты отбрасывать? По-моему, в этом и заключается главная трудность.
Но у Пуаро было другое мнение. Задумчиво поглаживая усы, он произнес:
- Отнюдь нет, друг мой. Судите сами: один факт ведет к другому, получается цепочка, в которой каждое-звено связано с предыдущим. Если какой-то факт не связывается с предыдущим, это означает, что надо искать потерянное звено. Может быть, оно окажется какой-то незначительной деталью, но мы обязательно находим ее, восстанавливаем обрыв в цепочке и идем дальше. - Он многозначительно поднял палец. - Вот в этом, друг мой, и заключается главная трудность.
- Д-да, вы правы...
Пуаро, погрозив пальцем, добавил: "И горе тому детективу, который отбрасывает факты, пусть самые ничтожные, если они не связываются с другими. Подобный путь ведет в тупик. Помните, любая мелочь имеет значение!"
- Да-да, вы всегда говорили мне об этом. Вот почему я и старался припомнить все до малейшей детали, хотя некоторые из них не имеют, по-моему, отношения к делу.
- И я доволен вами! У вас хорошая память, и вы действительно рассказали все, что помните. Не будем говорить о достойном сожаления беспорядке, в котором были изложены события. Я это прощаю: вы слишком возбуждены. Прощаю я и то, что не была упомянута одна, чрезвычайно важная деталь.
- Какая?
- Вы не сказали, много ли съела миссис Инглторп вчера за ужином.
Я посмотрел с сожалением на своего друга. Война для него не прошла даром: бедняга явно немного тронулся. Пуаро тем временем с величайшей тщательностью чистил пальто и, казалось, был всецело поглощен этим занятием.
- Не помню, - пробормотал я, - и вообще, я не понимаю...
- Вы не понимаете? Это же очень важно.
- Не вижу здесь ничего важного - сказал я с раздражением. - Мне кажется, она ела совсем немного, ведь миссис Инглторп была сильно расстроена и ей было, видимо, не до еды.
- Да, - задумчиво произнес Пуаро, - ей было не до еды.
Он вынул из бюро небольшой чемоданчик и сказал: "Теперь все готово, и я хотел бы немедленно отправиться в усадьбу, чтобы увидеть все своими глазами... Простите, друг мой, вы одевались в спешке и небрежно завязали галстук. Вот так! Теперь можно идти".
Пройдя через деревню, мы свернули в парк, Пуаро остановился и печально взглянул на тихо покачивающиеся деревья, на траву, в которой еще блестели последние капли росы, и со вздохом сказал. "Здесь все так тихо, так обворожительно, а где-то совсем рядом..."
Пуаро внимательно посмотрел на меня, и я покраснел под его долгим взглядом. Так ли уж близкие миссис Инглторп оплакивают ее кончину? Так ли уж они убиты горем? Нельзя сказать, что окружающие обожали миссис Инглторп. Ее смерть была скорее, происшествием, которое всех потрясло, выбило из колеи, но не причинило подлинного страдания. Пуаро как будто прочел мои мысли: он мрачно кивнул и сказал: "Да, вы правы, и чувствуется, что между ними не было кровного родства. Она была очень добра к братьям Кавендишам, но все же она не была для них родной матерью, а главное - это кровь, запомните, друг мой, главное - это кровь".
- Пуаро, мне хотелось бы все-таки узнать, почему вы так заинтересовались аппетитом миссис Инглторп? Я все время думаю об этом и не могу донять, почему это вас так волнует?
Несколько минут Пуаро шел молча. Наконец он сказал:
- Вы знаете, что не в моих правилах что-либо объяснять, пока дело не закончилось, но на этот раз я сделаю исключение. Итак, на данный момент предполагается, что миссис Инглторп была отравлена стрихнином, который подмешали ей в кофе.
- Да.
- Хорошо, в какое время подали кофе? - Около восьми.
- Следовательно, она выпила кофе между восемью и половиной девятого, не позже. Но стрихнин ведь действует очень быстро, примерно через час. А у миссис Инглторп симптомы отравления появились в пять утра, то есть через девять-часов! Однако, если в момент отравления человек плотно поел, то это может отсрочить действие яда, хотя вряд ли так надолго. Вы утверждаете, что она съела за ужином очень мало, а симптомы тем не менее проявляются лишь утром. Все, это, друг мой, довольно странно. Возможно, вскрытие что-нибудь и прояснит, а пока запомним этот факт.
Когда мы подошли к усадьбе, Джон вышел нам навстречу. Он выглядел очень утомленным.
- Это ужасно неприятная история, мсье Пуаро. Надеюсь, Хастингс сказал вам, что мы хотели бы избежать скандала?
- Я вас прекрасно понимаю.
- Видите ли, пока у нас нет никаких фактов, одни только подозрения.
- Вот именно. Но на всякий случай будем осторожны.
Джон достал из портсигара сигарету и посмотрел на меня.
- Ты знаешь, что этот тип вернулся?
- Да, я встретил его по дороге.
Он бросил спичку в ближайшую клумбу, но Пуаро, который не мог вынести подобного зрелища, нагнулся и тщательно закопал ее.
- Никто не знает, как себя с ним вести.
- Скоро узнаете, - тихо пробормотал Пуаро. Джон удивленно взглянул на него, не совсем понимая смысл этой загадочной фразы.
Он протянул мне два ключа, которые получил от доктора Бауэрстайна.
- Покажи мсье Пуаро все, что его интересует.
- Разве комнаты заперты?
- Да, доктор Бауэрстайн считал, что это необходимо. Пуаро задумчиво кивнул.
- Он весьма предусмотрителен. Что ж, это сильно облегчает нашу задачу.
Мы пошли в комнату миссис Инглторп. Для удобства я прилагаю ее план, на котором также помечены основные предметы обстановки.

- А - дверь в коридор.
- В - дверь в комнату Альфреда Инглторпа.
- С - дверь в комнату Цинции.

Пуаро открыл дверь и приступил к тщательному осмотру комнаты. Словно кузнечик, он перепрыгивал от предмета к предмету, а я топтался у двери, боясь случайно уничтожить какие-нибудь улики. Пуаро, однако, совершенно не оценил мою предусмотрительность.
- Друг мой, что вы там застыли как изваяние?
Я объяснил ему, что боюсь уничтожить улики, например, следы на полу.
- Следы?! Вот так улика! Здесь же побывала целая толпа народа, а вы говорите про следы. Лучше идите сюда и помогите мне. Так, чемоданчик пока не нужен, отложим его на время.
Он положил чемоданчик на круглый стол возле окна, но тот оказался плохо закрепленным на ножке и наклонился под тяжестью сокровищ Пуаро. Чемоданчик заскользил и свалился на пол.
- Ну и столик! - воскликнул Пуаро. - Вот так, Хастингс, оказывается, можно не иметь комфорта, живя даже в очень большом доме.
Отпустив это глубокомысленное замечание, мой друг продолжал осмотр комнаты. Его внимание привлекла лежащая на письменном столе небольшая розовая папка. Из ее замочка торчал ключ. Пуаро вынул его и многозначительно передал мне. Я не нашел в нем ничего достойного внимания: это был вполне обыкновенный ключ, надетый на небольшое проволочное кольцо.
Затем мой друг осмотрел раму выломанной двери, дабы убедиться, что она была действительно заперта на засов. Затем он подошел к двери, ведущей в комнату Цинции. Как я уже говорил, она была тоже заперта. Пуаро отодвинул засов и несколько раз осторожно открыл и закрыл дверь, стараясь не произвести при этом ни малейшего шума. Неожиданно что-то привлекло его внимание на самом засове. Мой друг тщательно осмотрел его, затем быстро вынул из своего чемоданчика маленький пинцет и, ловко подцепив какой-то волосок, аккуратно положил его в небольшой конверт.
На комоде стоял поднос со спиртовкой и ковшиком, в котором виднелись остатки коричневой жидкости.
Поразительно, как я не заметил их раньше! Это ведь настоящая улика!
Пуаро обмакнул кончик пальца в коричневую жидкость и осторожно лизнул его. Поморщившись, он сказал:
- Какао... смешанное с ромом.
Теперь Пуаро принялся осматривать осколки, валявшиеся возле перевернутого столика. Рядом с разбитой вдребезги кофейной чашкой валялись спички, книги, связка ключей и настольная лампа.
- Однако это довольно странно, - сказал Пуаро.
- Должен признаться, что не вижу здесь ничего странного.
- Неужели? Посмотрите-ка на лампу... - она раскололась на две части, и обе лежат рядом. С другой стороны, чашка раздроблена на сотни маленьких осколков.
- Ну и что? Наверное, кто-то наступил на нее.
- Вот именно, - как-то странно протянул Пуаро. - Кто-то наступил на нее.
Он встал с колен, подошел к камину и стал что-то обдумывать, машинально поправляя безделушки и выстраивая их в прямую линию - верный признак того, что он очень взволнован.
- Друг мой, - произнес он наконец, - кто-то намеренно наступил на эту чашку, потому что в ней был стрихнин или, и это еще важнее, потому что в ней не было стрихнина!
Я был заинтригован, но хорошо зная своего друга, решил пока ничего не спрашивать. Пуаро потребовалась еще пара минут, чтобы успокоиться и снова приступить к делу. Подняв с пола связку ключей, он тщательно осмотрел их, затем выбрал один, выглядевший новее других, и вставил его в замок розовой папки. Ключ подошел, но, едва приоткрыв папку, Пуаро тотчас же захлопнул ее и снова запер на ключ. Положив связку и ключ в карман, он сказал:
- Пока я не имею права читать эти бумаги, но это должно быть сделано как можно скорее.
Теперь мой друг приступил к осмотру шкафчика над умывальником, после чего подошел к левому окну и склонился над круглым пятном, которое на темно-коричневом ковре было едва различимо. Он скрупулезно осматривал пятно с разных сторон и под конец даже понюхал его.
Закончив с пятном, он налил несколько капель какао в пробирку и плотно закрыл пробку. Затем Пуаро вынул записную книжку и, что-то быстро записав, произнес:
- Таким образом, мы сделали в этой комнате шесть интересных находок. Перечислить их или вы сделаете это сами?
- Нет, лучше вы, - ответил я, не задумываясь.
- Хорошо. Итак, первая находка - это кофейная чашка, буквально растертая в порошок, вторая - папка с торчащим из нее ключом, третья - пятно на ковре.
- Возможно, оно уже здесь давно, - перебил я своего друга.
- Нет, оно до сих пор влажное и еще пахнет кофе. Дальше, крошечный кусочек зеленой материи, всего пара ниток, но по ним можно восстановить целое.
- А, так вот что вы положили в конверт! - воскликнул я.
- Да, хотя эти нитки могут оказаться от платья самой миссис Инглторп и в этом случае потеряют для нас интерес. Находка пятая - прошу вас... - и театральным жестом Пуаро указал на большое восковое пятно около письменного стола. - Вчера его еще не было, в противном случае служанка наверняка бы его удалила, прогладив горячим утюгом через промокательную бумагу. Однажды такая же история приключилась с моей лучшей шляпой. Я вам как-нибудь расскажу об этом.
- Видимо, пятно появилось минувшей ночью. Все были так взволнованы! А может быть, свечу уронила сама миссис Инглторп.
- Ночью у вас была с собой только одна свеча?
- Да, у Лоуренса Кавендиша, но он был совершенно невменяем. Бедняга что-то увидел на камине или рядом с ним и буквально оцепенел от этого.
- Очень интересно. - Пуаро внимательно осмотрел всю стену. - Любопытно, любопытно. Однако этот воск не от его свечи, ведь он белый, а свеча мсье Кавендиша была из розового воска. Взгляните, она до сих пор стоит на туалетном столике. Между тем в комнате вообще нет ни одного подсвечника: миссис Инглторп пользовалась лампой.
- Что же вы хотите сказать?
Вместо ответа Пуаро раздраженно пробормотал что-то насчет моих извилин.
- Ну а шестая находка - это, по-видимому, остатки какао?
- Нет, - задумчиво проговорил Пуаро. - Пока я ничего не хочу говорить о номере шесть.
Он еще раз оглядел комнату. "Думаю, здесь больше нет ничего интересного, хотя..." - Пуаро несколько мгновений пристально смотрел на тлеющие в камине угольки, затем медленно произнес: "Огонь еще горит... да, все уничтожено. Однако лучше проверить - вдруг что-то уцелело".
Он встал на четвереньки и начал с величайшей осторожностью выгребать из камина золу. Внезапно воскликнул: "Хастингс, пинцет!"
Я протянул своему другу пинцет, и он бережно вытащил из пепла наполовину обуглившийся клочок бумаги.
- Получите, друг мой! - и он протянул мне свою находку. - Что вы об этом думаете?
Я внимательно посмотрел на листок. Вот как он выглядел:

Но главное - бумага была необыкновенно плотная. Внезапно мне в голову пришла идея:
- Пуаро! Это же остаток завещания!
- Естественно!
Я изумленно взглянул на него.
- И вас это не удивляет?
- Нисколько. Я предвидел это.
Взяв у меня листок, Пуаро положил его в чемоданчик. У меня голова шла кругом: что означало это сожженное завещание?... Кто его уничтожил? Неизвестный, оставивший на полу восковое пятно? Да, это не вызывает сомнений. Но как он проник в комнату?... Ведь все двери были заперты изнутри.
- Что ж, пойдемте, друг мой, - сказал Пуаро, - я хотел бы задать несколько вопросов экономке. Э-э-э... Доркас. Так ее, кажется зовут.
Мы перешли в комнату Альфреда Инглторпа, где Пуаро задержался и внимательно все осмотрел. Затем он запер дверь в комнату миссис Инглторп, а когда мы вышли, запер также и дверь в коридор.
Я провел Пуаро в будуар и отправился на поиски Доркас. Возвратившись вместе с ней, я увидел, что будуар пуст.
- Пуаро! - закричал я. - Где вы?
- Я здесь, друг мой.
Он стоял на балконе и восхищенно смотрел вниз на прекрасные цветочные клумбы.
- Какая красота! Вы только взгляните, Хастингс, какая симметрия! Посмотрите на ту клумбу в форме полумесяца, или вот на эту, в виде ромба. А как аккуратно и с каким вкусом высажены цветы! Наверное, эти клумбы разбиты недавно.
- Да, кажется, вчера днем. Однако Доркас ждет вас, Пуаро. Идите сюда.
- Иду, друг мой, иду. Дайте мне только еще мгновение насладиться этим совершенством.
- Но время не терпит. К тому же здесь вас ждут дела поважнее.
- Как знать, как знать. Может быть, эти чудные бегонии представляют для нас не меньший интерес. Я пожал плечами: Пуаро вел себя подобным образом, спорить с ним было бесполезно.
- Вы не согласны? Напрасно, всякое бывает... Ладно, давайте поговорим с нашей славной Доркас.
Экономка слушала нас скрестив руки на груди, ее аккуратно уложенные седые волосы покрывала белоснежная шапочка, и весь облик Доркас являл собой образец идеальной служанки, которую уже редко найдешь в наши дни.
Поначалу в глазах Доркас была некоторая подозрительность, но очень скоро Пуаро сумел завоевать ее расположение Пододвинув ей стул, мой друг сказал:
- Прошу вас, садитесь, мадемуазель
- Благодарю вас, сэр.
- Если не ошибаюсь, вы служили у миссис Инглторп много лет?
- Десять лет, сэр.
- О, это немалый срок! Вы были к ней весьма привязаны, не так ли?
- Она была ко мне очень добра, сэр.
- Тогда, думаю, вы согласитесь ответить на несколько моих вопросов. Естественно, я задаю их с полного одобрения мистера Кавендиша.
- Да, сэр, конечно.
- Тогда начнем с того, что произошло вчера днем. Кажется, здесь был какой-то скандал?
- Да, сэр. Однако не знаю, есть ли у меня право... - Доркас запнулась.
- Милая Доркас, мне совершенно необходимо знать, что произошло, причем в мельчайших подробностях. И не думайте, что вы выдаете секреты вашей хозяйки: она мертва, и ничто уже не вернет ее к жизни. С другой стороны, если в этой смерти кто-то виновен, то наш долг привлечь преступника к суду. Но для этого мне надо знать все
- И да поможет вам господь - торжественно добавила Доркас. - Хорошо. Не называя никого по имени, я скажу, что среди обитателей усадьбы есть человек, которого мы все ненавидим. Будь проклят тот день, когда он переступил порог нашего дома!
Пуаро выждал, пока негодование Доркас стихнет, и спокойно сказал:
- Но вернемся ко вчерашней ссоре, Доркас. С чего все началось?
- Видите ли, сэр, я совершенно случайно проходила в этот момент через холл...
- Во сколько это было?
- Точно не скажу, сэр, часа в четыре или чуть позже, во всяком случае, до чая было еще далеко. И вот, значит, я проходила через холл, как вдруг услыхала крики из-за двери. Я не собиралась, конечно, подслушивать, но как-то само собой получилось, что я задержалась. Дверь была закрыта, однако хозяйка говорила так громко, что я слышала каждое слово. Она крикнула: "Ты лгал, бессовестно лгал мне!" Я не разобрала, что ответил мистер Инглторп, он говорил гораздо тише хозяйки, но ее слова я слышала отчетливо: "Да как ты мог? Я отдала тебе свой дом, кормила тебя, одевала, всем, что у тебя есть, ты обязан только мне! И вот она, благодарность! Это же позор и бесчестье для всей семьи"! Я снова не расслышала, что он сказал, а хозяйка продолжала: "Меня не интересует, что ты скажешь. Все решено, и ничто, даже страх перед публичным скандалом, не остановит меня!" Мне показалось, что они подошли к двери, и я выбежала из холла.
- Вы уверены, что это был голос Инглторпа?
- Конечно, сэр, чей же еще?
- Ладно. Что было дальше?
- Позже я еще раз зашла в холл, но все было тихо. В пять часов я услышала звон колокольчика, и хозяйка попросила принести ей чай, только чай, без всякой еды. Миссис Инглторп была ужасно бледна. "Доркас, - сказала она, - у меня большие неприятности". "Мне больно это слышать, мадам", - ответила я. - "Надеюсь, после чашки хорошего чая вам станет получше". Она что-то держала в руке, я не разглядела, письмо это или просто листок бумаги. Но там было что-то написано, и хозяйка все время рассматривала его, словно не могла поверить собственным глазам. Позабыв, что я рядом, она прошептала: "Всего несколько слов, а перевернули всю мою жизнь". Затем она посмотрела на меня и добавила: "Доркас, никогда не доверяйте мужчинам, они не стоят этого". Я побежала за чаем, а когда вернулась, миссис Инглторп сказала, что после хорошего крепкого чая наверняка будет чувствовать себя получше. "Не знаю, что и делать, - добавила она. - Скандал между мужем и женой - это всегда позор. Может быть, попробовать все замять..." Она замолчала, потому что в этот момент в комнату вошла миссис Кавендиш.
- Хозяйка по-прежнему держала этот листок?
- Да, сэр.
- Как вы думаете, что она собиралась с ним делать?
- Право, не знаю, сэр. Возможно, она положила его в свою розовую папку.
- Что, она обычно хранила там важные бумаги?
- Да, каждое утро она спускалась к завтраку с этой папкой и вечером уносила ее с собой.
- Когда был потерян ключ от папки?
- Вчера, до обеда или сразу после. Хозяйка была очень расстроена и просила меня обязательно найти его.
- Но у нее же был дубликат?
- Да, сэр.
Доркас удивленно уставилась на Пуаро. Пуаро улыбнулся.
- Нечего удивляться, Доркас, это моя работа - знать то, чего не знают другие. Вы искали этот ключ? - и Пуаро достал из кармана ключ, который он вынул из замка розовой папки. Доркас была крайне поражена.
- Да, сэр! Но где вы его нашли? Я же обыскала весь дом!
- В том-то и дело, что вчера ключ был совсем не там, где я нашел его сегодня. Ладно, перейдем теперь к другому вопросу. Скажите, имелось ли в гардеробе хозяйки темно-зеленое платье?
Доркас была удивлена неожиданным вопросом.
- Нет, сэр.
- Вы уверены?
- Да, сэр, вполне.
- А у кого в доме есть зеленое платье? Доркас немного подумала.
- У мисс Цинции есть зеленое вечернее платье.
- Темно-зеленое?
- Нет, сэр, светло-зеленое.
- Нет, это не то... И что же, больше ни у кого в доме нет зеленого платья?
- Насколько я знаю, нет, сэр.
По лицу Пуаро нельзя было понять, огорчил его ответ Доркас или, наоборот, обрадовал.
- Ладно, оставим это и двинемся дальше. Есть ли у вас основание предполагать, что миссис Инглторп принимала вчера снотворное?
- Нет, вчера она не принимала, я это точно знаю, сэр.
- Откуда у вас такая уверенность?

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Потому что снотворное у нее кончилось. Два дня назад она приняла последний порошок.
- Вы это точно знаете?
- Да, сэр.
- Что же, ситуация проясняется. Кстати, хозяйка не просила вас вчера подписать какую-нибудь бумагу?
- Подписать бумагу? Нет, сэр.
- Мистер Хастингс утверждает, что, когда он возвратился вчера домой, миссис Инглторп писала какие-то письма. Может быть, вы знаете, кому они были адресованы?
- Не знаю, сэр. Меня здесь вчера вечером не было. Возможно, Анни знает. Хотя она так небрежно ко всему относится! Вчера вот даже забыла убрать кофейные чашки. Стоит мне ненадолго отлучиться, как все в доме начинает идти шиворот навыворот.
Нетерпеливым жестом Пуаро остановил излияния Доркас.
- Пожалуйста, не убирайте ничего, пока я не осмотрю чашки.
- Хорошо, сэр.
- Когда вы вчера ушли из дома?
- Около шести, сэр.
- Спасибо, Доркас, это все, что я хотел спросить у вас.
Он встал и подошел к окну.
- Эти прекрасные клумбы восхищают меня! Сколько у вас, интересно, садовников?
- Только трое, сэр. Вот когда-то, до войны, у нас было пять. В то время эту усадьбу еще содержали так, как подобает месту, в котором живут джентльмены. Здесь действительно было чем похвалиться, жаль, что вы не приехали к нам тогда. А что теперь?.. Теперь у нас остались только старый Манинг, мальчишка Вильям и еще эта новая садовница - ходит, знаете, вся расфуфыренная, - бриджи и все такое. Господи, что за времена настали!
Ничего, Доркас, когда-нибудь опять придут старые добрые времена, по крайней мере я надеюсь на это. А теперь пришлите мне, пожалуйста, Анни.
- Да, сэр. Благодарю вас, сэр.
Я сгорал от любопытства и, как только Доркас вышла, сразу воскликнул:
- Как вы узнали, что миссис Инглторп принимала снотворное? И что это за история с ключом и дубликатом?
- Не все сразу, друг мой. Что касается снотворного, то взгляните "а это... - и Пуаро показал мне небольшую коробку, в которой обычно продаются порошки.
- Где вы ее взяли?
- В шкафчике над умывальником. Это как раз и был номер шесть.
- Думается мне, что это не очень ценная находка, так как последний порошок был принят два дня назад.
- Возможно, однако вам тут ничего не кажется странным?
Я тщательно осмотрел "номер шесть".
- Да нет, коробка как коробка.
- Взгляните на этикетку.
Я старательно прочел ее вслух: "Принимать по назначению врача. Один порошок перед сном. Миссис Инглторп". Все как полагается!
- Нет, друг мой, полагается еще имя аптекаря.
- Гм, это действительно странно.
- Вы видели когда-нибудь, чтобы аптекарь продавал лекарство и не указывал при этом свою фамилию?
- Нет.
Я был заинтригован, но Пуаро быстро охладил мой пыл, бросив небрежно:
- Успокойтесь, этот забавный факт объясняется очень просто
Послышались шаги, возвещавшие приход Анни, и я не успел достойно возразить своему другу.
Анни была красивой, рослой девушкой. Я сразу заметил в ее глазах испуг, смешанный, однако, с каким-то радостным возбуждением.
Пуаро тотчас приступил к делу.
- Послал за вами, так как надеялся, что вы что-нибудь знаете о письмах, которые вчера вечером писала миссис Инглторп. Может быть, вы помните, сколько их было и кому они предназначались?
Немного подумав, Анни сказала:
- Было четыре письма, сэр. Одно для мисс Ховард, Другое для нотариуса Уэллса, а про оставшиеся два я не помню, хотя, одну минуту... Да, третье письмо было адресовано Россу в Тэдминстер, он нам поставляет продукты. А вот кому было четвертое письмо - хоть убейте - не помню.
- Постарайтесь вспомнить, Анни.
Девушка наморщила лоб и попыталась сосредоточиться.
- Нет, сэр. Я, кажется, и не успела рассмотреть адрес на последнем письме.
- Ладно, не расстраивайтесь. Это не имеет большого значения, - сказал Пуаро, и в его голосе я не заметил ни тени разочарования. - Теперь я хочу вас спросить по поводу ковшика с какао, который стоял в комнате миссис Инглторп. Она пила какао каждый вечер?
- Да, сэр, какао ей подавалось ежедневно, и хозяйка сама его подогревала ночью, когда хотела пить.
- Это было обычное какао?
- Да, сэр, обыкновенное - молоко, ложка сахара и две ложки рома.
- Кто приносил какао в ее комнату?
- Я, сэр.
- Всегда?
- Да, сэр.
- В какое время?
- Обычно, когда я поднималась наверх, чтобы задернуть шторы.
- Вы брали какао на кухне?
- Нет, сэр. Кухарка заранее делала какао. Я ставила какао на столик возле двери и после ужина относила его хозяйке.
- Вы имеете в виду дверь в левом крыле?
- Да, сэр.
- А столик находится с этой стороны двери или в коридоре, на половине прислуги?
- С этой стороны, сэр.
- Когда вы вчера поставили какао на столик?
- Примерно в четверть восьмого, сэр.
- А когда отнесли его наверх?
- Около восьми. Миссис Инглторп легла в кровать еще до того, как я успела задернуть все шторы.
- Таким образом, с четверти восьмого до восьми чашка стояла на столике возле двери?
- Да„ сэр. - Анни сильно покраснела и неожиданно выпалила:
- А если там была соль, то извините - это не моя вина, Я никогда не ставлю соль даже рядом е подносом.
- С чего вы взяли, что там была соль?
- Я видела ее на подносе.
- На подносе была рассыпана соль?
- Да, сэр, такая крупная, грубого помола. Я ее не видела, когда забирала поднос с кухни, но когда понесла его наверх, сразу заметила соль и даже хотела вернуться, чтобы кухарка сварила новое какао, но я очень торопилась. Доркас же куда-то ушла. Вот и я решила, что само какао в порядке, а соль попала только на поднос. Поэтому я смахнула ее передником и отнесла какао хозяйке.
С большим трудом мне удалось сдерживать свое волнение: ведь сама того не подозревая, Анни сообщила нам ценнейшие сведения. Хотел бы я на нее посмотреть, если бы она узнала, что "соль грубого помола" была на самом деле стрихнином, одним из самых страшных ядов, известных людям! Я восхищался самообладанием Пуаро, ну и выдержка у моего друга! Я с нетерпением ожидал, какой же будет следующий вопрос, но он разочаровал меня: "Когда вы зашли в комнату миссис Инглторп, дверь в комнату мисс Цинции была заперта на засов?"
- Да, сэр, как обычно. Ее ведь никогда не открывают.
- А дверь в комнату мистера Инглторпа? Вы уверены, что и она была заперта на засов? Анни задумалась.
- Не могу точно сказать, сэр. Она была заперта, но на засов или на ключ - этого я не помню.
- Когда вы вышли из комнаты, миссис Инглторп закрыла дверь на засов?
- Нет, сэр, но потом, наверное, закрыла, - обычно на ночь она запирала дверь в коридор.
- Когда вы вчера убирали комнату, на ковре было большое восковое пятно?
- Нет, сэр. Да в комнате и не было никаких свечей; миссис Инглторп пользовалась лампой.
- Вы хотите сказать, что, если бы на полу было большое восковое пятно, вы бы его обязательно заметили?
- Да, сэр. Я бы непременно его удалила, прогладив горячим утюгом через промокательную бумагу.
- Затем Пуаро задал Анни тот же вопрос, что и Доркас: "У вашей хозяйки имелось зеленое платье?"
- Нет, сэр.
- Может быть, какая-нибудь накидка, или плащ, или э-э... как это у вас называется... куртка?
- Нет, сэр. Ничего зеленого у нее не было.
- А у кого из обитателей дома было?
- Ни у кого, сэр, - ответила Анни, немного подумав.
- Вы уверены в этом?
- Да, вполне, сэр.
- Хорошо. Это все, что я хотел узнать. Весьма вам признателен.
Анни поклонилась и с каким-то странным нервным смешком вышла из комнаты. Мое ликование вырвалось наконец наружу:
- Пуаро, поздравляю! Это меняет все дело!
- Что вы имеете в виду, Хастингс?
- Как это - что? То, что яд был не в кофе, а в какао! Теперь ясно, почему яд подействовал так поздно: ведь миссис Инглторп пила какао уже под утро.
- Итак, Хастингс, вы считаете, что в какао - будьте внимательны! - в какао содержался стрихнин?
- Без сомнения? Что же, по-вашему, если не стрихнин, было рассыпано на подносе?
- Это могла быть обычная соль, - спокойно ответил Пуаро.
Я пожал плечами. Когда Пуаро говорил в таком тоне, спорить с ним было бесполезно. Уже не в первый раз я подумал о том, что мой друг, увы, стареет. Какое счастье, что рядом с ним находился человек, способный трезво оценить факты!
Пуаро лукаво взглянул на меня.
- Хастингс, вы считаете, что я не прав?
- Дорогой Пуаро, - сказал я довольно холодно, - не мне вас учить. Вы имеете право думать все, что вам угодно. Равно как и я.
- Прекрасно сказано, Хастингс! - воскликнул Пуаро, вставая. - В этой комнате нам делать больше нечего. Кстати, чье это бюро в углу?
- Мистера Инглторпа.
- Ах, вот как! - Он подергал верхнюю крышку. - Закрыто. Может быть, подойдет какой-нибудь ключ из связки?
После нескольких безуспешных попыток открыть бюро Пуаро торжествующе воскликнул:
- Подходит! Этот ключ, конечно, не отсюда, но он все-таки подходит.
Крышка легко скользнула вверх, но Пуаро, бегло взглянув на аккуратные стопки бумаг, сразу закрыл бюро и задумчиво пробормотал:
- А он любит порядок, этот мистер Инглторп.
Я знал, что в устах Пуаро это был самый большой комплимент. "Он даже не посмотрел бумаги, - подумал я. - Да, это, безусловно, старость". Следующие слова Пуаро только подтвердили мои грустные мысли:
- В бюро не было почтовых марок, но они могли там быть. Как вы думаете, друг мой, они же могли там быть, правда? - Он еще раз обвел глазами будуар:
- Больше здесь делать нечего. Да, немного нам дала эта комната. Только вот это. - Он вынул из кармана смятый конверт и протянул его мне. Это был довольно странный документ. Старый грязный конверт, на котором были криво нацарапаны несколько слов. Вот как он выглядел:

- Где вы это нашли? - спросил я, сгорая от любопытства.
- В корзине для бумаг. Вы узнаете почерк?
- Да, это рука миссис Инглторп. Но что все это значит?
- Пока точно не знаю, но у меня есть одно предположение.
Неожиданно мне в голову пришло оригинальное объяснение - а вдруг миссис Инглторп была не в своем уме? Вдруг ее преследовали фантастические видения и она верила, что ее близкие или даже она сама обладают возможностью общаться с потусторонним миром? А если это так, то вполне можно допустить, что она могла добровольно уйти из этого мира. Слова Пуаро прервали ход моих мыслей. Как раз в тот момент, когда я уже собирался поделиться с ним своей догадкой, он сказал:
- Пойдемте, друг мой, надо осмотреть кофейные чашки.
- Господи, Пуаро, на что они нам сдались, если установлено, что яд был подмешан в какао?
- Ох уже это злополучное какао!
Он рассмеялся и шутливо воздел руки к небу. Раньше я не замечал за моим другом склонности к подобному фиглярству.
- Раз миссис Инглторп взяла свой кофе наверх, - сказал я раздраженно, - то непонятно, что вы ожидаете найти в этих чашках? Может быть, пакетик стрихнина, услужливо оставленный на подносе.
- Полноте, друг мой. Не надо дуться. Дайте мне удовлетворить мое любопытство и посмотреть кофейные чашки, а я обязуюсь впредь уважать ваши интересы, связанные с какао. По рукам?
Все это прозвучало в устах Пуаро настолько забавно, что я невольно рассмеялся. Мы направились в гостиную, где на подносе увидели неубранные вчерашние чашки.
Пуаро попросил меня подробно описать, что происходило накануне в этой комнате, и педантично проверил местоположение всех чашек.
- Значит, миссис Кавендиш стояла около подноса и разливала. Так. Потом она подошла к окну и села рядом с мадемуазель Цинцией. Так. Вот эти три чашки. А из той чашки на камине, должно быть, пил мистер Лоуренс Кавендиш. Там даже еще остался кофе. А чья чашка стоит на подносе?
- Джона Кавендиша. Я видел, как он ее сюда поставил.
- Хорошо. Вот все пять чашек, а где же чашка мистера Инглторпа?
- Он не пил кофе.
- В таком случае кое-что становится понятным. Одну минутку, Хастингс, - и он аккуратно налил из каждой чашки по несколько капель в пробирки. Выражение его лица было несколько странным: с одной стороны, мой друг освободился от каких-то подозрений, а с другой - был явно чем-то озадачен.
- Да, да именно так, - наконец произнес Пуаро, - безусловно, я ошибался, да, все именно так и происходило... Однако это весьма забавно... Ладно, разберемся.
И в одно мгновение он словно выбросил из головы все, что его смущало. Ох, как мне хотелось в эту минуту сказать, что все произошло точь-в-точь, как я ему подсказал, и что нечего было суетиться вокруг этих чашек, все и так ясно. Однако я сдержался: грешно смеяться над стареющей знаменитостью, ведь он действительно был когда-то совсем неплох и пользовался заслуженной славой.
- Завтрак готов, - сказал Джон Кавендиш, входя в холл, - вы с нами позавтракаете, мсье Пуаро?
Пуаро согласился, хотя и без энтузиазма. Я взглянул на Джона. Видимо, вчерашнее событие ненадолго выбило его из колеи, и он уже успел обрести свою обычную невозмутимость. В отличие от своего брата Джон не страдал излишней возбудимостью.
С самого утра он был весь в делах - не слишком веселых, но неизбежных для всякого, кто потерял близкого человека, - давал объявления в газеты, улаживал необходимые формальности и рассылал телеграммы, причем одна из первых была адресована Эвелин Ховард.
- Я хотел бы узнать, как продвигаются ваши дела, - спросил Джон, - расследование подтвердило, что моя мать умерла естественной смертью, или... или мы должны быть готовы к худшему?
- Мистер Кавендиш, - печально ответил Пуаро, - боюсь, что вам не следует себя слишком обнадеживать. А что думают по этому поводу другие члены семьи?
- Мой брат Лоуренс уверен, что мы попусту тратим время. Он утверждает, что это был сердечный приступ.
- Вот как, он действительно так считает? Это очень интересно, - пробормотал Пуаро. - А что говорит миссис Кавендиш?
Джон нахмурился.
- Не имею понятия, что думает об этом моя жена.
Вслед за этим наступило долгое неестественное молчание, которое Джон попытался разрядить, спросив: "Не помню, говорил ли я вам, что приехал мистер Инглторп?"
Пуаро кивнул.
- Это создало очень неприятную ситуацию. Мы, конечно, должны вести себя с ним, как обычно, но черт возьми, нам придется сидеть за одним столом с предполагаемым убийцей, всех просто тошнит от этого.
Пуаро понимающе покивал головой.
- Да, я вам сочувствую, мистер Кавендиш, ситуация не из приятных. Но все-таки я хочу задать один вопрос. Мистер Инглторп объяснил свое решение остаться ночевать в деревне тем, что забыл ключ от входной двери, не так ли?
- Да.
- Надеюсь, вы проверили, что он действительно забыл его?
- Н-нет... мне это не пришло в голову. Ключ обычно лежит в шкафчике в холле. Сейчас я сбегаю и посмотрю, на месте ли он.
Пуаро взял его за руку и улыбнулся.
- Поздно, сейчас ключ наверняка там. Даже если у мистера Инглторпа и был с собой ключ, я уверен, что он уже положил его на место.
- Вы так думаете...
- Я ничего не думаю, просто если бы кто-то до его прихода потрудился проверить, что ключ действительно на месте, это было бы сильным аргументом в пользу мистера Инглторпа. Вот и все.
Джон был совершенно сбит с толку.
- Не беспокойтесь, - мягко сказал Пуаро, - мы можем обойтись и без этого. И вообще, раз уж вы меня пригласили, пойдемте лучше завтракать.
В столовой собрались все обитатели дома. При сложившихся обстоятельствах мы, конечно, представляли из себя не слишком веселое общество. Люди всегда мучительно переживают подобные события. Естественно, правила приличия требовали, чтобы внешне все выглядело, как всегда, благопристойно, но я несколько раз спрашивал себя: "Так ли уж трудно собравшимся сохранять спокойствие"? Что-то не видно было ни заплаканных глаз, ни особо тяжелых вздохов. Да, видимо, я был прав, сильнее всех переживает кончину миссис Инглторп ее служанка Доркас.
Когда я проходил мимо Альфреда Инглторпа, меня вновь охватило чувство омерзения от того лицемерия, с которым он разыгрывал из себя безутешного вдовца. Интересно, знал ли Инглторп, что мы его подозреваем? Он, конечно, должен был догадаться, даже если бы мы скрывали свои чувства более тщательно. Что же испытывал этот человек?.. Тайный страх перед разоблачением или уверенность в собственной безнаказанности? Во всяком случае, витавшая в воздухе подозрительность должна была его насторожить.
Однако все ли подозревали мистера Инглторпа? Например, миссис Кавендиш? Я взглянул на Мэри - она сидела во главе стола, как всегда величественная, спокойная и таинственная. В этом нежно-сером платье с белыми сборками, наполовину прикрывавшими ее тонкие кисти, она была удивительно красива. Но стоило ей только захотеть, и ее лицо становилось загадочным и непроницаемым, как у древнего сфинкса. За весь завтрак Мэри произнесла лишь несколько слов, однако чувствовалось, что одним своим присутствием она подавляет собравшихся.
А юная Цинция? Подозревает ли она Альфреда? Девушка выглядела очень усталой и болезненной, ее слабость сразу бросалась в глаза. Я спросил мисс Мердок, не заболела ли она.
- Да, возможно, у меня страшная головная боль, - откровенно призналась Цинция.
- Может быть, налить вам еще чашечку кофе, мадемуазель, - галантно предложил Пуаро. - Он вернет вас к жизни. Нет лучшего средства от головной боли, чем чашечка хорошего кофе. - Он встал, взял ее чашку и потянулся за сахарными щипцами.
- Не надо, я пью без сахара.
- Без сахара? Это что, тоже режим военного времени?
- Что вы, я и раньше никогда не пила кофе с сахаром.
- Черт побери, - тихо пробормотал Пуаро, наполняя чашечку Цинции.
Никто больше не слышал этих слов моего друга; он старался не выдать своего волнения, но я заметил, что его глаза, как обычно в такие минуты, сделались зелеными, словно у кошки. Несомненно, он увидел или услышал что-то экстраординарное, но что же?
Обычно мне трудно отказать в сообразительности, но признаюсь, что в данном случае я просто терялся в догадках.
В это время в столовую вошла Доркас.
- Сэр, вас хочет видеть мистер Уэллс, - сказала она Джону.
Я вспомнил, что это был тот самый нотариус, которому миссис Инглторп писала накануне вечером. Джон немедленно встал из-за стола и сказал: "Пусть он пройдет ко мне в кабинет", - затем, повернувшись к нам с Пуаро, он добавил:
- Это нотариус моей матери и... и местный следователь. Может быть, вы хотите пойти со мной?
Мы вышли из столовой вслед за Джоном. Он шел немного впереди, и я успел шепнуть Пуаро:
- Это означает, что все-таки будет следствие?
Он рассеянно кивнул. Мой друг был всецело погружен в какие-то мысли, что еще больше подстегнуло мое любопытство.
- Что с вами, Пуаро? Вы, кажется, сильно взволнованы?
- Да, меня беспокоит один факт.
- Какой же?
- Мне очень не нравится, что мадемуазель Цинция пьет кофе без сахара.
- Что?! Вы шутите?
- Нисколько. Я более чем серьезен. Что-то здесь не так, и интуиция меня не подвела.
- В чем?
- В том, что я настоял на осмотре кофейных чашек. Но ни слова больше?
Мы зашли в Кабинет Джона, и он запер дверь.
Мистер Уэллс был человеком средних лет с приятным лицом и умными проницательными глазами. Джон представил нас, пояснив, что мы помогаем расследованию.
- Вы, конечно, понимаете, мистер Уэллс, что мы не хотим лишнего шума, так как все еще надеемся избежать следствия.
- Я понимаю, - мягко произнес мистер Уэллс, - и хотел бы избавить вас от неприятностей, связанных с официальным дознанием. Боюсь, однако, что оно стало неизбежным, ведь у нас нет медицинского заключения.
- Увы, я так и думал.
- Какая умница доктор Бауэрстайн, к тому же, говорят, крупнейший токсиколог.
- Да, - сухо подтвердил Джон. Затем он неуверенно спросил:
- Вы думаете, всем нам придется выступить в качестве свидетелей?
- Во всяком случае вам и... э-э... мистеру Инглторпу.
Возникла небольшая пауза, и мистер Уэллс мягко добавил: "Показания остальных свидетелей будут просто небольшой формальностью".
- Да, я понимаю.
Мне показалось, что Джон облегченно вздохнул, что было странно, так как в словах мистера Уэллса я не услышал ничего обнадеживающего.
- Если вы не против, - продолжал юрист, - я хотел бы назначить дознание на пятницу. Мы уже будем знать результаты вскрытия, ведь оно состоится, кажется, сегодня вечером?
- Да.
- Итак, вы не возражаете против пятницы?
- Нет, нисколько.
- Думаю, нет нужды говорить вам, дорогой мистер Кавендиш, как тяжело я сам переживаю эту трагедию.
- В таком случае, мсье, я уверен, что вы поможете нам в расследовании. - Это были первые слова, произнесенные Пуаро с момента, как мы зашли в кабинет. - Я?
- Да, мы слышали, что миссис Инглторп написала вам вчера вечером письмо. Вы должны были его получить сегодня утром.
- Так и есть, но вряд ли оно вам поможет. Это обыкновенная записка, в которой миссис Инглторп просила меня зайти сегодня утром, чтобы посоветоваться по поводу какого-то очень важного дела.
- А она не намекнула, что это за дело?
- К сожалению, нет.
- Жаль, очень жаль, - мрачно согласился Пуаро. Мой друг о чем-то задумался, и наступила долгая пауза. Наконец он взглянул на нотариуса и сказал:
- Мистер Уэллс, я хотел бы задать вам один вопрос, конечно, если это позволительно с точки зрения профессиональной этики. Словом, кто является наследником миссис Инглторп?
Немного помедлив, мистер Уэллс произнес:
- Это все равно будет скоро официально объявлено, поэтому, если мистер Кавендиш не возражает...
- Нет, нет, я не против.
- ... то я не вижу причин скрывать имя наследника. Согласно последнему завещанию миссис Кавендиш, датированному августом прошлого года, все состояние, за вычетом небольшой суммы в пользу прислуги, наследуется ее приемным сыном мистером Джоном Кавендишем.
- Не считаете ли вы, - простите мой бестактный вопрос, мистер Кавендиш, - что это несправедливо по отношению к ее другому приемному сыну, мистеру Лоуренсу Кавендишу?
- Не думаю. Видите ли, согласно завещанию их отца, в случае смерти миссис Инглторп Джон наследует всю недвижимость, в то время как Лоуренс получает весьма крупную сумму денег. Зная, что мистер Джон Кавендиш должен будет содержать поместье, миссис Инглторп оставила свое состояние ему. На мой взгляд, это справедливое и мудрое решение.
Пуаро задумчиво кивнул.
- Согласен, но мне кажется, что по вашим английским законам это завещание было автоматически аннулировано, когда миссис Кавендиш вторично вышла замуж и стала зваться миссис Инглторп.
- Да, я как раз собирался сказать, что оно теперь имеет силы.
- Вот так! - Пуаро на мгновение задумался и спросил:
- А миссис Инглторп знала об этом?
- Точно утверждать не могу.
- Зато я могу точно утверждать, что она знала. Только вчера мы обсуждали с ней условия завещания, аннулированного замужеством, - неожиданно произнес Джон.
- Еще один вопрос, мистер Уэллс. Вы говорили о ее "последнем завещании". Означает ли это, что до него миссис Инглторп составила еще несколько?
- В среднем каждый год она составляла по крайней мере одно новое завещание, - спокойно ответил мистер Уэллс. - Она часто меняла свои пристрастия и составляла завещания попеременно то в пользу одного, то в пользу другого члена семьи.
- Предположим, что, не ставя вас в известность, она составила завещание в пользу лица, вообще не являющегося членом этой семьи, ну, например, в пользу мисс Ховард. Вас бы это удивило?
- Нисколько.
- Так, так. - Кажется, у Пуаро больше не было вопросов.
Пока Джон обсуждал с юристом что-то по поводу просмотра бумаг покойной, я наклонился к Пуаро и тихо спросил:
- Вы думаете, миссис Инглторп составила новое завещание в пользу мисс Ховард?
Пуаро улыбнулся.
- Нет.
- Тогда зачем же вы спрашивали об этом?
- Тише!
Джон повернулся в нашу сторону.
- Мсье Пуаро, мы собираемся немедленно заняться разбором маминых бумаг. Не хотите ли вы присутствовать при этом? Мистер Инглторп поручил это нам, так что его не будет.
- Что значительно облегчает дело, - пробормотал мистер Уэллс. - Хотя формально он, конечно, должен был... - он не закончил фразу, а Джон тем временем сказал Пуаро:
- Прежде всего мы осмотрим письменный стол в будуаре, а затем поднимемся в мамину спальню. Самые важные бумаги она обычно держала в розовой папке, поэтому ее надо просмотреть с особой тщательностью.
- Да, - подтвердил мистер Уэллс, - возможно, там обнаружится завещание более позднее, чем то, которое хранится у меня.
- Там действительно есть более позднее завещание, - произнес Пуаро.
- Что?! - хором воскликнули Джон и мистер Уэллс.
- Точнее, оно там было, - невозмутимо добавил мой друг.
- Что вы имеете в виду? Где оно сейчас?
- Оно сожжено.
- Сожжено?
- Да. Вот, взгляните, - и Пуаро показал им обуглившийся клочок бумаги, найденный в камине спальни миссис Инглторп, и в двух словах рассказал, как он попал к нему.
- Но может быть, это старое завещание? - Не думаю. Более того, я уверен, что оно составлено вчера.
- Что?! Это невозможно, - снова хором воскликнули наши собеседники.
Пуаро повернулся к Джону.
- Если вы позовете садовника, я смогу это доказать.
- Да, конечно, но я не понимаю при чем тут...
- Сделайте то, что я говорю, а потом я отвечу на все ваши вопросы, - перебил его Пуаро.
- Хорошо.
Он позвонил в колокольчик, и в дверях появилась Доркас.
- Доркас, мне надо поговорить с Манингом, пусть он зайдет сюда.
- Да, сэр, - ответила Доркас и вышла. Наступила напряженная тишина, один лишь Пуаро сохранял полное спокойствие. Он обнаружил островок пыли на стекле книжного шкафа и рассеянно стирал его. Вскоре за окном послышался скрип гравия под тяжелыми подбитыми гвоздями сапогами. Это был Манинг. Джон взглянул на Пуаро, тот кивнул.
- Заходи, Манинг, я хочу с тобой поговорить. Садовник медленно зашел в комнату и нерешительно остановился у двери. Сняв шапку, он нервно мял ее в руках. Спина у Манинга была сгорбленная, и поэтому он выглядел старше, чем был на самом деле, зато умные живые глаза никак не вязались с его неуклюжей речью.
- Манинг, я хочу, чтобы ты ответил на несколько вопросов, которые задаст этот джентльмен.
- Ясно, сэр. Пуаро шагнул вперед, и садовник смерил его с головы до ног несколько презрительным взглядом.
- Вчера вы сажали бегонии с южной стороны дома не так ли, Манинг?
- Точно, Сэр, еще Вильям мне помогал.
- И миссис Инглторп позвала вас из окна, так?
- Верно, хозяйка нас звала.
- Расскажите, что произошло потом.
- Так ничего особенного не произошло, сэр. Хозяйка первым делом попросила Вильяма, чтобы он сгонял на велосипеде в деревню и купил, знаете, такую форму для завещания, бланк, что ли, не знаю точно, как называется, она все на листке записала.
- И что же?
- Ну, он, понятное дело, привез что нужно.
- И что было дальше?
- А дальше, сэр, мы опять занялись бегониями.
- Потом миссис Инглторп позвала вас еще раз? Так?
- Верно, сэр. Хозяйка опять позвала нас с Вильямом.
- Зачем?
- Она велела подняться к ней и дала подписать какую-то длиннющую бумагу, под которой уже стояла ее подпись.
- Вы видели, что там было написано? - резко спросил Пуаро.
- Нет, сэр, на ней промокашка лежала и ничего было не увидать.
- И вы подписали где она велела?
- Да, сэр, сперва я, потом Вильям.
- Что она сделала с этой бумагой?
- Положила в большой конверт и засунула его в такую розовую папку, которая лежала у нее на столе.
- Во сколько она вас позвала в первый раз?
- Да где-то около четырех, сэр.
- Может, раньше? Это не могло быть в половине четвертого?
- Нет, сэр, скорее, даже после четырех.
- Спасибо, Манинг, можете идти.
Садовник взглянул на своего хозяина, тот кивнул, и Манинг попятился из комнаты.
- Господи, - пробормотал Джон, - что за странное совпадение.
- Какое совпадение?
- Странно, что мама решила составить новое завещание как раз в день смерти!
Мистер Уэллс откашлялся и сухо спросил:
- А вы уверены, что это просто совпадение, мистер Кавендиш?
- Что вы имеете в виду?
- Вы говорили, что вчера днем у вашей матери был крупный скандал с... с одним из обитателей дома.
- Вы хотите сказать - Джон запнулся на полуслове и страшно побледнел.
- Вследствие этого скандала ваша мать в спешке составляет новое завещание, причем его содержание мы так никогда и не узнаем. Она никому не сообщает об этом. Сегодня она, без сомнения, собиралась проконсультироваться со мной по поводу этого документа… собиралась, но не смогла. Завещание исчезает, и она уносит его тайну в могилу. Мистер Кавендиш, боюсь, что все это мало похоже на цепь случайностей. Мсье Пуаро, думаю, вы согласитесь со мной, что все эти факты наводят на определенные мысли.
- Наводят ли не наводят, - перебил его Джон, - но надо поблагодарить мсье Пуаро за то, что он нам помог. Если бы не он, мы бы не подозревали, что существовало еще одно завещание. Мсье Пуаро, позвольте спросить, что натолкнуло вас на эту мысль?
Пуаро улыбнулся и сказал:
- Старый исписанный конверт и засеянная вчера клумба бегоний.
Похоже, Джон был не совсем удовлетворен таким ответом и собирался задать следующий вопрос, но в этот момент послышался звук подъехавшего автомобиля, и мы подошли к окну.
- Эви! - воскликнул Джон. - Простите меня, мистер Уэллс, я сейчас вернусь, - и Джон торопливо выбежал из комнаты.
Пуаро вопросительно взглянул на меня.
- Это мисс Ховард, - пояснил я.
- Чудесно. Я рад, что она вернулась. Эта женщина, Хастингс, обладает двумя редкими качествами - у нее светлая голова и доброе сердце, но, увы, бог не дал ей красоты
Я вышел в холл и увидел мисс Ховард, пытавшуюся выпутаться из доброй дюжины вуалей, которые покрывали ее лицо. Когда наши глаза встретились, я ощутил острое и мучительное чувство вины, ведь эта женщина предупреждала меня о приближающейся трагедии, а я, так легкомысленно отнесся к ее словам. Как быстро я забыл наш последний разговор! Теперь, когда ее правота подтвердилась, я ощутил и свою долю вины в том, что произошло это страшное событие. Лишь она одна до конца понимала, на что способен Альфред Инглторп. Кто знает, останься мисс Ховард в Стайлз, возможно, Инглторп испугался бы ее всевидящего ока и несчастная миссис Инглторп была бы сейчас жива.
Она пожала мне руку (как хорошо я помню это сильное мужское рукопожатие!) и у меня немного отлегло от сердца. Ее опухшие от слез глаза были печальны, но они не смотрели на меня укоризненно. Нет, мисс Ховард говорила в своей обычной грубоватой и немного резкой манере.
- Выехала, как только получила телеграмму. Как раз вернулась с ночной смены. Наняла автомобиль. Быстрее сюда не доберешься.
- Вы что-нибудь ели сегодня? - спросил Джон.
- Нет.
- Так я и думал. Пойдемте в столовую, завтрак еще не убрали, вас накормят и принесут свежий чай.
Он повернулся ко мне.
- Хастингс, пожалуйста, позаботьтесь о ней. Меня ждет Уэллс... А, вот и мсье Пуаро. Знаете, Эви, он помогает нам в этом деле.
Мисс Ховард обменялась с Пуаро рукопожатием, но подозрительно спросила у Джона:
- Что значит "помогает"?
- Мсье Пуаро помогает нам разобраться в том, что произошло.
- Нечего тут разбираться! Его разве еще не упекли в тюрьму?
- Кого?
- То есть, как это - кого? Альфреда Инглторпа!
- Милая Эви, не надо торопить события. Лоуренс, например, уверен, что мама умерла от сердечного приступа.
- Ну и дурень! Нет никакого сомнения, что бедная Эмили была отравлена Альфредом. Я вас давно об этом предупреждала!
- Эви, ну не надо так кричать. Что бы мы ни предполагали, лучше пока об этом не говорить вслух. Дознание назначено на пятницу и до этого...
- Какой вздор! - взвизгнула мисс Ховард - Вы тут все с ума посходили! До пятницы Инглторп преспокойно улизнет из Англии. Он же не идиот, чтобы сидеть и дожидаться, пока его повесят!
Джон Кавендиш беспомощно посмотрел на Эви.
- Знаю я, в чем дело, - воскликнула она, - вы больше доктора слушайте! Что они понимают? Ни черта! То есть ровно столько, чтобы их стоило опасаться. Уж я-то знаю: мой собственный отец был врачом. Большего болвана, чем этот коротышка Уилкинс, я в жизни не видывала! Сердечный приступ! Да он же больше ничего и не знает! А любому, у кого на плечах голова, а не репа, сразу ясно - Эмили отравил ее муженек. Я же всегда говорила, что он ее, бедняжку, прикончит прямо в постели. Так и произошло. И даже теперь вы несете какую-то околесицу. Сердечный приступ! Следствие, назначенное на пятницу! Стыдно, Джон Кавендиш, стыдно!
- А что я, по-вашему, должен делать? Я же не могу отвести его за шиворот в полицию, - сказал Джон и чуть заметно улыбнулся.
- Надо все-таки что-то предпринять. Выясните, как он ее отравил. Этот Инглторп - хитрая бестия. Всякое мог придумать. Узнайте у кухарки, не пропало ли что-нибудь с кухни.
Я подумал, что Джону сейчас не позавидуешь: приютить под одной крышей Альфреда и Эви, да еще сохранить при этом мир в доме - такое под силу не каждому. По лицу Джона было видно, что и он это прекрасно понимает.
Доркас внесла свежий чай. Пуаро, который на протяжении всего разговора стоял в дверях, дождался, пока она вышла в сад, и сел напротив мисс Ховард.
- Мадемуазель, - печально начал Пуаро, - я хотел бы вас кое о чем спросить.
- Спрашивайте, - ответила Эви довольно сухо. - Я очень надеюсь на вашу помощь
- Я сделаю все, что смогу, чтобы "милого Альфреда" отправили на виселицу, - сказала она резко. - Это для него даже слишком большая честь. Таких надо топить или четвертовать, как в добрые старые времена.

Предыдущая страница 3 Следующая страница


Таинственное происшествие в Стайлз 4

- Значит, мы заодно. Я тоже хочу повесить убийцу.
- Альфреда Инглторпа?
- Его или кого-то другого.
- Какого еще другого? Бедная Эмили была бы сейчас жива, не появись он в этом доме. Ее окружали акулы.
Но они интересовались только ее кошельком. Жизнь Эмили была вне опасности. Но появляется мистер Инглторп и вот, пожалуйста, не проходит и двух месяцев, как она мертва!
- Поверьте, мисс Ховард, - твердо сказал Пуаро, - если мистер Инглторп убийца, то он не ускользнет от меня. Уж кто-кто, а я-то обеспечу ему виселицу не ниже, чем у Амана <Согласно Библии, Аман, визирь персидского царя Артаксеркса, готовил заговор против своего повелителя. Царь, предупрежденный женой Эсфирью, разоблачил Амана и построил для него виселицу высотой в 50 локтей>.
- Так-то лучше, - сказала Эви, несколько успокоившись.
- Но я хочу, чтобы вы мне доверяли. Ваше содействие для меня просто незаменимо. И я скажу почему: во всем этом доме, погруженном в траур, только один человек искренне оплакивает усопшую. Это вы!
Мисс Ховард опустила глаза, и в ее голосе появились новые нотки.
- Вы хотите сказать, что я ее любила? Да, это так. Знаете, Эмили была большая эгоистка. Она, конечно, делала людям много добра. Но не бескорыстно: всегда требовала благодарность. Она никому не позволяла забывать, как его облагодетельствовала. Поэтому ее не очень любили. Но, кажется, она этого не чувствовала. Со мной - другое дело. Я с самого начала все поставила на свои места. Вы мне платите столько-то фунтов в неделю, и все. Никаких подарков мне не надо - ни перчаток, ни театральных билетов. Она это не понимала. Даже иногда обижалась. Говорила, что я слишком горда. Я ей пыталась объяснить, но без толку. Зато совесть моя была чиста. Думаю, из всего ее окружения привязана к Эмили была только я. Присматривала за ней, сохраняла ее деньги. Но вот появляется этот бойкий проходимец, и в одно мгновение все мои многолетние старания оказываются напрасными.
Пуаро сочувственно кивнул.
- Мадемуазель, я прекрасно понимаю ваши чувства, но вы напрасно думаете, что мы лениво топчемся на месте. Уверяю, что это не так.
В этот момент появился Джон и, сообщив, что осмотр бумаг в будуаре закончен, пригласил меня с Пуаро в комнату миссис Инглторп.
Поднимаясь по лестнице, он оглянулся и тихо сказал:
- Даже не представляю, что произойдет, когда они встретятся.
Я беспомощно развел руками.
- Я просил Мэри, чтобы она постаралась держать их подальше друг от друга.
- Но как это сделать?
- Не знаю. В одном лишь я уверен - Инглторп не испытывает особого желания показываться ей на глаза.
Когда мы подошли к дверям комнаты миссис Инглторп, я спросил:
- Пуаро, ключи все еще у вас?
Взяв у него ключи Джон открыл дверь, и мы зашли в комнату. Мистер Уилкинс и Джон сразу направились к письменному столу.
- Обычно мама держала самые важные бумаги в этой папке, - сказал Джон. Пуаро вынул небольшую связку ключей.
- Разрешите мне. Утром я ее на всякий случай закрыл на замок.
- Но она открыта!
- Не может быть!
- Взгляните, - и Джон раскрыл папку.
- Черт побери! - воскликнул пораженный Пуаро. - Как это случилось? Ведь оба ключа у меня!
Он наклонился и начал рассматривать замок. Вдруг снова воскликнул:
- Ну и дела! Даже замок взломали!
- Что?!
Пуаро показал нам сломанный замок.
- Но кто это сделал? Зачем? Когда? Дверь же была закрыта! - выпалили мы, перебивая друг друга.
Пуаро уверенно и спокойно ответил нам:
- Кто? Пока неизвестно. Зачем? Я тоже хотел бы это знать! Когда? После того как я покинул эту комнату час назад. Что касается закрытой двери, то и это не проблема: к такому незамысловатому замку подходит, наверное, ключ от любой двери в коридоре.
Мы тупо уставились друг на друга. Пуаро подошел к камину и стал машинально выравнивать стоявшие на нем безделушки. Внешне он был совершенно спокоен, но я-то сразу заметил, как у него дрожали руки.
- Слушайте, - произнес он наконец, - вот как это произошло: в папке находилась какая-то улика, возможно, совсем незначительная, но достаточная, чтобы навести нас на след преступника. Для него было чрезвычайно важно успеть уничтожить эту улику до того, как мы ее обнаружим. Поэтому он пошел на огромный риск и проник в комнату. Обнаружив, что папка заперта, преступник вынужден был взломать замок, тем самым выдав свой приход. Он сильно рисковал, следовательно, улика казалась убийце очень важной.
- Но что это было?
- Откуда я знаю! - раздраженно воскликнул Пуаро. - Без сомнения, какой-то документ. Может быть, листок, который Доркас видела в руках у миссис Инглторп. Но я-то хорош! - с настоящим бешенством прокричал Пуаро. - Старый кретин! Ни о чем не подозревал! Как последний идиот оставил папку здесь вместо того, чтобы забрать ее с собой! И вот результат - документ украден и уничтожен... хотя, может быть, у нас пока есть шанс... вдруг документ еще цел? Надо перерыть весь дом!
Словно безумный, мой друг выскочил из комнаты. Я был слишком потрясен случившимся, и прошло несколько секунд, пока я пришел в себя и бросился вслед за Пуаро, но он уже исчез.
На площадке, от которой лестница разветвлялась на две, стояла миссис Кавендиш и удивленно смотрела вниз.
- Что стряслось с вашим другом, мистер Хастингс? Он пронесся мимо меня как сумасшедший.
- Он чем-то сильно взволнован, - ответил я уклончиво, поскольку не знал, до какой степени можно было посвящать Мэри в наши дела.
Заметив легкую усмешку на устах миссис Кавендиш, я попытался перевести разговор на другую тему.
- Они еще не видели друг друга?
- Кто?
- Мистер Инглторп и Мисс Ховард. Мэри на секунду задумалась и сказала:
- А так ли уж плохо, если они встретятся? Я даже опешил.
- Конечно! Неужели вы сомневаетесь в этом? Она спокойно улыбнулась.
- А я бы не прочь устроить небольшой скандал. Это разрядит атмосферу. Пока что мы слишком много думаем и слишком мало говорим вслух.
- Джон считает иначе. Он хотел бы избежать стычки.
- Так ведь это Джон!
Мне не понравилось, как она это сказала, и я запальчиво воскликнул:
- Джон очень разумный и хороший человек! Мэри с любопытством посмотрела на меня и неожиданно сказала:
- Вы мне нравитесь, Хастингс: вы настоящий друг.
- И вы мой настоящий друг! - Нет, я плохой друг.
- Не говорите так, Мэри.
Но это правда. Сегодня я влюблена в своих друзей, завтра я о них забываю.
Меня больно задели ее слова, и неожиданно для самого себя я довольно бестактно возразил:
- Однако ваше отношение к доктору Бауэрстайну отличается завидным постоянством.
И сразу же пожалел о сказанном. Лицо Мэри сделалось непроницаемым, словно какая-то завеса скрыла живые черты женщины. Она молча повернулась и быстро пошла наверх.
Снизу послышался шум. Это Пуаро, бегая из комнаты в комнату, громко объяснял каждому встречному, что он разыскивает.
- Выходит, моя осторожность в разговоре с Мэри была излишней, - подумал я раздраженно. - Пуаро поднял на ноги весь дом, и это, на мой взгляд, было не самым разумным решением. Что делать, мой друг в минуты волнения совершенно теряет голову! Я быстро спустился вниз. Едва завидев меня, Пуаро мгновенно успокоился. Отведя его в сторону, я сказал:
- Пуаро, дорогой что вы творите? Весь дом в курсе ваших дел, а следовательно, и убийца тоже!
- Вы считаете, что я не прав?
- Я уверен в этом.
- Что ж, друг мой, впредь присматривайте за мной, чтобы я не наделал чего-нибудь лишнего.
- Ладно. Но боюсь, что сегодня я уже опоздал.
- Увы, это так.
Пуаро выглядел таким смущенным и пристыженным, что мне даже стало его жаль, но я все равно считал, что он заслужил мой справедливый упрек.
- Делать нечего, Хастингс. Пойдемте отсюда.
- Вы уже осмотрели все, что хотели?
- На данный момент да. Вы проводите меня до деревни?
- С удовольствием.
Он взял свой чемоданчик, и мы вышли из дома через открытую дверь в гостиной. Навстречу шла Цинция, и Пуаро, галантно уступив ей дорогу, обратился к девушке:
- Простите, мадемуазель, можно вас на минуту?
- Да, конечно, - ответила она немного удивленно.
- Скажите, вы когда-нибудь изготовляли лекарства для миссис Инглторп?
Цинция слегка покраснела.
- Нет.
В ее голосе чувствовалась какая-то скованность.
- Значит, вы делали для нее только порошки?
- Ах, да! Однажды я действительно приготовила снотворное для тети Эмили.
- Это?
И Пуаро показал ей пустую коробку из-под порошков. Девушка кивнула.
- Не могли бы вы сказать, что здесь было? Сульфонал? Или, может быть, веронал?
- Нет, обычный бромид.
- Спасибо, мадемуазель. Всего хорошего.
Мы быстро двинулись в сторону деревни, и я несколько раз украдкой посматривал на Пуаро. Как я уже неоднократно говорил, в минуты волнения его глаза становились зелеными, как у кошки. Так было и на этот раз.
- Друг мой, - прервал он затянувшееся молчание, - у меня есть одна гипотеза, очень странная, я бы даже сказал, невероятная, но она объясняет все факты.
Я пожал плечами. Мне всегда казалось, что Пуаро питает слабость к различного рода невероятным предположениям. Вот и сейчас он остался верен себе, хотя случай был совершенно ясным.
Итак, мы знаем, почему на коробке не было фамилии аптекаря, - сказал я, - Действительно, все объясняется очень просто, странно, что мне самому это не пришло в голову.
Пуаро словно не слышал моих слов.
- А ведь там еще кое-что обнаружили, - сказал он, кивнув в сторону усадьбы. - Когда мы поднимались по лестнице, мистер Уэллс сообщил мне об этом.
- И что же?
- Помните письменный стол в будуаре? Так вот, там обнаружилось завещание миссис Инглторп, составленное еще до замужества. По нему наследником объявлялся мистер Инглторп. По-видимому, оно было составлено в период их помолвки и явилось полной неожиданностью (для мистера Уэллса, равно как и для Джона Кавендиша. Оно составлено на стандартном бланке для завещаний и засвидетельствовано двумя лицами из числа прислуги. Кстати, подписи Доркас под документом нет. Мистер Инглторп знал об этом завещании?
- Он утверждает, что нет.
- Мне что-то не очень в это верится, - сказал я. - Ну и путаница со всеми этими завещаниями! Кстати, как те несколько слов на измятом конверте подсказали вам, что вчера днем было составлено еще одно завещание?
Пуаро улыбнулся.
- Друг мой, случалось ли вам во время составления какого-нибудь документа сомневаться в правописании того или иного слова?
- Да и весьма часто. Думаю, это свойственно каждому.
- Вот именно. А не пытались ли вы в подобных случаях по-разному написать это слово на клочке бумаги, чтобы на глаз определить, какой из вариантов правильный? Ведь именно так и поступила миссис Инглторп. Вы заметили, что в первый раз она написала слово "обладаю" через "о", а затем через "а" и, чтобы окончательно убедиться в том, что это правильно, посмотрела, как оно выглядит в предложении "я обладаю". Отсюда я сделал вывод, что миссис Инглторп вчера днем хотела написать слово "обладаю" и, помня о клочке бумаги, найденном в камине, я сразу подумал о завещании, в котором почти наверняка должно было встретиться это слово. Мое предположение подтверждал и тот факт, что будуар на следующее утро не подметали - в сложившейся ситуации прислуге было не до этого, - и я обнаружил возле письменного стола крупные следы, причем земля была коричневого цвета и очень рыхлой. В последние дни стояла прекрасная погода, поэтому на обычных ботинках не могло налипнуть столько грязи.
Я подошел к окну и сразу заметил свежие клумбы с бегониями, причем земля была точно такой же, как и та, что я обнаружил в будуаре. Узнав от вас, что клумбы действительно были разбиты вчера, я уже не сомневался, что садовник, а скорее всего оба садовника (поскольку в будуаре было два ряда следов), заходили в комнату. Ясно, что, если бы миссис Инглторп хотела просто с ними поговорить, она могла бы подозвать их к окну, и не приглашать в комнату. У меня уже не осталось никаких, сомнений в том, что она составила новое завещание и просила садовников засвидетельствовать ее подпись. Дальнейшие события доказали, что я был прав.
- Пуаро, вы великолепны! - вырвалось у меня. - Должен признаться, что по поводу исписанного конверта у меня были совсем другие предположения.
Он улыбнулся.
- Вы даете слишком большую волю воображению. Оно хороший попутчик, но плохой проводник. Обычно правильным оказывается самое простое объяснение.
- Еще один вопрос. Как вы узнали, что был потерян ключ от папки?
- Я не был уверен в этом, просто моя догадка подтвердилась. Помните, ключ был с обрывком проволоки? Я сразу заподозрил, что это остаток проволочного кольца, на котором висела вся связка. Однако, если бы миссис Инглторп позже нашла потерянный ключ, она сразу присоединила бы его к остальным ключам, но там, как вы помните, был совершенно новенький, явно запасной. Это навело меня на мысль, что не миссис Инглторп, а кто-то другой открывал папку ключом, который был вставлен в замок.
- Не кто иной, как мистер Инглторп. Пуаро с удивлением взглянул на меня.
- Вы абсолютно уверены, что он убийца?
- Конечно! Все факты свидетельствуют против него.
- Почему же? - тихо проговорил Пуаро. - Есть несколько сильных аргументов в пользу невиновности мистера Инглторпа.
- Вы шутите?!
- Я вполне серьезен.
- Я вижу только один такой аргумент.
- Интересно, какой же?
- То, что в ночь убийства его не было дома,
Как говорят у вас в Англии, мимо цели! Вы выбрали как раз тот факт, который говорит против него.
- Почему?
- Потому что, если мистер Инглторп знал, что его жена будет отравлена, он бы непременно ночевал в другом месте, что и было сделано, причем под явно надуманным предлогом. Это может объясняться двояко: либо ему действительно было известно, что должно, случиться, либо у него была своя собственная причина для отсутствия.
- И какая же? - скептически спросил я.
Пуаро пожал плечами.
- Откуда я знаю? Без сомнения, нечто, что не делает ему чести. Этот Инглторп, похоже, порядочный подлец, но это еще не означает, что он убийца.
Я в сомнении покачал головой.
- Вы снова проявляете самостоятельность в суждениях? - спросил Пуаро. - Что же, оставим это. Время покажет, кто из нас прав. Давайте теперь обсудим другие детали этого дела. Как вы объясняете тот факт, что все двери в спальню были заперты изнутри?
- Тут над... - неуверенно начал я, - тут надо привлечь на помощь логику.
- Несомненно.
- Думаю, дело обстояло так: двери действительно были заперты (мы это видели собственными глазами), однако восковое пятно на ковре и уничтоженное завещание говорят о том, что ночью в комнате был еще кто-то. Так?
- Пока все верно. Продолжайте.
- Следовательно, сказал я, приободрившись, - если этот человек не влетел в окно и не проник в комнату с помощью нечистой силы, то остается допустить, что миссис Инглторп сама открыла ему дверь. А кому, как не собственному мужу, могла она открыть? Следовательно подтверждается мое предположение, что ночью в комнате побывал мистер Инглторп!
Пуаро покачал головой.
- Как раз наоборот. С какой стати миссис Инглторп станет впускать своего мужа, если за несколько часов до этого у них был страшный скандал и она сама, вопреки обыкновению, заперла дверь в его комнату? Нет, кого-кого, а уж его она бы не впустила!
- Но вы согласны, что она сама открыла дверь?
- Есть еще одно объяснение. Возможно, она попросту забыла закрыть на засов дверь в коридор, а потом, вспомнив об этом, встала и закрыла ее уже под утро.
- Пуаро, неужели вы действительно так считаете?
- Я не говорил этого, но вполне возможно, что дело происходило именно так. Теперь обратимся еще к одному факту. Что вы думаете об услышанном вами обрывке разговора между миссис Инглторп и ее невесткой?
- А ведь я о нем совсем забыл. Да, это загадка. Непонятно, как сдержанная и гордая Мэри Кавендиш могла столь беспардонно вмешиваться в дела, ее не касающиеся.
- Вот именно. Для женщины ее воспитания это более чем странно.
- Да, странно. Впрочем, это не имеет отношения к делу, и не стоит ломать голову над их разговором.
Пуаро тяжело вздохнул.
- Сколько раз вам надо повторять, что любая мелочь должна иметь свое объяснение. Если какой-то факт не согласуется с нашей гипотезой, то тем хуже для гипотезы.
- Ладно, время покажет, кто из нас прав, - раздраженно проговорил я.
- Да, время покажет.
Между тем мы подошли к коттеджу Листвэйз, и Пуаро пригласил меня подняться к нему в комнату. Он предложил мне одну из тех изысканных русских папирос, которые мой друг иногда позволял себе. Было очень забавно наблюдать, как Пуаро аккуратно опускает горелые спички в маленькую фарфоровую пепельницу, и мое раздражение постепенно исчезло. Пуаро поставил оба наших стула возле открытого окна, выходившего на улицу. Неожиданно я увидел довольно невзрачного на вид молодого человека, торопливо идущего по улице. Сразу бросалось в глаза необычное выражение его лица - странная смесь возбуждения и страха.
- Пуаро, взгляните, - произнес я. Он посмотрел в окно.
- Это мистер Мэйс, помощник аптекаря. Уверен, что он направляется сюда.
Молодой человек остановился возле нашего дома и после некоторого колебания решительно постучал в дверь.
- Одну минуту, - крикнул в окно Пуаро, - я сейчас спущусь.
Он пригласил меня жестом следовать за собой и, быстро сбежав по лестнице, открыл дверь. Прямо с порога мистер Мэйс выпалил:
- Извините за непрошенный визит, мсье Пуаро, но говорят, что вы только что возвратились из Стайлз?
- Да, мы действительно недавно пришли оттуда. Молодой человек нервно облизнул губы. Его лицо выдавало сильное волнение.
- Вся деревня только и говорит о неожиданной смерти миссис Инглторп. Знаете, ходят слухи, - он снизил голос до шепота, - что ее отравили.
На лице Пуаро не дрогнул ни один мускул.
- Это могут сказать только врачи.
- Да, да, конечно... - Юноша помедлил, затем, не в силах справиться с волнением, схватил Пуаро за рукав и прошептал: "Мистер Пуаро, скажите мне только, это был не стрихнин, ведь правда, это был не стрихнин?
Пуаро тихо пробормотал в ответ что-то маловразумительное. Юноша вышел, и мой друг, печально кивая головой, сказал:
- К сожалению, во время судебного разбирательства он даст показания.
Пуаро стал медленно подниматься по лестнице. Увидев, что я собираюсь задать очередной вопрос, он раздраженно махнул рукой.
- Не сейчас, Хастингс, не сейчас. Мне надо сосредоточиться. У меня в голове полная неразбериха, а я терпеть этого не могу.
Минут десять Пуаро сидел совершенно неподвижно. Наконец он глубоко вздохнул.
- Вот так. Теперь все в порядке. У каждого факта есть свое объяснение. Путаницы быть не должно. Конечно, кое-что еще остается непонятным: ведь это очень сложное дело. Сложное даже для меня, Эркюля Пуаро! Итак, есть два обстоятельства, на которые надо обратить особое внимание.
- Какие?
- Во-первых, очень важно, какая погода была вчера. - Пуаро, вчера был чудесный день! - воскликнул я. - Вы просто разыгрываете меня!
- Нисколько! Термометр показывал 27 градусов в тени. Постарайтесь не забывать об этом: тут кроется ключ к разгадке.
- Какое второе обстоятельство?
- Очень важно, что мистер Инглторп одевается крайне необычно, носит очки, и все это в сочетании с черной бородой придает ему довольно экзотический вид.
- Пуаро, я не верю, что вы говорите серьезно.
- Уверяю вас, друг мой, я абсолютно серьезен.
- Но то, что вы говорите, совершенно не относится к делу.
- Напротив, это факты первостепенной важности.
- А если допустить, что присяжные обвинят Альфреда Инглторпа в преднамеренном убийстве, что станет тогда с вашими теориями?
- Если двенадцать ослов совершат ошибку, это еще не значит, что я не прав. К тому же этого не случится. Во-первых, - местные присяжные не будут особо стремиться брать на себя такую ответственность: ведь мистер Инглторп пользуется тут большим влиянием, во-вторых, - добавил он спокойно, - я не позволю им это! - - То есть, как это - не позволите?
- Очень просто, не позволю, и все!
Я взглянул на него со смешанным чувством удивления и раздражения; как можно быть таким самоуверенным!
Словно прочтя мои мысли, Пуаро кивнул и тихо повторил:
Да, друг мой, я не позволю им этого.
Он встал и положил руку мне на плечо. Лицо Пуаро было печально, и в глазах блестели слезы.
- Знаете, я все время думаю о несчастной миссис Инглторп. Она, конечно, не пользовалась всеобщей любовью, но к нам, бельгийцам, покойная была исключительно добра. Я в долгу перед ней.
Я хотел перебить его, но Пуаро продолжал:
- Хастингс, думаю, она не простила бы мне, если я позволил бы арестовать мистера Инглторпа сейчас, когда одно лишь мое слово может спасти его.

Глава 5
Дознание

За время, которое оставалось до пятницы, Пуаро успел сделать множество дел. К примеру, он дважды совещался с мистером Уэллсом и несколько раз совершал длительные прогулки в окрестностях Стайлз Сент-Мэри. Я обижался, что мой друг ни разу не взял меня с собой, тем более что я мучился от любопытства, не понимая, что было у него на уме. Мне показалось, что он особенно интересовался фермой Райкеса, поэтому в среду вечером, зайдя в Листвэйз и не обнаружив там Пуаро, я направился через поле в сторону фермы, надеясь встретить его по дороге. Я подошел почти до самой фермы, так и не обнаружив Пуаро, и повернул назад. По пути мне повстречался старый крестьянин, который как-то хитро взглянул на меня и спросил:
- Вы вроде из усадьбы, мистер?
- Да, я ищу своего друга. Он должен был идти по этой тропинке.
- Такого коротышку, который все руками размахивает, когда говорит? Он, кажись, из бельгийцев, которые живут в деревне.
- Да, да! Вы его встречали?
- Встречал, и не раз. Небось друг ваш? Да, много ваших здесь бывает!
И он лукаво подмигнул мне.
- Вы хотите сказать, что здесь часто можно встретить обитателей усадьбы? - спросил я нарочито беспечно.
Он хитро улыбнулся.
- Уж один-то по крайней мере частенько сюда наведывается. Кстати, очень щедрый господин. Но что-то я разболтался. Мне пора, прощайте, сэр.
Я шел по тропинке и думал, что, видимо, Эвелин Ховард была права. Меня переполняло чувство омерзения, когда я представлял, как беззастенчиво Альфред Инглторп транжирил чужие деньги. Неужели он совершил убийство из-за этого милого цыганского личика? Или основной причиной были все-таки деньги? Скорее всего, правда была где-то посередине.
К одному обстоятельству Пуаро проявлял особое внимание. Он несколько раз подчеркивал, что Доркас, наверное, ошибается, утверждая, что ссора между Инглторпами произошла в четыре часа. Мой друг настойчиво пытался ее убедить, что скандал произошел в четыре тридцать.
Однако Доркас настаивала, что с момента, как услышала перебранку, до пяти часов, когда она принесла хозяйке чай, прошел добрый час, а может быть и больше.
Дознание состоялось в пятницу в здании местного суда. Мы с Пуаро сидели рядом, ничем не отличаясь от большинства присутствующих, поскольку от нас не потребовали выступить в качестве свидетелей.
После предварительных формальностей присяжные осмотрели тело покойной, и Джон Кавендиш официально подтвердил, что это была Эмили Инглторп.
Отвечая на дальнейшие вопросы, Джон рассказал о том, как он проснулся среди ночи и о последующих обстоятельствах кончины своей матери.
После этого судья попросил огласить медицинское заключение. В зале воцарилась напряженная тишина, все глаза были устремлены на нашего знаменитого лондонского специалиста, одного из крупнейших экспертов в области токсикологии.
В нескольких скупых фразах он сообщил результаты вскрытия, опуская медицинские термины и технические подробности, скажу, что, по его словам, вскрытие полностью подтвердило факт отравления стрихнином. Согласно результатам лабораторного анализа, в организме миссис Инглторп содержалось от 3/4 до 1 грана <1 гран - 0,65 г.> яда.
- Могла ли миссис Инглторп случайно принять яд? - спросил судья.
- Думаю, что крайне маловероятно. В отличие от некоторых других ядов стрихнин не используется в домашнем хозяйстве. К тому же на его продажу наложены некоторые ограничения.
- Можете ли вы теперь, зная результаты вскрытия, определить, каким образом был принят яд?
- Нет.
- Вы, кажется, оказались в Стайлз раньше доктора Уилкинса?
- Да, я встретил автомобиль, выезжавший из садовых ворот, и, узнав о случившемся, со всех ног бросился в усадьбу.
- Не могли бы вы подробно рассказать, что произошло дальше?
- Когда я зашел в комнату, миссис Инглторп билась в конвульсиях. Увидев меня, она прохрипела: "Альфред... Альфред".
- Скажите, мог стрихнин содержаться в кофе, который ей отнес мистер Инглторп?
- Это маловероятно, поскольку стрихнин очень быстродействующий яд. Симптомы отравления обычно проявляются уже через час или два. При некоторых условиях, ни одно из которых в данном случае обнаружено не было, его действие может быть замедлено. Миссис Инглторп выпила кофе примерно в восемь вечера, но признаки отравления появились лишь под утро. Это доказывает, что яд попал в организм гораздо позже восьми часов.
- Миссис Инглторп обычно выпивала каждую ночь чашку какао. Не мог ли стрихнин быть подмешан туда?
- Нет, я лично сделал анализ остатков какао. Никакого стрихнина там не было.
При этих словах Пуаро удовлетворенно улыбнулся.
- Как вы догадались? - спросил я шепотом.
- Слушайте дальше.
- Смею заметить, - продолжал доктор, - что, если бы экспертиза дала иной результат, то я бы очень удивился.
- Почему?
- Потому что у стрихнина чрезвычайно горький вкус. Его можно почувствовать даже в растворе 1 к 70000. Чтобы замаскировать такого горечь, нужна жидкость с очень резким вкусом. Какао для этого совершенно не годится.
Один из присяжных поинтересовался, может ли кофе замаскировать привкус яда.
- Весьма возможно, поскольку у самого кофе чрезвычайно горький вкус.
- Таким образом, вы предполагаете, что яд был подсыпан в кофе, но по каким-то причинам его действие было замедлено.
- Да, но так как кофейная чашка вдребезги разбита, мы не можем сделать анализ ее содержимого.
На этом доктор Бауэрстайн закончил свои показания. Доктор Уилкинс был во всем согласен со своим коллегой.
Он начисто отверг возможности самоубийства, которое предположил один из присяжных. У покойной было больное сердце, - сказал он, - но состояние ее здоровья не внушало опасений. Она обладала уравновешенным характером и поражала всех своей огромной энергией. Нет, миссис Инглторп не могла покончить с собой!
Следующим был вызван Лоуренс Кавендиш. В его выступлении не было ничего нового, он почти слово в слово повторил показания брата. Заканчивая выступление, он смущенно сказал:
- Если можно, я хотел бы высказать одно предположение.
Лоуренс посмотрел на судью, который сразу воскликнул:
- Конечно, мистер Кавендиш, мы здесь для того и собрались, чтобы выслушать все, что поможет узнать правду об этом деле.
- Это только мое предположение, - пояснил Лоуренс, - и оно может оказаться ошибочным, но мне до сих пор кажется, что мама могла умереть естественной смертью.
- Как это возможно, мистер Кавендиш?
- Дело в том, что она уже некоторое время принимала лекарство, в котором содержался стрихнин.
- Вот так новость! - воскликнул судья. Присяжные были явно заинтригованы:
- Известны случаи, - продолжал Лоуренс, - когда происходило постепенное накопление яда в организме больного и это, в конце концов, вызывало смерть. К тому же мама могла по ошибке принять слишком большую дозу лекарства. о
- Мы в первый раз слышим, что миссис Инглторп принимала лекарство, содержащее стрихнин. Это весьма ценное свидетельство, и мы вам очень благодарны, мистер Кавендиш.
Выступавший следующим доктор Уилкинс категорически отверг предположение Лоуренса.
- То, что сказал мистер Кавендиш, не выдерживает никакой критики. Любой врач вам скажет то же самое. Стрихнин действительно может накапливаться в организме больного, но при этом исключается такая агония и внезапная смерть, как в данном случае. Когда яд накапливается в организме, это сопровождается длительным хроническим заболеванием, симптомы которого я бы уже давно заметил. Поэтому я считаю предположение мистера Кавендиша совершенно необоснованным.
- . А что вы думаете по поводу его второго высказывания? Могла ли миссис Инглторп случайно принять слишком большую дозу лекарства?
- Даже три или четыре дозы не могут вызвать летальный исход. У миссис Инглторп имелся, правда, большой запас этой микстуры, она получала ее из аптеки Кута в Тэдминстере. Но чтобы в организм попало столько стрихнина, сколько было обнаружено при вскрытии, она должна была выпить целую бутыль.
- Итак, вы считаете, что эта микстура не могла явиться причиной смерти миссис Инглторп?
- Несомненно. Подобное предположение просто смехотворно.
Присяжный, задавший предыдущий вопрос, спросил у доктора Уилкинса, не мог ли фармацевт, изготовляющий лекарство, допустить ошибку.
- Это, конечно, возможно, - ответил доктор. Однако Доркас, дававшая показания вслед за Уилкинсом, начисто отвергла это предположение, поскольку лекарство было изготовлено довольно давно, она даже помнила, что в день смерти миссис Инглторп приняла последнюю дозу.
Таким образом, подозрения по поводу лекарства рассеялись, и судья попросил Доркас рассказать все с самого начала. Она сообщила, что проснулась от громкого звона колокольчика и сразу подняла тревогу в доме. Затем ее попросили рассказать о ссоре, случившейся накануне.
Доркас почти дословно повторила то, что уже говорила нам с Пуаро, поэтому я не буду здесь приводить ее показания.
Следующей свидетельницей была Мэри Кавендиш. Гордо подняв голову, она отвечала тихим и уверенным голосом. Мэри рассказала, что она встала, как обычно, в 4.30 и, одеваясь, услышала вдруг какой-то грохот, словно упало что-то очень тяжелое.
- Видимо, это был столик, стоявший около кровати, - предположил судья.
- Я открыла дверь и прислушалась, - продолжала Мэри. - Через несколько мгновений раздался неистовый звон колокольчика. Прибежавшая Доркас разбудила моего мужа, и мы направились в комнату миссис Инглторп, но дверь оказалась запертой изнутри.
На этом месте судья прервал выступление миссис Кавендиш.
- Думаю, не стоит утруждать вас изложением дальнейших событий, поскольку мы неоднократно слышали, что произошло потом. Но я буду вам весьма признателен, если вы расскажите присутствующим все, что касается ссоры, которую вы нечаянно подслушали накануне.
- Я?
В голосе Мэри звучало плохо скрытое высокомерие.
Она неторопливо поправила воротничок платья, и я внезапно подумал: "А ведь она пытается выиграть время!"
- Да. Насколько я понимаю, - осторожно произнес судья, - вы читали книгу, сидя на скамейке рядом с окном в будуар. Не так ли? Для меня это была новость, и, взглянув на Пуаро, я понял, что он тоже не знал об этом.
Чуть-чуть помедлив, Мэри ответила:
- Да, вы правы.
- И окно в будуар было открыто?
Я заметил, что лицо Мэри слегка побледнело. - Да.
- В таком случае, вы не могли не слышать голосов, доносившихся из комнаты. К тому же там говорили на повышенных тонах и с вашего места можно было услышать даже лучше, чем из холла.
- Возможно.
- Не могли бы вы рассказать нам, что вы слышали?
- Уверяю вас, что я ничего не слышала.
- Вы хотите сказать, что не слышали никаких голосов?
- Я слышала голоса, но я не вслушивалась в них.
Она слегка покраснела.
- У меня нет привычки подслушивать интимные разговоры!
Однако судья продолжал упорствовать.
- Неужели вы ничего не помните, миссис Кавендиш, ни единого слова Может быть, какую-нибудь фразу, из которой вы поняли, что разговор был действительно интимным.
Оставаясь внешне совершенно спокойной, Мэри задумалась на несколько секунд и затем сказала:
- Я, кажется, припоминаю слова миссис Инглторп по поводу скандала между мужем и женой.
- Прекрасно! - Судья удовлетворительно откинулся в кресле. - Это совпадает с тем, что слышала Доркас. Простите, миссис Кавендиш, но, хотя вы и поняли, что разговор был сугубо личный, тем не менее вы остались сидеть на том же месте возле открытого окна. Не так ли?
Я заметил, как на мгновение вспыхнули ее темные глаза. В ту секунду она, кажется, могла разорвать судью на куски, но, взяв себя в руки, Мэри спокойно ответила:
- Просто там было очень удобно. Я постаралась сосредоточиться на книге.
- Это все, что вы нам можете рассказать? - Да.
Мэри Кавендиш возвратилась на место. Я взглянул на судью. Вряд ли он был полностью удовлетворен показаниями миссис Кавендиш. Чувствовалось, она чего-то недоговаривала.
Следующей давала показания продавщица Эми Хилл. Она подтвердила, что семнадцатого июля продала бланк для завещания Уильяму Эрлу, помощнику садовника в Стайлз.
Затем выступили Уильям Эрл и Манинг. Они рассказали, что подписались под каким-то документом. Манинг утверждал, что это было в 4.30, Уильям же считал, что это произошло немного раньше.
После них была вызвана Цинция Мердок. Ей почти нечего было добавить к предыдущим показаниям, поскольку до того, как ее разбудила Мэри Кавендиш, девушка вообще не подозревала о случившемся.
- Вы даже не слышали, как упал столик?
- Нет, я спала очень крепко.
Судья улыбнулся.
- Люди с чистой совестью всегда спят крепко. Спасибо, мисс Мердок, у нас больше нет вопросов.
Следующей выступала мисс Ховард Она показала письмо, которое миссис Инглторп послала ей вечером 7 июля. Мы с Пуаро уже видели его раньше. В нем не содержалось ничего нового. Ниже я привожу текст письма.

17 июля
Стайлз Корт Эссекс
Дорогая Эвелин, конечно, трудно забыть все, что Вы наговорили тогда о моем любимом муже, но я стара и очень привязана к Вам, поэтому мне бы хотелось поскорее восстановить наши былые отношения,
С наилучшими пожеланиями - Эмили Инглторп.

Письмо было передано присяжным, которые внимательно прочитали его.
- Боюсь, что пользы от этого документа немного, - со вздохом сказал судья. - Здесь нет даже упоминания о событиях, происходивших в тот день.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Все и так предельно ясно, - произнесла мисс Ховард. - Из письма видно, что бедняжка Эмили в тот день впервые поняла, что ее водят за нос.
- Но в письме нет ни единого слова об этом, - возразил судья.
- Потому что Эмили была не тем человеком, который может признать себя не правым. Но я-то ее знаю. Она желала моего возвращения. Но признать, что я была права, не могла. Большинство людей страдает этим недостатком. Я сама, например.
Мистер Уэллс и несколько присяжных усмехнулись. Да, безусловно, мисс Ховард умела общаться с людьми.
- Я только не пойму, к чему вся эта канитель? Пустая трата времени, да и только! - сказала мисс Ховард и негодующе посмотрела на присяжных. - Слова, слова, слова, хотя все мы прекрасно знаем, что...
Судья торопливо перебил ее.
- Спасибо, мисс Ховард, спасибо. Вы можете идти. Мне показалось, что он даже облегченно вздохнул, когда Эви села на место.
Теперь настала очередь рассказать о подлинной сенсации, случившейся в тот день.
Судья вызвал Альберта Мэйса, помощника аптекаря. Это был тот самый взволнованный юноша, который приходил к Пуаро. В ответ на первый вопрос судьи молодой человек рассказал, что он дипломированный фармацевт, но в здешней аптеке работает недавно, сменив своего предшественника, которого призвали в армию.
Закончив с предварительными формальностями, судья перешел непосредственно к делу.
- Скажите, мистер Мэйс, в последнее время вы продавали стрихнин кому-нибудь, кто не имел на это специального разрешения?
- Да, сэр.
- Когда это было?
- В понедельник вечером.
- Вы уверены, что в понедельник, а не во вторник?
- Да, сэр, в понедельник, шестнадцатого числа.
- И кому же вы продали стрихнин? Весь зал замер в напряжении.
- Мистеру Инглторпу.
Словно по команде, все головы повернулись в сторону Альфреда Инглторпа. Он сидел совершенно неподвижно, хотя в тот момент, когда юноша произнес свои убийственные слова, он слегка вздрогнул и, казалось, хотел подняться, однако остался сидеть и только хорошо разыгранное выражение удивления появилось у него на лице.
- Вы уверены в своих словах?
- Да, сэр, абсолютно уверен.
- Скажите, а на старом месте вы тоже продавали стрихнин любому желающему?
Юноша, и без того выглядевший довольно тщедушным, совсем обмяк под строгим судейским взором.
- Нет, нет, что вы, сэр! Я никогда так не поступал! Но это же был сам мистер Инглторп из Стайлз, и я подумал, что ничего не случится, если я продам ему то, что он просит. Мистер Инглторп сказал, что ему надо усыпить собаку.
Я хорошо понимал чувства, которыми руководствовался юноша. Бедняге так хотелось угодить одному из обитателей усадьбы, тем более что это могло помочь ему попасть из захолустной аптеки в лучшее местное общество.
При продаже яда покупатель обычно расписывался в регистрационном журнале.
Да, сэр. Мистер Инглторп сделал это. - Журнал у вас с собой?
- Да, сэр.
Журнал был передан присяжным, затем судья произнес еще несколько грозных слов по поводу безответственности некоторых аптекарей, после чего отпустил до смерти перепуганного мистера Мэйса.
И вот наконец настала очередь Альфреда Инглторпа. Зал замер. "Интересно, - подумал я, - понимает ли Альфред, что находится в двух шагах от виселицы?"
Судья сразу перешел к делу.
- В понедельник вечером вы покупали стрихнин, чтобы усыпить собаку?
- Нет, в усадьбе вообще нет собак, за исключением дворовой овчарки, которая совершенно здорова, - спокойно ответил Инглторп.
- Вы категорически отрицаете, что в понедельник покупали стрихнин у Альберта Мэйса?
- Да.
- Это вы тоже отрицаете?
И судья показал Альфреду регистрационный журнал с его подписью.
- Конечно. Почерк абсолютно непохож на мой, вы можете в этом убедиться сами.
Он вынул из кармана старый конверт, расписался на нем и передал присяжным. Действительно, почерк был совершенно другим.
- В таком случае, как вы объясните показания мистера Мэйса?
- Думаю, он ошибается, невозмутимо ответил Инглторп.
Судья выдержал паузу и спросил:
- Мистер Инглторп, не сочтите за труд, скажите, где вы находились вечером в понедельник шестнадцатого июля?
- Честно говоря, не помню.
- Это звучит неубедительно, мистер Инглторп, - резко сказал судья. - Попытайтесь все-таки вспомнить.
Инглторп пожал плечами.
- Я точно не помню, но, кажется, в тот вечер я вышел прогуляться.
- В каком направлении?
- Этого уж я совсем не помню. Лицо судьи стало еще более хмурым.
- Вы гуляли один?
- Да.
- Кто-нибудь повстречался вам по дороге?
- Нет.
- Жаль, - сухо сказал судья, - я вынужден констатировать, что вы отказываетесь сказать, где находились в то время, когда, согласно показаниям мистера Мэйса, покупали у него стрихнин.
- Как вам будет угодно.
- Вы играете с огнем, мистер Инглторп.
"Черт побери, - пробормотал Пуаро, - он что, хочет чтобы его арестовали?"
Действительно, показания Инглторпа звучали крайне неубедительно. Его словам не поверил бы даже ребенок, однако судья быстро перешел к следующему вопросу, и Пуаро облегченно вздохнул.
- Во вторник утром у вас была ссора с женой?
- Простите, но вас неверно информировали. Никакой ссоры с женой у меня не было. Вся эта история выдумана от начала до конца. В то утро меня вообще не было дома.
- Кто-нибудь может подтвердить ваши слова?
- А что, моих слов вам недостаточно? - заносчиво спросил Инглторп.
Судья промолчал.
- Двое свидетелей утверждают, что слышали скандал между вами и миссис Инглторп.
- Они ошибаются.
Меня поражало, с какой уверенностью держался Инглторп. Я взглянул на Пуаро. Его лицо выдавало крайнее возбуждение, причина которого оставалась для меня загадкой. Неужели он поверил наконец в виновность Альфреда Инглторпа?
- Мистер Инглторп, - обратился к нему судья, - из показаний свидетелей мы знаем предсмертные слова вашей жены. Вы можете их объяснить?
- Конечно, могу.
- Сделайте милость.
- По-моему, все и так понятно. Во-первых, комната была плохо освещена, во-вторых доктор Бауэрстайн примерно такого же роста, как и я, и тоже носит бороду. Моя несчастная жена, находясь в полуобморочном состоянии, просто приняла его за меня.
- Ого! - услышал я голос Пуаро. - А ведь это идея!
- Вы ему верите? - спросил я шепотом.
- Я не говорил этого, но объяснение мистера Инглторпа я нахожу весьма любопытным.
- Вы восприняли последние слова моей жены, - продолжал Инглторп, - как обвинение, а они на самом деле были призывом о помощи.
Судья задумался на несколько минут, затем спросил:
- Мистер Инглторп, правда ли, что это вы наливали кофе в чашку, которую затем, собственноручно отнесли вашей жене?
- Я действительно налил кофе, но не отнес его Эмили, а только собирался это сделать. Как раз в тот момент мне сказали, что кто-то пришел, и я вышел из дома, поставив чашку на столик в холле. Когда через несколько минут я возвратился, ее там уже не было.
- Даже если последние утверждения Инглторпа правда, - подумал я, - это нисколько не облегчает его участи. Все равно у него было достаточно времени, чтобы подсыпать яд.
Пуаро прервал мои размышления, указав на двух незнакомых мне мужчин, сидевших у двери. Один был высокий и светловолосый, другой - небольшого роста подвижный брюнет с лицом, напоминающим мордочку хорька.
Я вопрошающе взглянул на Пуаро.
- Вы знаете, кто этот невысокий господин? спросил он тихо.
Я показал головой.
- Это инспектор Джеймс Джепп из Скотланд Ярда. Его сосед тоже из полиции. Так-то, друг мой, события развиваются стремительно.
Я внимательно посмотрел на них и подумал, что эти двое совершенно не похожи на полицейских. Трудно было поверить, что они являются представителями власти.
Неожиданно я вздрогнул: судья огласил вердикт присяжных - преднамеренное убийство, совершенное неизвестным лицом или группой лиц.

Глава 6
Пуаро платит долги

Когда мы вышли из зала суда, Пуаро отвел меня в сторону. Я сразу понял, что он хочет подождать своих знакомых из Скотланд Ярда. Через несколько минут они вышли, и Пуаро подошел к тому, что был пониже ростом.
- Боюсь, что вы не узнаете меня, инспектор Джепп?
- Это я-то не узнаю мистера Пуаро? - воскликнул Джепп. Он повернулся к своему коллеге. - Помните, я вам рассказывал о нем? В 1904 году мы работали вместе в Брюсселе, там был арестован знаменитый фальшивомонетчик Аберкромби. Да, мсье, славное было время! А помните дело Альтара? Вот это был пройдоха! Половина европейской полиции гонялась за ним, и все без результата. В конце концов мы его схватили в Антверпене, и то лишь благодаря усилиям мсье Пуаро.
Я тем временем подошел ближе, и Пуаро представил меня мистеру Джеппу, который, в свою очередь, познакомил нас со своим спутником, лейтенантом Саммерхэем.
- Джентльмены, думается, нет нужды спрашивать, зачем вы появились в наших краях, - сказал Пуаро.
Джепп хитро подмигнул моему другу.
- Вы правы, однако дело не стоит и выеденного яйца.
- Я не согласен с вами.
- Полноте! - вступил в разговор Саммерхэй. - Дело совершенно ясное: этому Инглторпу и сказать-то нечего. Я только удивляюсь, как можно быть таким ослом.
Джепп взглянул на Пуаро, затем, улыбаясь, обратился к коллеге:
- Умерьте ваш пыл. Саммерхэй. Я работал с мсье Пуаро и знаю, что он слов на ветер не бросает. Почти уверен, что он может поведать нам что-то любопытное. Не так ли, мсье?
Пуаро улыбнулся.
- Да, у меня есть некоторые соображения по поводу этого дела.
Саммерхэй скептически улыбнулся, однако Джепп внимательно смотрел на Пуаро.
- В том-то и состоит наш недостаток в делах подобного рода, - сказал он, - что Скотланд Ярд находится слишком далеко, мы познакомились с обстоятельствами убийства только во время дознания, а очень важно сразу оказаться на месте преступления. Тут мистер Пуаро нас опередил. Мистер Пуаро был здесь с самого начала, и, видимо, он выяснил что-то интересное. Из показаний свидетелей совершенно очевидно, что мистер Инглторп отравил свою жену, и если бы в этом сомневался не мистер Пуаро, а кто-то другой, я бы просто поднял на смех этого человека. Более того, меня удивило, что присяжным понадобилось столько времени, чтобы вынести свой вердикт. Если бы не судья, они это давно бы уже сделали; он, похоже, оттягивал окончательное решение.
- Возможно, - сказал Пуаро, - впрочем, не сомневаюсь, что у вас с собой ордер на арест Инглторпа.
Лицо Джеппа мгновенно сделалось непроницаемым.
- Возможно, - бросил он сухо.
Пуаро задумчиво посмотрел на инспектора.
- Господа, мне очень нужно, чтобы он пока оставался на свободе.
- Ну и запросы у вас, - пробормотал Саммерхэй. Джепп обескуражено посмотрел на Пуаро.
- Мистер Пуаро, может быть, вы нам все-таки что-то расскажете? Ваши сведения сейчас на вес золота. Я очень уважаю ваше мнение, но Скотланд Ярд не любит совершать ошибок, вы же знаете.
Пуаро задумчиво кивнул.
- Так я и думал. Что ж, я предупреждаю, что если даже вы и арестуете мистера Инглторпа, то это ничего вам не даст: на суде его все равно сразу оправдают. Вот так! - и он выразительно щелкнул пальцами.
Джепп мрачно молчал, а его коллега снова скептически усмехнулся. Затем инспектор вынул платок и вытер пот со лба.
- Будь моя воля, мистер Пуаро, я бы выполнил ваше пожелание, но у меня есть начальство, которое потребует объяснения подобных фокусов. Намекните, хотя бы, что вам удалось узнать.
Пуаро на мгновение задумался, затем сказал:
- Хорошо, но признаюсь, что делаю это неохотно - не люблю раньше времени раскрывать карты. Я хотел бы сначала сам довести это дело до конца, но вы, конечно, правы - одного лишь слова бывшего бельгийского полицейского явно недостаточно. Однако Альфред Инглторп должен оставаться на свободе. Я поклялся в этом моему другу Хастингсу, поэтому предлагаю вам, дорогой Джепп, немедленно отправиться в Стайлз.
- Мы пойдем туда через полчаса. А сейчас нам надо встретиться с судьей и с доктором.
- Хорошо. Вы будете проходить мимо моего дома - вот тот, в конце улицы - зайдите за мной, мы вместе отправимся в Стайлз. Там мистер Инглторп даст вам такие сведения, что станет очевидной полная бессмысленность его ареста. Если же он откажется, что вполне вероятно, я это сделаю за него. Договорились?
- Договорились! - воодушевленно проговорил Джепп. - От имени Скотланд Ярда я благодарю вас за помощь, только я лично не вижу в свидетельских показаниях никаких изъянов. Но вы ведь всегда умели творить чудеса! Итак, до скорого, мсье.
Полицейские удалились, причем на лице у Саммерхэя была по-прежнему скептическая ухмылка.
- Что вы обо всем этом думаете, друг мой? - спросил Пуаро до того, как я успел промолвить хотя бы слово. - Ну и переволновался я во время дознания. Господи, я и не подозревал, что Инглторп может быть настолько недальновиден, чтобы не сказать вообще ни единого слова. Так ведут себя только сумасшедшие!
- Почему же, его действия становятся понятными, если допустить, что, Инглторп все-таки виновен. В этом случае ему остается только молчать, поскольку сказать он Ничего не может.
- Как это не может? Будь я на его месте, я был уже придумал десяток версий, одна убедительнее другой, во всяком случае убедительнее, чем его упрямое молчание!
Я рассмеялся.
- Дорогой Пуаро, я не сомневаюсь, что вы в состоянии придумать и сотню таких версий, но скажите, неужели вы и сейчас продолжаете верить в невиновность Альфреда Инглторпа?
- А почему бы и нет? По-моему, ничего не изменилось.
- Но свидетельские показания были очень убедительными.
- Да, я бы даже сказал, что они слишком убедительны.
- Вот именно - слишком убедительны!
Мы подошли к Листвэйз и поднялись по знакомой лестнице.
- В том-то и дело, что они слишком убедительны, - пробормотал Пуаро. - Настоящие свидетельские показания всегда немного расплывчаты и убедительны не до конца. Их надо скрупулезно изучать, отсеивать лишнее. А в нашем случае эта работа уже проделана, и все факты выстроены в стройном порядке. Нет, друг мой, кто-то здесь тщательно поработал, причем настолько тщательно, что выдал себя этим.
- Чем вы это объясняете?
- Тем, что, если бы показания против него были запутанны и противоречивы, их было бы трудно опровергнуть. Но сейчас, когда преступник уже почти затянул петлю на шее Инглторпа, ее с легкостью можно скинуть.
Я молча слушал своего друга. Пуаро продолжал:
- Давайте рассуждать здраво. Допустим, есть человек, который хочет отравить собственную жену. Он не богат, но ухитряется постоянно обеспечивать себя деньгами. Поэтому надо предположить, что хитрости ему не занимать. И как же он осуществляет свой замысел? Он спокойно идет в ближайшую аптеку, покупает стрихнин, ставит свою подпись в журнале и сочиняет при этом глупейшую историю про несуществующую собаку. Но в этот вечер он не использует яд, нет, он ждет, пока произойдет скандал с женой, о котором знает весь дом, и, следовательно, навлекает на себя еще большее подозрение. Он не пытается защитить себя, не представляет даже мало-мальски правдоподобных алиби, хотя знает, что помощник аптекаря непременно выступит с показаниями... Нет, друг мой, не пытайтесь меня убедить, что на свете существуют подобные идиоты. Только сумасшедший, решивший покончить счеты с жизнью, может вести себя подобным образом.
- Но тогда я не понимаю, - начал я...
- Я тоже не понимаю! Я, Эркюль Пуаро!
- Но если вы уверены, что Инглторп невиновен, скажите, зачем же ему было покупать стрихнин?
- А он его и не покупал! - Но Мэйс узнал его!
- Простите, друг мой, но Мэйс видел всего лишь человека с черной бородой, как у мистера Инглторпа, в очках, как у мистера Инглторпа, и одетого в экстравагантные наряды мистера Инглторпа. Он при всем желании не мог бы узнать человека, которого ни разу не видел вблизи, ведь он всего две недели, как поселился в Стайлз Сент-Мэри, к тому же миссис Инглторп имела дело в основном с аптекой Кута в Тэдминстере.
- Вы хотите сказать...
- Друг мой, помните те два факта, на которые я просил вас обратить внимание? Первый пока оставим, а какой был второй?
- То, что Альфред Инглторп одевается крайне необычно, имеет черную бороду и носит очки, - процитировал я по памяти.
- Правильно. А теперь предположим, что кто-то хочет, чтобы его приняли за Джона или Лоуренса Кавендиша. Как вы думаете, легко это сделать?
- Н-нет, - пролепетал я удивленно. - Хотя, конечно, актер...
Но Пуаро резко перебил меня.
- А почему это трудно? Да потому, мой друг, что оба они гладко выбриты.
Чтобы среди бела дня кого-нибудь приняли за Лоуренса или Джона, надо быть гениальным актером и обладать при этом определенным природным сходством. Но в случае Альфреда Инглторпа все гораздо проще. Его одежда, борода, очки, скрывающие глаза, - все это легко узнаваемо. А какое первое желание преступника? Отвести от себя подозрения! Как это проще всего сделать? Конечно, заставить подозревать кого-нибудь другого! Мистер Инглторп очень подходил для этой роли. В глазах обитателей дома Альфред Инглторп всегда был человеком, способным на любую подлость. Такое предвзятое отношение и привело к тому, что он сразу попал под подозрение. Но чтобы погубить его наверняка, требовался какой-нибудь неопровержимый факт, скажем, то, что он собственноручно купил стрихнин. Учитывая его характерную внешность, организовать это было совсем нетрудно. Не забывайте, мистер Мэйс никогда по-настоящему не общался с Альфредом Инглторпом, как же он мог догадаться, что человек в одежде мистера Инглторпа, в его очках и с его бородой не был мистером Инглторпом?
- Возможно, это и так, - согласился я, сраженный, красноречием своего друга, - но почему в таком случае Альфред не сказал, где он находился в шесть вечера в понедельник?
- Действительно, почему? - тихо спросил Пуаро. - Наверное, если его арестуют, он скажет это, но я не могу доводить дело до ареста. Мой долг в том, чтобы Инглторп понял, какая над ним нависла угроза. Конечно, молчит он неспроста, наверняка есть какая-то мерзость, которую он хочет скрыть. Хотя Инглторп и не убивал свою жену, он все равно остается негодяем, которому есть что скрывать.
- Что же это может быть? - подумал я, побежденный доводами Пуаро. Однако в глубине души я все еще питал слабую надежду на то, что первоначальная ясная схема, в которую укладывались все свидетельские показания окажется в конце концов верной.
- А вы сами не догадываетесь? - спросил Пуаро, улыбаясь.
- Нет.
- А мне вот недавно пришла в голову одна идея, которая теперь полностью подтвердилась.
- Вы мне не говорили об этом, - сказал я с упреком. Пуаро развел руками.
- Простите, друг мой, но вы сами держали меня на некотором отдалении. Скажите, Хастингс, я убедил вас, что он не должен быть арестован?
- Отчасти, - нерешительно произнес я, будучи совершенно равнодушен к судьбе Инглторпа и полагая, что припугнуть его будет нелишне.
Пуаро внимательно посмотрел на меня и вздохнул.
- Ладно, друг мой, скажите мне лучше, что вы думаете о фактах, которые всплыли во время дознания?
- По-моему, мы не услышали ничего нового.
- Неужели вас ничто не удивило?
Я сразу подумал о показаниях Мэри Кавендиш.
- Что, например?
- Ну, скажем, выступление Лоуренса Кавендиша. У меня стало легче на душе!
- А, вы говорите о Лоуренсе? Но ведь он всегда отличался излишней впечатлительностью.
- И тем не менее вам не показалось странным его предположение, что причиной смерти миссис Инглторп могло быть лекарство, которое она принимала?
- Нет. Хоть врачи и отвергли такую возможность, но для человека неискушенного подобное предположение было вполне естественным.
- Но мсье Лоуренса трудно назвать неискушенным, вы же сами мне говорили, что он изучал медицину и даже имеет врачебный диплом.
- А ведь действительно! Мне это не приходило в голову. В таком случае его слова действительно кажутся странными.
Пуаро кивнул.
- С самого начала в его поведении есть что-то непонятное. Из всех обитателей дома он единственный должен был сразу распознать симптомы отравления стрихнином, но случилось наоборот - лишь он один до сих пор допускает возможность естественной смерти; если бы это предположение выдвинул Джон, я бы не удивился. Он не специалист и к тому же немного тугодум по натуре. Но Лоуренс - это совсем другое дело. Тем не менее он выдвинул предположение, абсурдность которого должен был понимать лучше других. Друг мой, тут есть над чем подумать!
- Да, странно.
- А миссис Кавендиш! Она ведь тоже не рассказывает всего, что знает. Как вы это расцениваете?
- Для меня ее поведение совершенно непонятно. Не может же она выгораживать Инглторпа? Хотя внешне это выглядит именно так...
Пуаро задумчиво кивнул.
- Согласен. В одном я не сомневаюсь. Сидя у раскрытого окна, миссис Кавендиш слышала гораздо больше, чем те несколько фраз, о которых она говорила.
- И в то же время трудно поверить, что Мэри могла намеренно подслушивать чужой разговор.
- Правильно. Но ее показания все-таки дали мне кое-что. Я ошибался, Хастингс, и Доркас была права, ссора действительно произошла около четырех.
Я удивленно взглянул на Пуаро - дались ему эти полчаса!
- Да, сегодня выяснилось много странных фактов, - продолжал мой друг. - К примеру, доктор Бауэрстайн, что он делал среди ночи возле усадьбы? Странно, что никого это не удивляет.
- Может быть, у него бессонница, - предположил я неуверенно.
- Если вы правы, то это только осложнит наше расследование.
- Что еще не понравилось моему другу во время дознания? - спросил я с улыбкой.
- Хастингс, - хмуро ответил Пуаро, - если вы обнаруживаете, что люди говорят не правду, будьте осторожны. Либо я очень сильно заблуждаюсь, либо из всех выступавших лишь один, от силы два человека рассказали все, что они знают.
- Пуаро, вы увлекаетесь! Допустим, что Лоуренс и миссис Кавендиш не были до конца искренни, но уж Джон и миссис Ховард, без сомнения, говорили, только правду.
- Оба? Ошибаетесь, друг мой, только один из них!
Я даже вздрогнул от этих слов. Мисс Ховард хотя и говорила всего пару минут, произвела на меня такое сильное впечатление, что я бы никогда не усомнился в ее искренности. С другой стороны, я очень уважал мнение Пуаро, за исключением, правда, тех случаев, когда он проявлял свое ослиное упрямство.
- Вы так думаете? Странно, мне мисс Ховард всегда казалась на редкость честной и бескомпромиссной, порой даже чересчур.
Пуаро бросил на меня какой-то странный взгляд, значение которого я так и не понял. Он хотел что-то сказать, но передумал.
- А мисс Мердок, - продолжал я, - уверен, что и она ничего не скрывала.
- А вам не кажется странным, что она не слышала, как в соседней комнате с грохотом упал столик, в то время как миссис Кавендиш в другом крыле здания слышала это отчетливо?
- Видимо, она очень крепко спала.
- С такими способностями, Хастингс, надо выступать в цирке!
Я не успел ответить на эту бесцеремонную реплику, поскольку в этот момент во входную дверь постучали и, выглянув в окно, мы увидели, что двое детективов поджидают нас внизу.
Пуаро взял шляпу, лихо завернул кончики усов и смахнул с рукавов несуществующие пылинки, после чего мы спустились вниз и вместе с детективами отправились в Стайлз.
Появление полицейских из Скотланд Ярда вызвало некоторое замешательство среди обитателей усадьбы. Особенно это касалось Джона.
По дороге Пуаро о чем-то тихо беседовал с Джеппом, и, как только мы оказались в усадьбе, инспектор потребовал, чтобы все обитатели дома, за исключением прислуги, собрались в гостиной. Я сразу понял, в чем дело: Пуаро всегда был неравнодушен к внешним эффектам.
Меня мучили сомнения по поводу того, что затеял мой друг - он может сколько угодно утверждать, что Инглторп невиновен, но Саммерхэй не из тех, кто поверит ему на слово, и я опасался, что Пуаро не сможет предоставить достаточно веские доказательства.
Через некоторое время все наконец собрались в гостиной, и Джепп плотно прикрыл дверь. Пуаро суетился, усаживая собравшихся, в то время как в центре внимания были, естественно люди из Скотланд Ярда. Думаю, только сейчас все окончательно поняли, что это был не кошмарный сон, нет, жестокое убийство произошло на самом деле, и мы сами были участниками событий, о которых раньше читали только в книгах. Завтра, наверное, все газеты Англии выйдут с сенсационными заголовками:

ЗАГАДОЧНОЕ УБИЙСТВО В ЭССЕКСЕ!!!
ОТРАВЛЕНИЕ БОГАТОЙ ЛЕДИ!!!

Появятся фотографии Стайлз и родственников, выходящих из зала суда (местный фотограф не терял времени даром). Прошло несколько минут, и мои размышления были прерваны: слово взял Пуаро.
Думаю, все были несколько удивлены, что он, а не представитель Скотланд Ярда будет говорить первым.
- Мадам, месье, - произнес Пуаро, низко поклонившись, как некая знаменитость перед началом публичной лекции, - я созвал вас сюда не случайно. Дело касается мистера Альфреда Инглторпа.
Инглторп сидел немного в стороне: наверное, каждый инстинктивно стремился сесть подальше от предполагаемого убийцы. Альфред чуть заметно вздрогнул, когда Пуаро произнес его имя.
- Мистер Инглторп, - обратился к нему Пуаро, - над этим домом нависла мрачная тень, тень убийства.
Инглторп печально кивнул и пробормотал:
- Моя несчастная жена... бедняжка, как это ужасно!
- Я полагаю, мсье, вы даже не подозреваете, насколько это ужасно для вас!
Инглторп никак не отреагировал на эти слова, и Пуаро продолжал:
- Мистер Инглторп, вы находитесь в большой опасности.
Оба детектива нервно заерзали в своих креслах. Мне казалось, что Саммерхэй уже готов был произнести официальную преамбулу: "Все, что вы скажете, может быть использовано против вас".
Пуаро снова обратился к Инглторпу.
- Вы меня понимаете, мсье?
- Не-т. О какой опасности вы говорите?
- Я говорю о том, - отчетливо произнес Пуаро, - что вы подозреваетесь в убийстве собственной жены.
При этих словах многие из присутствующих нервно вздрогнули,
- Боже мой, - воскликнул Инглторп, - что за чудовищное предположение! Я убил несчастную Эмили!
Мой друг пристально взглянул на него.
- Мне кажется, вы не совсем понимаете, в каком невыгодном свете вы предстали во время дознания. Итак, учитывая то, что я сейчас сказал, вы по-прежнему отказываетесь сказать, где вы находились в шесть часов вечера в понедельник?
Инглторп застонал, опустил голову и закрыл лицо ладонями.
Пуаро подошел к нему вплотную и вдруг угрожающе крикнул:
- Говорите!
Инглторп медленно поднял глаза и отрицательно покачал головой.
- Вы не будете говорить?
- Нет. Я не верю, что меня можно обвинить в таком чудовищном преступлении.
Пуаро задумчиво кивнул, словно решаясь на что-то.
- Будь по-вашему... тогда я скажу это сам! Инглторп снова вздрогнул.
- Вы?! Откуда вы можете знать? Я же... - он неожиданно замолчал.
Пуаро повернулся к собравшимся.
- Мадам, месье. Говорить буду я. Эркюль Пуаро! Я утверждаю, что человек, покупавший стрихнин в 6 часов вечера в понедельник, не был мистером Инглторпом, так как в это время он провожал домой миссис Райкес, возвращавшуюся с соседней фермы. Есть по меньшей мере пять свидетелей, видевших их вместе в шесть и даже немного позже. Как известно, Эбби Фарм, дом миссис Райкес, расположен в двух милях от Стайлз Сент-Мэри, поэтому алиби мистера Инглторпа сомнений не вызывает
На мгновение все замерли, потрясенные словами моего друга. Первым нарушил молчание Джепп, видимо, меньше других склонный к эмоциям.
- Потрясающе! Вы просто великолепны, мистер Пуаро, надеюсь, ваши свидетели надежны?
- Конечно. Вот список с их именами. Вы можете встретиться с каждым из них лично. Но, уверяю вас, я отвечаю за свои слова!
- Не сомневаюсь в этом. - Джепп понизил голос. - Весьма благодарен вам, мсье Пуаро. Действительно, арест Инглторпа был бы величайшей глупостью.
Он повернулся к Инглторпу.
- Сэр, почему же вы не могли сказать об этом во время дознания?
- Я вам отвечу почему, - перебил его Пуаро. - Кое-кто распускает слухи, что...
- Все эти слухи - газетная клевета! - возмущенно воскликнул Инглторп.
- Понятно, что мистер Инглторп не хотел сейчас еще и второго скандала. Я прав?
- Вы совершенно правы. Сейчас, когда Эмили еще не предали земле, я делал все возможное, чтобы не дать пищу для этих оскорбительных и лживых слухов.
- Сэр, - сказал Джепп, - честно говоря, я бы предпочитал несправедливые слухи несправедливому аресту по обвинению в убийстве. Уверен, что, будь миссис Инглторп жива, она бы вам сказала то же самое. Не окажись здесь вовремя мсье Пуаро, вас бы наверняка арестовали!
- Да, я вел себя глупо, - пробормотал Инглторп, - но, инспектор, если бы вы только знали, до какой степени оклеветали и опозорили мое честное имя.
И он злобно посмотрел в сторону Эвелин Ховард.
- Сэр, - обратился инспектор к Джону Кавендишу, - я бы хотел осмотреть спальню вашей матери и после этого, если позволите, немного побеседовать с прислугой. Мистер Пуаро проводит меня, так что вы можете заниматься своими делами.
Все вышли из комнаты, и Пуаро кивнул мне, чтобы я следовал за ним наверх. На лестнице он тихо сказал:
- Быстро идите в противоположное крыло. Встаньте возле занавешенной двери и никуда не уходите, пока я не приду.

Глава 7
Новые подозрения

Он быстро догнал детективов и начал обсуждать с ними какие-то вопросы.
Я тем временем встал возле двери, недоумевая, зачем это могло понадобиться моему другу.
И почему надо охранять именно эту дверь? Но, кажется, я все-таки догадался, в чем дело: за исключением комнаты Цинции Мердок, все остальные комнаты находились в левом крыле. Видимо, мне надо было следить за теми, кто появится в коридоре. Я бдительно нес свою вахту, но проходила минута за минутой, а в коридоре было пусто.
Примерно через двадцать минут появился Пуаро.
- Вы никуда не отлучались отсюда?
- Нет, я был неподвижен как скала, но ничего так и не произошло.
- Так-так.
Непонятно, был ли Пуаро разочарован или наоборот.
- Значит, вы ничего не видели?
- Нет.
- Может быть, вы что-нибудь слышали, скажем, какой-нибудь шум? Вспомните, Хастингс.
- Нет, все было тихо.
- Странно... Знаете, я так зол на себя: меня ведь нельзя назвать неуклюжим, но на этот раз я сделал неосторожное движение рукой (знаю я эти неосторожные движения своего друга!), и столик, стоявший возле кровати, рухнул на пол.
Пуаро выглядел таким расстроенным, что я поспешил его успокоить.
- Ничего страшного, старина, просто вас немного взбудоражил триумф с Инглторпом. Ведь все буквально опешили от того, что вы сказали. В отношениях Альфреда и миссис Райкес наверняка есть нечто, что заставляет его так упорно молчать. Пуаро, что вы собираетесь предпринять сейчас? И, кстати, где люди из Скотланд Ярда?
- Они спустились вниз, чтобы поговорить с прислугой. Я показал им все наши находки, но Джепп разочаровал меня - в его действиях нет системы.
- Принимайте гостей, - сказал я, взглянув в окно. - Смотрите, доктор Бауэрстайн, собственной персоной. Видимо, вы правы по поводу этого человека, мне он тоже не нравится.
- Однако он умен, - задумчиво произнес мой друг.
- Ну и что с того? Все равно он очень неприятный тип. Признаюсь, то, что произошло с ним во вторник, доставило мне истинное удовольствие. Вы даже не представляете, что это было за зрелище!
Я рассказал Пуаро историю, происшедшую с доктором Бауэрстайном.
- Клянусь, он выглядел как настоящее чучело - весь, с головы до ног, в грязи.
- Так вы видели его?
- Да, сразу после обеда. Он, конечно, не хотел заходить, но мистер Инглторп буквально силой затащил его в дом.
- Что?! - Пуаро порывисто схватил меня за плечи. - Доктор Бауэрстайн был здесь во вторник, и вы мне ничего не сказали?! Почему вы не сказали раньше? Почему?! - Он был совершенно вне себя.
- Пуаро, дорогой, - попытался я успокоить своего друга, - у меня и в мыслях не было, что это может вас заинтересовать. Эпизод казался мне настолько незначительным...
- Незначительным?! Да это же меняет все дело! Ведь доктор Бауэрстайн был здесь во вторник вечером, то есть непосредственно перед убийством. Вы понимаете это, Хастингс, или нет? Как же вы могли не сказать раньше?
Я никогда не видел Пуаро таким расстроенным.
Однако через несколько минут, взяв себя в руки, он пробормотал:
- Да, несомненно, это меняет все дело. Неожиданно ему в голову пришла какая-то мысль.
- Пойдемте. Нельзя терять ни минуты. Где мистер Кавендиш?
Мы нашли Джона в курительной. Пуаро быстро подошел к нему и сказал:
- Мистер Кавендиш, мне срочно нужно в Тэдминстер. Возможно, я обнаружу новые улики. Разрешите воспользоваться вашим автомобилем?
- Конечно. Он вам нужен прямо сейчас?
- Да, если позволите.
Джон позвонил в колокольчик и приказал завести машину.
Через 10 минут мы уже были в пути в Тэдминстер.
- Пуаро, - робко начал я, - может быть, вы объясните мне, что происходит?
- Друг мой, о многом вы можете догадаться сами. Понятно, что теперь, когда мистер Инглторп оказался вне подозрения, положение сильно изменилось. Сейчас перед нами совершенно иная ситуация. Мы выяснили, что он не покупал стрихнин. Мы обнаружили сфабрикованные улики. Теперь надо найти настоящие. В принципе любой из обитателей усадьбы, кроме миссис Кавендиш, игравшей в тот вечер с вами в теннис, мог попытаться выдать себя за мистера Инглторпа. Далее, он утверждает, что оставил кофе в холле. Во время дознания никто не обратил внимания на эти слова, но сейчас они приобрели первостепенное значение. Следует выяснить, кто отнес кофе миссис Инглторп, и кто проходил через холл, пока чашка находилась там. Из ваших слов следует, что только двое были достаточно далеко - миссис Кавендиш и мадемуазель Цинция.
- Совершенно верно.
Я почувствовал глубокое облегчение - миссис Кавендиш выходила из числа подозреваемых.
- Снимая подозрения с Альфреда Инглторпа, я был вынужден раскрыть свои карты раньше, чем хотел бы. Пока я создавал видимость, что подозреваю Инглторпа, преступник, вероятно, не проявлял особой бдительности. Теперь же он будет вдвойне осторожен. Да, да - вдвойне.

Предыдущая страница 5 Следующая страница


Таинственное происшествие в Стайлз 6

Пуаро посмотрел мне в глаза.
- Скажите, Хастингс, вы лично кого-нибудь подозреваете?
Я помедлил, не зная, говорить ли Пуаро об одной необычной мысли, пришедшей мне в голову еще утром. Идея показалась мне совершенно абсурдной, и я попытался забыть о ней, но нет, мысль эта не давала мне покоя.
- Я бы не назвал это подозрением, поскольку мое предположение выглядит очень странно.
- Говорите не стесняясь, - подбодрил меня Пуаро, - надо доверять своему чутью.
- Хорошо, я скажу. Пусть это звучит дико, но я подозреваю, что мисс Ховард не говорит всего, что знает.
- Мисс Ховард?
- Да, вы будете смеяться надо мной, но...
- Почему же я должен смеяться над вами?
- Мне кажется, - сказал я, - что мы автоматически исключаем мисс Ховард из числа подозреваемых лишь на том основании, что ее не было в Стайлз. Но, если разобраться, Эви находилась в каких-то 15 милях отсюда. Это полчаса езды на машине. Можем ли мы с уверенностью утверждать, что в ночь убийства ее здесь не было?
- Да, друг мой, - неожиданно произнес Пуаро, - мы можем это утверждать. Одним из моих первых действий был звонок в госпиталь, где она работала.
- И что вы узнали?
- Я выяснил, что мисс Ховард работала во вторник в вечернюю смену. В конце ее дежурства привезли много раненых, и она благородно предложила остаться и помочь ночной смене. Ее предложение было с благодарностью принято. Так что здесь все чисто, Хастингс.
- Вот как, - растерянно пробормотал я, - честно говоря, именно ненависть, которую она испытывает к Ингл-торпу, и заставила меня подозревать Эви. Такой человек способен на все. Вот я и подумал, что она может что-то знать по поводу сожженного завещания. Кстати, мисс Ховард сама могла сжечь новое завещание, ошибочно приняв его за то, в котором наследником объявлялся Альфред Инглторп. Ведь она его так ненавидит!
- Вы находите ее ненависть неестественной?
- Да, Эви прямо вся дрожит при виде Альфреда. Боюсь, как бы она вообще не помешалась на этой почве.
Пуаро покачал головой.
- Что вы, друг мой, мисс Ховард прекрасно владеет собой. Для меня она является образцом истинно английской невозмутимости. Поверьте, Хастингс, вы на ложном пути.
- Тем не менее ее ненависть к Инглторпу переходит все границы. Мне в голову пришла мысль - довольно странная, не спорю, - что она собиралась отравить Альфреда, но яд по ошибке попал к миссис Инглторп. Хотя я не представляю, как это случилось. Да, Пуаро, нелегко распутать этот клубок.
- И все же вы правы в одном. Снять подозрение с человека можно лишь тогда, когда вы сами, перед лицом неопровержимых доказательств убедитесь в его невиновности. А какие у нас есть доказательства, что мисс Ховард не могла собственноручно отравить миссис Инглторп?
- Но она же была так ей предана!
- Ну-у, друг мой, - недовольно проворчал Пуаро, - вы рассуждаете как ребенок. Если она могла отравить миссис Инглторп, она, без сомнения, могла инсценировать и безграничную преданность. Вы совершенно правы, утверждая, что ее ненависть к Альфреду Инглторпу выглядит несколько неестественно, но вы сделали из этого совершенно неверные выводы. Я сделал другие, надеюсь, что правильные, но предпочел бы пока не говорить о них.
Пуаро немного помолчал, потом добавил:
- Есть обстоятельство, заставляющее усомниться в виновности мисс Ховард.
- Какое?
- Я не вижу, что она выигрывает от смерти миссис Инглторп. А убийств без причин не бывает!
Я задумался.
- А не могла миссис Инглторп составить завещание в ее пользу?
Пуаро покачал головой.
- И все же миссис Инглторп могла составить такое завещание. Скажем, ее предсмертное завещание, неизвестно кто...
Мой друг так энергично запротестовал, что я осекся.
- Нет, Хастингс, у меня есть определенные соображения по поводу этого завещания. Уверяю вас, оно было не в пользу мисс Ховард.
Я поверил своему другу, хотя не понимал, как он мог говорить с такой уверенностью.
- Что ж, - сказал я со вздохом, - с мисс Ховард подозрения снимаются. Сказать по правде, я и подозревать-то ее начал благодаря вам. Помните, что вы сказали по поводу ее показаний на дознании?
- Нет, не помню. А что я сказал?
- Неужели забыли? Я еще говорил, что она и Джон вне подозрений, а вы...
- Ах да!
Пуаро немного смутился, но быстро обрел свою обычную невозмутимость.
- Кстати, Хастингс, мне нужна ваша помощь.
- В чем?
- Когда вы окажетесь наедине с Лоуренсом Кавендишем, скажите, что я просил передать ему следующее: "Найдите еще одну кофейную чашку, и все будет нормально". Ни слова меньше, ни слова больше.
- Найдите еще одну кофейную чашку, и все будет нормально? - переспросил я удивленно.
- Совершенно верно.
- Что это означает?
- А это уж догадайтесь сами. Вы знаете все факты. Итак, Хастингс, просто скажите ему эти слова и посмотрите, как он прореагирует.
- Хорошо, я скажу, хотя и не понимаю, что это значит.
Тем временем мы приехали в Тэдминстер, и Пуаро остановился около здания с вывеской "Химическая лаборатория".
Мой друг быстро выскочил из автомобиля и вошел в лабораторию. Через несколько минут он возвратился.
- Все в порядке, Хастингс.
- Что вы там делали?
- Оставил им кое-что для анализа. Я был весьма заинтригован.
- А вы не можете сказать, что именно?
- Остатки какао, которые мы обнаружили в спальне.
- Но результат этого анализа уже известен! - воскликнул я удивленно. - Доктор Бауэрстайн собственноручно сделал его, и, помнится, вы сами смеялись над предположением, что там может быть стрихнин.
- Да, анализ сделан именно Бауэрстайном, - тихо проговорил Пуаро.
- Так в чем же дело?
- Хастингс, мне бы хотелось повторить его. Пуаро замолчал, и мне больше не удалось вытянуть из него ни слова. Честно говоря, я терялся в догадках, зачем понадобился еще один анализ. Но, как бы то ни было, я верил в интуицию своего друга. А ведь еще совсем недавно мне казалось, что время его прошло, но теперь, когда невиновность Инглторпа блестяще подтвердилась, он снова стал для меня непререкаемым авторитетом.
На следующий день состоялись похороны миссис Инглторп.
В понедельник, когда я спустился к завтраку, Джон отвел меня в сторону и сообщил, что Альфред Инглторп после завтрака уезжает в Стайлз Сент-Мэри, где будет жить, пока не примет решение относительно своих дальнейших планов.
- Сказать по правде, Хастингс, это большое облегчение для всех, - добавил Джон. - Присутствие Инглторпа в доме очень тяготило нас и раньше, когда он подозревался в убийстве, теперь же, как ни странно, оно стало просто невыносимо - нам стыдно взглянуть Альфреду в глаза. Конечно, все улики были против него, и нас трудно упрекнуть в предвзятости, однако Инглторп оказался невиновен, и теперь мы должны как-то загладить свою вину. Это стало настоящей пыткой для всех обитателей дома, поскольку и сейчас особо теплых чувств к Альфреду никто не испытывает. Словом, мы попали в чертовски затруднительное положение. Я рад, что у него хватило такта уехать отсюда. Хорошо, что хоть усадьба нам досталась. Мне даже представить страшно, что этот тип мог стать хозяином Стайлз! Хватит с него маминых денег!
- Надеюсь, у тебя хватит средств на содержание усадьбы?
- Я тоже надеюсь на это. Похороны, конечно, влетят в копеечку, но все-таки мне причитается половина отцовского состояния, да и Лоуренс пока собирается жить здесь, так что я могу рассчитывать на его долю. Сначала, правда, придется вести хозяйство очень экономно, ведь я тебе уже говорил, что мои личные финансовые дела находятся в более плачевном состоянии. Но нас ждут, пойдем, Хастингс.
Весть об отъезде Инглторпа так всех обрадовала, что завтрак получился самым приятным и непринужденным за все время после смерти миссис Инглторп. Цинция вновь обрела былое очарование, и все мы, за исключением Лоуренса, который был по-прежнему мрачен, предавались радужным мечтам о будущем.
Газеты тем временем оживленно обсуждали ход расследования.
Кричащие заголовки и биографии всех без исключения обитателей усадьбы соседствовали рядом с самыми невероятными предположениями. Появились слухи, что полиция уже напала на след убийцы. На фронте наступило временное затишье, и газеты, казалось, целиком переключились на обсуждение "Таинственного происшествия в Стайлз". Словом, мы неожиданно оказались в центре внимания, что было очень тягостно для братьев Кавендишей.
Толпы репортеров, которым было запрещено входить в дом, шныряли вокруг усадьбы, пытаясь сфотографировать какого-нибудь зазевавшегося обитателя Стайлз.
Все это, конечно, очень осложняло наше существование, тем более, что детективы из Скотланд Ярда тоже не сидели на месте - они постоянно что-то осматривали, допрашивали свидетелей и ходили с чрезвычайно загадочным видом. Но напали ли они на след убийцы или преступление так и останется нераскрытым - этого мы не знали: полицейские наотрез отказались отвечать на вопросы.
После завтрака ко мне подошла Доркас и взволнованным голосом сказала, что хочет кое-что сообщить.
- Слушаю вас, Доркас.
- Сэр, я вот по какому делу. Вы сегодня увидите бельгийского джентльмена?
Я утвердительно кивнул.
- Так вот, помните, он спрашивал, у кого есть зеленое платье?
- Конечно, помню! Неужели вы нашли его?!
- Не совсем, сэр. Просто я вдруг вспомнила про сундук, который "молодые хозяева" (Джон и Лоуренс для Доркас были все еще "молодые хозяева") называют "маскарадным". Он на чердаке стоит, большой такой сундук со всяким барахлом. Вот я и подумала, что там может отыскаться какое-нибудь зеленое платье. Поэтому, если вы сможете найти бельгийского джентльмена...
- Я его обязательно найду, Доркас.
- Спасибо, сэр. Он мне так нравится, не то что эти двое из Скотланд Ярда, которые повсюду суют свой нос и пристают с глупыми расспросами. Я не очень-то люблю иностранцев, но этот бельгиец - совсем другое дело. Газеты о нем очень хорошо пишут, да я. и сама вижу - он такой вежливый, такой учтивый.
Милая Доркас! Я смотрел на ее открытое честное лицо и с грустью думал, что в старые времена подобную экономку можно было встретить в любом доме, теперь же, увы, их почти не осталось.
Я решил срочно разыскать Пуаро и отправился к нему в Листвэйз, но на полпути встретил своего друга, который как раз шел в усадьбу. Я рассказал ему о предположении Доркас.
- Славная Доркас! - воскликнул Пуаро. - Какая она умница! Может быть, этот сундук преподнесет нам сюрприз. Надо взглянуть, что там находится.
Когда мы зашли в дом, в прихожей никого не было, и мы сразу отправились на чердак. Там действительно, стоял старинный, обитый медными гвоздями сундук, до краев наполненный ненужным хламом.
Пуаро начал аккуратно выкладывать его содержимое на пол. Среди прочего мы увидели два зеленых платья, но моего друга не устроил их цвет. Неторопливо, словно уверовав в безрезультатность наших поисков, Пуаро продолжал рыться в сундуке. Неожиданно он воскликнул:
- А это что такое? Взгляните, Хастингс!
- На дне сундука лежала огромная черная борода!
- Вот это да! - проговорил Пуаро, рассматривая свою находку. - К тому же она совсем новая.
Немного поколебавшись, он положил бороду обратно в сундук, снова наполнил его старьем, валявшимся на полу, и мы быстро спустились вниз.
Мой друг сразу направился в кладовую, где мы увидели Доркас, чистящую столовое серебро.
- Доброе утро, Доркас. Я вам весьма признателен за то, что вы вспомнили о существовании сундука. Мы только что осмотрели его содержимое. Господи, сколько там всякого барахла! Неужели его кто-нибудь надевает?
- Как вам сказать, сэр. Носить мы это не носим, но, знаете, время от времени молодежь устраивает маскарады, и тогда весь этот хлам извлекается на белый свет. Если бы вы только видели, как весело проходят эти вечера! Все так наряжаются, что порой и не узнать друг друга. Особенно мистера Лоуренса, он же настоящий артист! Даже вы бы его не узнали, сэр. Помню, однажды он нарядился персидским шахом, подбежал ко мне с картонным мечом, да как закричит: "Берегись, Доркас! Мой ятаган не знает пощады! В момент отрублю тебе голову, если будешь перечить своему хозяину!" А мисс Цинция! Она нарядилась этим... как его, апашем, знаете, такие разбойники французские? Вы бы ее тоже ни за что не узнали. Кто бы мог подумать, что прекрасная юная леди может выглядеть как заправский головорез!
- Да, я представляю, как это было весело, - сказал Пуаро. - Кстати, когда мистер Лоуренс наряжался персидским шахом, он использовал черную бороду, которую мы нашли в сундуке?
- Конечно, у него была борода, - смеясь, ответила Доркас. - Уж мне-то ее не знать! Ведь, чтобы ее сделать, мистер Лоуренс взял у меня два мотка черной пряжи Клянусь вам, сэр, она издали выглядела точь-в-точь как настоящая Но я не знала, что в сундуке есть еще одна борода Она там, видимо, недавно. Вот рыжий парик я помню, а про бороду так в первый раз слышу. Обычно они разрисовывали лицо жженой пробкой, хотя отмывать ее морока. Мисс Цинция как-то нарядилась негром, так мы потом ее лицо битый час скребли, чтобы она снова превратилась в белую леди.
Когда мы вышли в холл, Пуаро задумчиво произнес:
- Итак, Доркас ничего не знает про бороду.
- Вы думаете, это и есть та самая? - спросил я с надеждой.
Пуаро кивнул.
- Уверен. Вы заметили, что ее подравнивали ножницами?
- Нет.
- А я вот заметил. Она выглядела точь-в-точь как борода мистера Инглторпа. Я даже нашел на дне сундука несколько остриженных волосков. Да, Хастингс, это очень непростое дело.
- Интересно, кто же положил ее в сундук?
- Тот, кто обладает чертовской хитростью, - сухо ответил Пуаро - Обратите внимание, чтобы спрятать бороду, он выбрал самое надежное место во всем доме. Но нам надо быть еще хитрее. Нам надо быть настолько хитрыми, чтобы преступник не заподозрил, что мы вообще можем схитрить.
Я молча согласился.
- И в этом, друг мой, мне очень понадобится ваша помощь.
Я был польщен доверием Пуаро. Сказать по правде, мне всегда казалось, что он не в полной мере использует мои способности,
- Да, - задумчиво добавил Пуаро, глядя мне в глаза, - ваша помощь будет просто неоценима.
Я снисходительно улыбнулся, но следующие слова моего друга оказались не столь приятными.
- Хастингс, мне нужен помощник из числа живущих в усадьбе.
- Но разве я вам не помогаю?
- Помогаете, но мне этого недостаточно.
Увидев, что я обижен его словами, Пуаро поспешно добавил:
- Вы меня не поняли. Все знают, что мы работаем вместе, а мне нужен человек, сотрудничество которого с нами оставалось бы тайной.
- А, понятно! Может быть, Джон?
- Нет, не подходит.
- Да, возможно, он не слишком сообразителен.
- Смотрите, Хастингс, сюда идет мисс Ховард. Она как нельзя лучше подходит для нашей цели. Правда, Эви зла на меня за то, что я снял подозрения с мистера Инглторпа, но все же попробуем.
Пуаро попросил мисс Ховард задержаться на несколько минут, на что она ответила более чем сдержанным кивком.
Мы зашли в небольшую беседку, и Пуаро плотно закрыл дверь.
- Ну, мсье Пуаро, выкладывайте, что там у вас, - нетерпеливо сказала мисс Ховард. - Только быстро, я очень занята.
- Мадемуазель, помните, я как-то обратился к вам за помощью?
- Помню. Я ответила, что с "удовольствием помогу вам - повесить Альфреда Инглторпа.
- Да-да, - Пуаро взглянул на Эви. - Мисс Ховард, я хотел бы задать вам один вопрос. Очень прошу вас ответить на него откровенно.
- Не имею привычки врать.
- Я знаю. Тогда скажите, вы до сих пор уверены, что миссис Инглторп была отравлена своим мужем?
- А что, ваши речи должны были убедить меня в обратном? Да, я могу допустить, что стрихнин был куплен не Инглторпом. Ну и что? Я же вас предупреждала, что он хитрая лиса.
- Похоже, что это был не стрихнин, а мышьяк, - тихо произнес Пуаро.
- Какая разница? Бедной Эмили безразлично, мышьяком ее прикончили или стрихнином. Если уж я убеждена, что Инглторп убил ее, мне совершенно наплевать, как он это сделал.
- Вот именно. Весь вопрос в том, насколько вы убеждены в его виновности. Я задам свой вопрос иначе. Неужели в глубине души вы никогда не сомневались, что он отравил миссис Инглторп?
- Боже упаси! - воскликнула мисс Ховард. - Не я ли вам всегда говорила, что он отъявленный негодяй? Не я ли говорила, что он прикончит Эмили прямо в кровати? Я его ненавидела с самого начала.
- То-то и оно. Это как раз подтверждает мою мысль, - сказал Пуаро?
- Какую мысль?
- Мисс Ховард, вы помните разговор, происходивший в день приезда Хастингса в Стайлз? По его словам, вы бросили фразу, которая меня очень заинтересовала. Я имею в виду утверждение, что если бы убили близкого вам человека, то вы бы наверняка почувствовали, кто это сделал, даже не располагая при этом необходимыми уликами.
- Не отрекаюсь от своих слов. Хотя вы, наверное, считаете их пустой болтовней.
- Отнюдь нет, мисс Ховард.
- Почему же вы не доверяете моему чутью в отношении Альфреда Инглторпа?
- Да потому, что интуиция подсказывает вам совсем другое имя.
- Что?
- Вы искренне хотите поверить, что Инглторп убийца. Вы знаете, что он способен на преступление. Но интуиция подсказывает вам, что Альфред невиновен. Более того, вы уверены, что... мне продолжать?
Удивленно глядя на Пуаро, мисс Ховард кивнула.
- Сказать, почему вы так ненавидите мистера Инглторпа? Потому что вы пытаетесь поверить в то, во что хотите верить. Но у вас на уме совсем другое имя, и от этого никуда не деться.
- Нет, нет, нет! - вскрикнула мисс Ховард, заламывая руки. - Замолчите! Ни слова больше! Этого не может быть! Сама не знаю, как я могла даже подумать такое! Боже, какой ужас
- Значит, я прав? - спросил Пуаро.
- Да, но как вы догадались? В этом есть что-то сверхъестественное
Миссис Ховард замолчала и вдруг снова воскликнула:
- Нет, не может быть! Подобное предположение слишком чудовищно! Убийцей должен быть Альфред Инглторп!
Пуаро покачал головой.
- Не спрашивайте меня ни о чем, - продолжала мисс Ховард. - Мне даже самой себе страшно признаться в подобной мысли. Господи, наверное, я схожу с ума!
Похоже, Пуаро был удовлетворен тем, что услышал.
- Я ни о чем не буду вас спрашивать. Достаточно того, что моя догадка подтвердилась. Ведь и у меня есть чутье! Мы будем работать вместе.
- Не просите меня о помощи. Я не хочу, чтобы... чтобы...
Эви замолчала.
- Вы поможете мне, даже не желая этого. Хватит и того, что вы будете моим союзником. Я прошу только об одном.
- О чем?
- Внимательно наблюдать за происходящим.
- Я и так только этим и занимаюсь! Сопоставляю, наблюдая, снова сопоставляю и все пытаюсь убедить себя, что я ошибаюсь.
- Если окажется, что мы ошиблись, то никто не обрадуется этому больше, чем я. Но если мы правы, что тогда? На чьей вы будете стороне, мисс Ховард?
- Не знаю.
- И все-таки?
- В таком случае надо будет замять дело.
- Нет, мы не имеем права.
- Но ведь сама Эмили... Она снова запнулась.
- Мисс Ховард, - мрачно промолвил Пуаро, - я не узнаю вас.
Эви гордо подняла голову и сказала тихим, но уверенным голосом:
- Я сама себя не узнаю, точнее, не узнавала. А теперь перед вами прежняя Эвелин Ховард. - Она еще выше вскинула голову. - А Эвелин Ховард всегда на стороне закона! Чего бы это ни стоило!
С этими словами она вышла из беседки.
- Иметь такого союзника - большая удача, - произнес Пуаро, глядя вслед удаляющейся Эви. - Она очень умна и при этом способна испытывать нормальные человеческие чувства. Уверяю вас, Хастингс, это редкое сочетание
Я промолчал.
- Странная все-таки вещь - интуиция, - продолжал Пуаро, - и отмахнуться от нее нельзя, и объяснить невозможно.
- Видимо, вы с мисс Ховард прекрасно понимали друг друга, - проворчал я раздраженно, - но не мешало бы и меня, как-никак тоже союзника, ввести в курс дела. Я так и не понял, о ком шла речь.
- Друг мой, неужели? Я раздраженно молчал.
- Да скажите же наконец, кого вы имели в виду? Несколько секунд Пуаро внимательно смотрел мне в глаза, затем отрицательно покачал головой.
- Не могу.
- Да почему же, Пуаро?
- Если секрет знают больше, чем двое, то это уже не секрет.
- Я считаю вопиющей несправедливостью скрывать от меня какие-то факты.
- Я ничего от вас не скрываю. Все, что известно мне, - известно и вам. Можете делать свои собственные выводы. В этом и состоит искусство детектива.
- Но я бы хотел услышать и ваши соображения. Пуаро снова внимательно взглянул на меня и покачал головой.
- Хастингс, - грустно сказал мой друг, - к сожалению, у вас нет чутья.
- Но ведь только что вы требовали от меня лишь сообразительности.
- Трудно представить себе одно без другого.
Последняя фраза показалась мне настолько бестактной, что я даже не потрудился на нее ответить. Но про себя решил: если мне удастся сделать какое-нибудь интересное открытие (в отличие от Пуаро, я не сомневался в собственных способностях!), то он ничего об этом не узнает и я сам доведу расследование до конца. Представляю, какая у него будет кислая физиономия!

Глава 8
Доктор Бауэрстайн

Я все никак не мог передать Лоуренсу послание Пуаро. Но вот, проходя как-то по лужайке возле дома, я увидел Лоуренса, державшего в руках старый молоток для игры в крокет. Он бесцельно бил по еще более старым шарам. Я подумал, что это очень удобный случай, чтобы передать послание Пуаро (хотя в моей душе все еще пылала обида на бесцеремонного сыщика). Однако я боялся, что он может, чего доброго, освободить меня от этой миссии. Не совсем понимая смысла слов, которые мне надлежало передать, я тешил себя надеждой, что их значение станет понятным из ответа Лоуренса, а также из его реакции на еще несколько вопросов, которые я тщательно подготовил по собственной инициативе.
Обдумав план разговора, я подошел к Лоуренсу.
- А ведь я вас ищу, - произнес я нарочито беспечно.
- Правда? А в чем дело?
- Мне надо передать послание Пуаро.
- Какое послание?
- Он просил выбрать момент, когда мы будем наедине, - сказал я, многозначительно понизив голос, и, прищурившись, наблюдал за своим собеседником. Мне льстила собственная способность создавать нужную атмосферу для разговора.
- И что же?
Печальное выражение лица Лоуренса нисколько не изменилось. Интересно, подозревает ли он, что я собираюсь сказать?
- Пуаро просил передать следующее, - произнес я почти шепотом. - Найдите еще одну кофейную чашку, и все будет нормально.
- Что? Какую еще чашку?
Лоуренс уставился на меня в неподдельном изумлении.
- Неужели вы сами не понимаете?
- Конечно, нет. А вы? Я промолчал.
- О какой кофейной чашке идет речь?
- Честно говоря, не знаю.
- Пусть лучше ваш друг поговорит с Доркас или с другими служанками. Это их дело - следить за посудой. Я чашками не интересуюсь! Знаю только, что у нас есть дорогой старинный кофейный сервиз, которым никогда не пользуются. Если бы вы его видели. Хастингс! Настоящая вустерская работа! Вы любите старинные вещи?
Я пожал плечами.
- О, вы столького себя лишаете! Нет ничего приятней, чем держать в руках старинную фарфоровую чашку! Даже смотреть на нее - наслаждение!
- И все-таки, что мне сказать Пуаро?
- Передайте ему, что я не имею ни малейшего понятия, о чем он говорит.
- Хорошо, я так и скажу.
Попрощавшись, я пошел в сторону дома, как вдруг Лоуренс окликнул меня:
- Подождите, Хастингс! Повторите, пожалуйста, еще конец фразы. Нет, лучше даже всю целиком.
- Найдите еще одну кофейную чашку, и все будет в порядке. Вы по-прежнему не понимаете, о чем идет речь? - спросил я, снова прищурившись.
Лоуренс пожал плечами.
- Нет, но я бы хотел это понять.
Из дома раздался звон колокольчика, возвещающего приближение обеда, и мы с Лоуренсом отправились в усадьбу. Пуаро, которого Джон пригласил остаться на обед, уже сидел за столом.
Во время застольной беседы, все тщательно избегали упоминания о недавней трагедии.
Мы обсуждали ход военных действий и прочие нейтральные темы. Но когда Доркас, подав сыр и бисквит, вышла из комнаты, Пуаро неожиданно обратился к миссис Кавендиш:
- Простите, мадам, что вновь напоминаю о страшном несчастье, постигшем вашу семью, но мне в голову пришла одна небольшая идея (вступление по поводу "небольшой идеи" было излюбленным приемом моего друга!), и я хотел бы задать вам несколько вопросов.
- Мне? Что ж, извольте.
- Благодарю, мадам. Меня интересует следующее: вы утверждаете, что дверь, ведущая в комнату миссис Инглторп из комнаты мадемуазель Цинции, была закрыта на засов, не так ли?
- Да, она действительно была закрыта, - удивленно сказала Мэри. - Я уже говорила об этом на дознании.
- Закрыта на засов?
- Д-да, - произнесла Мэри теперь уже неуверенно.
- Вы точно знаете, что она была закрыта на засов, а не просто заперта?
- Ах, вот о чем вы! Нет, в этом я не уверена. Просто я хотела сказать, что дверь не открывалась. Но, кажется, все двери были заперты на засов. Зайдя в комнату миссис Инглторп, мы это увидели сами.
- И все же, именно эта дверь могла быть просто заперта на ключ?
- Возможно. Я не знаю точно.
- Оказавшись в комнате миссис Инглторп, вы лично не обратили внимания, как она была закрыта?
- Мне кажется… да, мне кажется, она была закрыта на засов.
- Ну, тогда все в порядке.
Несмотря на свою последнюю реплику, Пуаро выглядел несколько обескуражено. Честно говоря, я был даже доволен тем, что одна из его "небольших идей" оказалась ложной.
После обеда Пуаро попросил меня проводить его до дома. Я холодно согласился.
- Вы злитесь на меня? - спросил он, когда мы вошли в парк.
- Нисколько, - процедил я сквозь зубы.
- Вот и хорошо. А то я очень боялся, что ненароком обидел вас.
Я ожидал услышать не это, ведь холодная сдержанность моего ответа была совершенно очевидной. Но дружелюбие и искренность его слов сделали свое дело, и мое раздражение вскоре прошло.
- Я передал Лоуренсу то, что вы просили.
- И что он сказал? Наверное, был очень удивлен?
- Да. Я уверен, что он даже не понял, о чем идет речь
Я ожидал, что Пуаро будет разочарован, но он, напротив, очень обрадовался моим словам и сказал, что надеялся именно на такую реакцию Лоуренса.
Гордость не позволяла мне задавать никаких вопросов, а Пуаро тем временем переключился на другую тему.
- Почему мадемуазель Цинция отсутствовала сегодня за обедом?
- Она в госпитале. С сегодняшнего дня мисс Мердок снова работает.
- Какое трудолюбие! Хастингс, берите пример! А какая красавица! Мадемуазель Цинция словно сошла с одной из тех картин, которые я видел в Италии. Кстати, мне бы хотелось посмотреть ее госпиталь. Как вы думаете, это удобно?
- Уверен, что она обрадуется вашему приходу. Вы получите большое удовольствие, это очень интересное место.
- Мисс Цинния ездит в госпиталь ежедневно?
- Нет, по средам она отдыхает, а по субботам успевает приехать сюда на обед. Остальные дни Цинция полностью проводит в госпитале.
- Постараюсь не забыть ее расписание. Да, Хастингс, женщинам сейчас приходится много работать. Между прочим, она производит впечатление очень умной девушки, как вы считаете?
- Безусловно, к тому же мисс Мердок пришлось сдать довольно сложный экзамен.
- Конечно, ведь у нее очень ответственная работа. Наверное, в госпитале много сильнодействующих ядов?
- Да, я их даже видел. Они хранятся в маленьком шкафчике. Цинции приходится быть очень осторожной, и каждый раз, выходя из кабинета, она забирает ключ от шкафчика с собой.
- Этот шкафчик стоит возле окна?
- Нет, у противоположной стены, а что?
- Да ничего, просто интересно. Мы подошли к коттеджу Листвэйз.
- Вы зайдете? - спросил Пуаро.
- Нет, уже поздно. К тому же я хочу возвратиться другой дорогой, через лес, а она немного длиннее.
Стайлз окружали удивительно красивые леса. После широких аллей парка так приятно было шагать по узкой дорожке, прислушиваться к шороху деревьев и тихому щебетанью птиц. В эти минуты все люди казались мне добрыми и праведными, я даже простил Пуаро его глупую конспирацию. Гармония мира переливалась в меня. А может, не было страшного преступления? Вдруг завтра мы очнемся и освободимся от кошмарного наваждения...
Я очень устал в тот день. Хотелось спать, я все время зевал, но мужественно продолжал свой путь. Странные видения одно за другим проносились в моем сонном мозгу.
Мне вдруг почудилось, что миссис Инглторп жива, а убийцей был Лоуренс, который размозжил голову Альфреду крокетным молотком. Но зачем же тогда Джон поднял такой шум?
Я решил отдохнуть и присел под огромным старым буком. "Да, непонятно, зачем поднимать такой шум вокруг смерти этого негодяя? - подумал я. - Зачем Джону кричать? Я не потерплю этого!"
Неожиданно меня разбудил какой-то шум, и сразу стало ясно, что я попал в очень щекотливое положение. Футах в двенадцати от меня стояли Джон и Мэри. Они о чем-то яростно спорили. Совершенно очевидно, что супруги не подозревали о моем присутствии, поскольку до того, как я успел произнести хотя бы слово, Джон громко повторил фразу, которая меня разбудила:
- Запомни, Мэри, я не потерплю этого!
- А есть ли у тебя хоть малейшее право осуждать мои действия? - спокойно ответила миссис Кавендиш.
- Мэри, начнутся сплетни! Маму только в субботу похоронили, а ты уже разгуливаешь под ручку с этим типом.
Она пожала плечами.
- Ну, если тебя беспокоят только сплетни, тогда все в порядке!
- Нет, ты меня не поняла. Я сыт по горло этим типом. К тому же он польский еврей!
- Примесь еврейской крови еще не самая плохая вещь. Во всяком случае, она мне нравится больше, чем чистая кровь, текущая в жилах породистых англосаксов и делающая их, - она многозначительно посмотрела на Джона, - вялыми и бесстрастными тупицами.
Глаза Мэри сверкали, но голос был совершенно спокоен. Джон густо покраснел.
- Мэри!
- Что, мой дорогой Джон? - ответила она так же спокойно.
- Ты хочешь сказать, что будешь и впредь встречаться с Бауэрстайном, несмотря на то, что я это запрещаю?
- Буду... если сочту нужным.
- Ты издеваешься надо мной.
- Нет, просто у тебя нет никакого права выбирать моих друзей. В твоем окружении тоже есть кое-кто, чье присутствие не доставляет мне большого удовольствия.
Джон, вздрогнул.
- Что ты хочешь сказать? - спросил он каким-то виноватым голосом.
- Ты сам прекрасно знаешь, - ледяным тоном ответила Мэри, - и поэтому не можешь ничего требовать от меня.
Джон умоляюще взглянул на жену.
- Не могу? Мэри, неужели наша... - Голос его задрожал, и он попытался притянуть Мэри к себе. - Мэри!
Мне показалось, что на мгновение в ее глазах появилась какая-то нерешительность. Лицо миссис Кавендиш смягчилось, но она резко отстранилась от Джона.
- Нет!
Она повернулась и хотела уйти, но Джон схватил ее за руку.
- Мэри, неужели ты любишь этого... Бауэрстайна? Миссис Кавендиш молчала. Лицо ее в этот миг было неповторимо прекрасно. Вечная молодость и в то же время величественное, древнее как мир спокойствие светилось в ее глазах. "Это похоже на улыбку египетского сфинкса", - подумал я восхищенно.
Она высвободила руку и, надменно бросив через плечо: "Возможно", быстро зашагала прочь.
Потрясенный этими словами, Джон не мог сдвинуться с места.
Я сделал неосторожный шаг, и под ногой хрустнула ветка. Джон резко обернулся. К счастью, он подумал, что я просто проходил мимо.
- Привет, Хастингс! Ну что, ты проводил своего забавного приятеля? Чудной он какой-то! Неужели коротышка и правда знает толк в своем деле?
- Он считался одним из лучших детективов Бельгии.
- Ладно, будем надеяться, что это действительно так. Знаешь, Хастингс, у меня очень тяжело на душе.
- А что случилось?
- И ты еще спрашиваешь? Зверское убийство мамы! Полицейские из Скотланд Ярда, которые шныряют по усадьбе, словно голодные крысы! Куда ни зайди - они тут как тут. А кричащие заголовки газет! Я бы повесил этих чертовых журналистов. Сегодня утром у ворот усадьбы собралась целая толпа зевак. Для них это вроде бесплатного музея мадам Тюссо. И ты считаешь, что ничего не случилось?
- Успокойся, Джон, так не может продолжаться вечно.
- Мы сойдем с ума раньше, чем закончится следствие!
- Ты слишком сгущаешь краски.
- Легко тебе говорить! Еще бы, тебя не осаждает стадо орущих журналистов. На тебя не пялится каждый болван на улице. Но и это не самое страшное! Хастингс, тебе не приходило в голову, что вопрос, кто это сделал, стал для меня настоящим кошмаром? Я все пытаюсь убедить себя, что произошёл несчастный случай, поскольку... поскольку теперь, когда Инглторп вне подозрений, получается, что преступник - один из нас. Да, от таких мыслей можно и правда сойти с ума! Выходит, что в доме живет убийца, если только...
И тут мне в голову пришла любопытная мысль. Да, все сходится! Становятся понятными действия Пуаро и его загадочные намеки. Как же я не догадался раньше! На зато теперь я смогу рассеять эту гнетущую атмосферу подозрительности.
- Нет, Джон, среди нас нет убийцы!
- Я тоже надеюсь на это. Но кто тогда убийца?
- А ты не догадываешься?
- Нет.
- Я опасливо оглянулся вокруг и тихо, но торжественно провозгласил: "Доктор Бауэрстайн".
- Это невозможно!
- Напротив, все улики сходятся.
- Но на кой черт ему понадобилась смерть моей матери?
- Не знаю, - честно признался я, - но Пуаро тоже его подозревает.
Я рассказал Джону, как взволновало Пуаро известие, что доктор Бауэрстайн приходил в усадьбу в тот роковой вечер.
- К тому же, - добавил я, - он дважды повторил: "Это меняет все дело". Ты сам подумай - Инглторп утверждает, что оставил чашку в холле. Как раз в этот момент туда заходил Бауэрстайн. Проходя мимо, он мог незаметно подсыпать в кофе яд.
- Но это было бы очень рискованно.
- Зато становится понятным все остальное!
- А откуда он мог узнать, что это мамина чашка? Нет, Хастингс, тут концы с концами не сходятся.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

Но я не собирался сдаваться:
- Да, я немного увлекся. Зато теперь мне все ясно. Слушай.
И я рассказал Джону о том, как Пуаро решил сделать повторный анализ какао.
- Ничего не понимаю, - перебил меня Джон. - Бауэрстайн ведь уже сделал анализ!
- В том-то и дело! Я сам сообразил это только сейчас. Неужели ты не понимаешь? Если Бауэрстайн убийца, то для него было бы проще простого подменить отравленное какао обычным и отправить его на экспертизу. Теперь понятно, почему там не обнаружили яд. И главное, никому и в голову не придет заподозрить в м-то Бауэрстайна - никому, кроме Пуаро!
Лишь сейчас я оценил в полной мере проницательность своего друга! Однако Джон, кажется, все еще сомневался.
- Но ведь он утверждает, что какао не может замаскировать вкус стрихнина!
- И ты ему веришь? К тому же наверняка можно как-то смягчить горечь яда. Бауэрстайн в этом деле собаку съел: как-никак - крупнейший токсиколог!
- Крупнейший кто? Я никогда не слышал о такой профессии.
- Он досконально знает все, что связано с ядами, - пояснил я Джону. - Видимо, Бауэрстайн нашел способ, позволяющий сделать стрихнин безвкусным. Вдруг вообще не было никакого стрихнина? Он мог использовать какой-нибудь редкий яд, вызывающий похожие симптомы.
- Допустим, ты прав, только как он подсыпал яд, если какао, насколько мне известно, все время находилось наверху?
Я пожал плечами и вдруг... вдруг я с ужасом понял все! В эту секунду у меня было только одно желание - чтобы Джон подольше оставался в неведении. Стараясь не показывать вида, я внимательно посмотрел на него. Джон что-то напряженно обдумывал, и я вздохнул с облегчением - похоже, он не догадывался о том, в чем я уже не сомневался: Бауэрстайн имел сообщника!
Нет, этого не может быть! Не верю, что такая очаровательная женщина, как миссис Кавендиш, способна убить человека! Впрочем, история знает немало подобных примеров. Внезапно я вспомнил тот первый разговор с Мэри в день моего приезда. Она утверждала, что яд - это оружие женщин. А как объяснить ее волнение во вторник вечером? Может быть, миссис Инглторп узнала о связи Мэри с Бауэрстайном и собиралась рассказать об этом Джону? Неужели миссис Кавендиш выбрала такой страшный способ, чтобы заставить ее замолчать?
Я вспомнил загадочный разговор между Пуаро и мисс Ховард. Так, значит, они имели в виду Мэри! Вот, оказывается, во что не хотела поверить Эвелин! Да, все сходится. Неудивительно, что Эвелин предложила замять дело. Теперь стала понятной и ее последняя фраза: "Но ведь сама Эмили..." Эви права, действительно, миссис Инглторп сама предпочла смерть позору, который угрожал ее семье.
Голос Джона отвлек меня от этих мыслей.
- Есть еще одно обстоятельство, доказывающее, что ты не прав.
- Какое? - спросил я, обрадовавшись, что он уводит разговор в сторону от злополучного какао.
- Зачем Бауэрстайн потребовал провести вскрытие? Ведь Уилкинс не сомневался, что мама умерла от сердечного приступа. Непонятно, с какой стати Бауэрстайн стал бы впутываться в это дело.
- Не знаю, - проговорил я задумчиво, - возможно, чтобы обезопасить себя в дальнейшем. Он же понимал, что поползут разные слухи, и министерство внутренних дел все равно могло потребовать провести вскрытие. В этом случае Бауэрстайн оказался бы в очень затруднительном положении, поскольку трудно поверить, что специалист его уровня мог спутать отравление стрихнином с сердечным приступом.
- Пускай ты прав, но я, хоть убей, не понимаю, зачем ему понадобилась смерть моей матери.
Я вздрогнул - только бы он не догадался!
- Я могу и ошибаться, поэтому очень прошу тебя, Джон, чтобы наш разговор остался в тайне.
- Можешь не беспокоиться.
Тем временем мы подошли к усадьбе. Поблизости раздались голоса, и я увидел, что под старым платаном, как и в день моего приезда, был накрыт чай.
Я подсел к Цинции и сказал, что Пуаро хотел бы побывать у нее в госпитале.
- Буду очень рада. Надо договориться, чтобы он приехал в то время, когда мы устраиваем наши замечательные чаепития. Мне очень нравится ваш друг, он такой забавный! Представляете, на днях заставил меня снять брошку и затем сам ее приколол, утверждая, что она висела чуть-чуть неровно.
Я рассмеялся. - Это на него похоже!
- Да, человек он своеобразный.
Несколько минут мы сидели молча, затем Цинция украдкой взглянула на миссис Кавендиш, сказала шепотом:
- Мистер Хастингс, после чая я хотела бы поговорить с вами наедине.
Ее взгляд в сторону Мэри вселил в меня подозрение, что эти две женщины, похоже, недолюбливали друг друга. "Печально, - подумал я, - неизвестно, что ждет Цинцию в будущем. Ведь миссис Инглторп не оставила ей ни пенни. Надеюсь, Джон и Мэри предложат девушке остаться в Стайлз, по крайней мере до конца войны. Джон очень привязан к Цинции, и, думаю, ему будет нелегко с ней расстаться".
Джон, выходивший куда-то из комнаты, снова появился в дверях.
- Чертовы полицейские! - сказал он возмущенно. - Всю усадьбу вверх дном перевернули, в каждую комнату засунули свой нос - и все безрезультатно! Так больше продолжаться не может. Сколько еще они собираются болтаться по нашему дому? Нет, хватит, я хочу серьезно поговорить с Джеппом.
- С этим Джеппом и говорить-то противно, - буркнула мисс Ховард.
Лоуренс высказал мысль, что полицейские, возможно, создают видимость бурной деятельности, не зная, с чего начать настоящее расследование.
Мэри не проронила ни слова.
После чая я пригласил Цинцию на прогулку, и мы отправились в ближайшую рощу.
- Мисс Мердок, кажется, вы хотели мне что-то сказать.
Цинция тяжело вздохнула. Она опустилась на траву, сняла шляпку, и упавшие ей на плечи каштановые волосы напомнили мне нашу первую встречу.
- Мистер Хастингс, вы такой умный, такой добрый, мне просто необходимо поговорить с вами.
До чего же она хороша, - подумал я восхищенно, - даже лучше, чем Мэри, которая, кстати, никогда не говорила мне таких слов.
- Цинция, дорогая, я вас внимательно слушаю.
- Мистер Хастингс, мне нужен ваш совет.
- Относительно чего?
- Относительно моего будущего. Понимаете, тетя Эмили всегда говорила, что обо мне здесь будут заботиться. То ли она забыла свои слова, то ли смерть произошла слишком внезапно, но я снова оказалась без гроша в кармане. Не знаю, что и делать. Может быть, надо немедленно уехать отсюда, как вы думаете?
- Что вы, Цинция, я уверен, что никто не желает вашего отъезда!
Несколько секунд девушка раздумывала над моими словами.
- Этого желает миссис Кавендиш. Она ненавидит меня!
- Ненавидит?! Вас?! Цинция кивнула.
- Да. Не знаю почему, но терпеть меня не может, да и он тоже.
- Вот тут вы ошибаетесь, Джон к вам очень привязан.
- Джон? Я имела в виду Лоуренса. Не стоит, конечно, придавать этому такое большое значение, но все-таки обидно, когда тебя не любят.
- Но, Цинция, милая, вы ошибаетесь, здесь вас очень любят. Возьмем, к примеру, Джона или мисс Ховард...
Цинция мрачно кивнула.
- Да, Джон любит меня. Что касается Эви, то и она, несмотря на свои грубоватые манеры, не обидит даже муху. Зато Лоуренс разговаривает со мной сквозь зубы, а Мэри вообще едва сдерживается, когда я рядом. Вот Эви ей действительно нужна, только посмотрите, как она умоляет мисс Ховард остаться. А я кому нужна? Путаюсь тут под ногами, пока меня терпят, а когда вышвырнут за дверь - что тогда делать?
Девушка разразилась слезами. Я вдруг почувствовал какое-то новое, дотоле незнакомое чувство. Не знаю, что произошло, возможно, меня ослепило ее прекрасное юное лицо и радость разговора с человеком, который ни в коей мере не может быть причастным к убийству, а возможно, я просто почувствовал жалость к этому прелестному беззащитному существу, словом, неожиданно для самого себя я наклонился к девушке и прошептал:
- Цинция, выходите за меня замуж.
Мои слова подействовали как прекрасное успокоительное - мисс Мердок тотчас перестала плакать и резко выпалила:
- Не болтайте ерунду! Я даже опешил.
- Мисс Мердок, я не болтаю ерунду, я прошу оказать мне честь стать вашим мужем.
Девушка снова рассмеялась.
- Благодарю за заботу, мистер Хастингс, вы очень добры, но подобный шаг нельзя делать только из жалости.
- Мисс Мердок, я сказал это не из жалости, а потому, что я вас...
- Мистер Хастингс, - перебила меня Цинция, - давайте будем откровенны, вы не хотите этого - и я тоже!
- Мое предложение было совершенно искренним, - сказал я хмуро.
- Да, я знаю. Когда-нибудь вы встретите девушку, которая примет его с благодарностью. А теперь прощайте.
Цинция побежала в сторону дома. Весь разговор оставил у меня довольно неприятный осадок. Вот что значит слоняться без дела! Я решил немедленно отправиться в деревню и посмотреть, что делает Бауэрстайн. За этим типом нужно присматривать! Но, чтобы не вызвать подозрений, надо вести себя очень осмотрительно - не зря же Пуаро так ценит мою осторожность!
В окне дома, где жил Бауэрстайн, была выставлена табличка "Сдаются комнаты". Я постучал, и дверь отворила хозяйка.
- Добрый день. Доктор Бауэрстайн дома?
- Вы разве еще не знаете?
- Что?
- Он арестован.
- Как арестован?! Кем?
- Известно кем - полицией!
Я решил, что надо разыскать Пуаро, и отправился к нему в Листвэйз.

Глава 9
Арест

Пуаро не оказалось дома. Старый бельгиец, открывший дверь, сказал, что мой друг, видимо, уехал в Лондон.
Я очень удивился. Надо же выбрать настолько неподходящий момент для отъезда! И к чему такая срочность? А может быть, Пуаро уже давно решил съездить в Лондон, но ничего не говорил об этом?
Придется возвращаться в Стайлз. Всю дорогу я обдумывал последние события. Неужели Пуаро предвидел арест Бауэрстайна? А может быть, это произошло не без его участия? Теперь, когда моего друга не было рядом, я могу наконец взять инициативу в свои руки. Но с чего начать? Следует ли открыто объявить об аресте Бауэрстайна? Для Мэри это будет большим ударом. Теперь ясно, что миссис Кавендиш непричастна к убийству, иначе об этом бы уже говорила вся деревня. Завтра сообщение об аресте появится в газетах, поэтому скрывать этот факт от Мэри бессмысленно. Но чутье подсказывает мне, что надо хорошенько подумать, прежде чем рассказать ей обо всем. Как жаль, что я не могу посоветоваться с Пуаро! Ведь, как выяснилось, проницательность моего друга с годами отнюдь не ослабла. А как тонко он заставил меня подозревать Бауэрстайна, не назвав ни разу его имени!
Я решил откровенно поговорить с Джоном. Пусть он сам решает, надо ли сообщать об аресте Бауэрстайна.
Услышав эту новость, Джон даже присвистнул от удивления.
- Вот тебе и Скотланд Ярд! Так, значит, ты был прав, утверждая, что Бауэрстайн - убийца. А ведь я тебе не поверил!
- И зря! Я же говорил, что все улики против него. Ладно, давай лучше решим, стоит ли говорить об аресте или подождем до завтра, когда об этом сообщат газеты.
- Думаю, торопиться не стоит. Лучше подождать. Однако, открыв на следующий день газету, я, к своему великому удивлению, не обнаружил ни строчки об аресте доктора. Маленькая заметка из ставшей уже постоянной рубрики "Отравление в Стайлз" не содержала ничего нового. Может быть, Джепп решил пока держать все в тайне? Наверное, он собирается арестовать еще кого-то. После завтрака я собрался сходить в деревню и узнать, не вернулся ли Пуаро, как вдруг услышал за спиной знакомый голос:
- Добрый день, Хастингс!
Я схватил своего друга за руку и, не говоря ни слова, потащил в соседнюю комнату.
- Пуаро, наконец-то! Я не мог дождаться, когда вы вернетесь. Не волнуйтесь, никто, кроме Джона, ничего не знает.
- Друг мой, о чем вы говорите?
- Естественно, об аресте Бауэрстайна!
- Так его все-таки арестовали?
- А вы не знали?
- Понятия не имел. Немного подумав, он добавил:
- Впрочем, ничего удивительного, до побережья здесь всего четыре мили.
- До побережья? - переспросил я удивленно.
- Конечно. Неужели вы не поняли, что произошло?
- Пуаро, видимо, я сегодня туго соображаю. Какая связь между побережьем и смертью миссис Инглторп?
- Никакой. Но вы говорили о Бауэрстайне, а не о миссис Инглторп!
- Ну и что? Раз его арестовали в связи с убийством...
- Как?! Он арестован по подозрению в убийстве? - удивленно спросил Пуаро.
- Да.
- Не может быть! Кто вам об этом сказал?
- Честно говоря, никто, но сам факт его ареста доказывает...
- ...Доказывает, что Бауэрстайн арестован за шпионаж.
- Шпионаж?! Он же убийца!
- Если старина Джепп считает доктора убийцей, значит, он просто выжил из ума.
- Странно. Я был уверен, что и вы так думаете. Пуаро с сожалением посмотрел на меня, но промолчал.
- Вы хотите сказать, что Бауэрстайн - шпион? - пробормотал я, еще не привыкнув к этой странной мысли.
Пуаро кивнул.
- Неужели вы не догадались об этом сами, Хастингс?
- Нет.
- И вам не казалось странным, что знаменитый лондонский врач живет в такой глуши или что он по ночам разгуливает по деревне?
- Нет, я считал, что у него обычная бессонница. Пуаро о чем-то раздумывал.
- Он, несомненно, родился в Германии, но столько лет прожил в вашей стране, что с легкостью выдал себя за настоящего англичанина. К тому же лет пятнадцать назад он принял английское гражданство. Да, Бауэрстайн оказался даже хитрее, чем я предполагал.
- Вот мерзавец! - воскликнул я возмущенно.
- Напротив, настоящий патриот. Подумайте, как ежечасно на протяжении многих лет он рисковал жизнью. Я восхищаюсь такими людьми.
Однако мне были чужды подобные взгляды. Бауэрстайн не вызывал во мне ничего, кроме ненависти.
- Надо же, и в такого подлеца могла влюбиться миссис Кавендиш!
- Ему это было весьма на руку. До тех пор, пока продолжались слухи об их романе, доктор был уверен, что его странности и причуды не привлекут особого внимания.
Я не сумел скрыть своего ликования
- Так вы думаете, что у него не было чувства к Мэри? - спросил я с надеждой.
- Более того, мне кажется, что и миссис Кавендиш к нему совсем равнодушна.
- Вы так думаете?
- И объясню почему. Я уверен, что Мэри Кавендиш любит другого.
Сердце мое радостно забилось. Я давно привык к слухам о своих легких победах над женщинами, но неужели и Мэри Кавендиш, загадочная и недосягаемая Мэри Кавендиш, тоже не устояла...
Неожиданное появление мисс Ховард прервало эти мысли. Увидев, что в комнате, кроме нас, никого нет, она подошла к Пуаро и протянула ему старый, потемневший от времени листок бумаги.
- Нашла на шкафу, - сказала она и, не добавив ни слова, вышла из комнаты.
Пуаро взглянул на листок и радостно улыбнулся.
- Посмотрите-ка, Хастингс, что нам принесли. И помогите мне разобраться в инициалах - я не могу понять, "Д" это или "Л".
Я взял листок, на котором стояла печать Парсона - известной фирмы по производству театрального инвентаря. Что касается адреса - Эссекс, Стайлз Сент-Мэри, Кавендиш - то буква, стоящая перед фамилией, была действительно написана неразборчиво.
- Это либо "Т", либо "Л", но точно не "Д".
- Я думаю, что "Л", - сказал Пуаро.
- Это важная улика?
- Не очень, но она подтверждает правильность моей догадки. Я догадывался о существовании данного письма и попросил мисс Ховард попытаться его найти.
- Но почему оно лежало на шкафу? Странное место для хранения бумаг!
- Почему же? Я сам держу стопки бумаг на шкафу. Я посмотрел в глаза моему другу.
- Пуаро, скажите честно, вы знаете, кто убийца?
- Да, я надеюсь, что не ошибаюсь.
- Так не томите меня! Скажите его имя!
- Друг мой, к сожалению, у меня нет никаких доказательств.
Неожиданно лицо его переменилось и, схватив меня за руку, Пуаро выбежал в холл.
- Мадемуазель Доркас, где вы? Мадемуазель Доркас!
В комнату вбежала испуганная Доркас.
- Мистер Пуаро, что случилось?
- Доркас, у меня есть одна маленькая идея, и если она подтвердится, то дело можно считать законченным. Скажите, в понедельник - именно в понедельник, а не во вторник - ничего не случилось с колокольчиком в комнате миссис Инглторп?
- В понедельник? Да, сэр, я припоминаю, что именно в понедельник порвался шнурок колокольчика, висевшего над дверью в комнату хозяйки. Только как вы догадались, сэр? Мы же вызвали работника, который починил.
Пуаро улыбнулся.
Мы перешли в гостиную.
- Вот видите, - сказал мой друг, - не всегда надо иметь неопровержимые доказательства. Подчас достаточно одного здравого смысла. Однако, признаюсь, я рад, что моя догадка подтвердилась. Ведь у каждого есть свои маленькие человеческие слабости, не правда ли, Хастингс? Теперь я могу себе позволить сделать небольшую передышку и прогуляться по парку.
Весело посвистывая, Пуаро вышел из комнаты как раз в тот момент, когда на пороге появилась Мэри Кавендиш.
- Ваш друг излучает такое блаженство, словно он уже поймал преступника, - сказала она с улыбкой.
Я улыбнулся в ответ.
- Сам не понимаю, что случилось. Доркас рассказала ему про какой-то оборванный шнурок, и это привело Пуаро в неописуемый восторг.
Мэри снова улыбнулась.
- Смотрите, он выходит из ворот, - сказала она, взглянув в окно, - разве ваш друг собрался к себе?
- Я уже давно отказался от попыток понять его действия!
- Может быть, от сильного переутомления он немного...
Мэри запнулась и покраснела.
- Мне тоже иногда кажется, что Пуаро ведет себя не совсем нормально. Но через некоторое время выясняется, что во всех его на первый взгляд безумных действиях имелась строгая система.
- Что ж, давайте подождем "некоторое время". Хотя Мэри и старалась показаться веселой, глаза ее были очень печальны.
"И все-таки, - подумал я, - надо поговорить с ней о будущем Цинции".
Я очень осторожно начал этот разговор, но не успел произнести и двух фраз, как Мэри перебила меня:
- Вы прекрасный адвокат, мистер Хастингс, но зачем попусту растрачивать свой талант? Поверьте, я прекрасно отношусь к Цинции и, конечно же, позабочусь о ее будущем.
Она о чем-то задумалась и неожиданно спросила:
- Мистер Хастингс, как вы думаете, мы с Джоном счастливы вместе?
Я был очень удивлен ее вопросом и смог лишь пробормотать, что это личное дело супругов и постороннему не пристало обсуждать подобные темы.
- Да, это наше личное дело, но вам я все-таки скажу: мистер Хастингс, мы несчастливы друг с другом!
Я промолчал, а Мэри, печально опустив голову, продолжала:
- Вы же ничего не знаете обо мне - ни откуда я родом, ни кем была до того, как вышла за Джона. А у меня сейчас такое настроение, что хочется кому-то исповедаться.
Признаться, я не слишком стремился оказаться в роли отца-исповедника. Во-первых, я помнил, чем закончилась исповедь Цинции. Во-вторых, в исповедники обычно выбираются люди не первой молодости, а я, напротив, был цветущим молодым человеком, к тому же неравнодушным к женщинам!
- Мой отец - англичанин, а мать - русская.
- А, теперь понятно...
- Что понятно? - резко спросила Мэри.
- Понятно, почему во всем вашем облике чувствуется что-то отстраненное и необычное.
- Мать считалась красавицей. Я ее не помню - она умерла, когда я была совсем ребенком. По словам отца, мама по ошибке приняла слишком большую дозу снотворного.
Мэри на мгновение замолчала, затем продолжала:
- Отец тяжело переживал ее смерть. Через некоторое время он поступил на дипломатическую службу, и мы начали разъезжать по свету. К 23 годам я, кажется, побывала уже повсюду! Моя жизнь была наполнена весельем, впечатлениями и радужными надеждами.
Она тяжело вздохнула.
- Но неожиданно умер отец, почти ничего не оставив мне в наследство. Мне пришлось поселиться у своей престарелой тетки в Йоркшире. Естественно, после стольких лет, проведенных с отцом, жизнь в сельской глуши казалась ужасной - унылая скука и монотонность тамошнего существования просто сводили меня с ума.
- Да, я вас прекрасно понимаю.
- И вот в это время я встретила Джона. Конечно, с точки зрения тетушки, о лучшей партии нельзя было и мечтать. Но я думала не о деньгах - единственное, чего мне хотелось, - это выбраться поскорее из сельской глуши, из соседских сплетен и ворчания тетушки
Я нахмурился.
- Поймите меня правильно, - продолжала Мэри, - я откровенно призналась Джону, что он мне нравится, очень нравится, но это, конечно, не любовь. Я сказала, что потом, возможно, смогу его полюбить, но тогда он был мне просто симпатичен, не больше. Однако Джон посчитал, что этого достаточно, и сделал мне предложение.
Мэри прервала свой рассказ и внимательно посмотрела мне в глаза
- Кажется, да, я уверена, что поначалу он меня очень любил. Но мы с Джоном слишком разные люди. Вскоре после свадьбы наступило охлаждение, а затем я ему и вовсе надоела. Говорить об этом неприятно, мистер Хастингс, но я хочу быть с вами полностью откровенной. К тому же сейчас мне это безразлично - все уже позади.
- Что вы хотите сказать?
- Я хочу сказать, что покидаю Стайлз навсегда.
- Вы с Джоном купили другой дом?
- Нет, Джон, наверное, останется здесь, но я скоро уеду.
- Вы хотите его оставить? - Да!
- Но почему?
После долгого молчания Мэри тихо ответила:
- Потому что для меня дороже всего... свобода.
Я подумал о девственных лесах, о полях и реках, обо всем, что именуется свободой для такого человека, как Мэри Кавендиш. Но в своих бедах она виновата сама, - лишь гордость и высокомерие не позволяют Мэри жить счастливой семейной жизнью.
Вдруг она всхлипнула и тихо произнесла:
- Стайлз - это тюрьма.
- Я понимаю, но, Мэри, вы поступаете слишком опрометчиво.
- Опрометчиво? Вы просто ничего не знаете!
И тут я сказал фразу, о которой сразу пожалел.
- Вам известно, что доктор Бауэрстайн арестован? Лицо Мэри мгновенно стало холодным и непроницаемым.
- Джон заботливо сообщил мне об этом сегодня утром.
- И вы знаете причину ареста?
- Конечно. Он же немецкий шпион! Манинг давно его подозревал.
Мэри говорила совершенно спокойно. Неужели арест Бауэрстайна ее нисколько не волнует? Она взглянула на цветочную вазу.
- Цветы уже совсем завяли. Надо срезать новые.
И, еле заметно кивнув на прощание, она вышла в сад.
Да, наверное, Мэри безразлична к судьбе Бауэрстайна. Не может же она до такой степени скрывать свои чувства!
На следующее утро ни Пуаро, ни полицейские в усадьбе не появлялись. Зато к обеду разрешилась загадка последнего из четырех писем, отправленных миссис Инглторп в тот роковой вечер. Не сумев в свое время определить адресата, мы решили не ломать над этим голову - рано или поздно все прояснится само собой. Так и случилось. Почтальон принес письмо, отправленное французской музыкальной фирмой. В нем говорилось, что чек миссис Инглторп получен, но, к сожалению, ноты, которые она просит, разыскать не удалось. Итак, наши надежды на то, что четвертое письмо поможет пролить свет на убийство, оказались напрасными.
Перед чаем я решил прогуляться до Листвэйз и сообщить Пуаро про письмо, но привратник сказал, что мой друг снова уехал. - Опять в Лондон?
- Нет, сэр, на этот раз в Тэдминстер. Сказал, что хочет навестить какую-то леди. Она там в госпитале работает.
- Вот болван! - воскликнул я, раздраженный забывчивостью Пуаро и тем, что напрасно сходил в Листвэйз - Я же говорил ему, что по средам Цинция не работает. Ладно, когда мсье Пуаро вернется, скажите, что его ожидают в Стайлз.
- Хорошо, сэр, я передам.
Весь вечер я ожидал прихода Пуаро, но он так и не появился. Не было его и на следующий день.
После обеда Лоуренс отвел меня в сторону и спросил, не собираюсь ли я навестить своего друга.
- Нет, - сказал я раздраженно, - хватит с меня, если Пуаро захочет, он и сам может сюда прийти.
- Очень жаль, - хмуро пробормотал Лоуренс.
- А что случилось? Если дело серьезное, я, так и быть, схожу в Листвэйз - в последний раз!
- Ничего серьезного. Просто, если увидите мистера Пуаро, передайте ему, - Лоуренс снизил голос до шепота, - что я нашел еще одну кофейную чашку.
Сказать по правде, я уже давно забыл про "послание" Пуаро, и слова Лоуренса подстегнули мое любопытство.
Итак, я снова отправился в Листвэйз. На этот раз Пуаро был у себя. Он сидел в кресле, полностью погруженный в свои мысли. Лицо его было чрезвычайно бледным.
- Пуаро, вы не заболели? - спросил я озабоченно.
- Нет, друг мой, все в порядке. Но передо мной встала очень серьезная проблема.
- Отдавать ли преступника в руки правосудия или оставить его на свободе? - спросил я с улыбкой.
Как ни странно, Пуаро утвердительно кивнул.
- Да, как сказано у вашего Шекспира: "Говорить или не говорить - вот в чем вопрос".
Я был так удивлен, что даже не поправил своего друга.
- Пуаро, вы шутите!
- Нет, Хастингс, речь идет о вещи, к которой я всегда относился серьезно.
- А именно?
- Я говорю о счастье женщины!
Взглянув на меня, Пуаро грустно улыбнулся и продолжал:
- Пришло время действовать, а я не знаю, имею ли я на это право. Игра слишком рискованна.
Он снова погрузился в свои мысли, и я подумал, что теперь самое время рассказать о своем разговоре с Лоуренсом.
- Так он все-таки нашел еще одну чашку?! - торжествующе воскликнул Пуаро. - А этот ваш Лоуренс оказался умнее, чем я предполагал.
Я был невысокого мнения об умственных способностях Лоуренса, но, дав себе зарок никогда больше не спорить со своим другом, не стал возражать.
- Пуаро, как же вы забыли, что Цинция в среду не работает?
- Верно, память у меня теперь не та! Хорошо еще, что коллега мадемуазель Цинции сжалилась надо мной и любезно показала все, что меня интересовало.
- Но вы должны как-нибудь снова съездить в госпиталь. Цинция мечтает показать вам свои владения! Кстати, чуть не забыл, сегодня выяснилось, кому миссис Инглторп отправила четвертое письмо. Я рассказал про письмо из Франции.
- Жаль, - грустно произнес мой друг, - я возлагал на него определенные надежды. А впрочем, так даже лучше - мы распутаем этот клубок изнутри. Если пошевелить мозгами, то можно решить любую головоломку, не правда ли, Хастингс? Между прочим, что вам известно об отпечатках пальцев?
- Только то, что они у всех разные.
- Правильно!
Вынув из бюро несколько фотографий, Пуаро разложил их на столе.
- Вот, Хастингс: номер один, номер два и номер три. Что вы можете сказать об этих фотографиях?
Я внимательно изучил все три фотоснимка.
- Во-первых, изображения сильно увеличены. Номер один, похоже - отпечатки большого и указательного пальцев мужчины. Отпечатки номер два принадлежат женщине - они гораздо меньше. Что касается третьего снимка, то на нем видно множество отпечатков, но последние, кажется, такие же, как и на первом снимке.
- Вы уверены?
- Да, отпечатки совершенно одинаковые.
Пуаро удовлетворенно кивнул и снова спрятал фотографии в бюро.
- Наверное, вы опять откажетесь объяснить мне, в чем дело.
- Почему же, друг мой? Отпечатки на первой фотографии принадлежат мсье Лоуренсу, на второй - мадемуазель Цинции, хотя это неважно, они нужны только для сравнения. Что касается третьей фотографии, то здесь дело серьезней.
Пуаро на мгновение задумался.
- Как вы верно заметили, изображения сильно увеличены: причем третья фотография вышла менее четкой, чем первые две. Я не буду объяснять, как получены снимки - это довольно сложный процесс. Достаточно того, что они перед вами. Остается только сказать, с какого предмета сняты эти отпечатки.
- Пуаро, я сгораю от любопытства.
- Хастингс, - торжественно провозгласил Пуаро, - отпечатки под номером три обнаружены на бутылочке с ядом, которая хранится в шкафу в госпитале Красного Креста в Тэдминстере!
- Господи, как на склянке с ядом оказались отпечатки Лоуренса? Он ведь даже не подходил к шкафу.
- Хастингс, он подходил!
- Вы ошибаетесь, Пуаро, мы все время были вместе.
- Это вы ошибаетесь, Хастингс. Если вы все время были вместе, зачем же мисс Цинция звала его, когда вы с ней вышли на балкон?
- Да, верно. Но все равно, Лоуренс находился в комнате одни всего несколько мгновений.
- Этого вполне достаточно.
- Для чего?
- Для того, чтобы удовлетворить любопытство человека, изучавшего когда-то медицину.
Наши глаза встретились. Пуаро снова улыбнулся. Он встал и, подойдя к окну, стал что-то весело насвистывать.
- Пуаро, - я почувствовал, что голос мой дрожит, - что было в склянке?
- Гидрохлорид стрихнина, - спокойно ответил мой друг.
- Боже, - произнес я почти шепотом.
- Учтите, Хастингс, что гидрохлорид стрихнина применяется крайне редко - лишь для приготовления нескольких типов лекарств. Обычно используется другой раствор. Вот почему отпечатки пальцев Лоуренса сохранились до сих пор - он был последним, кто держал в руках склянку.
- Как вы смогли сделать эту фотографию?
- Я вышел на балкон и случайно обронил шляпу. Несмотря на мои возражения, коллега мисс Цинции сама спустилась за ней вниз.
- Так вы знали, что искать?
- Нет. Просто из вашего рассказа следовало, что мсье Лоуренс мог взять яд. И это предположение следовало либо подтвердить, либо опровергнуть.
- Пуаро, вы не обманете меня своим беспечным тоном. Обнаружена чрезвычайно важная улика!
- Возможно. Но есть одна вещь, которая меня действительно поражает. Думаю, и вас тоже.
- Какая?
- Что-то часто в этом деле встречается стрихнин. Вам не кажется, Хастингс? Стрихнин содержался в лекарстве миссис Инглторп. Стрихнин купил человек, выдававший себя за Инглторпа. И вот теперь снова - на склянке со стрихнином обнаружены отпечатки пальцев мсье Лоуренса. Тут какая-то путаница, друг мой, а я терпеть этого не могу.
Дверь отворилась, и появившийся на пороге бельгиец сказал, что Пуаро внизу дожидается какая-то дама.
Мы быстро спустились и увидели стоявшую в дверях миссис Кавендиш.
- Я навещала одну старушку в деревне, - сказала Мэри, - и решила зайти за мистером Хастингсом - вместе возвращаться веселее. Лоуренс мне сказал, что он у вас, мистер Пуаро.
- Жаль, мадам, - воскликнул мой друг, - а я-то надеялся, что вы оказали мне честь своим визитом!
- Не знала, что это такая честь! - сказала Мэри с улыбкой. - Обещаю оказать ее в ближайшие дни, мсье Пуаро.
- Буду счастлив, мадам. И помните - если вам захочется исповедаться (Мэри вздрогнула), то "отец Пуаро" всегда к вашим услугам!
Миссис Кавендиш внимательно посмотрела в глаза Пуаро, словно пытаясь постигнуть истинный смысл услышанных слов, затем улыбнулась и сказала:
- Мсье Пуаро, может, вы тоже пойдете с нами в усадьбу?
- С удовольствием, мадам.
По дороге Мэри все время что-то рассказывала, шутила и старалась казаться совершенно беззаботной. Однако я заметил, что она сильно взволнована.
Едва зайдя в усадьбу, мы почувствовали что-то неладное. Навстречу выбежала заплаканная Доркас.
- Мадам, мадам! Горе у нас! Не знаю, как и сказать вам. Тут такое случилось! За что же такие напасти одна за другой?
- Да говорите же, что произошло, - нетерпеливо прервал я излияния Доркас.
- Это все проклятые полицейские из Скотланд Ярда! Арестовали его, мадам, арестовали мистера Кавендиша!
- Как! Лоуренс арестован?! - воскликнул я, пораженный этой вестью.
Глаза Доркас на мгновение вспыхнули.
- Нет, сэр. Арестован мистер Джон Кавендиш! Мэри вскрикнула и пошатнулась. Я повернулся, чтобы поддержать ее, и заметил странную улыбку на устах Пуаро.

Глава 10
Суд

Предварительное судебное разбирательство состоялось через два месяца. Мэри делала все возможное, чтобы доказать невиновность своего мужа.
Когда я поделился с Пуаро своим восхищением преданностью этой женщины, он кивнул и сказал:
- Да, Хастингс, миссис Кавендиш как раз из тех друзей, которые познаются в беде. Случилось несчастье, и она забыла о гордости, о ревности...
- О ревности?
- Конечно. Разве вы не заметили, что миссис Кавендиш ужасно ревнива? Но теперь, когда над Джоном нависла опасность, она думает только об одном - как его спасти.
Мой друг говорил с таким чувством, что я невольно вспомнила его колебания - "говорить или не говорить", когда на карту поставлено "счастье женщины". Слава богу, что теперь решение примут другие!
- Пуаро, мне даже сейчас не верится, что Джон - убийца, я почти не сомневался, что преступник - Лоуренс.
Пуаро улыбнулся.
- Я знаю, друг мой.
- Как же так?! Джон, мой старый друг Джон, и вдруг - убийца!
- Каждый убийца чей-то друг, - глубокомысленно изрек Пуаро. - Но мы не должны смешивать разум и чувства.
- Но вы могли хотя бы намекнуть, что мой друг Джон...
- Я не делал этого как раз потому, что Джон ваш старый друг. J
Я смутился, вспомнив, как доверчиво рассказывал Джону о подозрениях Пуаро. Ведь я был уверен, что речь шла о Бауэрстайне! Кстати, на суде его оправдали - доктор очень ловко сумел доказать несостоятельность обвинений в шпионаже, - но карьера его, безусловно, рухнула.
- Пуаро, неужели Джона признают виновным?
- Нет, друг мой, я почти уверен, что его оправдают. Я же постоянно твержу вам, что улик против него пока нет. Одно дело - не сомневаться в виновности преступника и совсем другое - доказать это на суде. Здесь-то и заключается основная трудность. Кстати, я могу кое-что и доказать, но в цепочке не хватает последнего звена, и пока оно не отыщется, увы, Хастингс, меня никто не будет слушать.
Он печально вздохнул.
- Пуаро, когда вы впервые начали подозревать Джона?
- А разве вы вообще не допускали мысли, что он убийца?
- Нет.
- Даже после услышанного вами разговора между миссис Инглторп и Мэри? Даже после, мягко говоря, неоткровенного выступления Мэри на дознании?

Предыдущая страница 7 Следующая страница


Таинственное происшествие в Стайлз 8

- Я не придавал этому большого значения.
- Неужели вы не думали, что, если ссора, подслушанная Доркас, происходила не между миссис Инглторп и ее мужем - а он это начисто отрицает, - значит, в комнате находился один из братьев Кавендишей? Допустим, там был Лоуренс. Как тогда объяснить поведение Мэри Кавендиш? Если же допустить, что там находился Джон, то все становится на свои места.
- Вы хотите сказать, что ссора происходила между миссис Инглторп и Джоном?
- Конечно.
- И вы это знали?
- Разумеется. Как иначе можно объяснить поведение миссис Кавендиш?
- Но, тем не менее, вы уверены, что его оправдают!
- Несомненно оправдают! Во время предварительного судебного разбирательства мы услышим только речь прокурора. Адвокат наверняка посоветует Джону повременить со своей защитой до суда - когда на руках козырный туз, выкладывать его следует в последнюю очередь! Кстати, Хастингс, мне нельзя появляться на судебном разбирательстве.
- Почему?
- Потому что официально я не имею никакого отношения к следствию. Пока в цепочке доказательств отсутствует последнее звено, я должен оставаться в тени. Пусть миссис Кавендиш думает, что я на стороне Джона.
- Пуаро, это нечестная игра! - воскликнул я негодующе.
- Мы имеем дело с очень хитрым и изворотливым противником. В средствах он не стесняется, поэтому и нам надо сделать все, чтобы преступник не ускользнул из рук правосудия. Пускай все лавры - пока - достанутся Джеппу, а я тем временем доведу дело до конца. Если меня и вызовут для дачи показаний, - Пуаро улыбнулся, - то я выступлю как свидетель защиты. Мне показалось, что я ослышался!
- Я хочу быть объективным, - пояснил Пуаро, - и поэтому отклоню один из пунктов обвинения.
- Какой?
- По поводу сожженного завещания. Джон здесь ни при чем.
Пуаро оказался настоящим пророком. Боюсь утомить читателя скучными деталями и скажу лишь, что во время предварительного разбирательства Джон не произнес ни слова, и дело передали в суд.
Сентябрь застал нас в Лондоне. Мэри сняла дом в Кэнсингтоне <Фешенебельный район в центральной части Лондона.>, Пуаро тоже поселился поблизости, и я имел возможность часто их видеть, поскольку устроился на работу в том же районе - в министерство обороны.
Чем меньше времени оставалось до начала суда, тем сильнее нервничал Пуаро. Он так и не мог разыскать "последнее звено". В глубине души я этому даже радовался, так как не представлял, что будет делать Мэри, если Джона признают виновным.
15 сентября Джон предстал перед судом в Олд Бейли <Центральный уголовный суд, расположенный на улице Олд Бейли.> по обвинению в "преднамеренном убийстве Эмили Агнес Инглторп" и наотрез отказался признать себя виновным. Его защищал знаменитый адвокат сэр Эрнст Хэвивезер.
Первым взял слово прокурор Филипс, заявивший, что убийство совершено расчетливо и хладнокровно. Мистер Кавендиш отравил женщину, любившую его как родного сына, женщину, которая дала ему образование, заботилась о нем и безгранично ему доверяла. Свидетельские показания подтверждают, продолжал прокурор, что подсудимый вступил в предосудительную связь с некоей миссис Райкес, женой фермера Райкеса, живущего неподалеку от Стайлз. Подсудимый растранжирил все деньги, полученные от миссис Инглторп, и оказался в крайне стесненном материальном положении.
Миссис Инглторп узнала о постыдной связи своего сына, и за день до убийства между ними произошел крупный скандал, часть которого слышала прислуга. В тот же день подсудимый, переодевшись в костюм мистера Инглторпа, купил в деревенской аптеке стрихнин. Несомненно, он пытался навлечь на него подозрения в убийстве миссис Инглторп - ни для кого не секрет, что подсудимый ненавидел мужа своей мачехи. Мистер Инглторп, к счастью, смог предъявить неопровержимое алиби.
Семнадцатого июля, сразу после ссоры с подсудимым, миссис Инглторп составила новое завещание. Обуглившиеся остатки этого документа были на следующее утро найдены в камине, но можно с уверенностью утверждать, что завещание было в пользу мистера Инглторпа. Существует завещание, составленное накануне свадьбы, где покойная объявляла его же своим наследником, но подсудимый (мистер Филипс многозначительно поднял палец) ничего не знал об этом. Трудно сказать, что заставило миссис Инглторп составить новое завещание, в то время как предыдущее еще оставалось в силе. Возможно, она просто забыла о нем или, что более вероятно, считала, что после замужества оно стало недействительным. Женщины, тем более в таком возрасте, не слишком хорошо разбираются в юридических тонкостях.
За год до этого она составляла еще одно завещание - на этот раз в пользу подсудимого.
Свидетели утверждают, продолжал мистер Филипс, что именно подсудимый отнес кофе наверх в тот злополучный вечер. Ночью он пробрался в спальню матери и уничтожил завещание, составленное накануне, после чего - по мысли подсудимого - вступало в силу завещание в его пользу. Арест последовал после того, как инспектор Джепп обнаружил в комнате мистера Кавендиша флакон со стрихнином, который был продан в аптеке человеку, выдававшему себя за мистера Инглторпа. Теперь пусть присяжные сами решат, требуются ли еще какие-нибудь доказательства вины этого человека.
Этими словами мистер Филипс закончил свое выступление, вытер пот со лба и не спеша, сохраняя достоинство, удалился.
Поначалу свидетелями выступали те, кто уже давал показания на дознании.
Первым вызвали доктора Бауэрстайна.
Все знали, что сэр Хэвивезер никогда не церемонится со свидетелями, выступающими против его подзащитных.
Вот и на этот раз он задал всего два вопроса - но каким тоном!
- Доктор Бауэрстайн, если не ошибаюсь, стрихнин действует очень быстро?
- Да.
- Тем не менее, вы не можете объяснить, почему смерть наступила только утром?
- Не могу.
- Спасибо.
Мистеру Маису был предъявлен флакон с ядом, найденный в комнате Джона, и он подтвердил, что продал его "мистеру Инглторпу". Стараниями сэра Эрнста мистер Мэйс вскоре признал, что не знал мистера Инглторпа лично, никогда с ним не разговаривал, а видел всего несколько раз, и то мельком.
Выступивший затем мистер Инглторп утверждал, что не покупал яд и тем более не ссорился со своей женой. Несколько свидетелей подтвердили его показания.
Садовники рассказали, как подписались под завещанием. Затем выступила Доркас.
Верная своим хозяевам, она категорически отрицала, что из-за двери доносился голос Джона. Напротив, она могла поклясться - хозяйка разговаривала со своим мужем Альфредом Инглторпом.
Услышав это, Джон чуть заметно улыбнулся. Он-то знал, что зря старается верная Доркас - защита не будет отрицать его разговор с матерью.
Слово взял мистер Филипс.
- Скажите, в июле на имя мистера Лоуренса Кавендиша приходила бандероль из фирмы Парксон?
- Не помню, сэр. Может, и приходила, но мистер Лоуренс в июле часто уезжал из усадьбы.
- Если бы бандероль пришла в его отсутствие, что бы с ней сделали?
- Ее бы оставили в комнате мистера Лоуренса, либо отправили вслед за ним.
- А что бы сделали вы?
- Я? Наверное, положил бы на стол в холле. Только это не мое дело, за почтой следит мисс Ховард.
Эвелин как раз выступала вслед за Доркас. Ее спросили, помнит ли она о бандероли на имя Лоуренса.
- Может и была какая-то. Много почты приходит. Всего не упомнишь.
- Значит, вы не знаете, послали бандероль мистеру Лоуренсу в Уэллс или оставили в его комнате?
- В Уэллс ничего не посылали? Я бы запомнила.
- Допустим, во время отсутствия мистера Лоуренса на его имя приходит бандероль, которая впоследствии исчезает. Вы бы вспомнили о ней через некоторое время?
- Вряд ли. Я бы подумала, что ее кто-нибудь убрал. Чтоб на виду не лежала.
- Кажется, именно вы нашли этот документ (мистер Филипс показал уже знакомый нам с Пуаро листок), не так ли?
- Я.
- Как это произошло?
- Полицейский из Бельгии, который помогает следствию, попросил его поискать.
- И где он лежал?
- Э...Э... на шкафу.
- В комнате подсудимого?
- Да, кажется.
- Вы сами его там обнаружили?
- Да.
- Тогда вы должны все помнить точно.
- Да, в комнате подсудимого.
- Так-то лучше.
Служащий фирмы Парксон подтвердил, что от мистера Лоуренса Кавендиша приходил чек и письмо, в котором он просил выслать ему накладную черную бороду, что и было сделано 29 июня. К сожалению, письмо не сохранилось, но есть соответствующая запись в регистрационном журнале.
Сэр Эрнст подскочил к свидетелю и спросил, глядя ему в глаза:
- А откуда, молодой человек, пришло письмо?
- Из Стайлз Корт.
- Почему вы так считаете?
- Я... я вас не понимаю.
- Как вы можете утверждать, что письмо отправлено из Стайлз Корт? Может быть, вы специально изучали почтовый штемпель?
- Нет, но...
- Значит, вы не знаете, откуда отправлено письмо!
- Сэр, мне кажется...
- Молодой человек, вы обязаны говорить не то, что вам кажется, а то, в чем вы уверены! Письмо могли отправить откуда угодно, например, из Уэллса, не так ли?
Свидетель обескуражено кивнул, и мистер Хэвивезер с видом победителя возвратился на место.
Затем была вызвана служанка Элизабет Вэллз. По ее словам, уже лежа в кровати, она вспомнила, что закрыла входную дверь на засов, а не на ключ, как просил мистер Инглторп. Спускаясь вниз по лестнице, она услышала шум в западном крыле здания. Мисс Вэллз прошла по коридору и увидела мистера Джона Кавендиша, стоящего у двери в комнату миссис Инглторп.
Сэру Эрнсту понадобилось всего несколько минут, чтобы совершенно запутать бедную служанку. Казалось, она была готова отречься от своих показаний, лишь бы не отвечать на вопросы этого ужасного человека!
Последней в тот день выступала Анни. Она сказала, что еще накануне воскового пятна на полу в спальне не было, и подтвердила, что видела, как Джон взял кофе и отправился наверх.
После окончания судебного заседания я вызвался проводить Мэри. Она возмущалась речью прокурора, который, по ее словам, специально исказил все факты, чтобы оболгать ни в чем не повинного Джона.
- Ничего, - попытался я успокоить Мэри, - завтра будет иначе. Джона, несомненно, оправдают.
Миссис Кавендиш о чем-то задумалась и вдруг тихо сказала:
- Но в таком случае... нет, нет, это не Лоуренс... не может быть!
Я промолчал, но слова Мэри навели меня на грустные мысли.
Встретившись с Пуаро, я спросил, к чему, по его мнению, клонит мистер Хэвивезер.
Пуаро улыбнулся.
- Да, ловко этот Хэвивезер выгораживает своего подзащитного.
- Вы думаете, он действительно верит, что убийца - Лоуренс?
- Хэвивезер? Да он вообще ни во что не верит! Его задача - запугать свидетелей и присяжных с тем, чтобы в создавшейся неразберихе подозрение пало на обоих братьев. Тогда станет трудно решить, кто же из них убийца.
На следующий день первым давал показания инспектор Джепп.
- На основании полученной информации, - деловито начал Джепп, - мною и лейтенантом Саммерхэем был произведен обыск в комнате подсудимого. В комоде под кипой нижнего белья обнаружили две улики. Во-первых, позолоченное пенсне, похожее на пенсне мистера Инглторпа. Во-вторых, флакон с ядом.
Далее мистер Джепп рассказал еще об одной находке, сделанной в комнате миссис Инглторп. Он показал полоску промокательной бумаги, на которой с помощью зеркала легко можно было прочесть: "...все, чем я обладаю, завещается моему любимому мужу Альфреду Инг..."
- Отпечаток совсем свежий, - заявил Джепп, - поэтому теперь мы знаем точно, что и в последнем завещании наследником объявлялся мистер Инглторп. У меня все.
Мистер Хэвивезер сразу бросился в атаку.
- Когда производился обыск в комнате подсудимого?
- Во вторник, 24 июля.
- То есть через неделю после убийства?
- Да.
- Ящик комода, в котором найдены пенсне и флакон, был заперт?
- Нет.
- А вам не кажется странным, что убийца держит компрометирующие улики у себя в комнате, да еще в незапертом ящике?
- Возможно, он их засунул туда в спешке. Наверное, ящик был выдвинут.
- Но ведь прошла целая неделя. Как вы думаете, этого времени достаточно, чтобы уничтожить улики?
- Возможно.
- Что значит "возможно"? Да или нет?
- Да.
- Кипа белья, о которой вы говорили, была тяжелой?
- Да, весьма.
- Значит, речь идет о теплом зимнем белье. Вас не удивляет, что был выдвинут ящик с зимним бельем, ведь стояла страшная жара?
- Не знаю...
- Извольте, пожалуйста, ясно ответить на мой вопрос.
- Да, это странно.
- Следовательно, если пенсне и яд кто-то подкинул в комод, то подсудимый вряд ли бы это обнаружил.
- Сомневаюсь, что яд и пенсне подкинули.
- Но это не исключено?
- В принципе, нет.
- Благодарю вас, - торжествующе проговорил мистер Хэвивезер.
Выступавшие вслед за Джеппом свидетели подтвердили финансовые трудности, которые испытывал Джон, а также то, что у него давний роман с миссис Райкес.
Выходит, мисс Ховард была права! Просто в своем озлоблении против Инглторпа она посчитала, что миссис Райкес встречается с ним, а не с Джоном.
И вот, наконец, судья вызвал Лоуренса Кавендиша. Тот сразу заявил, что никакого письма в фирму Парксон не посылал и, более того, двадцать девятого июня находился "в Уэллсе.
Сэр Эрнст Хэвивезер не собирался упускать инициативу.
- Итак, мистер Кавендиш, вы отрицаете, что заказывали накладную черную бороду в фирме Парксон?
- Да.
- Хорошо. Тогда скажите, если что-то случится с вашим братом, кто станет владельцем поместья Стайлз
Корт?
Лоуренс покраснел, услышав столь бестактный вопрос. Даже судья пробормотал что-то неодобрительное, однако Хэвивезер продолжал настаивать:
- Потрудитесь, пожалуйста, ответить на мой вопрос.
- Владельцем Стайлз Корт, видимо, стану я.
- А почему "видимо"? Детей у вашего брата нет, следовательно, вы - единственный наследник.
- Выходит, что так.
- Мистер Хэвивезер злобно ухмыльнулся.
- Замечательно. Кроме усадьбы к вам, в этом случае, переходит весьма крупная сумма.
- Помилуйте, сэр Эрнст, - воскликнул судья, - все это не имеет никакого отношения к делу.
Однако Хэвивезер продолжал наседать на Лоуренса.
- Во вторник, 17 июля, вместе с одним из своих друзей вы посещали госпиталь Красного Креста в Тэдминстере, не так ли?
- Да.
- Оставшись на несколько секунд один в комнате, вы открывали шкаф, в котором хранились яды. Так?
- Не помню. Возможно.
- А точнее?
- Да, кажется, открывал.
- И одна из бутылок в особенности привлекла ваше внимание?
- Нет, я сразу закрыл шкаф.
- Осторожно, мистер Кавендиш - ваши показания фиксируются. Я имею в виду склянку с гидрохлоридом стрихнина.
Лоуренс побледнел.
- Нет, нет, я не трогал стрихнин.
- Тогда почему на этой склянке обнаружены отпечатки ваших пальцев?
Лоуренс вздрогнул и, немного помедлив, тихо произнес:
- Да, теперь вспомнил. Действительно, я держал в руках бутылочку со стрихнином.
- Я тоже так думаю! А зачем вы отливали ее содержимое?
- Не правда! Я ничего не отливал!
- Тогда зачем же вы сняли с полки именно эту бутылочку?
- Я получил медицинское образование, и, естественно, меня интересуют различные медикаменты.
- Ах вот как! Вы находите интерес к ядам вполне естественным? Однако, чтобы удовлетворить свое "естественное" любопытство, вы дождались, пока все выйдут из комнаты!
- Это случайное совпадение. Если бы кто-то и находился в комнате, я все равно открыл бы шкаф.
- И все же, когда вы держали в руках стрихнин, в комнате никого не было!
- Да говорю же вам...
- Мистер Лоуренс, - перебил его Хэвивезер, - все утро вы находились в обществе своих друзей. Лишь однажды, и то на пару минут, вы остались один в комнате и как раз в этот момент вы решили удовлетворить свое естественное любопытство. Какое милое совпадение!
Лоуренс стоял словно оглушенный.
- Я... я...
- Мистер Кавендиш, у меня больше нет вопросов! Показания Лоуренса вызвали большое оживление в зале. Присутствующие, в основном дамы, начали живо обсуждать услышанное, и вскоре судья пригрозил, что если шум не прекратится, то суд будет продолжен при закрытых дверях.
Вслед за Лоуренсом судья вызвал эксперта-графолога. По его словам, подпись Альфреда Инглторпа в аптечном журнале, несомненно, сделана кем-то другим.
Однако после шквала вопросов, который обрушил на него сэр Эрнст, эксперт нехотя признал, что мистер Инглторп мог намеренно изменить свой почерк.
На этом свидетельские показания закончились, и мистер Хэвивезер начал свою речь.
- Никогда еще, - патетически заявил сэр Эрнст, - я не сталкивался со столь необоснованным обвинением в убийстве! Факты, якобы свидетельствующие против моего подзащитного, оказались либо случайными совпадениями, либо плодом фантазии некоторых свидетелей. Давайте беспристрастно обсудим все, что нам известно. Стрихнин нашли в ящике комода в комнате мистера Кавендиша. Ящик был открыт, и нет никаких доказательств, что именно обвиняемый положил туда яд. Просто, кому-то понадобилось, чтобы в убийстве обвинили мистера Кавендиша, и этот человек ловко подбросил яд в его комнату.
Далее, прокурор ничем не подкрепил свое утверждение, что мой подзащитный заказывал бороду в фирме Парксон.
Что касается своего скандала с миссис Инглторп, то подсудимый и не думает его отрицать. Однако значение этого скандала, равно как и финансовые затруднения мистера Кавендиша, сильно преувеличено.
Мой многоопытный коллега, - продолжал сэр Эрнст, кивнув в сторону мистера Филипса, - заявляет: если бы подсудимый был невиновен, то он бы уже на предварительном следствии признал, что в ссоре участвовал не мистер Инглторп, а он сам. Но вспомним, как было дело. Возвратившись во вторник вечером домой, мистер Кавендиш узнает, что днем случился скандал между супругами Инглторп. Поэтому он до последнего момента считал, что в этот день произошло два скандала - ему и в голову не пришло, что кто-то мог спутать его голос с голосом Инглторпа.
Прокурор утверждает, что в понедельник, 16 июля, подсудимый под видом мистера Инглторпа купил в аптеке стрихнин. На самом же деле мистер Кавендиш находился в это время неподалеку от фермы "Марстон Спинни". Он был вынужден отправиться туда, так как получил анонимную записку. Шантажист угрожал кое-что рассказать миссис Кавендиш, если мой подзащитный не выплатит ему крупную сумму. Напрасно прождав полчаса в указанном месте, мистер Кавендиш возвратился домой. К сожалению, он никого не встретил по дороге и не может поэтому подтвердить свои слова. Однако записка у подсудимого сохранилась, и суд сможет с ней ознакомиться.
Что касается обвинения, - продолжал мистер Хэвивезер, - что подсудимый сжег завещание, то оно просто абсурдно. Мистер Кавендиш хорошо знает законы (ведь он заседал в свое время в местном суде), поэтому он понимал, что завещание, составленное за год до описываемых событий, после замужества миссис Инглторп потеряло силу. Более того, мистеру Инглторпу известно, кто написал записку! После того, как он сообщит это, многие факты предстанут совсем в другом свете.
Заканчивая свое выступление, сэр Эрнст заявил, что имеющиеся улики свидетельствуют не только против его подзащитного: скажем, роль мистера Лоуренса в этом деле выглядит более чем подозрительно.
Слово предоставили Джону.
Он очень складно и убедительно (хотя и не без помощи сэра Эрнста!) рассказал, как все произошло. Анонимная записка, показанная присяжным, а также готовность, с которой Джон признал участие в ссоре с матерью и свои финансовые затруднения, произвели большое впечатление на присяжных.
- Теперь я хочу сделать заявление, - сказал Джон. - Я категорически возражаю против обвинений, выдвинутых сэром Эрнстом против моего брата. Убежден, что Лоуренс совершенно невиновен.
Судья одобрительно кивнул, и, заметив это, сэр Эрнст чуть заметно улыбнулся.
- Подсудимый, - обратился к Джону мистер Филипс, - я не понимаю, как вы сразу не догадались, что служанка перепутала ваш голос с голосом мистера Инглторпа? Это очень странно!
- Не вижу здесь ничего странного. Мне сказали, что днем произошел скандал между мамой и мистером Инглторпом. Почему же я должен был в этом усомниться?
- Но когда свидетельница Доркас в своих показаниях процитировала несколько фраз, вы не могли их не вспомнить!
- Как видите - мог.
- В таком случае, у вас на удивление короткая память.
- Удивляться тут нечему. В пылу спора мы говорили много лишнего, и я старался не обращать внимание на мамины слова.
Мистер Филипс недоверчиво покачал головой.
- Ладно, оставим пока эту тему. Скажите, вам не знаком почерк автора анонимной записки?
- Нет.
- А вам не кажется, что почерк подозрительно напоминает ваш собственный, чуть-чуть, впрочем измененный?
- Нет, не кажется!
- А я утверждаю, что вы сами написали эту записку.
- Я?! Для чего?
- Чтобы иметь неопровержимое алиби! Вы назначили самому себе свидание в уединенном месте, а для большей убедительности - написали эту записку.
- Вы хотите меня оклеветать!
- Нет, но почему, скажите на милость, я должен верить, что в тот вечер вы находились в каком-то сомнительном месте, а не покупали стрихнин?
- Но я не покупал стрихнин!
- А я утверждаю, что покупали!
- Это ложь!
- Тогда я предоставляю присяжным самим сделать выводы из поразительного сходства почерка, которым написана эта записка, с почерком самого мистера Кавендиша!
С видом человека, исполнившего свой долг, мистер Филипс возвратился на место, и судья объявил, что следующее заседание состоится в понедельник.
Я взглянул на Пуаро. Он выглядел крайне расстроенным.
- Что случилось? - спросил я удивленно.
- Друг мой, дело приняло неожиданный оборот. Все очень плохо.
Но меня эти слова обрадовали. Значит, есть еще надежда, что Джона оправдают?
Я проводил Пуаро до дома, и он предложил зайти. Настроение моего друга нисколько не улучшилось. Тяжело вздохнув, он взял с письменного стола колоду карт и, к моему великому удивлению, начал строить карточный домик.
Заметив мое недоумение, Пуаро сказал:
- Не беспокойтесь, друг мой, я еще не впадаю в детство! Просто нет лучшего способа успокоиться. Четкость движений влечет за собой четкость мысли, а она мне сейчас нужна, как никогда.
- Пуаро, что произошло?
- Смотрите, - и легким щелчком он развалил карточный домик, - я могу объяснить, как произошло преступление, но без последнего звена в цепочке моя теория так же неустойчива, как это сооружение!
Пуаро начал строить новый домик, и я восхищенно проговорил:
- Какие четкие движения! Кажется, я лишь однажды видел, как у вас дрожат руки.
- Наверное, в тот момент я очень волновался.
- Волновался - это не то слово! Помните, как вы разозлились, когда увидели, что замок розовой папки взломан? Подойдя к камину, вы стали выравнивать безделушки, и я заметил, как сильно дрожат ваши руки. Однако...
Внезапно мой друг издал страшный стон и, закрыв лицо руками, откинулся в кресло.
- Что случилось, Пуаро? Вам плохо?
- Хастингс! Хастингс! Кажется, я все понял! Я облегченно вздохнул.
- Что, очередная "маленькая идея"?
- Друг мой, идея грандиозная! Потрясающая! Спасибо, Хастингс!
- За что?
- Этой идеей я обязан вам.
Не успел я опомниться, как Пуаро выскочил из комнаты. Через пару минут дверь отворилась, и вошла миссис Кавендиш.
- Что случилось с вашим другом? Он подбежал ко мне с криком: "Где гараж?" - но прежде чем я ответила хоть слово, он выскочил на улицу.
Мы подошли к окну. Пуаро, без шляпы, со съехавшим набок галстуком, бежал по улице.
- Его остановит первый же полицейский. Мэри пожала плечами.
- Не понимаю, что случилось?
- Откуда я знаю! Он строил карточный домик, вдруг подскочил как ужаленный и выбежал из комнаты.
- Надеюсь, к обеду он вернется.
Однако ни к обеду, ни к ужину Пуаро не появился.

Глава 11
Последнее звено

Все утро следующего дня я тщетно прождал своего друга и начал было уже беспокоиться, когда, около трех часов, с улицы послышался звук подъезжавшего автомобиля.
Я подошел к окну и увидел, что в машине сидели Пуаро и Джепп с Саммэрхэем. Мой друг излучал блаженное самодовольство. Завидев миссис Кавендиш, он выскочил из автомобиля и обратился к ней изысканным поклоном:
- Мадам, позвольте мне собрать в гостиной обитателей усадьбы.
Мэри грустно улыбнулась.
- Мсье Пуаро, вам предоставлена полная свобода действий. Поступайте, как считаете нужным.
- Благодарю, мадам, вы очень любезны.
Когда я вошел в гостиную, Пуаро уже расставил стулья и деловито пересчитывал пришедших.
- Так. Мисс Ховард - здесь. Мадемуазель Цинция - здесь. Мсье Лоуренс. Доркас. Анни. Хорошо. Сейчас придет мистер Инглторп - я послал ему записку, - и можно начинать.
- Если здесь снова появится этот человек, - воскликнула мисс Ховард, - я буду вынуждена уйти.
- Мисс Ховард, - взмолился Пуаро, - очень прошу вас - останьтесь.
Эви нехотя села на место. Через несколько минут вошел Альфред, и Пуаро торжественно обратился к собравшимся:
- Мсье, мадам! Как вы знаете, мистер Джон Кавендиш попросил меня помочь в поисках убийцы его матери.
Я сразу осмотрел комнату покойной, которая до моего прихода была заперта. Там обнаружились три улики. Первая - кусочек зеленой материи на засове двери, ведущей в комнату мисс Мердок. Вторая - свежее пятно на ковре возле окна. Третья - пустая коробка из-под бромида, который принимала покойная.
Кусочек материи я передал полиции, но на него не обратили большого внимания и даже не поняли, что он был оторван от зеленого нарукавника.
Последние слова Пуаро вызвали большое оживление среди присутствующих.
- Из всех обитателей дома, - продолжал мой друг, - рабочие нарукавники есть только у миссис Кавендиш, которая ежедневно работает на ферме. Поэтому можно смело утверждать, что миссис Кавендиш ночью заходила в комнату миссис Инглторп, причем через дверь, ведущую в комнату мисс Мердок.
- Но эта дверь была закрыта изнутри, - сказал я удивленно.
- К моему приходу дверь, действительно, была закрыта на засов. Но это не означает, что она была закрыта и ночью. В суматохе, которая продолжалась до полудня, миссис Кавендиш вполне могла сама закрыть эту дверь.
Далее, из выступления миссис Кавендиш на дознании я заключил, что она что-то скрывает. Скажем, она утверждала, что слышала, как упал столик в комнате миссис Инглторп. Чтобы проверить ее слова, я попросил своего друга мсье Хастингса встать в коридоре возле комнаты миссис Кавендиш. Вместе с полицейскими я отправился в комнату миссис Инглторп и во время обыска случайно опрокинул столик. Как и следовало ожидать, мой друг не слышал ни звука. Теперь я уже почти не сомневался, что в тот момент, когда подняли тревогу, миссис Кавендиш находилась не в своей комнате (как было сказано в ее показаниях!), а в комнате миссис Инглторп.
Я взглянул на Мэри. Ее лицо покрывала смертельная бледность, но она старалась сохранить спокойствие.
- Теперь попробуем восстановить ход событий. Миссис Кавендиш находится в комнате своей свекрови. Она пытается найти какой-то документ. Вдруг миссис Инглторп просыпается, издает жуткий хрип и начинает биться в конвульсиях. Она пытается дотянуться до колокольчика и случайно переворачивает столик. Миссис Кавендиш вздрагивает, роняет свечу и воск разливается по ковру. Она поднимает свечу, быстро перебегает в комнату мисс Мердок и оттуда в коридор. Но там уже слышен топот бегущей прислуги. Что делать? Она спешит обратно в комнату мисс Мердок и начинает будить девушку. Из коридора слышны крики. Все пытаются проникнуть в комнату миссис Инглторп, и отсутствия миссис Кавендиш никто не замечает.
Пуаро взглянул на Мэри.
- Пока все верно, мадам? Мэри кивнула.
- Да, совершенно верно. Я бы и сама уже давно все рассказала, если бы была уверена, что это облегчит положение моего мужа.
- Возможно, вы правильно сделали, что смолчали. Итак, я восстановил ход событий и должен был разобраться в других фактах.
- Мэри, - воскликнул Лоуренс, - так значит, это ты сожгла последнее завещание?!
- Нет, завещание мог сжечь только один человек - моя свекровь!
Я даже привстал от удивления.
- Но постойте! Она сама только накануне составила это завещание!
Пуаро улыбнулся.
- Тем не менее, друг мой, миссис Кавендиш права. Иначе вы не сможете объяснить, почему в жаркий день миссис Инглторп попросила разжечь камин у себя в комнате.
Действительно, подумал я, как же мне это раньше не пришло в голову.
- Температура в тот день была 27 градусов в тени. Камин в такую жару ни к чему. Значит, его разожгли, чтобы сжечь то, что нельзя уничтожить иначе. Поскольку в усадьбе строго соблюдался режим экономии и прислуга не давала пропасть ни одному клочку исписанной бумаги, то оставалось только сжечь завещание. Я понял это сразу, как только узнал, что миссис Инглторп приказала в тот день разжечь камин. Поэтому обугленный обрывок завещания не был для меня неожиданностью Конечно, тогда я еще не знал, что завещание было составлено лишь несколькими часами ранее. Более того, когда все это выяснилось, я ошибочно связал уничтожение завещания со ссорой, которую слышала Доркас, и посчитал, что завещание составлено еще до скандала. Однако выяснились дополнительные подробности, и я понял, что ошибался. Пришлось заново сопоставлять все факты. Итак, в 4 часа Доркас слышит, как разгневанная миссис Инглторп кричит, что не побоится скандала между мужем и женой, даже если он станет достоянием гласности. А вдруг эти слова были адресованы не ее мужу, а мистеру Джону Кавендишу? Через час, то есть около пяти, она говорит почти то же самое, но уже в иной ситуации. Она признается Доркас, что не знает, как поступить, поскольку боится скандала между мужем и женой. В 4 часа миссис Инглторп, хотя и была разгневана, но вполне владела собой. В пять часов она выглядела совершенно подавленной и опустошенной.
Я предположил, что речь шла о двух разных скандалах. "Мужья и жены", естественно, тоже были разные, причем скандал, о котором говорилось в пять часов, касался лично миссис Инглторп.
Давайте теперь проследим, как развивались события. В 4 часа миссис Инглторп ссорится со своим сыном и угрожает рассказать обо всем миссис Кавендиш, которая, кстати, слышала большую часть их разговора.
В четыре тридцать, после обсуждения, в каких случаях завещания теряют силу, миссис Инглторп составляет новое завещание - в пользу своего мужа. Оба садовника ставят под ним свои подписи. В пять часов Доркас застает хозяйку совершенно убитой. В руках у нее листок бумаги - "письмо" - и она приказывает разжечь камин. Таким образом, примерно между половиной пятого и пятью произошло что-то из ряда вон выходящее. Миссис Инглторп потрясена и решает сжечь только что написанное завещание.
Что же случилось? Как известно, в эти полчаса в будуар никто не входил, и нам остается только строить догадки. Но, кажется, я знаю, что произошло.
Установлено, что в письменном столе миссис Инглторп не было почтовых марок, ведь чуть позже она просила Доркас принести ей несколько штук. Миссис Инглторп решает поискать марки в бюро своего мужа. Бюро закрыто, но один из ее ключей подходит (я проверял это), и миссис Инглторп открывает крышку. В поисках марок она находит то, что совершенно не предназначалось для ее глаз. Я говорю о листке, который она держала в руке, разговаривая с Доркас. Однако миссис Кавёндиш считала, что "письмо", которое свекровь столь упорно отказывалась ей показать, являлось письменным доказательством неверности Джона. Миссис Инглторп уверяла Мэри - нисколько при этом не покривив душой, - что "письмо" не имеет никакого отношения к ее мужу. Однако миссис Кавёндиш была уверена, что миссис Инглторп просто защищает своего сына. Она решает во что бы то ни стало завладеть письмом. Мэри - женщина очень решительная, к тому же ей помог случай: она находит потерянный утром ключ от розовой папки, в которой миссис Инглторп хранит важные документы.
Лишь ослепленная ревностью женщина способна на шаг, который предприняла миссис Кавёндиш. Вечером она незаметно открыла засов, ведущий из комнаты мисс Мердок в комнату миссис Инглторп. Видимо, она смазывает петли, поскольку дверь на следующий день открывалась совершенно бесшумно. Миссис Кавёндиш считает, что безопаснее всего проникнуть в комнату свекрови под утро, так как прислуга не обратит внимания на шаги - миссис Инглторп всегда вставала в это время, чтобы разогреть какао.
Итак, она одевается так, словно идет на ферму, и тихо проходит через комнату мисс Мердок.
- Но я бы наверняка проснулась от этого, - перебила моего друга Цинция.
- Верно, если бы вы не находились в состоянии сильного опьянения.
- Опьянения?!
- Да, мадемуазель!
Пуаро выдержал эффектную паузу и вновь обратился к присутствующим:
- Мисс Мердок утверждала, что ее не разбудил страшный шум, доносившийся из соседней комнаты. Этому было два объяснения: либо она притворялась спящей (во что я не верил), либо сон был вызван каким-то сильнодействующим средством.
Я тщательно осмотрел кофейные чашки, поскольку именно миссис Кавёндиш наливала кофе для мисс Мердок. Однако химический анализ содержимого всех пяти чашек ничего не дал. Я уже собирался признать ошибочность своей гипотезы, как вдруг выяснилось, что кофе пили не шесть, а семь человек, ведь вечером приходил доктор Бауэрстайн!
Итак, пять чашек стояли на подносе, одна - вдребезги разбитая - валялась в комнате миссис Инглторп и одна чашка куда-то исчезла. Я не сомневался, что пропала чашка именно мисс Мердок, поскольку во всех чашках был обнаружен сахар, а мадемуазель Цинция никогда не пьет сладкий кофе. В это время Анни вспоминает, что когда она несла какао наверх, на подносе была рассыпана соль. Я решил сделать химический анализ какао.
- Но зачем, - удивленно спросил Лоуренс, - ведь анализ какао уже сделал Бауэрстайн?
- В первый раз в какао искали стрихнин. Я же проверил какао на содержание наркотика.
- Наркотика?
- Да, и моя догадка подтвердилась - миссис Кавёндиш, действительно, добавила сильнодействующее, но безвредное снотворное в чашки мисс Мердок и миссис Инглторп. Можно представить, что испытала Мэри, когда у нее на глазах в страшных мучениях скончалась свекровь, и все начали говорить об отравлении. Видимо, она решила, что подсыпала слишком большую дозу снотворного и, таким образом, ответственна за эту смерть.
В панике она бежит вниз и бросает чашку и блюдце мисс Мердок в большую вазу, где их впоследствии обнаружил мсье Лоуренс.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Остатки какао она тронуть не решилась, поскольку в комнате покойной находилось слишком много народу. Вскоре выяснилось, что смерть наступила в результате отравления стрихнином, и миссис Кавендиш немного успокоилась.
Теперь ясно, почему смерть наступила только утром - сильная доза снотворного отсрочила действие яда. Мэри взглянула на Пуаро.
- Мсье, вы совершенно правы, те мгновения, когда у меня на глазах билась в конвульсиях миссис Инглторп, были на самом деле ужасны/ Поражаюсь, как вы сумели обо всем догадаться. Теперь я понимаю смысл...
- ...моего предложения исповедаться? Но вы не хотели довериться "отцу Пуаро"!
- Так значит, - сказал Лоуренс, - какао со снотворным, выпитое после отравленного кофе, отсрочило действие яда?
- Верно, но с одной лишь поправкой: миссис Инглторп не прикасалась к кофе.
- Что?!
Все были потрясены, и Пуаро наслаждался произведенным эффектом.
- Помните, - продолжал он, - пятно на ковре в комнате покойной? Оно выглядело совсем свежим, еще чувствовался запах кофе. Рядом валялись мелкие фарфоровые осколки. За несколько минут до того, как я обнаружил пятно, произошел любопытный эпизод. Я положил свой чемоданчик на стол у окна. Он оказался сломанным, и, не успел я опомниться, как столик накренился, и мои инструменты упали на пол, причем именно в то место, где находилось пятно. Уверен, что то же самое произошло и у миссис Инглторп.
О дальнейшем можно только догадываться. Скорее всего, она подняла разбитую чашку и поставила ее возле кровати. Но мисс Инглторп хотела пить, поэтому она разогрела какао, хотя обычно делала это гораздо позже. И вот теперь мы подошли к самому главному. Мы выяснили, что кофе миссис Инглторп не пила, а в какао стрихнина не было, однако следствием установлено, что стрихнин попал в ее организм как раз в это время - от 7 до 9 часов вечера.
Значит, миссис Инглторп выпила еще "что-то", что, с одной стороны, обладало достаточно резким вкусом, способным замаскировать горечь яда, а с другой - выглядело настолько безобидным, что никому и в голову не пришло искать там яд.
Надеюсь, все уже догадались - я говорю о микстуре, которую миссис Инглторп принимала каждый вечер.
- Иными словами, - переспросил я удивленно, - вы утверждаете, что убийца подсыпал стрихнин в лекарство?
- Друг мой, подсыпать ничего не требовалось. Стрихнин содержался в самой микстуре. Сейчас вам все станет ясно. Вот что написано в рецептурном справочнике госпиталя Красного Креста.
Пуаро достал небольшой листок и прочел следующее:

"Следует крайне осторожно обращаться с микстурой:
Сульфат стрихнина ..........1 грамм
Поташ бромида...............6 граммов
Вода .......................8 граммов.

Через несколько часов большая часть стрихнина осаждается на дно в виде прозрачных кристаллов. В случае попадания кристаллов в организм (обычно с последней дозой лекарства) возможен летальный исход".

- В микстуре, прописанной доктором Уилкинсом, бромида, конечно, не содержалось. Но, как вы помните, в комнате покойной найдена пустая коробка из-под бромида. Достаточно добавить два таких порошка в микстуру, и весь стрихнин осядет на дно бутылки. Свидетели утверждают, что с микстурой всегда обращались очень бережно и, отливая очередную порцию, старались не взболтать осадок. В ходе расследования я обнаружил несколько фактов, указывающих, что убийство первоначально было намечено на понедельник. В понедельник кто-то сломал колокольчик в комнате миссис Инглторп, в понедельник мадемуазель Цинция не ночевала дома, и миссис Инглторп оставалась одна в правом крыле дома. Ее призывы о помощи никто бы не услышал. Однако миссис Инглторп торопилась на концерт и в спешке забыла принять микстуру. На следующий день она обедала у миссис Роллстон и поэтому приняла последнюю - смертельную! - дозу лекарства только вечером, то есть на 24 часа позже, чем рассчитывал убийца. Именно благодаря этой задержке в моих руках оказалась самая важная улика, ставшая последним звеном в цепи доказательств.
В комнате воцарилась гнетущая тишина. Все глаза были устремлены на Пуаро. Он вынул три бумажные полоски.
- Друзья мои, перед вами письмо, написанное рукой убийцы. Будь оно чуть подробней, миссис Инглторп осталась бы жива.
Мой друг соединил полоски и, неторопливо откашлявшись, прочел:
- "Милая Эвелин, не волнуйся, все в порядке. То, что мы наметили на вчера, случится сегодня. Представляешь, как мы заживем, когда старуха подохнет! Не беспокойся, меня никто не заподозрит. Твоя идея с бромидом просто гениальна! Я буду предельно осторожен, ведь любой неверный шаг..." - на этом письмо обрывается, однако его авторство не вызывает сомнений. Все мы прекрасно знаем почерк мистера...
Страшный крик потряс комнату.
- Подлец! Как ты это нашел?
Черная тень метнулась в сторону Пуаро. Он проворно отскочил в сторону, и нападавший рухнул на пол.
- Друзья мои, - торжественно провозгласил Пуаро, - разрешите представить вам убийцу - мистера Альфреда Инглторпа!

Глава 12
Пуаро объясняет

- Пуаро, и вы называли меня своим другом? Выходит, все это время вы морочили мне голову?
Разговор происходил в библиотеке на втором этаже поместья. Инглторп и мисс Ховард уже несколько дней находились под следствием. Джон и Мэри помирились, улеглись первые волнения, и я, наконец, получил возможность удовлетворить свое любопытство.
Пуаро ответил не сразу. Наконец он вздохнул и сказал:
- Друг мой, я не обманывал вас. Просто иногда я позволял вам обманывать самого себя.
- Но зачем?
- Как бы вам объяснить? Понимаете, Хастингс, вы настолько благородны и искренни, настолько не привыкли кривить душой и притворяться, что расскажи я о своих подозрениях, вы при первой же встрече с Инглторпом невольно выдали бы свои чувства. Инглторп - хитрая лиса, он бы сразу все понял и в ту же ночь улизнул бы из Англии.
- Мне кажется, я умею держать язык за зубами!
- Друг мой, не обижайтесь. Без вашей помощи я бы никогда не раскрыл это преступление.
- И все-таки, можно было хотя бы намекнуть.
- Я это делал, Хастингс, и не один раз! Но вы не обращали внимания на мои намеки. Разве я вам когда-нибудь говорил, что считаю убийцей Джона Кавендиша? Наоборот, я предупреждал, что его оправдают.
- Да, но...
- А разве после суда я не сказал, что самое трудное - не поймать преступника, а доказать его вину? Неужели вы не поняли, что я говорил о двух разных людях?
- Нет, не понял.
- А разве еще в самом начале я не говорил вам, что попытаюсь всеми силами предотвратить арест Инглторпа сейчас? Но вы не обратили внимания и на эти слова.
- Неужели вы подозревали Инглторпа с самого начала?
- Конечно. От смерти миссис Инглторп выигрывали многие, но больше всех - ее муж. Это и следовало взять за основу. Когда мы в первый раз пришли в поместье, у меня не было никакого плана расследования, однако я уже тогда понимал - такого хитрого мерзавца, как Инглторп, поймать будет нелегко. Мне сразу стало ясно, что завещание сожгла миссис Инглторп. Здесь вам не в чем меня упрекнуть - я несколько раз повторял, что камин в такой жаркий день разожгли неспроста.
- Ладно, - проговорил я нетерпеливо, - рассказывайте дальше.
- Так вот, вскоре я начал сомневаться в виновности Инглторпа. Слишком уж много было против него улик.
- А когда вы снова стали его подозревать?
- Когда заметил одну странную вещь - Инглторп всеми силами старался, чтобы его арестовали. А вскоре мои подозрения переросли в уверенность, ведь выяснилось, что у миссис Райкес был роман с Джоном, а не с Инглторпом.
- А при чем тут миссис Райкес?
- Хастингс, подумайте сами. Допустим, у Инглторпа действительно был с ней роман. В таком случае его молчание было бы вполне понятным, но коль скоро это не так, значит, поведение Альфреда на дознании объяснялось другими причинами. Помните, он утверждал, что боялся скандала? Однако никакой скандал на самом деле ему не грозил. Следовательно, Инглторп зачем-то хотел быть арестованным, а значит, моя задача была не допустить ареста
- Но почему он добивался собственного ареста?
- Только потому, друг мой, что он хорошо знает законы вашей страны Человек, оправданный на суде, не может быть вторично судим за это же преступление! Инглторп понимал, что в любом случае его заподозрят в убийстве. Поэтому он подготавливает множество улик, чтобы укрепить эти подозрения и поскорее предстать перед судом. А на суде он предъявляет неопровержимое алиби и его оправдывают!
- Пуаро, я совсем запутался. Откуда у Инглторпа взялось неопровержимое алиби, если он покупал в аптеке стрихнин?
Пуаро удивленно взглянул на меня.
- Друг мой, неужели вы до сих пор ничего не поняли? Инглторп и не думал покупать стрихнин. В аптеку приходила мисс Ховард.
- Мисс Ховард?
- А кто же еще? Для нее было совсем несложно загримироваться под Инглторпа. Мисс Ховард женщина высокая, широкоплечая, с низким мужеподобным голосом. К тому же, Инглторп ее родственник, и между ними есть определенное сходство, особенно в походке и манере держаться. Надо отдать им должное, Хастингс, идея была великолепной.
- А каким образом бромид попал в микстуру?
- Сейчас объясню. Видимо, весь план преступления, вплоть до мельчайших подробностей, разработала мисс Ховард. Она прекрасно разбирается в фармакологии - отец Эвелин был доктором и, по-видимому, она помогала ему в изготовлении лекарств. Во время подготовки к экзамену мисс Мердок приносила домой рецептурный справочник. Наверное, Эвелин взяла его полистать и случайно обнаружила описание свойства бромида осаждать стрихнин. Какая удача - мисс Инглторп как раз принимает бромид и микстуру, содержащую стрихнин? Остается только подсыпать две-три дозы порошка в микстуру!
Все очень просто, к тому же никакого риска. А чтобы окончательно избежать подозрений, надо затеять ссору с миссис Инглторп и, с видом поруганной добродетели, уехать из усадьбы. Блестящий план, не правда ли, Хастингс? Если бы они только им и ограничились, преступление могло бы остаться нераскрытым. Но нет, эта парочка хотела, чтобы в покупке стрихнина обвинили Джона Кавендиша. Вспомните, почерк человека, расписавшегося в аптечном журнале, очень напоминал почерк Джона.
Они знали, что в понедельник миссис Инглторп должна принять последнюю дозу микстуры. Поэтому в понедельник, около шести, Инглторп намеренно прогуливается вдалеке от аптеки, и его видят несколько человек. Мисс Ховард заранее распускает слух, что у него роман с миссис Райкес, чтобы впоследствии Инглторп мог объяснить свое молчание по поводу этой прогулки. Итак, пока Альфред совершает вечерний моцион, мисс Ховард в костюме Инглторпа покупает стрихнин и подписывается в журнале, имитируя почерк Джона. Но трюк не сработает, если мистер Кавендиш сможет предъявить алиби. Поэтому Эвелин пишет (снова почерком Джона!) записку, и мистер Кавендиш послушно отправляется в уединенное место. Свидетелей, видевших его там, нет, следовательно, в алиби Джона никто не поверит!
До этого момента все идет по плану. Мисс Ховард в тот же вечер уезжает в Миддлинхэм, а Инглторп спокойно возвращается домой. Теперь он абсолютно вне подозрений. И тут происходит осечка: в тот вечер миссис Инглторп не принимает лекарство. Сломанный замок, отсутствие мисс Мердок (которое Инглторп ловко организовал через свою жену) - все оказалось напрасным! Инглторп нервничает... и совершает ошибку! Он хочет предупредить свою сообщницу, что, мол, все идет по плану и нечего волноваться. Воспользовавшись отсутствием жены, Альфред пишет письмо в Миддлинхэм. Неожиданно появляется миссис Инглторп. Он спешно прячет записку в бюро и закрывает его на ключ. В комнате оставаться опасно - вдруг миссис Инглторп что-нибудь у него попросит, придется открыть бюро, и она может заметить записку. Поэтому Альфред отправляется на прогулку. Ему и в голову не приходит, что миссис Инглторп может открыть бюро собственным ключом и натолкнуться на письмо.
Однако именно это и происходит.
Миссис Инглторп узнает, что ее муж и мисс Ховард замышляют убийство, но не знает, с какой стороны ждать опасность. Решив пока ничего не говорить мужу, она сжигает только что составленное завещание и пишет нотариусу, чтобы тот назавтра приехал в Стайлз. Записку она оставляет у себя.
- Так значит, Альфред взломал замок розовой папки, чтобы извлечь оттуда записку?
- Да, и раз Инглторп шел на такой риск, значит, он понимал важность этой - по сути дела единственной улики.
- Но почему же он не уничтожил письмо?
- Потому что боялся держать его при себе.
- Вот бы и уничтожил его сразу!
- Не так все просто. У него имелось всего пять минут, как раз перед нашим приходом, ведь до этого Анни мыла лестницу и могла заметить, что кто-то прошел в правое крыло здания. Представьте, как Инглторп дрожащими руками пробует различные ключи, наконец, один подходит, и он вбегает в комнату. Но папка заперта! Если он взломает замок, то тем самым выдаст свой приход. Однако выбора нет - письмо оставлять нельзя.
Инглторп ломает замок и лихорадочно перебирает бумаги. Вот и письмо! Но куда его деть? Оставлять при себе нельзя, если заметят, что он выходит из комнаты покойной, его могут обыскать. Наверное, в этот момент снизу доносятся голоса Джона и Уэллса, поднимающихся по лестнице. В распоряжении Альфреда всего несколько секунд. Куда же девать это чертово письмо?! В корзину? Нельзя, ее содержимое наверняка проверят! Сжечь? Нет времени! Он растерянно озирается по сторонам и видит... как вы думаете, что?
Я пожал плечами.
- Он видит вазу, стоящую на каминной полке. В мгновение ока Инглторп разрывает письмо и, скрутив поплотнее три тонкие полоски, бросает их в вазу.
От удивления я не мог вымолвить ни слова.
- Никому не придет в голову, - продолжал Пуаро, - искать улики в вазе, стоящей, на самом виду. При первом же удобном случае он сюда возвратится и уничтожит эту единственную улику.
- Неужели письмо все время находилось в вазе?
- Да, друг мой, именно там я и отыскал "недостающее звено". И это место подсказали мне вы.
- Я?
- Представьте себе - да! Помните, вы говорили, как я трясущимися руками выравнивал безделушки на каминной полке?
- Помню, но при чем тут...
- Хастингс, я вдруг вспомнил, что когда мы в то утро заходили в комнату, я тоже машинально выравнивал эти безделушки. Но через некоторое время мне пришлось их выравнивать заново. Вывод напрашивается сам собой!
- Так вот почему вы как угорелый выскочили из комнаты и помчались в Стайлз!
- Совершенно верно, главное было не опоздать.
- Но я все равно не понимаю, почему Инглторп не уничтожил письмо. Возможностей у него было предостаточно.
- Ошибаетесь, друг мой. Я позаботился, чтобы он не смог этого сделать.
- Но каким образом?
- Помните, как я бегал по дому и рассказывал каждому встречному о пропаже документа?
- Да, я вас еще упрекнул за это.
- И напрасно. Я понимал, что убийца (неважно, Инглторп или кто-то другой) спрятал украденный документ. После того, как я рассказал о пропаже, у меня появилась дюжина добросовестных помощников. Инглторпа и так подозревал весь дом, теперь же с него вообще не спускали глаз, он даже близко не мог подойти к комнате покойной. Альфреду ничего не оставалось, как уехать из Стайлз, так и не уничтожив злополучное письмо.
- Но почему это не сделала мисс Ховард?
- Мисс Ховард? Да она и не подозревала о существовании письма. За Инглторпом постоянно следили, к тому же, они разыгрывали взаимную ненависть, поэтому уединиться для разговоров было очень рискованно. Инглторп надеялся, что сможет в конце концов сам уничтожить письмо. Но я не спускал с него глаз, и Альфред решил не рисковать. Ведь несколько недель в вазу никто не заглядывал, вряд ли заглянет и впредь.
- Понятно. А когда вы начали подозревать мисс
Ховард?
- Когда понял, что она лгала на дознании. Помните, она говорила о письме, полученном от миссис Инглторп?
- Да.
- А теперь вспомните, как выглядело письмо.
- Ничего особенного я не заметил. Письмо как письмо.
- Не совсем, друг мой. Как известно, почерк у миссис Инглторп был очень размашистый, и она оставляла большие промежутки между словами. Однако дата на письме - "июль, 17" - выглядела несколько иначе. Вы понимаете, о чем я говорю?
- Честно говоря, нет.
- Хастингс, письмо было отправлено седьмого июля, то есть на следующий день после отъезда Эвелин, а мисс Ховард поставила перед семеркой единицу.
- Но зачем?
- Я тоже задавал себе этот вопрос. Зачем мисс Ховард понадобилось подделывать дату? Может быть, она не хотела показывать настоящее письмо от 17 июля? Но по какой причине? И тут мне в голову пришла любопытная мысль. Помните, я говорил, что надо остерегаться людей, которые скрывают правду?
- Да, но вы же сами указывали на две причины, по которым мисс Ховард не может быть убийцей.
- Хастингс, я тоже долгое время не мог в это поверить, пока не вспомнил, что мисс Ховард - троюродная сестра Инглторпа. И что, если она не убийца, а сообщница убийцы? Если предположить, что преступников двое, то становится понятной ее бешеная ненависть к Инглторпу: под ней Эвелин скрывала совсем иные чувства! Думаю, их роман начался задолго до приезда Инглторпа в Стайлз. Тогда же в голове у мисс Ховард созрел коварный план: Инглторп женится на богатой, но недалекой хозяйке поместья, глупая старуха делает его своим наследником, затем ей помогают отправиться на тот свет, а влюбленная парочка отправляется на континент, где до конца своих дней ведет безбедное существование.
Казалось, все предусмотрено. Пока Инглторп отмалчивался на дознании, она возвращается из Миддлинхэма с полным набором улик против Джона Кавендиша. Никто за ней не следит, и мисс Ховард спокойно подкидывает стрихнин и пенсне в комнату Джона, затем кладет черную бороду на дно сундука, справедливо полагая, что рано или поздно эти улики будут обнаружены.
- Не понимаю, почему они решили сделать своей жертвой Джона? По-моему, было бы гораздо легче все валить на Лоуренса.
- Правильно, но так получилось, что подозревать стали именно Джона Кавендиша. Поэтому нашей парочке выбирать не пришлось и, чтобы у следствия отпали последние сомнения, мисс Ховард подкидывает яд и пенсне в комнату Джона.
- И все равно, я думаю, легче было бы обвинить Лоуренса. Он вел себя очень странно.
- Не уверен. Кстати, вы поняли причину его необычного поведения?
- Нет.
- Все очень просто: Лоуренс был уверен, что убийца - мадемуазель Цинция.
- Цинция?
- Да-да, Хастингс, именно Цинция. Я тоже ее сначала подозревал и даже спрашивал Уэллса, не могла ли миссис Инглторп объявить наследником не члена своей семьи. А вспомните, кто приготовил порошки бромида? А ее появление в мужском костюме на маскараде! Тут было над чем призадуматься, Хастингс!
- Пуаро, мне решительно надоели ваши шутки!
- Я вовсе не шучу. Помните, как стоя у кровати умирающей миссис Инглторп, вы заметили, что Лоуренс страшно побледнел?
- Да, он не мог оторвать взгляд от чего-то.
- Совершенно верно, Лоуренс заметил, что дверь в комнату мадемуазель Цинции не была закрыта на засов!
- Но ведь на дознании он утверждал обратное.
- Это и показалось мне подозрительным. Как выяснилось, мсье Лоуренс просто выгораживал мисс Мердок.
- Но зачем?
- Потому что он в нее влюблен. Я рассмеялся.
- Вот здесь вы ошибаетесь. Я знаю точно, что Лоуренс не любит Цинцию, более того, он ее старательно избегает.
- Кто вам сказал?
- Сама мисс Мердок.
- Бедняжка! Наверное, она была сильно расстроена?
- Напротив, Цинция сказала, что это ее не волнует.
- В таком случае, друг мой, вы плохо знаете женщин. Можете быть уверены, что и она влюблена в Лоуренса.
Я снисходительно посмотрел на Пуаро, но промолчал.
- Странно, что вы не заметили этого сами. Каждый раз, когда мисс Мердок разговаривала с его братом, на лице Лоуренса появлялась кислая мина. Он сам себя убедил, что Цинция влюблена в Джона. Увидев незапертую дверь, мсье Лоуренс заподозрил самое худшее. Миссис Инглторп была явно отравлена, а ведь именно Цинция накануне провожала ее наверх. Чтобы предотвратить анализ остатков кофе, он наступает на чашку каблуком и позже, на дознании, пытается убедить присяжных, что никакого отравления не было.
- А о какой кофейной чашке говорилось в вашем "послании"?
- Я не сомневался, что чашку спрятала миссис Кавендиш. Но для Лоуренса слова "все будет в порядке" означали - если он найдет пропавшую чашку, то тем самым избавит от подозрений свою возлюбленную. Кстати, так и произошло.
- Пуаро, еще один вопрос. Что означали предсмертные слова миссис Инглторп?
- Совершенно очевидно, что собрав последние силы, она назвала имя убийцы.
- Господи, Пуаро, по-моему, вы можете объяснить решительно все! Ладно, надо поскорее забыть эту ужасную историю. Кажется, Мэри и Джон это уже сделали. Я рад, что они помирились.
- Не без моей помощи!
- Что вы хотите сказать?
- Только то, что если бы не было суда над Джоном, они бы уже давно разошлись. Вспомните, Хастингс, когда Мэри выходила за Джона, она его не любила. Вот он и решил завести роман с миссис Райкес, с тем, чтобы пробудить в Мэри ревность. Для улучшения семейных отношений это, возможно, не лучший способ, однако он своего добился. Мэри почувствовала, что ни за что не хочет терять Джона. Однако, гордость не позволяла ей поговорить с ним начистоту. Миссис Кавендиш решила ответить мужу тем же и сделала вид, что увлечена доктором Бауэрстайном. Помните, в день ареста Джона я сказал вам, что в моих руках счастье женщины?
- Да, но я не понял, что вы имели в виду.
- Хастингс, мне ничего не стоило доказать невиновность мистера Кавендиша. Но я решил, что только суд, то есть смертельная опасность, нависшая над Джоном, заставит их забыть о гордости, ревности и взаимных обидах. Так и произошло.
Я взглянул на Пуаро. Воистину надо обладать самонадеянностью моего друга, чтобы позволить судить человека за убийство матери лишь для того, чтобы помирить его с женой!
Пуаро улыбнулся.
- Наверное, вы меня осуждаете? Напрасно, я не сомневался, что все кончится хорошо. Друг мой, на свете нет ничего прекрасней семейного счастья, ради него стоит пойти на риск.
Я вспомнил, как несколько дней назад сидел рядом с Мэри, пытаясь хоть немного ее подбодрить. На мисс Кавендиш не было лица, бледная, изможденная, она сидела, откинувшись в кресле и вздрагивала при каждом звуке. Вдруг в комнату вошел Пуаро. Ее лицо просияло.
- Не волнуйтесь, мадам, я спас вашего мужа. В дверях появился Джон.
Выходя, я оглянулся. Они смотрели друг на друга, не в силах произнести ни звука, но их глаза были красноречивее любых слов.
Я вздохнул.
- Пуаро, наверное, вы правы - на свете нет ничего дороже счастья влюбленных.
В дверь постучали, и в комнату вошла Цинция,
- Можно на минутку?
- Конечно, Цинция, заходите.
- Я только хотела сказать... - Цинция запнулась и покраснела, - что я вас очень люблю!
Она быстро поцеловала сначала меня, потом Пуаро и выбежала из комнаты.
- Что это означало? - проговорил я удивленно. (Конечно, приятно, когда тебя целует такая девушка, как Цинция, но зачем же это делать в присутствии Пуаро?).
- Видимо, мисс Мердок поняла, - спокойно проговорил мой друг, - что мсье Лоуренс относится к ней несколько лучше, чем она предполагала.
- Но ведь только что...
В этот момент мимо открытой двери прошел Лоуренс.
- Мсье Лоуренс! - закричал Пуаро. Мсье Лоуренс! Мне кажется, вас можно поздравить?
Лоуренс покраснел и промямлил что-то невразумительное.
Воистину, влюбленный мужчина представляет из себя жалкое зрелище! Я тяжело вздохнул.
- Что с вами, друг мой?
- Да так, ничего... Просто в этом доме живут две прекрасные женщины....
- Которые, к сожалению, влюблены не в вас! Ничего, Хастингс, уверен, что и на нашей улице будет праздник!

Предыдущая страница 9


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Я приезжаю в Стайлз     (Страница 1)
  • Глава 2
    16 и 17 июля     (Страница 1)
  • Глава 3
    Ночная трагедия     (Страница 2)
  • Глава 4
    Пуаро начинает действовать     (Страница 2)
  • Глава 5
    Дознание     (Страница 4)
  • Глава 6
    Пуаро платит долги     (Страница 5)
  • Глава 7
    Новые подозрения     (Страница 5)
  • Глава 8
    Доктор Бауэрстайн     (Страница 6)
  • Глава 9
    Арест     (Страница 7)
  • Глава 10
    Суд     (Страница 7)
  • Глава 11
    Последнее звено     (Страница 8)
  • Глава 12
    Пуаро объясняет     (Страница 9)


Агата Кристи

Таинственное происшествие в Стайлз

Цикл: "Эркюль Пуаро" - 1

 Читать книгу

Аннотация

Усатый бельгиец Эркюль Пуаро по праву занимает место в первой шеренге великих литературных сыщиков. Он был придуман великой английской писательницей Агатой Кристи в 1920 г. Именно тогда вышел ее первый роман ''Таинственное происшествие в Стайлз'', в которомсыщик расследует преступление, основываясь на фактах, известных всем собравшимся.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel