Агата Кристи - Свидание со смертью

1 Агата Кристи

Часть первая

Глава 1

- ..ты же понимаешь - ее необходимо убить! Эта фраза вдруг вторглась в безмятежное молчание ночи, на мгновенье как бы зависнув в воздухе, а потом уплыла во мрак - в сторону Мертвого моря <Мертвое море - крупное озеро на Ближнем Востоке, в Иордании и Израиле. Названо так из-за отсутствия органической жизни, что вызвано высокой концентрацией соли в воде.>.
Рука Эркюля Пуаро застыла на створке, но он тут же решительно захлопнул окно, чтобы немедленно оградить себя от коварной ночной прохлады. Пуаро был твердо убежден, что свежий воздух полезен исключительно на улице, но никак не в комнате, а холодный ночной воздух попросту опасен.
Он аккуратно задернул шторы и с умиротворенной улыбкой стал укладываться спать.
"Ты же понимаешь - ее необходимо убить!” И это услышал именно он, Эркюль Пуаро, в первый же вечер по прибытии в Иерусалим <Иерусалим - один из древнейших городов на Ближнем Востоке, священный город трех мировых религий: иудаизма, мусульманства и христианства и памятник архитектуры многих народов. В 1920 - 1947 годах административный центр британской мандатной территории Палестина.>.
- Нигде не скрыться! Кто-то опять жаждет крови! - проворчал великий сыщик. Он снова улыбнулся, вдруг вспомнив забавный анекдот об Энтони Троллопе <Энтони Троллоп (1815 - 1882) - английский писатель, автор ряда реалистических романов из жизни Англии XIX века.>.
Как-то пересекая на пароходе Атлантику, Троллоп нечаянно подслушал разговор двух пассажиров, обсуждавших его последний роман.
"Очень неплохо, - заявил один из них, - но старуха несносна - ее надо убить”.
"Джентльмены, - лучезарно улыбнувшись, тут же вскричал писатель, - весьма признателен вам за совет - я сейчас же сяду за письменный стол и быстренько ее укокошу!"
А вот откуда взялась фраза, подслушанная им сейчас? Кто-то пишет роман или пьесу, решил он.
И, все еще улыбаясь, подумал: “Как знать, возможно, мне еще придется вспомнить эти слова: вдруг кто-нибудь и впрямь что-то такое затевает”.
Ему вспомнился и голос, произнесший их: напряженный, звенящий от волнения...
Голос был мужским, точнее, юношеским...
Повернувшись, чтобы погасить ночник, Пуаро подумал: “Этот голос я легко бы мог узнать”.

***

Облокотившись на подоконник и склонившись поближе друг к другу, Рэймонд и Кэрол Бойнтон вглядывались в синюю ночную мглу. Рэймонд, волнуясь, повторил:
- Сама понимаешь - ее необходимо убить. Кэрол поежилась.
- Это ужасно! - Голос у нее был низкий, хрипловатый.
- Не ужасней, чем все это!
- Наверное.
- Так не может продолжаться, - с жаром сказал Рэймонд, - пойми. Надо что-то делать. Но единственное, что мы можем, это...
Кэрол, сознавая, как неубедительно звучат ее слова, робко предложила:
- А если убежать? Думаешь, не получится?
- Не получится, - хмуро буркнул он. - Ты сама прекрасно это знаешь.
Она опять поежилась:
- Знаю, Рэй, конечно, знаю.
Он вдруг с горечью рассмеялся:
- Нас запросто можно принять за каких-то ненормальных - что нам, собственно, мешает уехать куда глаза глядят?
- Наверное, мы и вправду ненормальные, - задумчиво сказала Кэрол.
- Это уж точно! Во всяком случае, скоро совсем спятим. А может, уже спятили: стоим тут и деловито обсуждаем, надо ли убивать собственную мать.
- Она нам не мать! - резко оборвала его Кэрол.
- Это верно. - Воцарилось молчание, затем Рэймонд как бы вскользь спросил:
- Так ты согласна, Кэрол? Ответ Кэрол был решительным и твердым:
- Да, я считаю, что она должна умереть. Должна... - И вдруг заговорила горячо и страстно:
- Она сумасшедшая.., я уверена в этом! Будь она в здравом уме, разве стала бы она нас так мучить? Сколько лет мы все твердим: так жить больше нельзя - и живем! Уговариваем себя: она когда-нибудь умрет - а она и не собирается... По-моему, она никогда не умрет, если только...
- Если только мы сами ее не убьем, - четко и жестко продолжил Рэй.
- Выходит, так, - согласилась Кэрол, крепко стиснув край подоконника.
Рэймонд говорил подчеркнуто спокойно, лишь изредка голос его срывался, выдавая волнение.
- Сделать это могут только два человека - я или ты. Понимаешь, почему? Если мы втянем в эту историю Леннокса, волей-неволей это затронет и Надин. И уж конечно - ни слова Джинни.
Кэрол вздрогнула.
- Бедная Джинни. Я так боюсь за нее.
- Знаю. Ей стало хуже, да? Тем более нам надо поторопиться... Иначе будет поздно!
Внезапно Кэрол выпрямилась и резким движением отбросила со лба каштановую прядь.
- Рэй, - сказала она, - а тебе не приходит в голову, что этого делать нельзя?
Он ответил все тем же нарочито-бесстрастным тоном:
- Почему же нельзя? Это все равно что убить бешеную собаку... Так сказать, устранить нечто смертельно опасное для окружающих. У нас просто нет другого выхода.
- Но ведь за такое нас могут отправить на электрический стул... - пробормотала Кэрол. - Разве мы сумеем объяснить, какая она? Нам никто не поверит. Ведь со стороны все это может показаться выдумкой, будто мы просто чересчур мнительны. У нас ведь нет никаких улик - только наши переживания.
- Никто ничего не узнает, - успокоил ее Рэймонд. - У меня уже есть план. Я тщательно все продумал. Мы ничем не рискуем.
Кэрол вдруг заглянула ему в лицо.
- Рэй... С некоторых пор ты стал другим. С тобой что-то случилось. Что, скажи мне? Откуда у тебя такие планы?
- Стал другим... С чего ты взяла? - пряча взгляд, буркнул он.
- Но ты действительно сильно изменился! Это из-за той девушки в поезде?
- Да нет... При чем здесь она? Не болтай ерунды. Вернемся лучше... Ну, словом, вернемся...
- К твоему плану? Ты уверен, что он надежен?
- Да, по-моему, вполне. Правда, нужно дождаться подходящего момента. Но тогда уж действовать решительно: если все получится, мы свободны - мы все.
- Свободны? - Кэрол, тихо вздохнув, взглянула на сверкающее звездное небо. И вдруг горько заплакала, сотрясаясь от рыданий.
- Кэрол, что это ты вдруг? Жалобно всхлипнув, она ответила:
- Так все вокруг чудесно... Эта ночь и звезды... Как в сказке. Кажется, так бы и растворилась в этой красоте. Почему у нас все не так, как у других людей? Почему мы такие - запутавшиеся, безумные?
- Мы тоже будем как все... Пусть только она умрет!
- А ты уверен? Может, уже поздно? Может, мы не сумеем измениться?
- Нет, нет, что ты, я уверен....
- А я не очень...
- Но если ты не можешь решиться... - Он ласково обнял ее за плечи, но Кэрол сбросила его руку.
- Нет-нет, я с тобой, Рэй, я ни за что не отступлюсь! Ради всех... Особенно ради Джинни. Мы должны ее спасти!
- Значит, решено? - помолчав, спросил Рэймонд.
- Решено!
- Отлично. Тогда слушай, что я придумал. - И он тихо зашептал, наклонившись к ее уху.

Глава 2

Мисс Сара Кинг, свежеиспеченный бакалавр <Бакалавр - научная степень, присваиваемая колледжем или университетом студентам, завершившим четырехлетний курс обучения.> медицины, стояла в комнате для отдыха отеля “Соломон”, рассеянно листая лежавшие на столе газеты и журналы. Что-то тревожило ее - она озабоченно хмурилась.
Только что вошедший в комнату высокий средних лет француз некоторое время пристально на нее смотрел, затем решительно направился к ее столу. Наконец их взгляды встретились, и Сара с улыбкой ему кивнула - она сразу узнала этого человека. Он очень ее выручил, когда они прибыли из Каира, - нес один из ее чемоданов, поскольку носильщика нанять не удалось.
- Как вам Иерусалим? - поздоровавшись, спросил доктор Жерар.
- Страшноватый город, - сказала Сара и добавила:
- Религия вообще вещь очень странная.
В глазах доктора мелькнуло любопытство.
- Я понимаю вас. - Он говорил почти без акцента. - Вам немного не по себе от всех этих религиозных свар, да?
- Не только. И от здешних дурацких порядков тоже!
- Ода.
Сара, обиженно вздохнув, призналась:
- Сегодня меня выпроводили из одного храма. Только потому, что на мне было платье без рукавов. Видите ли, Всевышний разгневается, увидев мои руки. А между прочим, ведь он сам их и создал.
Доктор Жерар рассмеялся.
- Я собирался выпить кофе. Не составите мне компанию, мисс...
- Кинг, моя фамилия Кинг. Сара Кинг.
- А моя.., позвольте... - Он вынул из кармана визитную карточку.
Глаза мисс Кинг округлились, в них сиял неподдельный восторг.
- Доктор Теодор Жерар? Боже мой, вот так сюрприз! Я, разумеется, читала все ваши работы. Ваши наблюдения относительно шизофрении потрясающе интересны.
- Весьма польщен... Но почему же - разумеется? - Брови доктора изумленно приподнялись. Сара смущенно принялась объяснять:
- Видите ли.., я, в общем, тоже врач.., я.., недавно получила степень бакалавра.
- Ах, вот оно что!
Доктор Жерар заказал кофе, и они сели тут же в уголке. Говоря откровенно, успехи Сары в медицине вызывали у француза гораздо меньший интерес, чем ее прелестные алые губы и длинные шелковистые черные волосы, которые она гладко зачесывала назад. Благоговейная почтительность молодой англичанки явно забавляла его.
- И долго вы здесь пробудете? - спросил он.
- Всего несколько дней. А потом хочу съездить в Петру <Петра - древний город, высеченный в скалах, столица Набатейского царства; расположен в 150 км к юго-востоку от Иерусалима. Пещерные жилища, храмы, театры, гробницы.>.
- В Петру? Я ведь тоже туда собирался, если, конечно, получится. К четырнадцатому я должен быть в Париже.
- По-моему, на поездку в Петру требуется примерно неделя. Два дня на дорогу туда, два дня там и два на обратный путь.
- Завтра же наведаюсь в туристическое бюро и узнаю, есть ли у них такой маршрут.
В комнату вошли несколько человек и уселись вместе, словно птичья стая. Сара смотрела на них с любопытством.
- Взгляните, - понизив голос, сказала она. - Вы вчера случайно не обратили на них внимание?
Доктор Жерар вооружился моноклем и посмотрел в дальний угол.
- Американцы? - спросил он. Сара кивнула.
- Да, американцы. Какие-то они странноватые.
- Странноватые? Что вы имеете в виду?
- А вы повнимательнее на них посмотрите. В особенности на старуху.
Доктор Жерар тут же принялся изучать вновь прибывших. Будучи опытным психиатром, он с ходу подметил много любопытного...
Особо его внимание привлек высокий мужчина лет тридцати, весь какой-то заторможенный и вялый. Лицо приятное, но безвольное, в каждом движении - странная апатия. Рядом с ним юноша и девушка - совсем молодые, намного моложе мужчины, и оба очень хороши собой. Особенно юноша - безупречно красив, просто греческий бог. “С ним тоже что-то не так, - подумал Жерар. - А, понятно - нервное расстройство, причем довольно ярко выраженное.
Девушка, разумеется, его сестра: очень уж они похожи - и тоже в каком-то напряжении...” Он перевел глаза на совсем молоденькую девушку - самую младшую в семье: рыжевато-золотистые волосы ореолом окружали ее прелестное и какое-то умиротворенное лицо; а вот руки, лежавшие на коленях, не знали ни секунды покоя - пальчики немилосердно дергали и теребили носовой платок. Рядом еще одна молодая женщина: темные волосы, бледное матовое лицо, безмятежное, как у мадонны Луини <Луини Бернардино (ок.1485 - 1532) - художник эпохи Возрождения. Наиболее известна его картина “Мадонна с розами”, выполненная в мягких серых и золотистых тонах.>. Вот в ней нет ни капли нервозности. Ну а в середке... “О Боже, какая мерзкая старуха!” - мысленно воскликнул Жерар с истинно французской непримиримостью. Старая, обрюзгшая, она расплылась на стуле и вообще не шевелилась - точь-в-точь жирный паук, затаившийся в своей паутине;
- La maman далеко не красотка, - сказал доктор, повернувшись к Саре.
- В ней есть что-то зловещее, вам не кажется? - спросила Сара.
Жерар еще раз внимательно взглянул на старуху. На этот раз только как врач.
- Водянка.., сердце... - коротко заключил он.
- Это-то да, - торопливо согласилась Сара, которую совсем не волновали эти диагнозы. - А вы обратили внимание, что все они как-то уж слишком перед ней заискивают?
- А кто они такие? Вы случайно не знаете?
- Их фамилия Бойнтон. Мать, старший сын, его жена, младший сын и две дочери.
- Семейство Бойнтон путешествует, - пробормотал доктор Жерар.
- Однако ведут они себя при этом довольно странно. Ни с кем не общаются и ни на шаг не отходят от своей старухи!
- О, она типичная предводительница, как в эпоху матриархата, - сказал Жерар.
- Типичная тиранка, вот она кто! - не сдержалась Сара. Доктор Жерар, пожав плечами, заметил, что американки вообще имеют склонность к тирании.
- Да, но в данном случае, ей и этого мало, - уверяла Сара. - Старая ведьма так их запугала, они все у нее под башмаком... Это переходит всякие границы!
- Нехорошо, когда женщине предоставлена чересчур большая власть, - согласился, сразу же став серьезным, Жерар и покачал головой, - Женщины очень любят ею злоупотреблять. - Он незаметно глянул на Сару. Та все еще разглядывала Бойнтонов, точнее одного из них. Живая галльская <Галльский - характерный для французов: по названию кельтского племени, жившего в древности на территории современной Франции и Бельгии.> улыбка мелькнула в глазах доктора. Ах вот в чем дело... И, желая удостовериться в своих догадках, он, как ни в чем не бывало, спросил:
- Вы с ними уже общались, да?
- Да... Точнее говоря, с одним из них.
- С молодым.., с младшим сыном?
- Да. В поезде, на котором мы ехали сюда из Катара <Катар - государство в северо-восточной части Аравийского полуострова. До 1971 года британский протекторат.>. Мы стояли в коридоре. И я с ним заговорила, - без всякого смущения объяснила она.
Мисс Сара Кинг вообще была очень открытым человеком. И еще она была очень общительна и отзывчива, хотя порою и резковата.
- Почему вы с ним заговорили? - спросил Жерар. Девушка удивленно пожала плечами.
- А что в этом дурного? Я люблю поговорить с попутчиками. Мне интересно, кто они, чем занимаются.
- Так сказать, изучаете их под микроскопом?
- В каком-то смысле, да, - согласилась Сара.
- Ну и что вы можете сказать об этом молодом человеке?
- Ну... - Она не сразу смогла подыскать слова. - Впечатления довольно странные. Во-первых, бедняжка сразу покраснел до корней волос.
- Разве это так уж удивительно? - сухо осведомился доктор.
Сара рассмеялась.
- Вы хотите сказать, что он принял меня за искательницу приключений, делающую ему авансы? Нет, не думаю. Мужчины ведь сразу понимают что к чему, верно?
Она взглянула на доктора открытым, бесхитростным взглядом. Он молча кивнул.
- У меня создалось впечатление, - чуть нахмурившись, продолжала Сара, - что этот молодой человек.., как бы поточнее сказать - очень напряжен и очень испуган. Взвинчен до предела и в то же время буквально умирает от страха. Это очень меня удивило - американцы обычно невероятно спокойны и самоуверенны. Двадцатилетний американец куда лучше знает жизнь, чем любой его ровесник из Англии. А этому американцу наверняка уже за двадцать.
- Года двадцать три - двадцать четыре, на мой взгляд.
- Неужели так много?
- Думаю, да.
- Наверное, вы правы, но тогда.., тогда почему он кажется таким невзрослым?
- Следствие социальной незрелости. Он крайне инфантилен, и ему очень трудно, по всей вероятности, приспосабливаться к непривычным условиям.
- Значит, я была права, заподозрив неладное? Значит, он действительно не вполне нормален?
Доктор Жерар невольно улыбнулся ее горячности.
- Дорогая моя мисс Кинг, скажите: кого из нас можно назвать вполне нормальным? Впрочем, я не спорю, - ваш американский друг явно страдает каким-то неврозом.
- До которого его довела эта жуткая старуха! Кто же еще!
- Похоже, вы сильно ее невзлюбили... - Жерар пристально посмотрел на свою собеседницу.
- Еще бы! У нее.., о, у нее такой злобный взгляд!
- Такой взгляд не редкость для матерей, чьи сыновья влюблены в очаровательных молодых леди!
Сара сердито передернула плечиками. Все французы одинаковы, подумала она, просто помешаны на сексе! Впрочем, как психолог, она не могла не признать, что секс и в самом деле первопричина почти всех отклонений. Она стала вспоминать примеры из учебников. Но тут ее неожиданно отвлекли. Она даже вздрогнула. Это Рэймонд Бойнтон вдруг поднялся с места и направился к столику с газетами и журналами. Выбрав один из журналов, он двинулся назад, и, когда проходил мимо, Сара обернулась и спросила первое, что пришло в голову - просто хотела увидеть, как он отреагирует:
- У вас много экскурсий?
Рэймонд покраснел, вздрогнул, точно пугливый жеребенок, и метнул панический взгляд в сторону матери.
- А... Да... Еще бы, ну конечно... - И как пришпоренный, судорожно сжав в руке журнал, ринулся к своим родичам.
Старуха, заколыхавшись на стуле, протянула жирную руку, чтобы взять журнал. Но взгляд ее, как заметил доктор, был устремлен не на журнал, а на молодого человека. Старая ведьма буркнула что-то, скорее всего “спасибо”. Голова ее едва заметно качнулась, и теперь она принялась в упор разглядывать Сару. Ее лицо не выражало абсолютно ничего, и понять, что у нее сейчас на уме, было просто невозможно. Сара взглянула на часы и охнула.
- Боже, неужели уже так поздно! - Она торопливо встала. - Благодарю за кофе, доктор Жерар. Мне пора - нужно написать несколько писем.
- Надеюсь, мы еще встретимся. - Он встал, чтобы пожать ей руку.
- Конечно! Может, вам все-таки удастся выбраться в Петру?
- Я постараюсь.
Одарив его улыбкой, Сара направилась к дверям. Ей надо было пройти совсем близко от семейства Бойнтон.
Продолжая свои наблюдения, доктор Жерар увидел, как миссис Бойнтон снова вперилась в лицо младшего сына. Вот их взгляды встретились. Вот Сара Кинг уже совсем рядом... Рэймонд Бойнтон слегка повернул голову... Нет, не в сторону девушки - наоборот, он от нее отвернулся! Отвернулся явно против своей воли, и доктор почти физически ощутил, как старуха дернула в это мгновение невидимую нить.
Сара Кинг, конечно, тоже заметила, что от нее отвернулись, и не могла скрыть досады - она была так непосредственна, так молода! Ведь совсем недавно они с Рэймондом весело болтали в коридоре чуть покачивающегося спального вагона! Обменивались впечатлениями о Египте и хохотали от души над уморительными словечками погонщиков ослов и уличных торговцев. Сара рассказала, как хозяин верблюда с надеждой спросил: “Вы, наверно, англичанка или американка?” - “Китаянка”, - ответила она. “Бедняга просто оторопел”, - со смехом рассказывала она своему новому знакомому, который так был тогда похож на школьника, на симпатичного сорванца. В его мальчишеской живости было что-то удивительно трогательное. А теперь - он почему-то ее избегает.., мог бы, по крайней мере, быть хотя бы вежливым...
- Ну и пусть, очень он мне нужен, - возмущенно пробормотала Сара.
Никто не обвинил бы Сару в чрезмерном тщеславии, просто она знала себе цену, привыкла к мужскому вниманию и совсем не ожидала столь пренебрежительного отношения.
Возможно, тогда в поезде она проявила слишком большое участие к этому невеже - ей почему-то стало его жаль. Но теперь ей ясно: типичный американец, очень довольный собой и совершенно невоспитанный.
Писем писать Сара не стала, а села перед туалетным столиком и принялась расчесывать длинные волосы, вглядываясь в свои карие глаза, тревожно смотревшие на нее из зеркала, и перебирая в памяти события последних недель.
Она еще не оправилась от того кризиса... Всего месяц назад мисс Кинг разорвала помолвку со своим коллегой, врачом, который был на четыре года ее старше. Они были влюблены друг в друга, и даже весьма пылко, но оказалось, что они слишком уж схожи по темпераменту и душевному складу. Начались обиды, ссоры, дальше - больше. Независимый характер не позволял Саре угождать своему довольно деспотичному жениху. Подобно многим, обладающим сильным характером женщинам, она искренне верила, что восхищается силой. Всю жизнь Сара внушала себе, что только и мечтает о том, чтобы нашелся человек, который сумеет ее покорить. Однако, встретив такого человека, она обнаружила, что это совсем ей не нравится! Она вовремя поняла: одного влечения для счастья в супружеской жизни мало. Тем не менее разрыв перенесла мучительно... Она буквально заставила себя отправиться в это путешествие - чтобы залечить сердечные раны. “Исцелиться” до того, как начнет исцелять сама.
Отвлекшись от грустных воспоминаний, она подумала:
"Как было бы чудесно, если бы доктор Жерар позволил мне поговорить с ним о его работе. Его открытия просто блестящи. Так хочется, чтобы он воспринимал меня всерьез! Может.., если он тоже поедет в Петру...” Но мысли ее вновь и вновь возвращались к этому грубому и странному американскому дикарю.
Сара не сомневалась: он отвернулся только потому, что на него глазела его семейка. И все же не могла не чувствовать к нему презрения. Так зависеть от своей родни... Это просто смешно! Тем более для мужчины!
И все-таки... Она чувствовала, что все тут не так просто...
- Бедный мальчик, его надо спасти. И я сделаю это! - вдруг вырвалось у нее.

Глава 3

После ухода Сары доктор Жерар некоторое время продолжал сидеть в кресле. Затем он подошел к столу, взял свежий номер газеты “Матэн” <“Ле Матэн” - ежедневная парижская газета, публиковавшая информационно-аналитические материалы. Выходила в 1882 - 1944 годах.> и расположился поближе к Бойнтонам. Семейство и впрямь было прелюбопытное.
Поначалу его просто позабавило столь пристальное внимание английской барышни к этим американцам, ибо он сразу понял, в чем тут дело. Однако мало-помалу крайне необычный вид Бойнтонов пробудил в докторе Жераре более глубокое любопытство - любопытство ученого.
Прикрывшись газетой, он принялся тайком изучать их. Прежде всего - молодого человека, приглянувшегося очаровательной англичанке. Да, мисс Кинг должен нравиться именно такой типаж. Сама Сара - человек волевой и сильный, у нее крепкие нервы и ни малейшей склонности к рефлексии <Рефлексия - размышление, полное сомнений и колебаний, склонность анализировать свои мысли и переживания.>. Юноша же, заключил доктор, очень чувствителен и робок и легко поддается внушению. Сейчас же он находится на грани нервного срыва, туг сомнений нет... Доктор Жерар был озадачен. Молодой, вполне физически крепкий человек, наслаждающийся путешествием, - и вдруг на грани нервного срыва...
Доктор перевел взгляд на девушку с каштановыми волосами - несомненно, родная сестра Рэймонда; очень похожи: оба худощавы и прекрасно сложены, и это аристократическое изящество... У обоих тонкие красивые руки, четко очерченный подбородок, гордая посадка головы. И возбуждена она не меньше, чем брат, то и дело как-то нервно поводит плечами, ломает пальцы, сама того не замечая... А эти синяки под глазами и лихорадочный взгляд... Да и говорит неестественно быстро и как будто слегка задыхаясь. Вся как натянутая струна. “И тоже чем-то напугана - как и брат, - вдруг подумал Жерар. - Да, конечно, она чего-то боится!"
До доктора долетали обрывки фраз - вполне обычный для туристов разговор:
- Надо бы съездить взглянуть на конюшни царя Соломона <Конюшни царя Соломона - подземные помещения, обнаруженные при раскопках так называемого Второго храма, который был построен на Храмовой горе в Иерусалиме к 515 году до н.э, и разрушен римлянами в 70 году н.э.>.
- Это не слишком утомит маму?
- Стена Плача <Стена Плача - часть западной стены Второго храма, который воздвиг царь Палестины Ирод Великий. Святыня еврейского народа. У ее подножия проводятся официальные церемонии и молебны.> у нас завтра утром?
- Храм Омара <Храм Омара - мечеть Куббат ас-Сахра (араб. “Купол скалы”), величественное восьмигранное здание в центре Храмовой горы, увенчанное золотым куполом. Была построена в 691 году халифом Абд аль-Маликом и является святыней мусульман.>, непременно; здесь его называют мечетью.., интересно - почему?
- А потому что он был переделан в мусульманскую мечеть, Леннокс.
Беседа как беседа, и туристы как туристы. Однако доктора не покидало ощущение, что долетевшие до него обрывки фраз ничего не значат и светская непринужденная беседа лишь прикрывает что-то наболевшее, причем настолько глубинное, что это не выразить словами. Он снова чуть пониже опустил спасительную “Матэн”.
Леннокс? Это старший. Тоже похож на остальных, но не выглядит таким взвинченным. Более спокойный темперамент, решил доктор. Но в этом спокойствии есть что-то настораживающее - уж слишком.., расслаблен.
Ему вдруг вспомнилось несколько его пациентов, сидевших в точно такой же позе на больничной кровати. Все ясно: нервное истощение.., отсюда и апатия - он буквально истерзан страданием. А глаза... Так смотрит больная лошадь или раненая собака - с покорным терпением. Странно, очень странно. Судя по его виду, физически он абсолютно здоров... Однако нет сомнения, что совсем недавно он перенес какие-то мучительные переживания. Теперь он уже ни на что так остро не реагирует, просто тупо и терпеливо ждет. Но чего? Наверное, какого-то удара... Что бы это могло быть? “Ох, наверное, у меня разыгралось воображение... - подумал доктор. - Но нет, этот человек действительно ждет, чтобы чему-то наступил конец... Он похож на ракового больного, который рад любому лекарству, хоть на миг притупляющему боль”.
Леннокс Бойнтон встал, чтобы поднять с пола клубок шерсти, который нечаянно обронила их монументальная мамаша.
- Вот, пожалуйста.., мама.
- Благодарю.
Что она там вяжет? “Варежки для заключенных”, - почему-то подумалось Жерару, и он улыбнулся своей неожиданной фантазии. Теперь он стал приглядываться к самой младшей в семье - к молоденькой девушке с золотисто-рыжими волосами. Ей, наверно, лет девятнадцать. Прозрачная нежная кожа - такая часто бывает у рыжих. Личико худенькое, но бесспорно прекрасное. Она мечтательно улыбалась. Немного странная улыбка. Мысли девушки витали где-то вдали от отеля “Соломон”, от Иерусалима... Она тоже кого-то очень напоминала... Ну да! Эту удивительную, неземную улыбку он видел на устах мраморных дев в афинском Акрополе... <Акрополь - возвышенная и укрепленная часть древнегреческого города; наиболее известен афинский Акрополь, где сохранились выдающиеся произведения архитектуры и скульптуры V века до н.э. - “Золотого века” в истории культуры Греции.> Прелестная, хоть и несколько отрешенная улыбка: ее утонченное очарование и кротость заставили сердце доктора сжаться.
И тут он заметил руки девушки... Столешница скрывала их, но доктор сидел так, что отчетливо видел: тонкие пальцы терзали, рвали на мелкие клочья носовой платок.
Доктору стало не по себе. Эта рассеянная, умиротворенная улыбка - и не знающие покоя руки, изничтожающие, сокрушающие...

Глава 4

Тишину нарушил судорожный астматический кашель: затем раздался властный голос матери:
- Джиневра, ты устала. Тебе пора лечь. Девушка вздрогнула; ее беспокойные пальцы перестали теребить платок.
- Я совсем не устала, мама.
Жерар был очарован ее певучим голосом, даже эта обыденная фраза прозвучала в ее устах как нечто завораживающее.
- Нет, устала. Я же вижу. Завтра тебе нельзя никуда ехать.
- Как? Я обязательно поеду! Я прекрасно себя чувствую.
- Тебе нездоровится, - скрипучим, хриплым голосом возразила мать. - А завтра ты будешь совсем больна.
- Нет-нет, я совершенно здорова! - Бедняжка дрожала, как в лихорадке.
И тут мягкий спокойный голос произнес:
- Я провожу тебя, Джинни.
Молодая женщина с задумчивыми серыми глазами и гладкой прической поднялась со своего стула.
- Нет, - отрезала старуха. - Никаких провожатых.
- Но я хочу с Надин! - крикнула девочка.
- Конечно, конечно. - Молодая женщина шагнула в сторону Джинни.
- Не нужно, она сама! Верно, Джинни? - опять вмешалась старуха.
Последовала неловкая пауза, впрочем недолгая - и Джиневра вмиг потускневшим голосом покорно произнесла:
- Да, конечно. Я пойду одна. Спасибо тебе, Надин. - Она направилась к дверям. Несмотря на некоторую угловатость, Джиневра двигалась очень грациозно.
Доктор опустил газету и теперь уже в открытую разглядывал старую миссис Бойнтон. Она смотрела дочери вслед, и на ее жирной физиономии кривилась странная усмешка, похожая скорее на гримасу. Словно карикатурное отражение прелестной неземной улыбки, которая поразила доктора на личике девушки... Старуха перевела взгляд на Надин, снова опустившуюся на стул. Однако та встретила этот тяжелый взгляд с невозмутимым спокойствием, хотя старуха так и сверлила ее глазами.
"Какой бессмысленный деспотизм!” - возмутился Жерар. И тут старуха уставилась прямо на него. У доктора даже перехватило дыхание. Маленькие, ничем не примечательные глазки, но они сверкали такой злобой и столько в них было странной силы! Доктор Жерар сразу понял, что перед ним не просто вздорная немощная старушонка, которая изводит своих близких мелкими капризами. Нет, эта женщина обладает удивительной силой. Ее свирепый взгляд напоминал взгляд кобры... Миссис Бойнтон была стара и, видимо, измучена хворями, но совсем не беспомощна. Она знала цену власти и всю жизнь только и делала, что тешила свое властолюбие, по-видимому ни разу не усомнившись в собственном могуществе. Доктору Жерару вспомнился один цирковой номер: укротительница тигров демонстрировала публике очень эффектные, но крайне опасные трюки. Огромные великолепные звери смиренно ей подчинялись, выполняя унизительные для столь царственных созданий приказания. Однако их горящие глаза и тихое рычание выдавали ненависть - самозабвенную, жгучую ненависть... Укротительница была смуглой надменной красавицей, но взгляд ее - в точности такой же, как у этой старухи.
- Une dompteuse <Укротительница (фр.).>, - пробормотал доктор Жерар. Так вот какие страсти кипели под вполне безобидной болтовней... Ненависть - черный водоворот ненависти. “Какое у вас богатое воображение! Вот что сказал бы мне любой здравомыслящий человек, - вдруг одернул себя доктор. - Самая обыкновенная американская семья, дружно изучают палестинские достопримечательности, а я напустил тут всякой чертовщины!"
Он переключился на молодую женщину по имени Надин. На ее левой руке поблескивало обручальное кольцо. Доктор заметил, как она украдкой посмотрела на Леннокса, и догадался, что они муж и жена. Впрочем, взгляд, который она бросила на своего апатичного супруга, был скорее материнский - столько в нем мелькнуло нежной заботы и тревоги. И еще одно стало ему ясно: в этой семье только Надин не боится старую ведьму. Она конечно же не любит старуху, но злые чары этой мучительницы на нее не действовали. Да, Надин была несчастна и страшно переживала за мужа, но она - свободна.
- М-да, любопытная картина, - заключил доктор Жерар.

Глава 5

И вдруг в эти его мрачные мысли вторглось нечто вполне обыденное, произведя почти комический эффект.
В дверях показался еще один человек; увидев Бойнтонов, он спешно направился к ним. Симпатичный мужчина лет тридцати с небольшим, что называется, типичный американец. Тщательно одетый, с продолговатым, чисто выбритым лицом.
- А я искал вас, - сказал он приятным, но слегка тягучим голосом. Он методично, стараясь никого не пропустить, пожал руки всем Бойнтонам. - Ну, как вы себя чувствуете, миссис Бойнтон? Путешествие не очень вас утомило?
- Нет, ничего, спасибо, - почти милостиво пробурчала старуха. - Вы ведь знаете, вполне здоровой я себя никогда не чувствую.
- Да, конечно. Это очень печально.
- Однако я чувствую себя не хуже, чем всегда, - проговорила миссис Бойнтон с какой-то злорадной улыбкой и добавила:
- Надин так обо мне заботится. Я верно говорю, Надин?
- Стараюсь, как могу, - бесстрастно отозвалась ее невестка.
- И, держу пари, у вас это отлично получается. О, в этом я не сомневаюсь! - с жаром воскликнул знакомый Бойнтонов. - Леннокс, как тебе город царя Давида <Город царя Давида - остатки строений, фрагменты городских стен и т.п., обнаруженные при раскопках к югу от стен Старого города в Иерусалиме и являющиеся, как предполагают, руинами крепости, которую около 1000 года до н.э, здесь построил царь Давид.>?
- Не знаю, право, - вяло отозвался Леннокс.
- Ты, наверно, разочарован? Признаться, поначалу я тоже был не в восторге. Но вы, вероятно, пока мало что видели...
- Много увидеть нам не удается из-за здоровья мамы, - вмешалась Кэрол.
- Двухчасовая прогулка - это мой предел, - подтвердила старая дама.
- Я восхищен! - воскликнул вновь прибывший. - Вы на редкость волевой человек, миссис Бойнтон, - во всех отношениях.
Та лишь рассмеялась скрипучим смехом, в котором слышалось явное ехидство.
- Телесным недугам меня не одолеть. Главное - это ум! Ум!
Жерар заметил, что Рэймонда буквально передернуло.
- Вы уже побывали у Стены Плача, мистер Коуп? - с нервной поспешностью спросил он.
- Ну конечно, первым делом. Еще пару деньков, и я объезжу и обойду весь Иерусалим, а потом возьму путеводитель в местном отделении “Бюро Кука” <“Бюро Кука” - известное туристическое агентство, имеющее отделения во многих странах мира. Названо по имени основателя Томаса Кука (1808-1892).> и отправлюсь в паломничество - Вифлеем <Вифлеем - небольшой город недалеко от Иерусалима, где, согласно Библии, родился Иисус Христос.>, Назарет <Назарет - небольшой город в северной части Палестины (в прежней Галилее), где, согласно Библии, жили Дева Мария и ее муж Иосиф и где вырос Иисус Христос.>, Тивериада <Тивериада - область и город (совр. Тиверия) на западном берегу реки Иордан.>, Галилейское море <Галилейское море - большое озеро на северо-востоке Палестийы, в бассейне реки Иордан.>, в общем, по всей Святой Земле <Святая Земля - традиционное название Палестины в христианской литературе.>
. По-моему, это безумно интересно. Потом Джараш <Джараш - древний город в Палестине к востоку от реки Иордан (на территории современной Иордании), где сохранились развалины многих римских построек - храмов, триумфальной арки и др.>. Там, говорят, какие-то поразительные руины... Римские, представляете? Кроме того, я страшно хочу взглянуть на Петру - город цвета алых роз.., это ведь настоящее чудо, да и ехать туда несложно; однако на это путешествие уйдет почти неделя - если учесть дорогу туда и обратно и если осматривать все как следует, без спешки.
- Как мне хочется там побывать! - вздохнула Кэрол. - Такое чудное название.
- Я полагаю, уж где-где, а в Петре надо непременно побывать. - Мистер Коуп с сомнением покосился на старую миссис Бойнтон и продолжал - уже совсем неуверенно:
- А может, кто-нибудь из вас составит мне компанию? Я понимаю, что вам, миссис Бойнтон, такая поездка не по силам и, конечно, кто-то останется с вами, то есть почти все... Но если бы нам, так сказать, на время разделиться... - Он выжидательно умолк.
Послышалось тихое позвякивание спиц миссис Бойнтон. Наконец она соизволила заговорить:
- Не думаю, что кто-то на это согласится. Мы ведь очень друг к другу привязаны. - Она подняла взгляд. - Ну, дети, что скажете? - В ее голосе появился металлический призвук, и тут же посыпались ответы:
- Нет-нет, мама, ни за что.
- О нет.

1 Следующая страница


Свидание со смертью 2

- Ни в коем случае. Конечно, мы не поедем! Миссис Бойнтон, ядовито улыбаясь, подытожила:
- Вы видите - они не хотят меня покидать. Ну а ты, Надин? Ты вроде бы еще ничего не сказала.
- Спасибо, мама. Если Ленноксу не хочется ехать, я тоже останусь.
Миссис Бойнтон медленно повернулась к сыну.
- Что же ты надумал? Может, съездите с Надин в Петру? Она, по-моему, не прочь.
Леннокс вздрогнул и поднял растерянный взгляд.
- Я... Да, в общем, нет... Я думаю, нам лучше не расставаться.
- У вас исключительно дружная семья! - восхитился мистер Коуп, однако голос его был несколько натянутым.
- Мы как-то обходимся без посторонних, - сказала миссис Бойнтон, принимаясь сматывать клубок. - Кстати, Рэймонд, кто эта молодая особа, которая с тобой заговорила?
Рэймонд вздрогнул. Его лицо вспыхнуло и тут же стало белым как мел.
- Я.., не знаю, как ее зовут. Вчера вечером она.., мы ехали сюда в одном вагоне.
Старуха попыталась выбраться из кресла.
- Не думаю, что мы будем часто с ней видеться. Надин помогла свекрови подняться, проделав это с профессиональной ловкостью.
- Пора на покой, - объявила миссис Бойнтон. - Доброй ночи, мистер Коуп.
- Доброй ночи, миссис Бойнтон. Доброй ночи, миссис Леннокс.
Бойнтоны двинулись всей гурьбой к дверям. Никому из молодых и в голову не пришло задержаться.
Потрясенный мистер Коуп смотрел им вслед с каким-то странным выражением лица.
Доктор знал по опыту, что американцы в большинстве своем люди открытые. Они не страдают скованностью и мнительностью путешествующих сынов Британии. Мосье Жерару, человеку весьма искушенному в психологии, ничего не стоило познакомиться с мистером Коупом. Американец в одиночестве скучал, его тянуло к людям. Доктор Жерар снова извлек из кармана визитную карточку. Реакция мистера Джефферсона Коупа была соответствующей.
- О, доктор Жерар! Вы ведь недавно были и у нас, в Штатах?
- Прошлой осенью. Прочел курс лекций в Гарварде <Гарвард - старейший университет США, основанный в Кембридже (штат Массачусетс) в 1636 году.>.
- Да, да. Вы, можно сказать, светило психиатрии. И безусловно, намного обошли своих парижских коллег...
- Ну это уж вы чересчур... Я протестую.
- Я говорю совершенно искренне. Знакомство с вами - большая честь для меня. Кстати, в Иерусалиме сейчас находятся сразу несколько знаменитостей. Вы, лорд Уэлдон, сэр Габриэль Штейнбаум, финансист. Далее - сэр Мэндерс Стоун, прославленный английский археолог, леди Уэстхолм, весьма заметная фигура в политической жизни Англии. И наконец, этот знаменитый бельгийский сыщик - Эркюль Пуаро.
- Пуаро? Что вы говорите?!
- В местной газете пишут, он прибыл вчера. Похоже, в отеле “Соломон” собрался весь цвет общества. Отель, надо сказать, превосходный, обустроен с большим вкусом.
Мистер Коуп был наверху блаженства. Доктор Жерар, стоило ему захотеть, умел очаровать любого собеседника. Очень скоро новоиспеченные друзья переместились в бар.
После двух стаканов виски с содовой доктор как бы между прочим спросил:
- Скажите, мистер Коуп, а эти ваши знакомые, с которыми вы только что говорили, - надо полагать, типичная американская семья?
Джефферсон Коуп отхлебнул виски и, подумав, ответил:
- Да нет, скорее не совсем типичная...
- Разве? А мне показалось, что они очень друг к другу привязаны.
Чуть помедлив, мистер Коуп спросил:
- Вы, вероятно, заметили, что все они ни на шаг не отходят от старой дамы? Ну да, так оно и есть. Поразительная женщина.
- Что вы говорите!
Этой безобидной реплики оказалось достаточно: мистер Коуп с жаром добавил:
- Буду с вами откровенным, доктор. Эта семья в последнее время очень меня интересует, и я много чего о них передумал. Мне так хотелось бы с вами поделиться, облегчить душу. Но боюсь, вам это будет скучно.
- О нет! Совсем напротив, - заверил его доктор. От смущения мистер Джефферсон Коуп слегка насупился, но послушно продолжил:
- Скажу сразу: я несколько обеспокоен. Видите ли, миссис Бойнтон - моя давняя знакомая. То есть я, конечно, имею в виду не мать семейства, а миссис Леннокс Бойнтон.
- О, насколько я понял, речь идет об очаровательной брюнетке.
- Именно. Это Надин. Она вообще замечательная, чудный характер. Мы познакомились еще до ее замужества. Она работала в больнице и одновременно училась - вскоре должна была получить диплом медсестры. Как-то раз Бойнтоны пригласили ее провести у них отпуск... Ну вот, а она потом взяла и вышла замуж за Леннокса.
- Ах вот оно что!..
Мистер Джефферсон Коуп отхлебнул виски и продолжил:
- Но прежде мне хотелось бы рассказать вам историю этой семьи, вкратце, конечно.
- Я весь внимание.
- Что ж, раз вы не против, начну. Покойный Элмер Бойнтон, личность в своем кругу весьма известная, был очень сердечным и обаятельным человеком. Дважды был женат. Его первая жена скончалась, когда Кэрол и Рэймонд были совсем крошками. Вторая миссис Бойнтон, в ту пору, когда Элмер сделал ей предложение, была красивой женщиной, хотя и не очень молодой. Сейчас, конечно, в это поверить трудно, но, говорят, она была действительно хороша. Во всяком случае, муж очень ею дорожил и во всем с ней соглашался. В последние свои годы Элмер Бойнтон сильно болел, и все дела перешли в ее руки. Женщина она очень способная и отлично разбирается в бизнесе. И к тому же - долг для нее превыше всего. После смерти Элмера она целиком посвятила себя детям. Родная дочь у нее только одна, Джиневра. Помните прехорошенькую рыженькую девушку? Правда, слишком уж хрупкая... А миссис Бойнтон занята теперь исключительно своим семейством. Так сказать, удалилась от мира. Не знаю, как вам, но мне подобный образ жизни не кажется разумным.
- Согласен с вами. Такая изолированность от общества очень вредит молодым, мешает им гармонично развиваться и порождает всяческие комплексы.
- Именно! Вы очень точно выразились. Миссис Бойнтон отгородила своих детей от всего света и не позволяет им ни с кем знакомиться. И вот результат - все четверо.., м-м.., очень уж нервные. Какие-то дерганые, я бы сказал. Ни у одного из них нет друзей. По-моему, это скверно.
- Это очень скверно.
- Миссис Бойнтон, безусловно, держит их при себе из благих намерений. Вероятно, это следствие ее непомерной привязанности.
- Они так и живут все вместе? - осведомился доктор.
- Разумеется!
- А сыновья работают?
- Ну что вы! Элмер Бойнтон был человеком состоятельным. Все деньги он оставил миссис Бойнтон. Конечно, само собой разумелось, что они пойдут на содержание всей семьи.
- Значит, дети находятся в полной финансовой зависимости от матери?
- Именно! И она всячески поощряет их стремление жить вместе с ней, на ее иждивении. Не знаю, может, она и права, денег у них и в самом деле предостаточно и работа им не нужна, но мне кажется, мужчине в любом случае надо чем-то заниматься, труд, знаете ли, поддерживает тонус. Да, и еще одна странность: никто из Бойнтонов ничем не увлекается. В гольф они не играют. Не состоят ни в каких клубах. На танцы и на вечеринки не ходят - то есть никаких контактов со сверстниками. Живут, словно в казарме, в своем громадном загородном особняке, и ни души вокруг на много-много миль. Нет, право же, доктор Жерар, по мне, так никуда не годится.
- Совершенно с вами согласен.
- И ни малейшей тяги к общению. Никакого желания как-то проявить себя в обществе! Я не спорю, они замечательно дружная семья, просто образцовая, только уж слишком сосредоточены на самих себе.
- И никто из них ни разу не выразил желания жить самостоятельно?
- Во всяком случае при мне - ни разу. Сидят под крылом у мамаши, и ничем их оттуда не выманить.
- А кто, по-вашему, в этом виноват? Миссис Бойнтон или сами молодые люди?
Джефферсон Коуп немного смутился, но ответил:
- В какой-то мере, пожалуй, и она. В том смысле, что не правильно их воспитала. Тем не менее, когда молодой человек становится взрослым, он должен сам решать, как ему жить. Ведь нельзя же всю жизнь просидеть у мамочкиной юбки. Мужчина должен отстаивать свою независимость.
- На это способен далеко не каждый, - задумчиво проговорил Жерар.
- Не каждый?!
- Дерево может вырасти сильным только в нормальных условиях.
Коуп опешил.
- Господь с вами, доктор, да у них у всех просто цветущий вид.
- Мистер Коуп, искалечить можно не только тело, но и разум.
- Так ведь они совершенно нормальные и очень способные ребята.
Жерар только вздохнул. А Коуп продолжал твердить свое:
- И все-таки человек - сам кузнец своего счастья. Если мужчина себя уважает, он должен быть хозяином своей судьбы. Нельзя дни напролет валять дурака. Какая женщина станет тогда его уважать!
- Вы, по-моему, имеете в виду мистера Леннокса Бойнтона? - полюбопытствовал доктор.
- Да, я говорю о Ленноксе. Рэймонд ведь еще совсем мальчишка. А Ленноксу уже тридцать лет. Пора бы проявить характер.
- Его жене, наверное, приходится нелегко?
- Еще бы! Надин чудесная женщина. Я не могу ею не восхищаться. Ведь какое нужно терпение.., и никогда ни слова жалобы. Но она несчастна, доктор Жерар Она очень, очень несчастна.
- Охотно верю, - кивнул Жерар.
- Не знаю, как вы, доктор, но я лично считаю, что всему есть границы! На месте Надин я не стал бы отмалчиваться, я поставил бы вопрос ребром: или пусть Леннокс докажет, что он чего-то стоит, или...
- Вы полагаете, она должна его покинуть?
- У нее должна быть своя жизнь, доктор Жерар. Если Леннокс не ценит ее - как она того заслуживает, - найдутся другие мужчины, которые сумеют оценить...
- Например - вы?
Американец густо покраснел, но, гордо подняв голову, смело посмотрел Жерару прямо в глаза.
- Да, я, - простодушно ответил он. - И нисколько не стыжусь своих чувств к этой леди. Я уважаю ее и в то же время всем сердцем к ней привязан. Для меня главное - ее счастье. Если бы она была счастлива с Ленноксом, я бы не стал вмешиваться в ее судьбу.
- Ну а сейчас?
- А сейчас я буду рядом. Если ей понадобится моя помощь, пусть только позовет.
- Вы просто рыцарь, parfait gentil <Истинно благородный (фр.).>.
- Простите?
- В наше время рыцарство можно встретить только у вас, американцев. Дорогой вы мой! Вы ведь готовы бескорыстно служить вашей даме, без надежды на взаимность! Восхитительно! И как же вы собираетесь ей помочь?
- Пока не знаю. Но буду наготове - вдруг действительно понадоблюсь.
- Позвольте вас спросить. Как относится к вам ее свекровь?
Джефферсон Коуп ответил не сразу.
- Трудно сказать. Я уже говорил вам: старая леди не терпит новых знакомств. Но ко мне она почему-то благоволит, держится чуть ли не по-родственному.
- Иными словами, она не возражает против вашей дружбы с миссис Леннокс?
- Вроде бы так.
Доктор бросил на него быстрый взгляд и слегка пожал плечами.
- Несколько странно... Верно?
- Позвольте вас заверить, доктор Жерар, в этой дружбе нет ничего предосудительного, - твердо сказал мистер Коуп.
- Я совершенно в этом уверен, сэр. И тем не менее мне действительно непонятно, почему миссис Бойнтон поощряет ваши приятельские отношения с женой ее сына. Видите ли, мистер Коуп, эта леди очень меня заинтересовала... Очень!
- Она и в самом деле необыкновенная женщина. Такая сила характера... Незаурядная личность! Недаром Эл-мер Бойнтон всегда доверял ее мнению.
- Настолько доверял, что вверг собственных детей в полную финансовую зависимость от мачехи. В моей стране, мистер Коуп, подобная ситуация исключается законом.
- Мы, американцы, - сказал Коуп, вставая, - свято верим в абсолютную свободу.
Доктор тоже поднялся. Пафос собеседника не произвел на него ни малейшего впечатления. Эти слова он слышал уже не раз - от людей самых разных национальностей. Почему-то многие убеждены, что именно в их стране процветает свобода. Абсурд! Ни одна страна, ни одна нация, ни один индивид не могут быть совершенно свободны. Другое дело, что существуют разные степени зависимости.
Попрощавшись с Коупом, вконец заинтригованный доктор отправился к себе.

Глава 6

Сара Кинг стояла на земле, принадлежащей Храму Храм назывался Харам-еш-Шериф <Харамеш-Шериф - (араб. “Возвышенная святыня”) - по арабскому названию Храмовой горы. После завоевания Иерусалима арабами в 638 году здесь были построены две мечети.>. За спиной у нее высилась мечеть Купол скалы. Журчала вода в фонтанах. И всюду группы туристов, нарушающие дремотный восточный покой.
"Как странно, - думала она, - что когда-то тут, среди скал, был обыкновенный ток для молотьбы, и Давиду пришлось выкупить его за шесть сотен золотых шекелей <Шекель (сикель) - древнееврейская мера веса и монета весом примерно в 14 г серебра.> у иевусеев <Иевусеи - один из ханаанейских древнесемитских народов, у которого израильтяне во главе с царем Давидом отвоевали территорию, где теперь находится Иерусалим. Место, где царем Соломоном был впоследствии построен храм, было, согласно Библии, куплено Давидом у одного из иевусеев за 50 шекелей серебра (Ветхий Завет, Вторая Книга Самуила, 24, 18 - 25).>, дабы возвести тут святой храм. А сейчас, заглушая друг друга, здесь звучат голоса сотен экскурсантов, съехавшихся со всего света”.
Обернувшись, она взглянула на мечеть, ныне скрывающую древний алтарь храма Соломона. Интересно, был ли библейский храм хоть вполовину так красив? Раздался шум шагов - из мечети выходила очередная группа туристов. Это оказались Бойнтоны в сопровождении словоохотливого драгомана <Драгоман - переводчик при европейском посольстве или консульстве, преимущественно в странах Востока.>. Миссис Бойнтон шла впереди, Леннокс и Рэймонд заботливо поддерживали ее под руки. За ними следовали мистер Коуп и Надин. И замыкала шествие Кэрол. Они были уже довольно далеко от мечети, когда девушка заметила Сару. Кэрол на миг остановилась в раздумье, потом, внезапно решившись, помчалась по двору к ней.
- Простите, - прошептала она, запыхавшись от бега, - я должна... Я.., я должна с вами поговорить.
- Я вас слушаю, - сказала Сара Кэрол вся дрожала, лицо ее было ужасно бледным.
- Я хочу сказать о.., моем брате. Он, наверное, показался вам вчера страшно грубым. Но он не виноват... Он просто в этот момент не мог вести себя иначе. Поверьте, я вас умоляю!
Сара чувствовала себя очень неловко. В конце концов, это просто неприлично и оскорбительно! Чего ради эта незнакомая девушка примчалась к ней с какими-то нелепыми извинениями? Выгораживает своего дурно воспитанного братца?
С губ Сары чуть не сорвалась резкость, но вдруг весь ее гнев куда-то улетучился. Странная ситуация, и вообще - все странно. А девушка, похоже, вполне искренне переживает. Сара всегда воспринимала чужое горе как свое (оттого, наверное, и стала врачом).
- Расскажите мне, в чем дело? - дружелюбно сказала она.
- Мой брат разговаривал с вами в поезде, верно? Сара кивнула:
- Да... Точнее, это я с ним разговаривала.
- Конечно, вы. Я так и думала... Видите ли, вчера Рэй боялся... - Она осеклась.
- Боялся? Чего?
Бледное личико Кэрол залилось краской.
- О, Боже мой, я понимаю, как нелепо все это звучит. Видите ли, наша мать.., она.., не совсем здорова... И она не любит, когда мы с кем-то знакомимся. Но я знаю: Рэй был бы счастлив стать вашим другом.
Сара была заинтригована. Но прежде чем она успела что-то спросить, Кэрол заговорила снова:
- Я.., я понимаю, все это.., очень глупо, но ведь мы.., наша семья - довольно странная... - Она торопливо оглянулась, в глазах ее был страх. - Мне.., мне надо идти, - пробормотала она смущенно. - Меня, наверное, уже ищут.
Сара быстро приняла решение.
- Но почему бы вам тут не задержаться? - спросила она. - Мы их потом вместе нагоним.
- Ой, нет-нет. - Кэрол даже отшатнулась. - Я... Нет, этого никак нельзя.
- Но почему? - спросила Сара.
- Поверьте мне. Мама будет.., будет...
- Я знаю, иногда родители не желают понять, что их дети стали взрослыми, - авторитетно сказала Сара, - И продолжают командовать ими, как будто те еще совсем маленькие. Но поймите, нельзя идти у них на поводу. За свою свободу надо бороться.
- Вы не понимаете... - пробормотала Кэрол. - Вы совсем не понимаете... - И судорожно сжала руки. Но Сара будто ее не слышала:
- Иногда приходится, конечно, уступать, чтобы избежать скандала. Скандалы - это неприятно, что и говорить, но поверьте, свобода стоит того, чтоб за нее бороться.
- Свобода? - Кэрол вскинула на нее изумленный взгляд. - Никто из нас - ни я, ни братья, ни сестра - никогда не были свободны. И не будем.
- Глупости! - решительно отрезала Сара.
- Послушайте, - Кэрол коснулась ее плеча рукой, - я все же попытаюсь объяснить вам! До замужества моя мать - то есть на самом деле она мне мачеха - была тюремной надзирательницей. А мой отец был начальником тюрьмы, там он с ней и познакомился. Вот с тех пор все и началось. Она так и осталась надзирательницей - нашей! И поэтому вся наша жизнь - тюрьма! - Кэрол затравленно оглянулась. - Наверняка меня уже хватились. Бегу.
Сара крепко сжала ее локоть:
- Погодите. Мы с вами должны увидеться и еще поговорить.
- Я не смогу. Нет, я никак не смогу.
- Сможете, - твердо сказала Сара. - Приходите сегодня ко мне - когда ваши лягут спать. Я в триста девятнадцатом. Не забудете? Триста девятнадцать.
Сара отпустила ее руку, и Кэрол побежала догонять свою семью.
Сара смотрела ей вслед, пытаясь переварить услышанное, и не сразу заметила, что к ней подошел доктор Жерар.
- Доброе утро, мисс Кинг. Итак, вы только что беседовали с мисс Кэрол Бойнтон?
- Если это можно назвать беседой! - И она пересказала доктору их разговор.
У Жерара загорелись глаза.
- Так вот кем была эта старая корова! Тюремной надсмотрщицей, вот кем она служила. Интересная подробность...
- То есть вы хотите сказать, что именно это может быть причиной ее деспотичности? Сказываются профессиональные навыки?
Доктор покачал головой.
- Нет, вы путаете причину и следствие. Надо смотреть в корень. Она склонна к деспотизму не потому, что была надзирательницей. Скорее наоборот: она стала надзирательницей именно в силу своего деспотичного характера. Да-да, возможно, даже неосознанная жажда власти, - с грустью сказал он. - В нашем подсознании скрываются поразительные вещи. Жажда власти, жестокость, потребность кусаться, царапаться, рвать на куски - таково уж наследие наших далеких предков... Да-да. Все это имеется и в нас, мисс Кинг, - необузданность, жестокость, животные страсти! Мы стараемся держать их взаперти, наше сознание отторгает их, но иногда они сильнее нас.
- Да, вы правы, - вздрогнув, сказала Сара.
- Посмотрите, что творится вокруг! И в политике, и во внутренней жизни государств. Никакого сострадания, полное пренебрежение к интересам людей! Мы так гордимся либеральным правлением, мудрыми законами - но введены-то они силой, в основе всего лежит страх и принуждение. Наши законы - апостолы насилия, это благодаря им затворы на подсознании рушатся, и наружу выплескивается дикарская свирепость и упоение жестокостью ради жестокости. Человек - это зверь, хоть и очень тонкой организации. Основное в нем - инстинкт самосохранения. Слишком быстрое интеллектуальное развитие не менее опасно, чем отставание. Он любой ценой должен выжить! Возможно, именно поэтому человеку необходимо хранить в себе первобытную жестокость, но ни в коем случае не восхищаться ею!
Они долго молчали, потом Сара спросила:
- Вы считаете, что миссис Бойнтон садистка?
- Я в этом почти убежден. Мне кажется, ей очень нравится причинять боль людям, причем душевную, а не физическую. Такое встречается гораздо реже, и бороться с этим намного сложнее. Ей нравится властвовать над людьми, их страдания доставляют ей удовольствие.
- Как это отвратительно, - сказала Сара. Жерар пересказал ей разговор с Коупом.
- Неужели он не понимает, что происходит? - удивилась мисс Кинг.
- Откуда же ему понять? Он не психиатр.
- Верно. Он не обладает нашим извращенным - издержки профессии - складом ума.
- Вы абсолютно правы. Нормальный, простодушный, склонный к сентиментальности американец. Предпочитает верить в добро. Он заметил, что в семье Бойнтонов царит нездоровая атмосфера, но считает, что миссис Бойнтон просто чересчур предана своим чадам. Конечно же у него и в мыслях нет, что все это она устраивает специально.
- Он ей, наверное, просто смешон, - сказала Сара.
- Могу себе представить!
- Но почему они не бегут из дома? - спросила Сара с досадой. - Это-то они могут сделать.
- Нет, - покачал головою Жерар, - вы ошибаетесь. Не могут. Вам приходилось когда-нибудь видеть старинную шутку с петухом? Мелом проводят черту на полу и наклоняют к ней клюв петуха. И тот, вероятно, думает, что его привязали. Во всяком случае, он не может поднять голову от меловой черты. Так и эти несчастные. Вспомните, они угодили к ней в лапы еще совсем маленькими. Так что дело тут не в деньгах - а во власти над их душами. Мачеха смогла внушить им, что они обязаны ей подчиняться. Я знаю, что любому здравомыслящему человеку это покажется абсурдом, но мы-то с вами все понимаем... Эта женщина заставила своих детей поверить, что у них не может быть иной жизни, как только по ее указке. Они так долго пробыли в тюрьме, что если даже перед ними распахнуть ворота, они попросту этого не заметят, или не пожелают замечать! По крайней мере старший сын, Леннокс, явно не рвется на волю! Да они все боятся свободы. Все четверо!
- Ну а когда старуха умрет? - не удержавшись, спросила Сара.
- Все зависит от того, когда именно, - пожал плечами Жерар. - Если скоро.., то все еще обойдется. Кэрол и Рэймонд еще очень молоды и восприимчивы. Они еще могут стать нормальными людьми. А вот за Леннокса я очень опасаюсь. Он производит впечатление человека, утратившего все надежды... Он не живет, а существует, в нем не осталось ничего, кроме покорности вьючного животного.
- Его жене надо срочно что-то делать! - сердито выпалила Сара. - Она должна вытащить его из этой ловушки.
- Не исключено, что она уже пыталась, но не смогла - Может, злые чары этой ведьмы и на нее подействовали?
- Нет, не думаю, чтобы старуха имела над ней власть, поэтому она и ненавидит свою невестку. Обратите внимание, как свирепо она смотрит на миссис Леннокс.
- Непостижимо, - нахмурившись, сказала Сара. - Я имею в виду миссис Леннокс Бойнтон. Понимает ли она, что творится у них в семье?
- Думаю, не хуже нас с вами.
- Хм. От этой старухи не мешало бы избавиться. У меня даже есть рецепт: мышьяк в чашку с утренним чаем, и никаких хлопот. Ну а что вы скажете о самой младшей, об этой рыженькой девочке с загадочной улыбкой?
- Не знаю, - угрюмо ответил Жерар. - Она тоже со странностями. А ведь мисс Джиневра Бойнтон родная дочь старухи. Причем единственная.
- Понятно. К ней эта тиранка наверняка относится иначе. Или.., вы не согласны со мной?
Жерар ответил ей не сразу, тщательно подбирая слова:
- Я.., я убежден, что тот, кто охвачен маниакальной жаждой власти и тягой к жестокости, не в состоянии кого либо щадить.., даже самых близких и дорогих. - Помолчав, он спросил:
- Вы христианка, мадемуазель?
- Не знаю, - подумав, сказала она. - Я всегда считала себя неверующей. - Она тоже говорила медленно, с долгими паузами. - Но сейчас... Я не знаю. Мне кажется... О-о, мне вот что кажется: будь в моей воле смести все это с лица земли, - она яростно взмахнула рукой, - все эти дома, и дороги, и церкви, так злобно враждующие между собой, я... Я, возможно, смогла бы представить, как Христос тихо въезжает в Иерусалим на ослике... И тогда бы я поверила в него.
Доктор сумрачно заметил:
- Есть один лишь из догматов христианства, который я признаю безоговорочно: довольствуйся малым. Я врач, и знаю, что честолюбие - будь то желание добиться успеха, или стремление к власти, или иные его формы - порождает большую часть душевных недугов. Успех влечет за собой высокомерие и черствость, а затем и пресыщение; ну а если честолюбец не добился своего.., тут уж совсем недалеко до сумасшедшего дома. Психиатрические лечебницы переполнены теми, кто не нашел в себе сил признать свою заурядность, и им проще оказалось скрыться в вымышленном мире.
- Как жаль, что старуха Бойнтон не угодила в такую лечебницу, - жестко сказала Сара.
- Нет, - покачал головою Жерар, - ей не место среди неудачников. Дело обстоит гораздо хуже. Как видите, ей-то как раз удалось добиться своего! Ее мечта осуществилась.
- Но с этим нельзя мириться! - с жаром воскликнула Сара.

Глава 7

Поздно вечером Сара с нетерпением ждала Кэрол, но почти не надеялась, что та придет. Она боялась, что после вырвавшихся утром полупризнаний Кэрол устыдится и постесняется прийти. Тем не менее мисс Сара Кинг готовилась к встрече: надела атласный голубой халат, зажгла спиртовку и вскипятила воду для чая.
Во втором часу ночи она решила больше не ждать и собралась ложиться, но тут в дверь тихонько постучали. Сара спешно отворила, впуская припозднившуюся гостью.
- Я так боялась, что вы уже легли...
- Ну что вы, - светским тоном возразила Сара. - Я ведь ждала вас. Давайте выпьем чаю - у меня настоящий “Лапсанг Сушонг” <“Лапсанг Сушонг” - сорт изысканного китайского чая.>. - Она достала еще одну чашку.
Кэрол заметно нервничала. Однако, взяв чашку и печенье, немного успокоилась.
- Здорово, правда? - улыбнулась Сара. Кэрол испуганно взглянула на нее.
- Да, - не очень уверенно согласилась она. - Да, мне тоже так кажется.
- Я сразу вспомнила наши школьные пиршества. А вас, наверное, не отдавали в школу? Кэрол покачала головой.
- Нет, мы никогда не покидали дома. У нас была гувернантка... Вернее, их было много... Они у нас подолгу не задерживались.
- И вы никогда никуда не ездили?
- Нет. Мы постоянно жили в одном доме. Это наша первая поездка.
- Наверно, уйма впечатлений? - спросила Сара, вновь перейдя на светский тон.
- О да. Все это.., как чудесный сон.
- А почему вдруг ваша.., мачеха надумала повезти вас за границу?
В глазах Кэрол опять мелькнул испуг, и Сара поспешно сказала:
- Я, знаете ли, врач. Недавно получила степень бакалавра. Ваша мать.., вернее, мачеха, очень меня интересует - как медика. По моим наблюдениям, у нее имеются явные отклонения.
Глаза Кэрол округлились от изумления и страха. Ей бы и в голову не пришло взглянуть на характер мачехи с этой стороны. Сара нарочно завела этот разговор. Она отлично понимала, что миссис Бойнтон для домочадцев - настоящий идол, ужасный, но всемогущий. Саре хотелось развеять этот ореол благоговейного ужаса.
- Я говорю серьезно, - продолжала она. - Это своего рода болезнь - мания величия. Человек, страдающий этой болезнью, стремится всех себе подчинить, не терпит ни малейших возражений, иметь дело с такими людьми просто невыносимо.
Кэрол поставила чашку на стол.
- Господи! - воскликнула она. - Как я рада, что могу с вами поговорить. Вы знаете, и с Рэем, и со мной в последнее время творится что-то неладное. Мы оба в постоянном напряжении, нервничаем из-за любого пустяка.
- В таком состоянии хорошо поговорить с кем-нибудь посторонним, - согласилась Сара. - Ведь в семье все мы порой испытываем излишнее напряжение. - И как бы невзначай спросила:
- Если вам с братом так нелегко, возможно, стоило бы уехать из дому? Вы не подумывали об этом?
- Ну что вы! - испуганно воскликнула Кэрол. - Как можно... Я хочу сказать... Мама ни за что нас не отпустит.
- Но она не имеет права вас удерживать, - мягко возразила Сара. - Вы же совершеннолетние.
- Мне двадцать три года.
- Вот видите.
- Но я просто не представляю.., как это.., то есть куда поехать, чем заняться, - растерянно пробормотала Кэрол. - И денег у нас совсем нет - они все у мамы.
- А есть у вас друзья, которые могли бы вас приютить?
- Друзья? Нет-нет, мы совершенно никого не знаем.
- Неужели никто из вас не пробовал вырваться?
- Нет.., по-моему, нет. Мы.., у нас бы ничего не получилось.
Саре стало жаль девушку. Она заговорила о другом:
- Вы любите свою мачеху?
Кэрол покачала головой. Потом испуганно и тихо прошептала:
- Я ненавижу ее. И Рэй - тоже. Мы с ним.., мы часто с ним такое говорим.., мы хотим, чтоб она умерла. Саре снова пришлось сменить тему:
- Расскажите мне о вашем старшем брате.
- О Ленноксе? Не могу понять, что с ним происходит.
Ни с кем не разговаривает, ходит как во сне, никого не замечая. Надин ужасно за него тревожится.
- А свою невестку вы любите?
- О да. Надин совсем не такая, как мы. Она ужасно отзывчивая. Но - очень несчастная.
- Из-за вашего брата?
- Да.
- Они давно женаты?
- Уже четыре года.
- И все время живут в вашем доме?
- Да.
- И это ее устраивает? - спросила Сара.
- Нет.
Последовала долгая пауза. Затем Кэрол сказала:
- Четыре с половиной года назад в нашем доме случился ужасный скандал. Я вам уже говорила, что у себя в Америке мы вообще никуда не ходим. То есть выходим подышать свежим воздухом в сад, а больше никуда. И вдруг Леннокс исчез. Вечером. Потом выяснилось, что он отправился в Фаунтин-Спрингс - это такой поселок, там часто устраивают танцы. Мама просто рассвирепела. Нам было так страшно. А вскоре после этого случая она пригласила к нам в гости Надин. Надин - наша дальняя родственница с папиной стороны. Она была очень бедна и училась на курсах медсестер. Надин прожила у нас целый месяц. До чего же приятно, когда в доме гости! Они с Ленноксом влюбились друг в Друга, и мама сказала, что им надо поскорее пожениться и поселиться у нас.
- Надин не возражала? Кэрол задумалась.
- Мне кажется, ей не очень-то хотелось оставаться у нас, - сказала она наконец, - но тогда ей было все равно. Это потом она захотела уехать.., вместе с Ленноксом, конечно.
- Но они никуда не уехали? - спросила Сара.
- Нет. Мама и слышать об этом не желала. Мне кажется, - задумчиво добавила Кэрол, - маме Надин больше не нравится. Надин.., она ведь такая... Никто не знает, что у нее на уме. Она слишком опекает Джинни, и мама сердится на нее за это.
- Джинни - это ваша младшая сестра?
- Да. Ее полное имя Джиневра.
- Она тоже.., несчастна?
- Да как вам сказать... - Кэрол неопределенно пожала плечами. - В последнее время она какая-то странная. Я никак не пойму, в чем тут дело. Она всегда была очень болезненной и впечатлительной... Мама и теперь буквально дрожит над ней... Только ей от этого становится еще хуже. А в последнее время стала совсем уж чудная. Иногда Джимми просто.., пугает меня. Она.., она не всегда понимает, что делает.
- Вы показывали ее врачу?
- Нет. Надин хотела пригласить врача, но мама запретила. А у Джинни началась страшная истерика, и она кричала, что не желает видеть никаких врачей. Я.., я так за нее боюсь. - Внезапно Кэрол встала. - Я пойду... Я слишком у вас засиделась. Вы так добры... Спасибо, что пригласили меня и позволили поговорить с вами. Вы, наверное, считаете, что мы очень странная семья.
- У каждого из нас свои странности, - утешила ее Сара. - Заходите ко мне еще, ладно? И брата с собой берите, если захотите...
- Ой, правда? Вы нас приглашаете?
- Приглашаю. Посекретничаем немножко. А я познакомлю вас с моим другом, доктором Жераром - это один очень славный француз.
Бледные щечки Кэрол загорелись румянцем.
- Как это было бы здорово!.. Вот только бы мама ни о чем не узнала!
Сара чуть не вспылила, но пересилила себя:
- А зачем ей узнавать? Спокойной ночи. Итак, завтра, в это же время, у меня. Хорошо?
- Еще бы! Ведь послезавтра мы, возможно, уже уедем.
- Значит, завтра надо непременно встретиться. Кэрол вышла из комнаты и бесшумно скользнула по коридору.
Ее номер был этажом выше. Она поднялась по лестнице, открыла дверь - ив ужасе застыла на пороге... У камина в кресле сидела миссис Бойнтон, облаченная в малиновый халат.
- Ой! - невольно вскрикнула Кэрол. Черные глазки мачехи так и впились в нее.
- Где ты была, Кэрол?
- Я.., я...
- Где ты была? - В тихом дребезжащем голосе звучала почти неуловимая угроза, от которой сердце Кэрол всегда сжималось в леденящем ужасе.
- Я была в гостях у мисс Кинг... У Сары Кинг.
- У той девицы, которая пыталась вчера заговорить с Рэймондом?
- Да, мама.
- И ты намерена встречаться с ней еще?
Губы Кэрол беззвучно дрогнули, и она кивнула.
- Когда?
- Завтра вечером.
- Ты никуда не пойдешь. Поняла?
- Да, мама.
Миссис Бойнтон безуспешно попыталась выбраться из кресла. Кэрол тут же бросилась ей помогать. Тяжело опираясь на свою клюку, старуха направилась к двери. На пороге она обернулась и еще раз злобно посмотрела на съежившуюся в страхе девушку.
- У тебя с этой мисс Кинг не может и не должно быть ничего общего. Ты поняла?
- Да, мама.
- Повтори то, что я сказала.
- У меня с ней не может быть ничего общего.
- Хорошо. - Добившись своего, старуха захлопнула дверь.
Кэрол не чувствовала ни рук, ни ног. К горлу подступила тошнота. Она бросилась на постель и разрыдалась.
Только-только перед ней открылась озаренная солнцем цветущая долина, но - совсем ненадолго. Ее вновь обступили черные стены семейной тюрьмы.

Глава 8

- Можно с вами поговорить? Я постараюсь недолго. Надин удивленно обернулась и увидела перед собой решительное загорелое личико.
- Ну разумеется. - Но, произнося эти слова, она почему-то настороженно оглянулась. Похоже было, что это уже вошло у нее в привычку.
- Меня зовут Сара Кинг, - представилась незнакомка.
- Очень приятно.
- Миссис Бойнтон, то, что я скажу, наверное, покажется вам странным. Позавчера вечером я довольно долго беседовала с вашей золовкой.
По безмятежному лицу Надин скользнула легкая тень.
- Вы говорили с Джиневрой?
- Нет, с другой вашей золовкой , с Кэрол.
Ее напряженность исчезла.
- Ах, с Кэрол... Понятно. - Надин, кажется, была довольна, но, видимо, эта новость страшно ее изумила. - Но как вам это удалось?
- Она зашла ко мне в гости.., довольно поздно, - пояснила Сара. Заметив, что тонкие, оттененные карандашиком брови Надин чуть приподнялись, она смущенно добавила:
- Вам это, конечно, кажется диковатым.
- Нет-нет.., я рада, - сказала Надин. - В самом деле. Ведь у Кэрол нет подружек, и ей не с кем даже словом перекинуться.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Мы так славно поболтали, - Сара старательно подбирала слова, - что даже решили встретиться на следующий вечер.
- И что же?
- Кэрол не пришла.
- Вот как... - Голос Надин звучал довольно безучастно. На этом спокойном нежном лице ничего нельзя было прочесть.
- Да, - повторила Сара, - она не пришла. А вчера днем мы с ней столкнулись в холле. Я с ней заговорила, но она, ни слова не сказав, отвернулась и ускорила шаг.
- Понятно.
Наступила неловкая пауза. Сара никак не могла придумать, что бы еще сказать. Но тут заговорила сама Надин:
- Мне.., очень жаль. Кэрол довольно нервная девушка.
И вновь молчание. Тогда Сара, собравшись с духом, продолжила:
- Миссис Бойнтон, я вам не сказала: я врач. И считаю, что вашей золовке не следует.., вести столь уединенную жизнь.
Надин задумчиво смотрела на Сару.
- Ах, значит, вы доктор. Понятно. Это меняет дело.
- Вам ясно, что я имею в виду? - настойчиво допытывалась Сара.
Надин кивнула и все тем же безучастным тоном произнесла:
- Вы, конечно, абсолютно правы. Но все не так просто. Моя свекровь очень больной человек, и у нее, по-моему, развилась болезненная неприязнь к тем людям, которые пытаются, как ей кажется, вторгнуться в наш семейный круг.
- Но Кэрол взрослая девушка! - с вызовом сказала Сара.
- Вы ошибаетесь, - покачала головой Надин. - Она только с виду взрослая, а разум у нее детский. Вы не могли этого не заметить, разговаривая с ней. В критических обстоятельствах она ведет себя точь-в-точь как перепуганный ребенок.
- Так вы считаете, все дело в том, что кто-то ее напугал?
- Я полагаю, что моя свекровь настояла на том, чтобы Кэрол больше с вами не общалась.
- И Кэрол согласилась?
- А разве могло быть иначе?
Их взгляды встретились. Сара почувствовала, что они отлично поняли друг друга. Надин конечно же трезво оценивает то, что происходит у них в семье, но наверняка не решится обсуждать это с посторонним человеком.
Сара растерялась. Еще два дня назад ей казалось, что она уже наполовину выиграла битву. Она собиралась и впредь тайком встречаться с Кэрол и мало-помалу вселить в сердце девушки мятежный дух. В сердце Кэрол... И в сердце Рэймонда тоже. (Не о нем ли, если честно признаться, она пеклась больше всего?) И вот результат - в первом же раунде этого боя бесформенная туша со злобными глазками нанесла ей поражение. Кэрол даже не попыталась воспротивиться.
- Но это несправедливо! - воскликнула она с досадой.
Надин ничего не сказала в ответ. Но это ее молчание отозвалось в сердце Сары неприятным холодком. “Эта женщина, - подумалось ей, - лучше меня знает, насколько все безнадежно. Она ведь живет среди этого безумия!"
Двери лифта распахнулись, и оттуда вышла старуха Бойнтон. Одной рукой она опиралась на палку, а под локоть другой ее поддерживал Рэймонд.
Сара вздрогнула. Взгляд старой ведьмы на мгновенье задержался на ее лице, затем метнулся к лицу Надин и снова впился в нее. Девушка вполне готова была увидеть в этих сверлящих глазах неприязнь.., и даже ненависть. Но никак не злобное торжество. Сара резко отвернулась и отошла, а Надин приблизилась к свекрови.
- А вот и ты, Надин, - сказала миссис Бойнтон. - Я посижу, передохну немного, а потом поедем в город.
Невестка и Рэймонд усадили старуху в кресло с высокой спинкой, Надин села возле нее.
- С кем это ты тут беседовала, Надин?
- С мисс Кинг.
- Ах вот с кем. Эта та, что болтала позавчера с Рэймондом. Рэй, ну что же ты не идешь к своей новой приятельнице? Вон она стоит возле стола.
Губы старухи растянулись в злорадной усмешке, и она выжидающе смотрела на пасынка. Рэймонд вспыхнул. Потом отвернулся и что-то тихо про себя пробормотал.
- Что ты сказал, сынок?
- Я не хочу с ней разговаривать.
- Я так и думала. Ты не станешь с ней говорить! Даже если тебе очень хочется, все равно не станешь! То-то! - Она вдруг закашлялась, в ее груди что-то засвистело. - Я в восторге от нашего путешествия, Надин. Ни на что бы не променяла такое удовольствие.
- В самом деле? - бесстрастно спросила Надин.
- Рэй!
- Да, мама?
- Принеси-ка мне лист почтовой бумаги - вон с того стола в углу.
Рэй покорно направился к столу, у которого стояла Сара Надин подняла голову. Но смотрела она не на Рэймонда, а на старуху. Миссис Бойнтон даже наклонилась вперед, следя за юношей; ноздри ее раздувались в приятном предвкушении. Вот Рэй подошел совсем близко к Саре. Девушка повернула к нему голову, и во взгляде ее вспыхнула надежда, но тут же погасла - Рэй торопливо достал из ящика листок и отправился назад.
Мелкие бисеринки пота блестели у него на лбу, лицо было мертвенно-бледным.
- 0-ох, - довольно проворковала миссис Бойнтон и тут почувствовала на себе пытливый взгляд Надин. В глазах старухи сразу отразилась злоба.
- Я все утро не вижу мистера Коупа. Куда он делся? - спросила она.
Надин опустила веки.
- Право, не знаю, - произнесла она своим безмятежным голосом. - Я тоже сегодня его не видела.
- Он мне нравится, - сказала миссис Бойнтон. - И даже очень. Нам надо почаще с ним видеться. Ты ведь будешь довольна, верно?
- Да, - ответила Надин, - мне он тоже очень нравится.
- Что это с Ленноксом? Он в последнее время какой-то квелый. Вы часом не поссорились?
- Да нет. С чего бы нам ссориться?
- Я просто спросила. Между мужем и женой случаются раздоры. Может, вам следовало бы пожить отдельно от нас? Надин промолчала.
- Что ж ты не отвечаешь? Ты бы хотела? Надин, улыбнувшись, покачала головой:
- Главное - этого не хотите вы, мама.
Старуха заморгала и, задыхаясь от злобы, выпалила:
- Ты всегда была против меня!
- Мне очень жаль, что вы так считаете, - ровным голосом ответила невестка.
Морщинистые пальцы крепче стиснули рукоять трости. Лицо старухи заметно покраснело. И уже совсем другим тоном она попросила:
- Я забыла свои капли. Поди принеси, Надин.
- Да, конечно.
Надин встала и направилась к лифту. Миссис Бойнтон пристально глядела ей вслед. Рэймонд с понурым видом сидел рядом с ней на стуле, в глазах его отражались безысходность и страдание.
Выйдя из лифта, Надин пошла по коридору. Вот их номер. Леннокс сидел у окна с книгой в руках, но, похоже, не читал ее.
- Привет, Надин, - сказал он, вставая.
- Я пришла за каплями. Твоя мама забыла их. Она прошла в спальню миссис Бойнтон и, взяв пузырек с лекарством, аккуратно накапала в мензурку нужную дозу, потом долила водой. Возвращаясь назад, она остановилась:
- Леннокс!
Но он будто не слышал, словно ее оклик добирался до его ушей каким-то долгим, окольным путем.
- Ой, прости, - наконец пробормотал он. - Ты что-то хотела мне сказать?
Надин осторожно поставила на стол мензурку и подошла к мужу.
- Леннокс, посмотри, какое солнце. Как все радуются... Мы тоже могли бы быть там, в гуще жизни, а не глазеть на нее из окна.
Леннокс опять ответил не сразу:
- Я не понял... Тебе хочется пойти прогуляться?
- Да, да, я хочу уйти, - страстно проговорила Надин, - вместе с тобой - туда, где светит солнце, туда, где жизнь... Я там хочу жить - вдвоем с тобою.
Он отпрянул, вжавшись в спинку стула.
- Надин, милая... Ну зачем ты опять об этом...
- Затем... Я хочу, чтобы мы начали самостоятельную жизнь.
- Это невозможно. У нас нет денег.
- Заработаем.
- Как? Что мы умеем? Я ничему не учился. Тысячи людей.., знающих, квалифицированных.., не могут найти сейчас работу. Нет, у нас ничего не получится!
- Я буду работать за двоих.
- Милая, это невозможно - ты ведь даже не закончила свои курсы медсестер.
- Невозможно жить так, как мы с тобой сейчас живем.
- Ну что ты говоришь! Мама так к нам добра. Мы абсолютно ни в чем не нуждаемся...
- Ни в чем, кроме свободы! Леннокс, давай уедем... Сегодня же.
- Ты, по-моему, сошла с ума.
- Ничего подобного, я-то как раз в здравом уме. Я хочу жить на воле, при ярком свете солнца, который нарочно закрывает от нас эта фурия. Ей нравится нас мучить.
- Мама действительно несколько деспотична.
- Твоя мать - сумасшедшая! Пойми ты наконец!
- Это не правда, - мягко возразил он. - У нее ясная голова, и, уверяю тебя, она даст фору любому бизнесмену.
- Об этом я не говорю...
- Не надо горячиться, Надин, она ведь не будет жить вечно. Она стара, и у нее прескверное здоровье. После ее смерти отцовские деньги достанутся нам, каждому своя доля. Ты же помнишь, она читала нам завещание...
- К тому времени, когда она умрет, - ответила Надин, - будет уже слишком поздно.
- Поздно что?
- Стать счастливыми.
- Слишком поздно, чтобы стать счастливыми, - задумчиво пробормотал Леннокс. Он внезапно вздрогнул. Надин положила ему на плечо руку.
- Леннокс, я люблю тебя. Я борюсь за тебя с твоей матерью. На чьей ты стороне - на ее или на моей?
- На твоей.., конечно, на твоей!
- Тогда сделай то, о чем я тебя прошу.
- Нет, это невозможно!
- Ну почему невозможно! Подумай, Леннокс, у нас ведь будут дети...
- Мама тоже хочет, чтобы у нее были внуки. Она говорила мне...
- Знаю, что хочет, но я не желаю, чтобы моих детей тоже прятали от солнца, держали взаперти, как вас. Тебе твоя мать способна вбить в голову что угодно, но со мной этот номер не пройдет.
- Ты временами очень ее сердишь, - пробормотал Леннокс. - Это неразумно, поверь.
- Я знаю, что ее злит. Никак не смирится с тем, что я не поддаюсь ей, что предпочитаю иметь свое собственное мнение.
- Однако ты всегда так замечательно держишься с ней: столько терпения, внимания. Ты просто чудесная. Да. И слишком для меня хороша. Я понял это сразу, в первую же нашу встречу. Когда ты согласилась выйти за меня, я испугался.., испугался, что все это мне только снится.
- Мне не надо было выходить за тебя замуж. Это была ошибка, - спокойно сказала Надин.
- Да, конечно, ошибка, - уныло повторил Леннокс.
- Ты меня не понял... Просто, если бы я уехала тогда от вас и позвала бы тебя с собой, ты бы последовал за мной, я уверена. Но тогда я еще не понимала, что собой представляет твоя мать. - Помолчав, Надин произнесла:
- Так ты отказываешься со мной ехать? Что ж, заставить я тебя не могу Но я - свободный человек! Я.., я все-таки уеду.
Он с недоверием посмотрел на нее.
- Но ты.., ты.., не можешь этого сделать. - Теперь он говорил очень быстро, словно стряхнул с себя какую-то сонную одурь. - Мама.., мама и слушать тебя не станет - Ей меня не остановить.
- Но у тебя нет денег.
- Заработаю, одолжу, у кого-нибудь попрошу.., украду, наконец. Пойми, Леннокс, твоя мать мною не распоряжается. Захочу - останусь, захочу - уеду! Я и так слишком долго терпела... С меня хватит.
- Надин, ты не можешь бросить меня.., не можешь... Она задумчиво смотрела на него.
- Не покидай меня, Надин, - умолял он, как ребенок. Она отвернулась, чтобы Леннокс не увидел боль в ее глазах. Потом опустилась рядом с ним на колени:
- Тогда едем вместе. Едем! Ты сможешь. Поверь, ты все сможешь, надо только очень захотеть Он отпрянул от нее.
- Нет, я не могу. Не могу, пойми же. Я... О Боже, помоги мне... Я боюсь

Глава 9

В туристическом агентстве доктор Жерар встретил Сару Кинг.
- О, это вы? - обрадовалась она. - Доброе утро. Вот, собираюсь в Петру. И слышала, что вы тоже все-таки едете туда.
- Да, оказалось, что успеваю.
- Чудесно!
- Интересно, большая у нас группа?
- Говорят, только мы с вами и еще две дамы. Как раз на один автомобиль.
- Замечательно, - одобрил Жерар и занялся оформлением бумаг на поездку.
Через несколько минут они вместе с Сарой вышли на улицу. День был солнечный, но холодноватый.
- Что новенького слышно о наших друзьях Бойнтонах? - спросил доктор. - Меня три дня не было - ездил в Вифлеем, в Назарет, ну и так далее...
Сара неохотно рассказала ему о своей попытке наладить с ними контакт.
- В общем, у меня ничего не вышло, - закончила она. - А сегодня они уезжают.
- И куда же?
- Понятия не имею, - И с досадой добавила:
- Знаете, я потом чувствовала себя полной идиоткой!
- Почему же?
- Да потому что позволила себе вмешаться в чужую жизнь.
- Ну, на это можно взглянуть иначе, - пожал плечами Жерар.
- На что именно - вмешиваться или не вмешиваться?
- Да - Ну а вы лично как на это смотрите?
В глазах профессора вспыхнул веселый огонек.
- Вас интересует, нет ли у меня обыкновения вмешиваться в чьи-то дела? Откровенно говоря - нет.
- Значит, по-вашему, я не должна была...
- О, вы не так меня поняли, - решительно возразил Жерар. - Тут сложно сказать что-то определенное. Следует ли человеку, случайно увидевшему, что совершается зло, пытаться это зло исправить? Его вмешательство может оказаться благотворным.., а может и усугубить положение! Здесь нет ни правил, ни законов. У кого-то просто талант изменять ситуацию к лучшему - у них все выходит хорошо. Другие делают это неловко, им действительно лучше не вмешиваться. Надо сказать, тут очень важен и возраст. Молодым идеалистам, вдохновленным своими убеждениями, свойственно бесстрашие - они чрезвычайно чтут всякие теоретические выкладки и еще не познали на собственном опыте, что факты часто опровергают самые совершенные теории. Если вы верите в свои силы и в свою правоту, вы почти наверняка добьетесь успеха. Но по чистой случайности вы можете нанести и немалый вред. Ну а люди средних лет, уже познавшие жизнь, довольно скептически относятся к попыткам одолеть зло, полагая, что благие намерения могут еще более все осложнить, и предпочитают не вмешиваться. Итак - пылкая молодежь может и помочь и навредить, а благоразумная зрелость не делает ни того, ни другого!
- Не очень-то вы меня обнадежили, - огорченно сказала Сара.
- Как я могу вас обнадежить? Проблема - ваша, вам ее и решать. Вам, а не мне.
- То есть сами вы не хотите помочь этим несчастным?
- Нет. Поскольку у меня нет ни малейших шансов па успех.
- И у меня, соответственно, - тоже?
- У вас - есть.
- Почему?
- У вас передо мной два преимущества. Ваша молодость и ваш пол.
- Пол? А, понятно.
- О чем бы мы ни рассуждали, мы рано или поздно упираемся в вопросы пола. С девушкой вы потерпели неудачу. Но из этого отнюдь не следует, что и с ее братом вам не повезет. Из вашей беседы с Кэрол можно понять, чего опасается миссис Бойнтон. Ее старший сын уже как-то решился на бунт. Он без спросу отправился на танцы. Вполне естественное желание завести себе подружку пересилило страх перед грозной мачехой. Впрочем, старуха знала, что зов плоти одолеть невозможно. (Ей наверняка довелось видеть немало тому подтверждений - при ее-то тюремном опыте.) Она вышла из положения весьма ловко - пригласила в дом хорошенькую девушку, не имевшую ни пенни за душой, и всячески старалась устроить их брак. В результате она приобрела еще одну рабыню.
- Молодая миссис Бойнтон совсем не рабыня, - возразила Сара.
- Да, наверное, вы правы, - согласился Жерар. - В этой кроткой, уступчивой девушке старая хищница не разглядела сильный характер. А Надин была в то время так молода и неопытна, что в свою очередь не сумела понять, что в этой семье происходит. Сейчас-то она уже все поняла, но, увы, слишком поздно.
- Вы полагаете, она уже ни на что не надеется? Доктор в сомнении покачал головой.
- Как знать... Возможно, она сумеет как-нибудь использовать свою дружбу с мистером Коупом. Мужчина - тварь ревнивая, а ревность - великая сила. Леннокса Бойнтона еще можно расшевелить.
- И вы считаете, - Сара старалась говорить сухим и деловитым тоном, - вы считаете, что я могла бы помочь Рэймонду?
- Да.
Девушка вздохнула.
- Я могла бы попытаться... Впрочем, сейчас все равно уже поздно. И потом.., не нравится мне все это. В глазах Жерара снова зажглась веселая искорка.
- Это потому что вы англичанка. Вы, англичане, все, что имеет отношение к сексу, считаете “не совсем приличным”.
Возмущенный взгляд Сары не произвел на него никакого впечатления.
- Да, да. Я знаю, вы очень современная девушка и запросто употребляете в разговоре весьма смелые выражения. Я знаю, вы настоящий профессионал и лишены предрассудков. Tout de meme <И все же (фр.).> я повторяю: хотя вы научились не краснеть, вы такая же типичная, застенчивая английская мисс, какими были ваша мать и ваша бабушка.
- Ничего подобного!
Однако доктор Жерар, смеясь одними глазами, невозмутимо добавил:
- И эта ваша английская стыдливость делает вас совершенно восхитительной.
Сара не знала, что и сказать... Жерар поспешно приподнял шляпу.
- Я удаляюсь, - сказал он, - пока вы не начали выкладывать все, что вы обо мне думаете. - И торопливо скрылся в дверях отеля.
Сара медленно двинулась следом.
У дверей отеля царила ужасная суматоха. Несколько груженных багажом машин должны были отбыть с минуты на минуту. Возле одной из них стояли Леннокс, Надин и мистер Коуп, по-видимому наблюдавшие за погрузкой. Толстяк драгоман что-то говорил Кэрол, но так при этом тараторил, что понять его было невозможно.
Сара, демонстративно отвернувшись, прошла мимо и вошла в холл. Миссис Бойнтон, облаченная в теплое пальто, восседала на стуле в ожидании автомобиля. Сара пристально на нее взглянула, но почему-то не почувствовала прежнего отвращения.
Эта фурия, казавшаяся ей воплощением зла и коварства, сейчас, Бог ее знает почему, выглядела обыкновенной немощной и убогой старушенцией. Обладать такой жаждой власти, таким стремлением все и вся подавлять - и довольствоваться домашними дрязгами и мелочным издевательством над своим семейством! Ах, если бы ее дети могли увидеть ее такой, какой видела ее сейчас Сара, - глупой, злобной, изображающей из себя невесть кого старухой. Жалкое зрелище!
Повинуясь неожиданному порыву, Сара подошла к ней - До свиданья, миссис Бойнтон, - сказала она. - Я желаю вам приятного путешествия.
Старуха подняла на нее взгляд. Трудно сказать, чего там было больше - ядовитой злобы или возмущения.
- Вам очень хотелось меня оскорбить, - продолжала Сара (“Боже, я сошла с ума! - мелькнуло у нее в голове. - Зачем я все это говорю!”). - Вы запретили своим детям общаться со мной. Но это же глупо, неужели вы сами не понимаете? Вы ведете себя как малое дитя. Вам нравится изображать какое-то чудовище, а на самом деле вы просто жалки - и смешны. На вашем месте я прекратила бы этот нелепый спектакль. Представляю, как вы сейчас меня ненавидите... Но, честное слово, я желаю вам добра и надеюсь, что хоть часть моих слов не пропадет даром. У вас еще есть время порадоваться жизни. Быть приветливой и доброй - это так приятно. Попробуйте - у вас наверняка получится.
Миссис Бойнтон буквально окаменела. Собравшись с силами, она облизала пересохшие губы... Однако ей по-прежнему не удавалось выговорить ни слова.
- Ну, смелее, - подбадривала ее Сара. - Говорите же! То, что вы мне скажете, - абсолютно не важно. Лучше подумайте над тем, что сказала вам я.
Старуха наконец обрела дар речи. Ее почти не было слышно, и все же ее хриплый голос проникал в самое сердце. При этом она почему-то смотрела мимо Сары. Тяжелый завораживающий взгляд, взгляд василиска <Василиск - мифическое чудовище с туловищем петуха и хвостом змеи, убивающее своим взглядом все живое.>, был устремлен в никуда, будто ей явился чей-то призрак...
- Я никогда ничего не забываю. Запомните это. Я никогда не забываю ничего - ни поступка, ни имени, ни лица!
В этих словах вроде бы не было ничего особенного, но произнесены они были с такой злобой, что Сара невольно отступила назад. И тут миссис Бойнтон расхохоталась - жутким, леденящим душу смехом.
- Несчастное существо, - пожав плечами, обронила на прощание Сара и ушла.
У лифта она чуть не налетела на Рэймонда. И, вновь повинуясь какому-то непонятному порыву, выпалила:
- Всего хорошего. Надеюсь, ваша поездка будет удачной. Может, еще когда-нибудь встретимся. - И, открыто улыбнувшись ему, Сара поспешила прочь.
Рэймонд замер на месте. Он был так потрясен этой встречей, что пытавшийся выйти из лифта маленький человечек с огромными усами был вынужден несколько раз сказать ему: “Pardon”.
Наконец юноша пришел в себя и уступил ему дорогу.
- Извините, Бога ради, - сказал он. - Я.., задумался. К нему подбежала Кэрол.
- Рэй, сходи за Джинни, ладно? Она опять зачем-то пошла в свою комнату, а нам уже пора уезжать.
- Да, конечно. Я скажу ей, чтобы немедленно спускалась. - И Рэймонд снова вошел в лифт.
Эркюль Пуаро посмотрел ему вслед, приподняв брови и чуть наклонив голову - будто к чему-то прислушивался. Затем он кивнул, будто в чем-то окончательно убедился. Проходя через комнату для отдыха, он очень внимательно посмотрел на Кэрол, уже сидевшую рядом с мачехой, и подозвал метрдотеля.
- Pardon, не могли бы вы сказать мне, что это за люди?
- Их фамилия - Бойнтон, мосье. Они американцы.
- Благодарю вас, - сказал Пуаро.
Тем временем на третьем этаже доктор Жерар, идя к себе в номер, встретил Рэймонда и Джиневру Бойнтон, направлявшихся к лифту.
Однако в тот момент, когда они должны были в него войти, Джиневра вдруг сказала:
- Одну минутку, Рэй. Я сейчас. Она опрометью бросилась назад по коридору и, свернув за угол, почти нагнала Жерара.
- Извините... Мне очень нужно с вами поговорить!
Доктор изумленно обернулся.
Девушка подскочила к нему и схватила за руку.
- Меня увозят отсюда! Меня, по-моему, хотят убить... Знаете, на самом деле я ведь совсем не из их семьи. И моя настоящая фамилия не Бойнтон... - Она говорила точно в бреду, слова наскакивали друг на дружку. - Открою вам секрет. Я.., принадлежу к королевскому роду! Я наследница престола. И поэтому меня окружают враги. Они пытались меня отравить... О, чего только они не делали! Помогите мне убежать.., спрятаться... - Она внезапно умолкла.
За поворотом послышались шаги.
- Джинни!
Приложив палец к губам, девушка умоляюще взглянула на Жерара. Как она была трогательна, как прелестна!
- Иду-иду, Рэй! - Она уже мчалась назад. А доктор, покачав головой, пошел дальше. Лицо его было очень хмурым.

Глава 10

Отъезд в Петру был назначен на утро. Выйдя из отеля, Сара увидела крупную властную даму с несколько лошадиным лицом, которую как-то уже встречала в отеле. Дама со свирепым видом взирала на предоставленный в их распоряжение автомобиль.
- Такой крохотный? Черт знает что! И вы говорите, едут четверо? Да еще и драгоман в придачу? Немедленно уберите эту букашку и пришлите нам приличный автомобиль.
Все возражения представителя туристического агентства, уверявшего, что в Петру ездят только на таких автомобилях, были тщетны. Однако он терпеливо твердил, что это очень удобный автомобиль, большая машина в пустыне просто застрянет...
Однако объемистая дама буквально напирала на несчастного, словно огромный паровой каток. Увидев Сару, она тут же подключила к дебатам и ее.
- Мисс Кинг? Я леди Уэстхолм. Согласитесь, что этот автомобиль возмутительно мал для нашей группы.
- Пожалуй, - осторожно сказала Сара.
Представитель агентства, совсем еще юноша, пролепетал, что поездка на большом автомобиле стоит гораздо дороже.
- Цена транспорта включена в стоимость экскурсии, - твердо сказала леди Уэстхолм. - И я категорически отказываюсь платить что-то сверх этого. В вашем проспекте четко сказано: “в комфортабельном автомобиле”. Извольте выполнять свои обязательства.
Признав свое поражение, молодой человек пробормотал, что “сделает все от него зависящее”, и удалился.
Леди Уэстхолм торжествующе повернулась к Саре. На ее обветренном лице играла улыбка, широкие, как у породистой скаковой лошади, ноздри победно раздувались.
Леди Уэстхолм была весьма заметной фигурой на политическом небосклоне Англии. А началось все с того, что однажды лорд Уэстхолм, простодушный и уже немолодой пэp <Пэр - титул представителя высшей аристократии в Англии, чьи интересы ограничивались охотой и рыбной ловлей, возвращался на пароходе из путешествия по Соединенным Штатам. Волею судеб одной из пассажирок этого судна была некая миссис Ванситтарт. И вот довольно скоро миссис Ванситтарт стала леди Уэстхолм. Этот брак вошел в поговорку как типичный пример страшных опасностей, коими чревато всякое морское путешествие.
Леди Уэстхолм признавала только твидовые <Твид - грубая шерстяная ткань с особым диагональным плетением разноцветных нитей.> костюмы и грубые башмаки, ездила верхом, разводила собак, сражалась с местными фермерами и безжалостно изводила своего тихого супруга уговорами принять участие в общественной жизни. Уразумев, однако, что пэр совершенно равнодушен к политике, леди Уэстхолм милостиво позволила ему вернуться к любимому времяпрепровождению и выставила в парламент свою кандидатуру. Получив значительное большинство голосов избирателей, она рьяно взялась за дело. А вскоре в газетах замелькали карикатуры на эту даму (верный признак успеха). В ее политической программе значительное место было отведено сохранению добрых семейных традиций, улучшению положения женщин, и активной поддержке Лиги Наций <Лига Наций - международная организация, учрежденная после Первой мировой войны и имевшая целью развитие сотрудничества между народами и гарантию их мира и безопасности. Просуществовала до начала Второй мировой войны.>. У нее были определенные взгляды на сельское хозяйство, на жилищное строительство и на проблемы трущоб. Она снискала огромное уважение и практически всеобщую неприязнь. В настоящий момент из-за раскола в коалиционном правительстве между лейбористами <Лейбористская партия - одна из крупнейших политических партий Великобритании, основана в Англии в 1900 году на базе профсоюзного движения.> и консерваторами <Консервативная партия - одна из крупнейших и старейших политических партий Великобритании, организационно оформившаяся в 1867 году.> у власти неожиданно оказались либералы <Либеральная партия - одна из крупнейших партий Великобритании во 2-й половине XIX века, существовала до 20-х годов XX века.>. Когда же ее партия вернется к власти, леди Уэстхолм, по-видимому, добьется должности помощника министра, шансы ее были весьма высоки.
С мрачным удовлетворением она посмотрела вслед удаляющемуся автомобилю, а потом изрекла:
- Мужчины слишком привыкли командовать нами. Сара подумала, что только очень отважный мужчина осмелился бы командовать леди Уэстхолм! Тут появился доктор Жерар, и она поспешила его представить.
- Ваше имя мне, конечно, известно, - сказала леди Уэстхолм, пожав ему руку. - Несколько дней тому назад в Париже мы беседовали с профессором Шантеро. Я сейчас очень остро ставлю вопрос о лечении неимущих умалишенных. Это ведь очень серьезная проблема, верно? Может быть, вернемся в отель и там подождем, когда подадут более пристойный автомобиль?
Топтавшаяся неподалеку неприметная седоватая дама оказалась мисс Амабеллой Пирс, тоже их попутчицей. Она послушно засеменила вслед за остальными в холл.
- У вас есть какое-нибудь специальное образование, мисс Кинг?
- Да, я недавно получила звание бакалавра медицины.
- Умница, - снисходительно похвалила ее леди Уэстхолм. - Будущее за нами, женщинами. Вы еще вспомните мои слова.
Впервые в жизни устыдившись того, что она родилась женщиной, Сара смиренно проследовала с леди Уэстхолм к креслам.
Когда все уселись, леди Уэстхолм тут же оповестила своих спутников о том, что она не воспользовалась приглашением консула поселиться в его резиденции.
- Протокольные отношения очень обременительны, - пояснила она. - А я хочу сама во всем убедиться.
- В чем именно? - полюбопытствовала Сара, однако леди Уэстхолм, словно ее не слыша, продолжала объяснять, почему она поселилась в отеле “Соломон”: главным образом потому, что ей тут никто не будет мешать. Правда, пришлось сделать ряд замечаний управляющему. Но это ему на пользу - впредь будет расторопнее.
- Действовать и добиваться, - добавила леди Уэстхолм, - таков мой девиз.
Похоже, ей это удавалось! Ибо через четверть часа прибыл большой и очень удобный автомобиль, и, разместив под четким руководством леди Уэстхолм багаж, экскурсанты отправились в путь.
Первый привал они сделали у Мертвого моря. Затем - ленч в Иерихоне <Иерихон - один из древнейших городов в Палестине на территории современной Иордании к северо-востоку от Иерусалима.>. После ленча леди Уэстхолм, вооружившись Бедекером <Бедекер - немецкое издательство, выпускающее одноименные путеводители. Пользуются большой популярностью. Названы по имени основателя издательства Корса Бедекера (1801 - 1859).> - в сопровождении мисс Пирс, доктора и толстяка драгомана, - отправилась осматривать старый город, а Сара вышла погулять в гостиничный парк.
У нее немного болела голова, и ей хотелось побыть одной. Постепенно ее все больше охватывала совершенно необъяснимая тоска. Это угнетенное состояние мучило ее, все вдруг стало неинтересно, ни на что не хотелось смотреть, а любознательные спутники попросту раздражали. Сара уже жалела, что затеяла эту поездку.
Стоить она будет дорого, а удовольствия - Сара чувствовала это - никакого. Гулкий, как из бочки, голос леди Уэстхолм, непрестанное щебетанье мисс Пирс и антисемитские причитания драгомана вконец издергали ей нервы. Ее сердил даже доктор Жерар, по лукавой улыбке которого она поняла, что он догадывается о том, что творится у нее на душе.
Интересно, где сейчас эти Бойнтоны... Может, в Сирии, а возможно, отправились в Баальбек <Баальбек - древний город на территории современного Ливана, известный развалинами огромного храма Юпитера, сооруженного в III - II веках до н.э.> или в Дамаск <Дамаск - столица современной Сирии. С древних времен один из крупнейших городов Ближнего Востока, расположенный на пересечении торговых путей. Важный центр мусульманской культуры и восточного христианства.>. Рэймонд... Вот что ей хотелось бы узнать: что сейчас делает Рэймонд. Как странно: она так ясно представляет себе его лицо - такое застенчивое, взволнованное, восторженное...
Черт возьми! Почему она все еще думает об этих людях, ведь скорее всего она их больше никогда не увидит? А та дурацкая сцена, которую она устроила старухе, - что на нее тогда нашло? Подойти ни с того ни с сего к незнакомой женщине и наговорить ей всякой чепухи... Ведь ее слова мог кто-нибудь услышать. Ну да, кажется, совсем неподалеку сидела леди Уэстхолм. Сара попыталась вспомнить, что именно она говорила. Похоже, она вела себя как какая-то истеричка. Боже милостивый, как можно быть такой дурой! Но, честное слово, во всем виновата сама миссис Бойнтон. От одного вида этой старой ведьмы можно потерять всякое благоразумие!
Подошел доктор Жерар и плюхнулся в легкое садовое кресло, вытирая потный лоб.
- У-фф! Эту даму надо отравить, и немедля! - заявил он решительно. Сара вздрогнула.
- Миссис Бойнтон?
- Миссис Бойнтон? Я говорю о леди Уэстхолм! И как ее столько лет терпит муж, почему он до сих пор ничего ей не подсыпал? Да что же он за человек, этот ее муж?!
Сара рассмеялась.
- Самый обыкновенный, заядлый охотник и рыболов.
- С точки зрения психологии, это очень понятно. Он утоляет свою страсть к убийству, уничтожая так называемые низкоорганизованные существа.
- Я уверена, что он очень гордится кипучей деятельностью своей супруги.
- Поскольку сия деятельность дает ему возможность подолгу не видеться со своей половиной? - предположил француз. - Что ж, я очень хорошо его понимаю. А вы вроде бы только что упомянули миссис Бойнтон? Это прекрасная идея - отравить заодно и ее. Простейший способ решить все их семейные проблемы! Собственно, отравить бы следовало очень многих женщин. И непременно - всех уродливых старух. - Вид у доктора был кровожадный.
- Ох уж вы, французы, - со смехом воскликнула Сара. - По-вашему, если женщина не молода и не хороша собой, значит, она ни на что уже не годится.
- Мы честнее других, вот и все, - пожал плечами Жерар. - Кстати, ваши соотечественники никогда не уступают место дурнушкам - ни в поезде, ни в метро.
- Какая грустная штука жизнь, - вздохнула Сара.
- Вам-то как раз грех на нее сетовать, мадемуазель.
- У меня сегодня отвратительное настроение.
- Это естественно.
- Почему это вдруг - естественно? - рассердилась Сара.
- А вы попробуйте не лукавить перед собой, честно во всем разобраться, тогда сразу поймете, в чем дело.
- По-моему, мне действуют на нервы наши спутницы, - тут же определила Сара. - Это, конечно, ужасно, и мне очень стыдно, но я.., я терпеть не могу женщин. Глупые и бестолковые, вроде мисс Пирс, приводят меня в ярость... А когда они слишком уж толковы, как леди Уэстхолм, то злят меня еще больше.
- Эти две дамы непременно должны вас раздражать, иначе и быть не может, - сказал Жерар. - Я постараюсь объяснить причину. Леди Уэстхолм весьма довольна своим образом жизни, это самый оптимальный для нее вариант, она вполне счастлива и упивается своими успехами. Мисс Пирс долгие годы работала гувернанткой, получив неожиданно небольшое наследство, она смогла наконец осуществить свою заветную мечту - отправиться в путешествие, причем это путешествие не обмануло ее чаяний. Стоит ли удивляться, что вы, потерпев буквально на днях фиаско, испытываете неприязнь к более, на ваш взгляд, удачливым людям.
- Вы, наверно, правы, - мрачно согласилась Сара. - Вы ужасный человек - видите всех насквозь. Я все пытаюсь себя обмануть, а вы мне не даете!
В этот момент вернулись остальные. Самый измученный вид был у гида. За весь путь до Аммана <Амман - столица Иордании.> он не произнес почти ни слова. Даже больше не ругал евреев. За что путешественники были ему очень благодарны, ибо он успел изрядно надоесть им этими разговорами.
Теперь дорога шла над рекой Иордан <Иордан - река в Палестине, впадает в Мертвое море.>, петляя и резко изворачиваясь. Вокруг цвели олеандры <Олеандр - крупный вечнозеленый кустарник с узкими листьями и душистыми розово-красными, реже белыми цветами.>, усыпанные розовыми цветами. В Амман они приехали во второй половине дня и после осмотра античного театра довольно рано легли спать, ибо назавтра предстояло целый день ехать по пустыне.
Наутро выехали в восемь. Все молчали.
Было душно и жарко, а в полдень, когда сделали привал на ленч, просто уже нечем было дышать. Трястись по знойной дороге в битком набитом - их ведь было пятеро - автомобиле было довольно противно. Настроение у всех заметно испортилось.
Доктор отпустил что-то нелестное в адрес Лиги Наций. Леди Уэстхолм грудью встала на ее защиту. Доктор же твердил, что Лига - слишком дорогое удовольствие. Тут же естественно стали обсуждать позицию Лиги по отношению к Абиссинии и Испании, потом - к Литовскому пограничному конфликту, о котором Сара вообще не слышала. Самый же яростный спор вызвали методы борьбы Лиги Наций с наркобизнесом.
- Вы не можете не признать, что они проделали колоссальную работу! - заявила леди Уэстхолм.
- Пусть даже и так. Зато и деньги на это были отпущены колоссальные! - парировал доктор.

Предыдущая страница 3 Следующая страница


Свидание со смертью 4

Леди Уэстхолм и доктор Жерар дискутировали не умолкая.
- Это очень серьезная проблема, - не унималась леди Уэстхолм. - В настоящее время существует официальный перечень признанных во всем мире опасных, имеющих наркотический эффект веществ...
Голоса спорщиков жужжали и жужжали. Мисс Пирс прощебетала, повернувшись к Саре:
- Путешествовать в обществе леди Уэстхолм - истинное наслаждение.
- В самом деле? - не без ехидства спросила Сара. Но мисс Пирс не уловила ее сарказма и продолжала воодушевленно чирикать:
- Я так часто встречала ее фамилию в газетах. Это замечательно, что женщины занимаются теперь политикой и отстаивают свои интересы. Я так каждый раз радуюсь, узнав, что какая-то женщина добилась успеха.
- Но почему? - Голос Сары зазвенел от ярости. Мисс Пирс изумленно раскрыла рот и даже начала заикаться:
- Ах, ну.., потому что.., то есть.., просто потому., ну, это же прекрасно, что женщины способны что-то делать.
- Не могу с вами согласиться, - отрезала Сара. - Да, прекрасно, когда какой-то человек способен сделать что-либо важное. А уж женщина это или мужчина - не все ли равно?
- Ну конечно, - пролепетала мисс Пирс. - Да, конечно, я согласна.., можно посмотреть на это и с такой точки зрения.
Сара продолжала, уже мягче:
- Не обижайтесь, но меня ужасно злит эта манера постоянно подчеркивать пол. “Современная девушка выработала деловой подход к жизни”. Весьма расхожая, но бессмысленная фраза. Да чепуха все это! Кто-то из них действительно очень деловит, кто-то нет. А мужчины? Они тоже бывают довольно сентиментальны и бестолковы, а у кого-то из них - аналитический ум и цепкая память. Кому уж что выпало от природы. А пол важен лишь тогда, когда речь идет о физиологической стороне жизни.
Тут мисс Пирс слегка покраснела и поспешила сменить тему.
- Так хочется, чтобы было хоть немного тени, - пробормотала она. - Но, право же, эти просторы просто великолепны, вы не находите?
Сара кивнула. Да, подумала она, этот простор - настоящее чудо - исцеляющее, умиротворяющее.., никакой суеты, никаких свойственных людям утомительных переживаний и надуманных проблем. Только сейчас она наконец почувствовала, что освободилась от Бойнтонов. От непонятного, настойчивого стремления вмешаться в их жизнь, до которой ей, в сущности, нет дела.
Здесь - первозданная пустота и простор, здесь мир и тишина... Вот если бы и в автомобиле... Не тут-то было! Леди Уэтсхолм и доктор Жерар, закончив обсуждать торговцев наркотиками, тут же принялись за легкомысленных молодых женщин, которые, внезапно исчезнув из поля зрения знакомых, подчас обнаруживаются в каком-нибудь экзотическом кабаре, где-нибудь в Аргентине. Доктор Жерар позволил себе отпустить несколько фривольную шутку, и леди Уэстхолм, лишенная, как всякий политик, элементарного чувства юмора, воспылала гневом.
- Так на чем мы остановились? - вдруг оживился их драгоман и с новыми силами принялся ругать евреев...
В Маан <Маан - город и область в Иордании, расположенные в плодородном оазисе на пути мусульманских паломников в Мекку.> они прибыли за час до захода солнца. Какие-то дикари с разрисованными лицами тотчас окружили машину. Правда, очень скоро путешественники отправились далее.
Всматриваясь в плоское пространство пустыни, Сара искала взглядом каменистую цитадель Петры. Но на многие-многие мили не видно было ни гор, ни холмов. Сколько же им еще ехать?
Они добрались до деревни Айн-Муса, где полагалось оставлять автомобили. Здесь их ждали лошади - унылые тощие клячи. Мисс Пирс была в отчаянии - ее легкое полосатое платье абсолютно не годилось для поездки верхом. Благоразумная леди Уэстхолм была в бриджах. Сидели они на ней не очень хорошо, зато были самой удобной для подобных путешествий одеждой.
Местные проводники повели их по узкой и очень скользкой тропе вниз. Из-под копыт лошадей то и дело летели камни, и бедные животные испуганно пятились, удерживаясь на тропе каким-то чудом. Солнце было уже у самого? горизонта.
Бесконечно долгая поездка в жарком и душном автомобиле оказалась крайне утомительной. Сара изнемогала от усталости. Все плыло у нее перед глазами, она ехала точно во сне. Позже, когда она вспоминала эту часть путешествия, ей прежде всего представлялась вдруг разверзшаяся под копытами лошади бездна - словно пучина ада. Вокруг вздымались каменные глыбы - а путники извилистой тропой все ниже и ниже спускались в недра земли по этому лабиринту из красных утесов.
Ущелье делалось все уже и уже... Сара почувствовала страх, сердце ее сжалось. Точно в бреду, повторяла она про себя: “Вниз, туда, в Долину Смерти.., вниз, туда, в Долину Смерти...” <Долина Смерти - образ, использованный английским поэтом Альфредом Теннисоном (1809 - 1892) в стихотворении “Атака легкой кавалерийской бригады” (1854).> И так до бесконечности. Но вот уже стемнело, и померкли ярко-красные отвесные скалы.., а они все продолжают путь, все кружат по спирали, пойманные в ловушку, затерявшиеся в чреве земли. “Какой призрачный и странный мир - мертвый город”, - думала Сара. И вновь, точно какое-то заклятье, возникали в ее мозгу эти два слова: Д о л и н а Смерти...
Проводники зажгли свои фонари. Лошади продолжали петлять по узким тропам. И вдруг утесы расступились - они выехали на открытое пространство. Вдали мерцало несколько огоньков.
- Вот и лагерь! - сказал проводник.
Лошади слегка ускорили шаг, на большую прыть у них просто не было сил, но даже эти заморенные создания явно воодушевились. Дорога пошла по высохшему руслу реки. Огоньки приближались. Уже можно было разглядеть в густых сумерках палатки, светлеющие на склоне горы. Отверстия пещер зияли темными пятнами на фоне скал.
Навстречу прибывшим выбежали слуги-бедуины <Бедуины - общее название кочевых и полукочевых семитских племен Передней Азии, Северной Африки и Аравии.>.
Сара подняла голову и увидела рядом с одной из пещер странную фигуру. Что это там такое? Гигантский идол, высеченный из камня? Или какой-то очень грузный человек? Нет, все-таки идол, человек не может сидеть так неподвижно.
И вдруг ее сердце чуть не выскочило из груди. Чувство свободы и покоя, обретенное в пустыне, исчезло. Она снова была в плену. Темные извилистые тропы привели ее в эту долину, где словно коварная жрица какого-то древнего, давно забытого культа восседала миссис Бойнтон...

Глава 11

Миссис Бойнтон здесь, в Петре!
Сара машинально отвечала на вопросы слуг. Угодно ли ей пообедать сразу - обед уже готов, - или госпожа желает сначала помыться? Где она предпочитает спать - в палатке или в пещере?
На этот вопрос она ответила без колебаний: в палатке. При одной мысли о пещере в ней все сжималось - ей сразу представлялась та пещера с сидящим рядом чудовищным истуканом. О Господи, ну почему эта женщина вызывает такие чувства? Словно она какое-то иррациональное существо.
Наконец-то появился один из слуг и куда-то ее повел. На нем были пестрящие заплатами бриджи цвета хаки, неопрятные обмотки и видавший виды рваный пиджак. Местный головной убор, называвшийся “чефья”, падал сзади длинными складками на шею, он держался благодаря плетенному из черного шелкового Шнура кольцу, которое надевалось поверх чефьи и плотно охватывало голову. Сара невольно залюбовалась легкой и плавной походкой бедуина и тем, как гордо, с каким естественным изяществом он держал голову. Нелепо выглядел лишь его “европейский” костюм. “Как смехотворна наша пресловутая цивилизованность, - подумала Сара. - Если бы не она, не было бы всяких чудищ вроде миссис Бойнтон! В каком-нибудь первобытном племени ее бы давно уже прикончили и съели!"
Сара иронически улыбнулась своим мыслям. Похоже, она и в самом деле здорово переутомилась. Однако стоило девушке хорошенько умыться горячей водой и попудриться, как к ней вернулось прежнее спокойствие и уверенность в себе. Теперь она уже стыдилась своего страха перед несносной старухой.
Сара тщательно расчесала свои черные густые волосы и попыталась разглядеть себя в тусклом зеркале, освещенном колеблющимся светом крохотной масляной лампы. Потом решительно откинула полог палатки и вышла, намереваясь спуститься к большой палатке, которая служила столовой.
- Вы.., здесь? - вдруг раздался рядом с ней изумленный возглас.
Она повернулась - из мрака ночи прямо на нее смотрел Рэймонд Бойнтон... В его глазах было столько удивления! Но еще в них было нечто такое, что заставило ее замереть в радостном волнении. Восторг! Это был восторг человека, не верящего собственным глазам... Сара знала, что теперь до конца жизни не сможет забыть этот полный благоговения и пылкой благодарности взгляд. Так осужденный на вечные муки, наверное, смотрел бы на райское видение.
- Вы... - снова произнес он, и от этого тихого дрожащего голоса сердце Сары радостно сжалось. Сквозь охватившие ее смущение, испуг и робость пробивалась ликующая гордость.
- Да, - только и смогла выговорить она. Рэймонд подошел ближе, словно все еще не веря собственным глазам, и вдруг сжал ее руку.
- Это в самом деле вы... А я сперва подумал, мне почудилось... Потому что я все время думаю о вас.., и вы все время у меня перед глазами. - И он, помолчав, продолжил:
- Я ведь люблю вас. Я полюбил вас с первого же взгляда. Я не сразу это понял, но теперь знаю точно. И я хочу, чтобы вы тоже знали и.., и поняли, что это не я.., то есть я, ко как бы не такой, какой я на самом деле.., так вел себя с вами. Представляете, я даже сейчас не ручаюсь за себя. Что угодно могу вдруг вытворить... Правда, правда! Могу пройти мимо, сделав вид, что не замечаю вас, могу ни с того ни с сего убежать... Но знайте... Я в этом не виноват. Это - нервы. Я ничего не могу с собой поделать. Когда она мне что-нибудь приказывает.., я всегда ее слушаюсь! Она доводит меня до такого состояния, что я не могу не подчиниться! Вы ведь все поймете, если я опять.., сделаю что-то не то... Вы, конечно, будете меня теперь презирать...
Сара не дала ему закончить:
- Я не буду вас презирать. - В ее голосе неожиданно прозвучала нежность.
- Все равно я знаю, что достоин презрения. Я должен.., я обязан вести себя по-мужски.
- Теперь будете. - В ее голосе звучала уверенность. То ли она невольно подчинялась советам доктора Жерара, то ли - собственной интуиции.
- Правда? - грустно спросил он. - Возможно...
- Теперь вы будете смелым. Обязательно будете! После этих ее слов Рэймонд выпрямился и гордо откинул голову.
- Смелость? Верно... Это самое главное. Мне необходимо быть смелым!
Внезапно он наклонился и коснулся губами ее руки. А потом исчез в темноте.

Глава 12

Сара вошла в большую палатку. Обе ее попутчицы и доктор уже сидели за столом. Проводник рассказывал, что кроме них в лагере находится еще одна группа туристов:
- Приехали два дня назад. А уезжают послезавтра, Американцы. Мать ужасно толстая, очень трудно было доставить ее сюда. Она сидела в кресле, а кресло несли на руках, - носильщики все вымокли от пота... Да.
Представив себе эту картину, Сара не могла удержаться от смеха.
Толстяк гид взглянул на нее с благодарностью. В этот раз ему досталась группа не из легких. Одна только леди Уэстхолм уже трижды уличала его сегодня в некомпетентности, потрясая путеводителем, а теперь была недовольна своей постелью. Он был очень признателен этой девушке: хоть ее, похоже, все устраивало и она не изводила его придирками..
- Хм, я видела этих людей в отеле “Соломон”, - сказала леди Уэстхолм, - я сразу узнала эту старую даму, их мать. Мисс Кинг, по-моему, вы как-то беседовали с ней в отеле?
Сара смущенно покраснела, надеясь, что леди Уэстхолм не удалось расслышать ее разговор со старухой. Что тогда на нее нашло?.. Сара до сих пор не могла ответить себе на этот вопрос.
Леди Уэстхолм тем временем изрекла свой приговор семейству Бойнтонов:
- Скучные люди. Совершенные провинциалы.
Мисс Пирс тут же что-то пылко заверещала, выражая полное свое согласие, а леди Уэстхолм одарила общество рассказом об американцах, более достойных внимания, более интересных и значительных, с коими ей в последнее время приходилось встречаться.
Из-за несносной жары - весьма нетипичной для этого времени года - экскурсию назначили на очень ранний час.
В шесть утра все четверо уже завтракали. Никого из Бойнтонов не было видно. После того как леди Уэстхолм выразила свое неудовольствие - на сей раз по поводу отсутствия фруктов, все принялись за глазунью с пересоленной ветчиной, запивая ее чаем со сгущенкой.
После еды сразу тронулись в путь. Леди Уэстхолм и доктор тут же принялись обсуждать свойства витаминов и рацион рабочих, в коем этих витаминов катастрофически не хватает. Тут сзади раздался чей-то оклик, и все остановились, поджидая еще одного экскурсанта. Оказалось, что это не кто иной, как мистер Джефферсон Коуп. Он так спешил, что его симпатичное открытое лицо раскраснелось.
- Вы не против, если я примкну к вашей группе? Доброе утро, мисс Кинг. Я так рад снова встретить вас и доктора Жерара. Ну и как вам пейзаж? - Он обвел рукой обступавшие их со всех сторон невероятно красные скалы.
- Изумительно, хотя и жутковато, - сказала Сара. - Я всегда себе представляла Петру сказочно-романтичной - “город цвета алых роз”. А она совсем не сказочная. Эти скалы очень даже реальные, как.., как сырое мясо.
- Действительно, оттенок именно такой, - согласился Джефферсон Коуп.
- И все-таки она прекрасна, - вздохнула Сара.
Путешественники начали взбираться на скалу в сопровождении двух бедуинов. Оба проводника были стройные, высокие, они шли слегка покачиваясь для равновесия и уверенно ступая по гладкому каменистому склону в своих подбитых гвоздями башмаках. Неприятности начались довольно скоро. Сара и доктор Жерар хорошо переносили высоту, но мистер Коуп и леди Уэстхолм чувствовали себя прескверно, а бедняжку мисс Пирс на самых крутых местах приходилось почти нести на руках, и каждый раз она, зажмурившись, с позеленевшим лицом, причитала: “Я с самого детства ужасно боюсь высоты”.
В конце концов она заявила, что хочет вернуться назад, но, оглянувшись на спуск, который ей предстояло одолеть, еще сильней позеленела и вынуждена была согласиться, что выход у нее только один - двигаться дальше.
Доктор Жерар как мог подбадривал ее. Он все время шел позади мисс Пирс и держал свою трость параллельно земле, чтобы этим своеобычным “парапетом” хоть немного отгородить ее от пропасти. Мисс Пирс была ему очень благодарна, ибо это действительно помогало ей справиться с головокружением.
Сара слегка запыхалась. А вот их весьма упитанного драгомана этот подъем, похоже, ничуть не утомил.
- Вероятно, нелегкое дело водить сюда туристов? - спросила Сара. - Я имею в виду пожилых.
- О да, с ними всегда бывают сложности, - безмятежно подтвердил Махмуд.
- И все-таки вы ведете их сюда?
- Им это нравится, - Махмуд пожал своими тучными плечами. - Они платят деньги, чтобы все увидеть, и они хотят видеть действительно все. Ну да ничего, наши проводники очень опытные и сильные, так что справляются прекрасно.
Наконец они достигли вершины. Сара с облегчением вздохнула. Внизу под ними, насколько хватало глаз, со всех сторон кроваво алели скалы - удивительная, фантастическая страна, ничего подобного нет нигде на Земле. В этом хрустально-чистом воздухе они ощущали себя богами, перед которыми раскинулся недостойный мир, мир, в котором царит насилие и бушуют страсти.
Драгоман сообщил, что в древности здесь было место жертвоприношений, и поэтому эту вершину исстари называют Вершиной Жертвоприношений. Он показал им желоб, вырубленный в плоской части скалы, лежавшей прямо у них под ногами.
Сара отошла в сторону, чтобы не слышать бойких обкатанных фраз, которыми так и сыпал их тучный драгоман. Присев на большой камень, она запустила пальцы в волосы и стала жадно всматриваться в мир, раскинувшийся у ее ног. Чуть погодя она почувствовала, что рядом с ней кто-то стоит.
- Теперь вы понимаете, как точно выбрал дьявол место для искушения, о котором говорится в Новом Завете? - услышала она голос Жерара. -

“Опять берет Его диавол
На весьма высокую гору и показывает
Ему все царства мира и славу их.
И говорит Ему: все это дам
Тебе, если падши поклонишься мне”
<Евангелие от Матфея, 4, 8 - 9.>.

Вы только представьте, каково искушение - быть властелином мира, повелевать материей...
Сара кивнула, соглашаясь, но была настолько увлечена своими мыслями, что доктор заметил ее отрешенный взгляд и с некоторым удивлением спросил:
- О чем вы так задумались?
- Я? - Девушка оглянулась, и он увидел ее потерянное лицо.
- Как это мудро - выбрать место для жертвенника высоко в горах, - пробормотала она. - Вам никогда не приходило в голову, что жертва необходима... Я имею в виду, что мы слишком уж высоко ценим жизнь. На самом деле смерть не так уж и страшна, как мы привыкли думать.
- Вы это серьезно? В таком случае, дорогая мисс Кинг, вам не следовало выбирать профессию врача. Для нас смерть - главный враг, и иначе быть не может.
Сара зябко пошевелила плечами.
- Да, вы конечно же правы. И все же.., смерть часто разрешает самые запутанные проблемы. И возможно, делает нашу жизнь полнее...
- “...лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб” <Евангелие от Иоанна, 11, 50.>, - хмуро процитировал Жерар.
Сара испуганно к нему повернулась.
- Я не это имела в виду... - Она вдруг замолчала. К ним приближался Джефферсон Коуп.
- А ведь и в самом деле изумительное место, - заявил он. - Просто потрясающее, и я счастлив, что оказался здесь. Но скажу вам откровенно, путешествовать с миссис Бойнтон довольно сложно. Она замечательная женщина, я восхищен ее смелостью, тем, что она решилась отправиться в Петру, но это не меняет дела. У нее слабое здоровье, и, вероятно, поэтому ее желания не совпадают с желаниями ее близких, что вообще-то можно понять. Но ведь ей даже в голову не приходит, что ее дети на какие-то экскурсии могли бы поехать без нее. Она так привыкла держать их при себе, что, наверное, не считает... - Мистер Коуп вдруг замолчал. Его симпатичное доброе лицо выражало смущение и тревогу. - Видите ли, - сказал он, - я недавно кое-что о ней узнал и, не скрою, был совершенно обескуражен...
Сара опять погрузилась в свои мысли, и голос мистера Коупа звучал словно где-то вдалеке, как убаюкивающее журчание ручейка, но доктор Жерар не преминул спросить:
- В самом деле? Что же вы узнали?
- Мне рассказала это одна дама в отеле в Тивериаде. Речь шла о бывшей горничной миссис Бойнтон. Девушка, как я понял, была... - Мистер Коуп бросил обеспокоенный взгляд на Сару и понизил голос:
- У нее должен был родиться ребенок. Миссис Бойнтон вроде бы об этом знала, но продолжала к ней хорошо относиться. И вдруг за несколько недель до рождения ребенка она выгнала бедняжку вон.
- О! - Брови доктора Жерара изумленно поползли вверх.
- Дама, которая поведала мне об этом, располагает абсолютно точными сведениями. Не знаю, как вам, но лично мне решение миссис Бойнтон кажется крайне бессердечным. Я не могу понять...
- А вы попробуйте, - перебил его доктор. - Я, например, не сомневаюсь, что этот случай доставил миссис Бойнтон огромную радость.
Мистер Коуп взглянул на него с возмущением.
- Что вы такое говорите! Не могу в это поверить. Тихим голосом Жерар процитировал:
- “И обратился я, и увидел всякие угнетения, какие делаются под солнцем: и вот слезы угнетенных, а утешителя у них нет; и в руке угнетающих их - сила, а утешителя у них нет. И ублажил я мертвых, которые давно умерли, более живых, которые живут доселе; а блаженнее их обоих тот, кто еще не существовал, кто не видал злых дел, какие делаются под солнцем...” <Экклезиаст. 4, 1 - 3.>.
Не докончив фразу, он сказал:
- Сэр, я посвятил всю жизнь изучению странностей человеческой души и рассудка. Чтобы разобраться в этом, недостаточно видеть лишь светлые стороны жизни. Под покровом приличий и условностей нашего каждодневного бытия таится много необъяснимого. Например, такой феномен, как наслаждение жестокостью ради самой жестокости. А если мы углубимся еще дальше, то обнаружим подоплеку этого отклонения - страстное, почти болезненное стремление к почестям и похвале. Если это стремление неосуществимо, если человек не сумеет в силу каких-то причин удовлетворить свои амбиции, он ищет иные способы самоутверждения. Он готов доказывать свою избранность любым путем. Пусть, дескать, все знают, с кем имеют дело, с какой великой личностью. И вот тут возникают всяческие извращения. Агрессивное отношение к окружающим делается для такого человека нормой, и жестокость становится второй его натурой.
Мистер Коуп смущенно покашлял.
- Мне кажется, доктор, вы несколько сгустили краски, м-да... А воздух здесь, между прочим, просто потрясающий... - И мистер Коуп деликатно удалился.
Тень улыбки пробежала по лицу доктора. Он снова посмотрел на Сару. Личико ее было очень суровым, брови сдвинуты. Жерар подумал, что она страшно похожа на молодого судью - в тот миг, когда он со всем своим юношеским максимализмом выносит приговор. Услышав за спиной какой-то шум, доктор обернулся - к нему боязливой походкой приближалась мисс Пирс.
- Мы сейчас будем спускаться, - пролепетала она. - О Господи! Наш гид обещал, что мы спустимся по другой дороге, гораздо более легкой. Я очень на это надеюсь. Иначе просто не выдержу... Я с детства не переношу высоты...
Спуск пролегал вдоль русла горной реки. И хотя под ногами осыпались камни и ничего не стоило переломать себе кости, спускаться было значительно легче, ибо перед глазами у путешественников теперь уже не маячили жуткие бездны. Они вернулись в лагерь усталые, но в отличном настроении и с невероятно разыгравшимся аппетитом. Было уже начало третьего, и они просто мечтали об ожидавшем их ленче.
В большой палатке за столом сидели Бойнтоны. Они заканчивали свою трапезу.
Леди Уэстхолм любезно удостоила их своим вниманием.
- Мы провели незабываемое утро. Петра изумительна, - сказала она, обращаясь, по-видимому, к Кэрол.
Та затравленным взглядом посмотрела на мачеху и тихо пробормотала:
- О, да.., безусловно. - Сказать что-нибудь более осмысленное она не решалась.
Леди Уэстхолм с чувством исполненного долга принялась за еду.
За ленчем обсуждались дальнейшие планы на вторую половину дня.
- Я намерена как следует отдохнуть, - прочирикала мисс Пирс. - Надо восстановить силы.
- А я бы с удовольствием побродила по окрестностям, - сказала Сара. - А вы, доктор?
- Был бы рад составить вам компанию! При этих его словах миссис Бойнтон уронила ложку, которая так громко звякнула, что все невольно вздрогнули.
- Я, пожалуй, последую вашему примеру, мисс Пирс, - заявила леди Уэстхолм. - Полчасика почитаю, часик полежу. А потом, может, немного прогуляюсь.
Миссис Бойнтон, опираясь на руку Леннокса, с трудом поднялась. Немного постояв, она вдруг вполне благодушным тоном сказала:
- Я считаю, вам следует сегодня погулять. На лицах ее детей отразилось изумление, граничащее с испугом. Это было даже немного комично.
- А как же вы, мама?
- Мне никто не нужен. Очень хочется почитать. А Джинни лучше остаться. Ей необходимо поспать.
- Но, мамочка, я совсем не устала! Я тоже хочу погулять - со всеми вместе.
- Нет, ты устала. У тебя же болит голова! Будь умницей. Иди-ка ложись. Я лучше тебя знаю, что тебе полезно.
- Я.., я... - Упрямо вскинув голову, девушка возмущенно посмотрела на мать. Но тут же сникла.
- Глупая девчонка! Ну-ка марш в свою палатку, - приказала миссис Бойнтон и, грузно переваливаясь с ноги на ногу, вышла наружу. Ее чада покорно поплелись за нею.
- Боже милостивый, - прощебетала мисс Пирс. - Какие странные люди! И какой странный цвет лица у старой дамы - почти багровый. Наверное, у нее очень больное сердце. Удивительно, как она выдерживает такую жару...
"Она отпустила их, - тут же сказала себе Сара, - хотя наверняка знает, что Рэймонд захочет встретиться со мной. Почему она это сделала? Очередная ловушка?"
После ленча она пошла в свою палатку, чтобы надеть свежее платье. Она была в страшном смятении. Та короткая встреча с Рэймондом пробудила в ее сердце нежность. Ей страстно хотелось защитить его. Так вот она какая - любовь... Оказывается, это прежде всего тревога за любимого, мучительная тревога - и желание любой ценой уберечь дорогого тебе человека от страданий.
Да, она любит Рэймонда Бойнтона. И, подобно святому Георгию <Святой Георгий - христианский мученик родом из Палестины, покровитель Англии. В легенде, восходящей к XII веку, рассказывается о том, как святой Георгий победил дракона и спас молодую девушку, которая предназначалась тому в жертву.>, должна избавить скованную цепями жертву от Дракона, то бишь от миссис Бойнтон. А Дракон вдруг ни с того ни с сего стал добреньким... Нет, это неспроста. Девушка волновалась все сильнее.
Примерно в четверть четвертого Сара снова подошла к большой палатке.
Леди Уэстхолм сидела на стуле. Невзирая на палящий зной, она упорно носила толстую твидовую юбку. На коленях у нее лежал отчет Королевской комиссии <Королевская комиссия - комиссия, назначаемая монархом по рекомендации правительства для изучения какого-либо вопроса и представления выводов правительству.>. Доктор Жерар беседовал с мисс Пирс, в руках у которой Сара приметила книгу под названием “Зов любви”. Рекламная аннотация на суперобложке уверяла, что это захватывающая повесть, полная роковых страстей и невероятных приключений.
- Мне кажется, ложиться сразу после ленча - неразумно, - объясняла доктору мисс Пирс. - Это вредно для желудка. А здесь, у палатки, все-таки тень, и немного прохладней. О Боже, как вы думаете, доктор, благоразумно ли поступает эта старая дама, сидя прямо на солнцепеке?
Все взглянули на склон горы. Миссис Бойнтон сидела в той же позе, что и вчера вечером, - словно Будда <Будда (санскритское “просветленный”) - имя легендарного индийского религиозного деятеля Сиддхартха Гаутами (563 - 483 до н.э.), основателя одной из мировых религий - буддизма. Часто изображался сидящим, со сложенными руками.>, охраняющий вход в пещеру. И ни души вокруг. Все слуги легли спать. На некотором расстоянии от лагеря была видна небольшая группа постепенно удалявшихся туристов.
- Наконец-то мамочка смилостивилась и отпустила детей на прогулку, - прокомментировал доктор Жерар. - Что это - новые козни?
- Представляете, мне почему-то тоже так показалось! - сказала Сара.
- Мы с вами безнадежные скептики. Давайте лучше догоним их.
Оставив мисс Пирс наедине с роковыми страстями, они быстрым шагом двинулись следом за беглецами, которые, к счастью, шли довольно медленно. Все они были непривычно веселы и беспечны.
Сияющий счастливой улыбкой мистер Коуп был тут же. Через несколько минут все уже болтали и смеялись, словно знали друг друга давным-давно.
Ими овладела какая-то лихорадочная веселость, почему-то у каждого из них было такое ощущение, что они сбежали украдкой, - запретный плод всегда слаще. Сара не стала подходить к Рэймонду, а пошла рядом с Ленноксом и Кэрол. Доктор Жерар и Рэймонд шли сзади, увлеченно болтая. Надин и Джефферсон Коуп брели чуть поодаль.
Но очень скоро доктор Жерар как-то сник. Его фразы становились все короче и отрывистей, он вдруг замедлил шаг.
- Тысяча извинений. Боюсь, мне придется вернуться.
- Что-то случилось? - забеспокоилась Сара.
- Лихорадка. Мне нездоровилось еще во время ленча, но я думал, обойдется без приступа.
- Малярия, - догадалась Сара.
- Да. Придется вернуться и принять хинин <Хинин - противомалярийное средство, получают из коры хинного дерева.>. Надеюсь, приступ будет не очень сильным. Эту прелесть я подцепил в Конго <Конго - государство в Центральной Африке. С 1886 года так называемое Французское Конго было колонией Франции, а с 1910 года входило в состав федерации Французская Экваториальная Африка.>, так сказать, на память.
- Я провожу вас, - предложила Сара.
- Нет-нет. У меня с собой целая аптечка, в том числе и несколько ампул с хинином. Что делать, не повезло. А вы не волнуйтесь, я доберусь один. - И доктор заторопился обратно в лагерь.
Сара с сомнением смотрела ему вслед, но, встретив взгляд Рэймонда, счастливо улыбнулась, и доктор был забыт.
Какое-то время все шестеро держались вместе, но потом Сара и Рэймонд отстали, сами того не заметив. Они брели не торопясь, забирались на скалы, обходили какие-то бесконечные отроги и наконец присели в тенечке отдохнуть.
Никто не решался заговорить первым... Потом Рэймонд все-таки спросил:
- Как вас зовут? Я знаю только вашу фамилию.
- Сара.
- Сара. Могу я вас так называть?
- Конечно.
- Сара, расскажите мне что-нибудь о себе.
Прислонившись спиной к утесу, она принялась ему рассказывать о своем детстве в Йоркшире <Йоркшир - графство в центральной части Великобритании.>, о тетушке, воспитавшей ее, о любимых собаках. Рэймонд тоже рассказал о себе, правда, немного сбивчиво и очень коротко.
И снова наступило долгое молчание. Их руки встретились - как бы случайно. Они сидели, взявшись за руки как дети, охваченные дивным ощущением покоя и счастья.
Когда солнце стало садиться, Рэймонд нарушил идиллию.
- Пора возвращаться, - сказал он. - Но я пойду в лагерь один. Мне нужно кое-что предпринять. А вот когда я это сделаю, когда я докажу себе, что я не трус.., тогда мне не стыдно будет обратиться к вам с одной просьбой... Возможно, мне придется попросить у вас в долг денег.
Сара улыбнулась.
- Я рада, что вы не лишены практичности. Можете на меня рассчитывать.
- Только сначала я должен кое-что сделать - я один.
- Что именно?
Его мальчишеское лицо неожиданно помрачнело:
- Я должен убедиться в том, что способен на решительные поступки. Сейчас - или никогда. - И, резко повернувшись, он зашагал прочь.
Сара сидела в той же позе и смотрела ему вслед. Что-то в словах Рэймонда насторожило ее. Он так взволнован, так напряжен - и эта его странная решимость... Наверное, ей все-таки следовало пойти с ним... Но она тут же отогнала эту мысль. Рэймонд хочет проверить себя, свою только что обретенную смелость. Это его право. Ей остается только молиться, чтобы решительность не покинула его.
Солнце уже почти зашло, когда Сара вернулась в лагерь. Подойдя ближе, она увидела знакомый зловещий силуэт - миссис Бойнтон все еще сидела у входа в пещеру. Девушке опять стало очень неуютно, и поэтому она поспешила не к себе, а в большую палатку.
Леди Уэстхолм вязала темно-синий свитер, повесив смотанную кольцом шерсть себе на шею. Мисс Пирс расшивала анемичными <Анемичный - страдающий малокровием, болезненный; здесь: бесцветный, блеклый.> незабудками салфетку, заодно слушая лекцию о том, как наилучшим образом усовершенствовать закон о разводе. Слуги сновали туда и обратно, занятые приготовлениями к вечерней трапезе. В глубине палатки в шезлонгах расположились с книгами молодые Бойнтоны. Появился Махмуд и обиженно стал укорять своих подопечных. Он запланировал прелестную прогулку после чая, но никого не нашел... Теперь вся программа пошла прахом. А он хотел ознакомить их с чрезвычайно оригинальной архитектурой набатеев <Набатея - древнее арабское королевство в Юго-Западной Азии (ныне Восточная Иордания).>.
Сара поспешила успокоить его, уверив, что они прекрасно провели время. Она отправилась к себе, чтобы умыться и привести себя в порядок перед обедом. Возвращаясь назад, она остановилась у палатки Жерара и тихонько его окликнула.
Ответа не было. Сара приподняла полог и заглянула внутрь. Доктор неподвижно лежал на кровати. Сара торопливо отошла, надеясь, что не разбудила его.
К ней подошел слуга и молча указал на большую палатку. Обед был, видимо, уже готов. Она прибавила шаг. Все, кроме доктора Жерара и миссис Бойнтон, были уже в сборе. За старой дамой послали слугу.
И вдруг ни с того ни с сего началась какая-то суматоха. Вбежали двое перепуганных слуг и что-то начали говорить Махмуду.
Тот встревоженно огляделся и вышел. Повинуясь внезапному порыву, Сара вышла следом.
- Что случилось? - спросила она.
- Эта старая дама... Абдул говорит, что она не может двигаться - ей совсем-совсем плохо.
- Я пойду с вами, - сказала Сара, невольно ускорив шаг. Она взобралась вслед за Махмудом на скалу, и через минуту они были уже у входа в пещеру, где вот уже несколько часов сидела в кресле старуха. Девушка наклонилась к ней и взяла ее пухлую руку, чтобы нащупать пульс, но вдруг, сильно побледнев, выпрямилась.
Не сказав гиду ни слова, Сара спешно вернулась в палатку. Задержавшись на пороге, она взглядом отыскала сидевших в шезлонгах Бойнтонов. Когда она заговорила, ее голос прозвучал неестественно резко:
- Мне очень жаль. - Сделав над собой усилие, Сара повернулась к Ленноксу - ведь теперь он глава семьи... - Мистер Бойнтон, ваша мать умерла.
Она вглядывалась в лица людей, для которых это страшное сообщение означало свободу, и ей почему-то казалось, что она смотрит на них откуда-то издалека...

Часть вторая

Глава 1

Полковник Карбери улыбнулся своему гостю и поднял бокал.
- Итак, пьем за преступления!
Лукавый блеск в глазах Эркюля Пуаро свидетельствовал о том, что он по достоинству оценил остроумие тоста. Пуаро прибыл в Амман с рекомендательным письмом от полковника Рейса. Карбери, конечно, было любопытно взглянуть на эту всемирно известную знаменитость, на человека, удостоившегося столь щедрых похвал его старого друга и коллеги из “Интеллидженс сервис” <“Интеллидженс сервис” - общее название служб разведки и контрразведки Великобритании.>: “Тончайший психолог, специалист высочайшего класса!” В качестве иллюстрации Рейс подробно описал, как Эркюлем Пуаро было раскрыто убийство Шайтаны <См, том 7 наст, собр, соч. Роман “Карты на столе”.>.
- Мы просто обязаны показать вам все местные достопримечательности, - сказал полковник Карбери, покручивая свои тронутые сединой и не слишком ухоженные усы.
Это был коренастый, среднего роста человек, совершенно штатской наружности, не блещущий опрятностью, с довольно большой лысиной и блеклыми голубыми глазами. Его медлительность и неловкость никак не вязались с привычным для большинства эталоном офицера - щеголеватого и подтянутого. Тем не менее в Трансиордании <Трансиордания - созданное Великобританией после Первой мировой войны буферное государство - мандатный эмират к востоку от реки Иордан. После 1946 года государство Иордания.> полковник Карбери пользовался непререкаемым авторитетом.
- Джараш, к примеру, - сказал он. - Не хотите ли туда съездить?
- Я был бы рад увидеть абсолютно все! - воскликнул Пуаро.
- Вот это я понимаю, - одобрил полковник. - Только так и следует жить - с азартом! Скажите, - добавил он после паузы, - а у вас никогда не возникало ощущение, что ваши профессиональные.., м-м.., хлопоты словно бы преследуют вас?
- Pardon?
- Ну.., приезжаете вы, скажем, в какой-нибудь город, предвкушая, что наконец-то отдохнете от всяких криминальных историй, а там вас уже поджидает какой-нибудь труп...
- О, так бывало, да... Сколько раз!
- Гм, - как-то странно хмыкнул полковник Карбери и вдруг вскочил со стула. - У нас, знаете ли, тоже имеется один труп, который не дает мне покоя, - доверительно сообщил он.
- В самом деле?
- Да. Тело сейчас тут, в Аммане. Старая американка. Отправилась в Петру вместе с детьми. Путешествие тяжелое, неслыханная для этого времени года, жара, у старухи больное сердце. Поездка оказалась трудней, чем она себе представляла. Дополнительная нагрузка на сердце - и вот , нате вам - отправилась к праотцам.
- Прямо здесь, в Аммане?
- Нет, в Петре. Сюда привезли уже труп.
- О!
- Все, вообще-то говоря, вполне объяснимо, финал далеко не неожиданный. Однако...
- Так-так, я весь внимание. Однако - что? Полковник задумчиво почесал лысину.
- Мне почему-то кажется, - сказал он, - что с ней разделались ее собственные детки.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Вот как! И что же наводит вас на эту мысль? Ничего конкретного полковник сказать не мог, только изложил свои соображения.
- Похоже, старушка была не сахар. Как говорится, не велика потеря. И сдается мне, что ее смерть пришлась очень кстати. Впрочем, тут трудно что-то доказать, поскольку все ее детки друг за дружку горой и, если понадобится, каждый соврет и глазом не моргнет. Нам лишние сложности тоже ни к чему, тем более - с иностранцами. Самое разумное - оставить все как есть. Собственно, тут даже не за что ухватиться. У меня когда-то был приятель - врач. Так вот, у него частенько возникали подозрения, что пациент отправился на тот свет несколько раньше времени. Он мне всегда говорил: если нет надежных зацепочек, самое лучшее - держать рот на замке. А иначе угодишь в такую трясину - и доказать ничего не сможешь, и расстанешься с репутацией приличного человека и стоящего врача. М-да, в чем-то он совершенно прав. И однако... Все нужно делать, как полагается. - Он снова поскреб лысину. - Я, знаете ли, аккуратист, не терплю разгильдяйства.
Галстук полковника Карбери съехал набок, носки приспустились, китель был весь в пятнах и далеко не нов. Но Пуаро даже не улыбнулся. Он ощущал внутреннюю собранность полковника Карбери. Он успел отметить его четкий склад ума, его уменье отбирать 4)акты и подмечать детали.
- Да, я человек аккуратный, - повторил Карбери и как-то вяло и загадочно махнул рукой. - Я терпеть не могу всяких неясностей и неразберихи.
Пуаро понимающе кивнул.
- А врача там у них, случайно, в тот момент не оказалось? - спросил он.
- Целых два. Впрочем, один из них был болен - тяжелый приступ малярии. А второй - молодая девушка, только что со студенческой скамьи. Но, похоже, очень толковая. В факте смерти ничего необычного, по ее мнению, нет. У старухи было слабое сердце, она давно уже принимала сердечные лекарства. Стоит ли удивляться, что она вдруг окочурилась.
- В таком случае, что же вас волнует, дружище? Голубоватые глаза полковника выражали явное беспокойство.
- Слышали вы о французе, которого зовут Теодор Жерар?
- Разумеется... В своей области он большой авторитет.
- Черт ногу сломит в этой области, - пробурчал полковник, однако в голосе его прозвучала явная уважительность. - Если вы в четыре года втюрились в приходящую уборщицу, совсем не исключено, что, дожив до тридцати восьми, вы объявите себя архиепископом Кентерберийским <Архиепископ Кентерберийский - первый по сану епископ Англиканской церкви, государственной церкви Великобритании.>. И что поразительно, эти ребята так все умеют разложить по полочкам, что не хочешь, да поверишь в эту белиберду. Одним словом - психоанализ.
- Доктор Жерар крупнейший специалист в лечении глубоких неврозов, - с улыбкой согласился Пуаро. - А что он.., э-э.., ему кажется, что случай в Петре по его части?
Полковник решительно затряс головой:
- Нет-нет. Будь он по его части, я не стал бы ломать себе голову. И не потому, заметьте, что не верю в эти дела. Я не то чтобы не верю, просто есть такие вещи, которые я не в силах уразуметь. У меня, например, служит один бедуин, так вот, представьте, этот малый может выйти посреди пустыни из машины, пощупать рукой землю и с точностью до одной-двух миль определить, где мы находимся. Что это - колдовство? Нет. А тогда что? То, что рассказал доктор Жерар, достаточно просто. Факты, и ничего больше. Я подумал, что вам будет интересно... Кстати, вам интересно?
- Да-да, конечно.
- Вот и отлично. Тогда немедленно ему звоню и приглашаю сюда. Он сам вам все расскажет.
Когда полковник отправил своего подчиненного за доктором Жераром, Пуаро спросил:
- А что собой представляет семья покойной?
- Их фамилия Бойнтон Двое сыновей, один женат Супруга его весьма привлекательная женщина, умная, уравновешенная. Есть еще две дочки. Обе очень хорошенькие, каждая в своем роде. Младшая - немного нервная. Впрочем, возможно, это последствие шока.
- Бойнтоны, - повторил Пуаро. И поднял брови - Любопытно... Очень любопытно.
Карбери бросил на него вопросительный взгляд. Но поскольку Пуаро ничего больше не прибавил, полковник продолжал:
- Мамаша, судя по всему, была не подарок! Держала их в черном теле и заставляла плясать под свою дудку. И крепко наложила лапу на семейные финансы. Никто из них и пенни собственного не имел.
- Вот как! Очень интересно А есть сведения о том, как она распорядилась имуществом?
- Я навел справки... Так, вроде бы ненароком. Наследство в равных долях делится между всеми членами семьи.
- Так вы считаете, что они все замешаны? - вдруг спросил Пуаро.
- Понятия не имею. Вот отсюда и начинаются сложности. Все они внесли свою лепту в это дело, или кого-то одного осенило - я не знаю. Но возможно, все мои подозрения и гроша ломаного не стоят. Короче говоря, мне хотелось бы узнать ваше мнение. А вот и доктор Жерар.

Глава 2

Француз подошел к столу быстрым, но несуетливым шагом. Здороваясь с полковником Карбери, он с живым любопытством посмотрел на Пуаро - Это мой гость, мосье Эркюль Пуаро, - представил Карбери, - Мы с ним только что обсуждали ту историю в Петре.
- Ах вот как! - Пытливый взгляд доктора прошелся по всей фигуре именитого детектива, - Она вас заинтересовала?
Пуаро трагическим жестом вскинул вверх руки:
- Увы! Издержки профессии, так сказать, неодолимый азарт.
- Прекрасно вас понимаю, - улыбнулся Жерар - Хотите выпить? - спросил Карбери.
Он плеснул в стакан виски с содовой и поставил его возле локтя доктора Жерара. Затем вопросительно взглянул на Пуаро, но тот покачал головой. Полковник поставил графин на стол и пододвинулся поближе.
- Ну, - сказал он. - Так на чем мы остановились?
- Насколько я понял, - пояснил Пуаро, - полковника Карбери одолевают сомнения по поводу смерти этой американки.
- Моя вина, - сказал доктор, удрученно махнув рукой. - Но ведь я могу и ошибиться. Не забывайте этого, полковник, - возможно, я в принципе не прав.
- Изложите мосье Пуаро факты, - угрюмо попросил Карбери.
Доктор коротко остановился на событиях, предшествовавших путешествию в Петру, дал лаконичные характеристики всех Бойнтонов и описал крайне напряженную атмосферу, царившую в их семье. Пуаро слушал его очень внимательно.
Затем Жерар перешел к рассказу о первом дне пребывания в Петре: об утренней экскурсии и о прогулке, которую ему пришлось прервать.
- У меня начался сильный приступ малярии, - пояснил он. - Пришлось возвращаться в лагерь - я хотел сделать себе инъекцию хинина.
Пуаро кивнул.
- Прихватило меня основательно. Я еле дотащился до палатки. Вначале никак не мог найти свою аптечку, ее почему-то не оказалось на месте. Наконец я все же ее обнаружил, но в ней не было шприца. Я стал искать его, но потом просто проглотил большую дозу хинина и свалился на кровать.
Чуть передохнув, он продолжал:
- О том, что миссис Бойнтон умерла, стало известно лишь после захода солнца. Поскольку умерла она сидя в кресле, никто ничего не заметил. Она часами просиживала в нем не меняя позы. И только когда был готов обед, слуге было ведено ее привести. Это было в половине седьмого.
Далее доктор рассказал, где находится пещера и назвал примерное расстояние от нее до большой палатки.
- Мисс Кинг, дипломированный врач, произвела осмотр тела. Она знала, что у меня малярийный приступ, и не стала меня тревожить. Да там уже, в сущности, ничем нельзя было помочь. Миссис Бойнтон была мертва уже какое-то время.
- А как долго? - спросил Пуаро.
- Едва ли мисс Кинг в тот момент думала о времени, - задумчиво сказал доктор. - По-моему, ей не пришло в голову, что кому-то могут понадобиться столь точные сведения.
- Ну а когда ее в последний раз видели живой? - спросил Пуаро.
Полковник Карбери откашлялся и заглянул в какую-то бумагу.
- Чуть позже четырех с миссис Бойнтон беседовали леди Уэстхолм и мисс Пирс. Леннокс Бойнтон говорил с ней около половины пятого. Примерно пять минут спустя к ней подсела миссис Леннокс Бойнтон и беседовала с ней довольно долго. Кэрол Бойнтон тоже перебросилась с матерью двумя-тремя фразами. Время она не заметила, но, судя по свидетельству других туристов, это было примерно в десять минут шестого. Друг семейства Бойнтонов, американец Джефферсон Коуп, возвратившись в лагерь вместе с леди Уэстхолм и мисс Пирс, видел, что миссис Бойнтон спит, и, естественно, к ней не подошел - не хотел беспокоить. Это было примерно в двадцать минут шестого. Судя по всему, последним, кто видел ее живой, был младший сын покойной, Рэймонд Бойнтон. Вернувшись с прогулки, он подошел к матери и разговаривал с ней примерно без десяти минут шесть. Тело было обнаружено в половине седьмого - слугой, который пришел звать миссис Бойнтон на обед.
- А после Рэймонда Бойнтона к ней никто не подходил? - спросил Пуаро. - Я имею в виду - от без десяти шесть до половины седьмого - Насколько мне известно, нет.
- Но все же в принципе это было возможно? - не отступался Пуаро.
- Не думаю. Часов с шести и до половины седьмого по лагерю сновали слуги, и, кроме того, почти все уже вернулись с прогулок и то и дело входили и выходили из своих палаток. По нашим сведениям, никто не видел, чтобы к старой даме подходили.
- Таким образом, Рэймонд Бойнтон действительно последним видел ее живой?
Доктор и полковник переглянулись. Полковник забарабанил по столу пальцами.
- Вот здесь-то и начинаются загадки, - сказал он. - Продолжайте, Жерар, выкладывайте все, что вам удалось разузнать.
- Как я уже вам сообщил, - сказал доктор Жерар, - мисс Сара Кинг не сочла необходимым фиксировать предельно точно время ее смерти. Она просто сказала, что миссис Бойнтон была мертва “уже какое-то время”, то есть очень неопределенно. На другой день я решил поточнее у нее обо всем расспросить и случайно упомянул, что незадолго до шести Рэймонд видел свою мать еще живой. И тут, к немалому моему изумлению, мисс Кинг очень решительно заявила, что такое невозможно, что к этому часу миссис Бойнтон уже наверняка не было в живых.
- Странно, - сказал Пуаро, и брови его резко взметнулись вверх. - В высшей степени странно. А что по этому поводу говорит мистер Рэймонд Бойнтон?
- Клянется, что его мать была жива, - довольно сердито ответил полковник. - Говорит, подошел к ней и сказал: “Я вернулся. Надеюсь, ты неплохо провела время?”> Что-то в этом роде. Говорит, что она буркнула: “Очень неплохо”, - а он отправился к себе в палатку.
Пуаро нахмурился.
- Любопытно. Чрезвычайно любопытно. А скажите - это было уже в сумерках?
- Нет, солнце только начало садиться.
- Любопытно, - озадаченно повторил Пуаро. - Ну а вы, доктор Жерар, вы осматривали тело?
- Лишь на следующий день. Если быть совершенно точным, в девять утра.
- И как вы определяете время кончины?
- По прошествии столь долгого времени наверняка определить довольно сложно, - пожал плечами француз, - Только с точностью до нескольких часов. Если бы мне пришлось давать свидетельство под присягой, я сказал бы, что эта женщина умерла не меньше, чем за двенадцать часов до моего осмотра, и не больше, чем за восемнадцать. Как видите, от моего освидетельствования толку вам никакого.
- Валяйте дальше, Жерар, - повелел полковник. - Досказывайте остальное - Еще один важный момент, - сказал доктор, - На следующее утро я все-таки обнаружил шприц - он лежал на туалетном столике за пузырьком с одеколоном. - Жерар наклонился вперед. - Вы, конечно, скажете, что вечером я его просто не заметил Я был в кошмарном состоянии, меня всего трясло, да и вообще довольно часто мы не можем найти то, что лежит под самым носом И однако же я совершенно уверен: вечером в моей палатке шприца не было.
- Это ведь еще не все, - напомнил Карбери.
- Да, еще два факта - на мой взгляд, весьма существенных. Во-первых, из запястье у покойницы я обнаружил след - небольшую точечку - такие остаются после укола Правда, ее дочь уверяла меня, что мать укололась булавкой.
- Дочь - какая именно? - оживился Пуаро - Кэрол.
- Так-так. Пожалуйста, продолжайте, - Ну и второе. Доставая что-то из своей аптечки, я вдруг обнаружил, что у меня весьма уменьшился запас находившегося там дигитоксина.
- Дигитоксин, - повторил Пуаро. - Это сердечное лекарство, верно?
- Да. Его получают из digitalis purpiirea - это самая обычная наперстянка <Наперстянка - многолетнее растение с крупными цветами, по форме напоминающими наперсток. С медицинскими целями применяются высушенные листья наперстянки, содержащие дигиталин.>. В ней четыре активных элемента: дитталин, дигитонин, дигиталейн и дигитоксин. Наиболее опасным (ведь наперстянка ядовитое растение) считается дигитоксин. Его воздействие в шесть - десять раз сильнее, чем воздействие дигиталина или дигиталейна. Во Франции он используется, но из британской фармакопеи <Фармакопея - перечень лекарственных средств, применение которых разрешено законом.> исключен.
- И каково же воздействие большой дозы дигитоксина?
- Большая доза дигитоксина, введенная в вену, - сказал доктор Жерар, - вызывает мгновенный паралич сердца и смерть. Смертельная доза для взрослого человека - всего четыре миллиграмма.
- А у миссис Бойнтон к тому же было больное сердце?
- Между прочим, она постоянно принимала лекарство, содержащее дигиталин.
- Ах вот как... Весьма интересно, - заметил Пуаро.
- Вы хотите сказать, что старуха умерла, приняв слишком большую дозу своего же лекарства? - решил уточнить Карбери.
- И это тоже возможно. Но я имел в виду другое...
Дигиталин в некотором смысле можно считать комулятивным средством, то есть оно как бы постепенно накапливается в организме. Мало того, препараты из наперстянки могут привести к летальному исходу, не оставив видимых следов в организме человека. Пуаро одобрительно кивнул.
- Да, умно, ничего не скажешь, очень умно. Присяжным практически ничего не докажешь. Да-а, джентльмены, если это и в самом деле убийство, то убийство в высшей степени изощренное. Шприц вернули хозяину, в качестве яда использовано лекарство, весьма сходное с тем, которое принимала сама покойная, а стало быть, все можно списать на случайную передозировку. Да, здесь поработали хорошие мозги. Изобретательно, скрупулезно и.., я бы сказал, талантливо.
Подведя таким образом первые итоги, он замолк и вдруг поднял голову:
- И все же одно остается для меня непонятным.
- Что именно?
- С какой целью у доктора украли шприц?
- Не украли, а одолжили, - быстро поправил Жерар.
- То есть потом вернули?
- Да.
- Странно, - сказал Пуаро. - Очень странно. Ко всему остальному не подкопаешься.
- Ну и каково ваше просвещенное мнение? Это убийство? - нетерпеливо спросил полковник.
" - Минутку, - предостерегающе поднял руку Пуаро. - Мы еще не дошли до конца. Нам нужно обсудить еще одно свидетельское показание.
- Это чье же? Мы уже все разобрали.
- О нет! Осталось еще то, которое дам я, Эркюль Пуаро! - Он слегка усмехнулся, увидев ошеломленные лица своих собеседников. - Курьезно, да? Вы мне рассказываете о некой загадочной истории, и выясняется, что я тоже в некотором роде свидетель и могу сообщить вам кое-какие подробности. Ну так извольте. Дело было так. В первый же свой вечер в отеле “Соломон” я подошел к окну, желая убедиться, что оно закрыто...
- Закрыто или открыто? - спросил полковник.
- Закрыто, - твердо сказал Пуаро. - Однако же оно было открыто, и я, естественно, хотел его закрыть. Но только я взялся за раму, как услышал голос, очень приятный молодой голос, дрожавший от волнения. Я тогда еще подумал: этот голос я бы легко мог узнать. И что же произнес этот приятный голос? А произнес он следующее: “Ты же понимаешь - ее необходимо убить!” Он выдержал паузу.
- В тот момент я, естественно, не воспринял эти слова всерьез, решил, что какой-нибудь писатель или драматург обсуждает с кем-то сюжет своего будущего шедевра. Но сейчас... Сейчас я совсем не уверен, что речь шла об убийстве вымышленного персонажа.
Он снова сделал эффектную паузу, после чего сообщил главное:
- Господа, я твердо убежден, что эти слова произнес молодой человек, которого несколько позже я увидел в комнате для отдыха в отеле “Соломон”. А в администрации мне сказали, что его имя - Рэймонд Бойнтон.

Глава 3

- Рэймонд Бойнтон?! - вырвалось у Жерара. - Не может быть!
- Вы считаете это маловероятным - с психологической точки зрения? - безмятежно осведомился Пуаро. Жерар покачал головой.
- Нет, я бы так не сказал. Тем не менее я удивлен. Поймите меня правильно. Меня поразило, как все совпало. Ведь именно Рэймонд по всем параметрам подходит на роль главного подозреваемого!
Полковник Карбери вздохнул. “Ох уж эти мне психологические выверты!” - означал его вздох.
- Ну и что нам теперь делать? - озадаченно буркнул он. Жерар пожал плечами.
- А что мы можем сделать? То, что мы сейчас узнали, - лишь косвенная улика. Она ничего не решает. Даже если мы будем твердо знать, что мадам Бойнтон была убита, доказать это будет очень сложно.
- Понятно одно, - заключил полковник. - Мы практически не сомневаемся в том, что произошло убийство, и тем не менее сидим тут и бьем баклуши. Мне это не нравится! - И добавил, словно оправдываясь:
- Я человек аккуратный.
- Я знаю. И очень вас понимаю. - Пуаро сочувственно закивал головой. - Вам бы хотелось немедленно все прояснить: что, почему, каким образом... Ну а какова ваша позиция, доктор? Вы сказали, что сделать ничего нельзя, что улика не решающая. Возможно. Но вам лично хотелось бы все оставить как есть, верно?
- Эта женщина была очень больна, - задумчиво произнес Жерар. - В любом случае, она долго бы не протянула - неделю, месяц.., от силы год.
- Стало быть, вас устраивает нынешняя ситуация? - не отставал Пуаро.
Жерар продолжал размышлять:
- Смерть миссис Бойнтон явилась.., как бы это сказать.., принесла определенную пользу. Ее семья теперь свободна. Теперь они смогут жить нормальной жизнью, они сумеют преодолеть свою обособленность, ведь все они, в сущности, добрые и способные люди. Они станут - теперь станут - полноценными членами общества. Смерть миссис Бойнтон, на мой взгляд, ничего, кроме добра, не принесла.
- Так, значит, вас все устраивает? - спросил в третий раз Пуаро.
- Нет, не все. - Жерар внезапно стукнул кулаком по столу. - Мое предназначение состоит в том, чтобы сохранять жизнь человека, а не ускорять его кончину. И хотя умом я понимаю, что смерть этой женщины благо, но мое подсознание категорически против насилия! Всякий человек должен жить столько, сколько ему предназначено, джентльмены. Таково мое мнение!
Пуаро удовлетворенно улыбнулся и откинулся на спинку стула, услышав наконец тот ответ, которого так долго и с таким терпением добивался.
- Доктору не нравятся убийства! - добродушно проворчал полковник. - Что тут удивительного! Мне они тоже не нравятся. - Он встал и налил себе виски, стаканы его гостей оставались по-прежнему нетронутыми. - А теперь давайте все же попробуем что-либо предпринять. Дельце, конечно, малоприятное, но нам все равно необходимо в нем разобраться. Что толку охать и ахать, надо действовать.
- Что вы на это скажете, мосье Пуаро? - с живостью спросил Жерар. - Каков ваш прогноз - как специалиста?
Пуаро ответил не сразу, видимо, что-то обдумывал: пододвинув к себе пепельницу, он старательно складывал из обгоревших спичек нечто вроде пирамиды.
- Стало быть, вам, полковник, угодно знать, кто именно убил миссис Бойнтон? Если, конечно, ее действительно убили. И еще вы, разумеется, хотите знать, как все это было проделано? Ну, если ее и в самом деле убили...
- Да, очень бы хотелось все это узнать. - Лицо полковника было подозрительно бесстрастным.
- Я, собственно, не вижу тут особой проблемы, - важно произнес Пуаро.
Доктор Жерар посмотрел на него с нескрываемым изумлением.
В глазах полковника Карбери мелькнула искра любопытства.
- Не видите особой проблемы? - переспросил он. - Это уже интересно. И каким же образом вы намерены со всем этим разобраться?
- Я намерен проанализировать имеющиеся данные и выстроить их в логическую цепь.
- Меня это вполне устраивает, - сказал полковник.
- А также, - добавил Пуаро, - разложить все по полочкам, выявить все психологические факторы.
- В этом, я думаю, вы найдете поддержку у доктора Жерара, - сказал Карбери. - Ну а после.., после того, как вы проанализируете факты, выстроите эту свою логическую цепь, разберетесь с психологией, вы, что же, - раз, два - и как фокусник вытащите кролика из шляпы? То есть назовете нам преступника?
- А что тут, собственно, удивительного? - с небрежным достоинством спросил Пуаро.
Полковник "внимательно взглянул на него поверх поднятого стакана с виски. Его рассеянный взгляд стал вдруг цепким. Скептически хмыкнув, он поставил стакан.
- А вы что скажете, доктор?
- Говоря откровенно, я не очень-то верю в успех, но учитывая способности мосье Пуаро...
- Я бы сказал, незаурядные способности, - уточнил Пуаро со скромной улыбкой.
Карбери отвернулся и кашлянул.
- Во-первых, надо решить для себя, считаем ли мы, что в этом убийстве (если оно имело место) так или иначе участвовала вся семья, или это дело рук лишь одного из Бойнтонов. Если мы остановимся на втором варианте, то надо определить, кого из членов семьи мы можем заподозрить в первую очередь.
- Но ведь имеется конкретная улика, - напомнил доктор Жерар, - вы сами о ней только что нам рассказали.
Я думаю, Рэймонд Бойнтон - первый, кого надо обсудить.
- Согласен, - сказал Пуаро. - Случайно услышанные мною слова, а также несоответствие между свидетельством Рэймонда Бойнтона и свидетельством вашей юной коллеги, мисс Кинг, - определенно делают его главным подозреваемым. Он последним видел миссис Бойнтон живой. Если, конечно, допустить, что он говорил правду. Сара Кинг опровергает его слова... А скажите, не возникла ли.., э-э... Ну вы понимаете... Не возникла ли между ними некоторая сердечная склонность?
- И даже не некоторая, - кивнул француз.
- О-о! А как она выглядит, эта молодая леди - брюнетка, волосы зачесаны назад, большие карие глаза и весьма решительный вид?
- Совершенно верно. Очень точное описание. - В голосе Жерара мелькнуло изумление.
- Я ее, кажется, видел - в отеле “Соломон”. Она разговаривала с Рэймондом Бойнтоном, после чего тот, по-видимому пребывая в мире грез, застыл у дверей лифта и основательно его заблокировал. Мне пришлось трижды сказать ему “Pardon”, прежде чем он меня заметил и посторонился. - На некоторое время Пуаро погрузился в раздумья, затем продолжил:
- Итак, медицинское заключение, сделанное мисс Сарой Кинг, можно принять лишь с определенной оговоркой. Она - заинтересованное лицо. Доктор Жерар, а не думаете ли вы, что человек с темпераментом Рэймонда Бойнтона способен с легкостью совершить убийство?
- Вы имеете в виду заранее обдуманное убийство? - задумчиво переспросил Жерар. - Вообще говоря, это возможно... Но только как следствие длительного эмоционального напряжения.
- А оно имелось - это воздействие?
- Конечно. Путешествие, вне всякого сомнения, усилило нервное напряжение, в котором постоянно пребывает вся эта семья. Они теперь увидели, как сильно отличается их образ жизни от образа жизни всех остальных людей. Ну а что касается Рэймонда Бойнтона...
- Да-да? - нетерпеливо пробормотал Пуаро.
- Тут стрессовое состояние было усугублено влюбленностью.
- И эта его влюбленность - дополнительный мотив? И дополнительный стимул?
- Именно так. Полковник кашлянул.
- Дайте-ка и мне вставить словцо. Эта фраза, которую вы, мосье Пуаро, случайно услышали: “Ты же понимаешь - ее необходимо убить!” Значит, в комнате был кто-то еще - к кому Рэймонд Бойнтон обращался.
- Очень верное замечание, - сказал Пуаро. - Я тоже постоянно об этом думаю. Действительно - с кем Рэймонд говорил? Несомненно, с кем-то из своих родных. Но с кем именно? Доктор, вы не могли бы обрисовать нам душевное состояние всех остальных членов семьи?
Доктор откликнулся без промедления:
- Кэрол Бойнтон находилась, я сказал бы, практически в таком же состоянии, что и Рэймонд, - острое чувство протеста, сочетавшееся с нервным возбуждением, но в ее случае не осложненное сексуальным влечением. Леннокс Бойнтон уже пережил фазу протеста. Он погружен в апатию. Его реакция на напряженную ситуацию в семье свелась к тому, что он все больше замыкался в себе. И стал ярко выраженным интровертом <Интроверт - человек, погруженный в свой внутренний мир, в свои мысли и переживания, “обращенный внутрь” (в противоположность экстраверту).>.
- А его жена?
- Его жена, при всех ее переживаниях и очевидной усталости, не проявляла признаков депрессии. Я думаю, она пыталась тогда решить, как ей быть дальше. Сделать, так сказать, выбор.
- Выбор?
- Ну да. Оставаться с мужем или бежать из этого дома. - Доктор пересказал свой разговор с Джефферсоном Коупом.
- Ну а самая младшая в семье? - спросил Пуаро. - Ее, кажется, зовут Джиневра? Доктор помрачнел.
- Должен сказать, что психическое состояние этой девушки вызывает серьезные опасения. Уже налицо некоторые симптомы шизофрении. Невыносимые условия жизни привели к тому, что она стала искать спасение в своих фантазиях, придумав себе некий вымышленный мирок. У нее довольно сильно развилась мания преследования - это выражается в том, что она возомнила себя членом какой-то королевской семьи и что ее окружают враги, - одним словом, все признаки болезни налицо.
- А такое состояние - опасно?
- Весьма. Это может перерасти в маниакальное стремление убивать. Страдающие подобной манией убивают не потому, что им хочется убивать, это - мера самозащиты. Они убивают, чтобы не убили их самих, поскольку им кажется, что все вокруг только об этом и думают. А стало быть, с их точки зрения, убийство самый рациональный способ спасения.
- Значит, вы полагаете, что Джиневра Бойнтон могла бы убить свою мать?
- Вполне. Но едва ли она проявила бы столько изобретательности, да и знания у нее не те, чтобы совершить столь изощренное убийство. Такие больные обычно действуют довольно примитивно, и их легко разоблачить. К тому же я почти убежден, что она выбрала бы более эффектный вариант.
- Едва ли, но все-таки могла бы? - настаивал Пуаро.
- Пожалуй - да, - признал доктор.
- Ну а позже.., когда дело было сделано? Как вы полагаете, остальные члены семьи знали, кто убил миссис Бойнтон?
- Да наверняка! - неожиданно вмешался полковник. - В жизни не встречал такой семейки - держатся всем скопом и определенно что-то скрывают. Они все заодно!
- А мы заставим их открыть нам - что это у них за тайны.
- Под пытками, что ли? - с опаской поинтересовался Карбери.
- Ну что вы, сэр, - покачал головой Пуаро. - Мы просто побеседуем с ними.., разок-другой... В конечном счете, люди всегда говорят правду. Ведь правду говорить намного легче! Не нужно напрягаться, каждую минуту что-то изобретать. Можно солгать один, ну два, три раза, ну пусть даже четыре, но ведь нельзя же лгать все время! И в конце концов.., правда выйдет наружу.
- Здесь есть логика, - согласился Карбери и спросил напрямик:
- Вы сказали, что будете с ними беседовать. Вы, стало быть готовы взвалить это дело на себя?
Пуаро важно кивнул.
- Только давайте внесем полную ясность, - сказал он. - Вы хотите знать правду, я постараюсь ее узнать. Но не забывайте: узнать правду - это еще не означает получить доказательства. Я имею в виду такие доказательства, которые можно было бы предъявить суду. Вы уловили мою мысль?
- Вполне, - ответил Карбери - Вы мне расскажете, что там произошло на самом деле, а уж я потом буду решать, стоит ли возбуждать уголовное дело, учитывая, что убитая - американка, а не британская подданная. Международные осложнения нам ни к чему. Но, во всяком случае, мы хотя бы будем знать истину. Терпеть не могу всякой путаницы и неопределенности.
Пуаро улыбнулся.
- Да, только должен предупредить, - сказал Карбери. - Много времени я вам не дам. Я не имею права задерживать их слишком долго.
- Мне понадобится не более суток, - не моргнув глазом заявил Пуаро. - Завтра вечером вы будете знать правду. Полковник пристально посмотрел на него.
- Вы довольно-таки самоуверенны.
- Просто я знаю свои возможности, - мягко произнес Пуаро.
Подобные откровения были настолько чужды британскому нутру полковника, что ему стало не по себе и он отвернулся, пощипывая свои встопорщенные усы.
- Ладно, - пробормотал он. - Вам виднее.
- И если вам это удастся, мой друг, вы - действительно гений! - воскликнул доктор Жерар.

Глава 4

Сара Кинг внимательно и с любопытством разглядывала Пуаро - его яйцевидную голову, пышные усы и щеголеватый костюм, а также, пожалуй, чересчур черные волосы. В глазах ее мелькнуло недоверие.
- Ну как, мадемуазель, вы удовлетворены? Сара вспыхнула, встретив его веселый иронический взгляд.
- Простите, - сказала она смущенно.
- Ради Бога. Пользуясь английским выражением, которое я недавно услышал, вы произвели беглый осмотр, не так ли?
Ее губы шевельнулись в улыбке:
- Во всяком случае, вы можете отплатить мне тем же.
- Несомненно. Именно так я и поступил. Сара бросила на него встревоженный взгляд, несколько задетая его тоном. Пуаро в этот момент безмятежно подкручивал усы, и девушка подумала (уже придя к окончательному выводу): “Какой-то фигляр!” К ней вернулась обычная ее уверенность, и, чуть расправив плечи, она спросила:
- Боюсь, я не совсем понимаю цель нашего разговора.
- Разве милейший доктор Жерар ничего вам не объяснил?
Сара нахмурилась:
- Я не совсем его поняла. Доктор, кажется, считает...
- Что “не все благополучно в Датском королевстве” <Перифраз слов Марцелла из трагедии Шекспира “Гамлет” (акт I, сц. 4).>, - быстро договорил Пуаро, - Как видите, я знаю вашего Шекспира.
Однако Саре было не до Шекспира.
- Для чего вы все это затеяли? - спросила она сердито.
- Бог ты мой, но надо же в конце концов узнать правду!
- Вы имеете в виду смерть миссис Бойнтон?
- Совершенно верно.
- А вам не кажется, что все эти поиски истины просто нелепы? Вы, конечно, мастер своего дела, мосье Пуаро. Естественно, что вам...
- Естественно, что мне везде мерещатся преступления? - договорил за нее Пуаро.
- М-м.., пожалуй, да.
- А у вас, мадемуазель, нет никаких сомнений относительно обстоятельств смерти миссис Бойнтон? Девушка пожала плечами.
- Но, мосье Пуаро, если бы вы сами побывали в Петре, вы поняли бы, что путешествие туда - слишком большая нагрузка для пожилой женщины, у которой к тому же больное сердце.
- И никаких иных причин, по-вашему, быть не может?
- Естественно. Я не понимаю, что так смутило доктора Жерара. Он ведь даже при этом не присутствовал. У него был приступ лихорадки, и он весь день не вставал с постели. Я, конечно, преклоняюсь перед его знаниями... Но в данном случае ему не следовало вмешиваться. Впрочем, в Иерусалиме могут сделать вскрытие, если им угодно.., если они не согласны с моим мнением.
Немного выждав, Пуаро сказал:
- Существует одно обстоятельство, мисс Кинг, о котором вам пока неизвестно. Доктор Жерар не рассказал вам о нем.
- Что это за обстоятельство? - вспыхнув, спросила Сара.
- Из дорожной аптечки доктора исчезла большая доза одного лекарства.., дигитоксина.
- О! - Девушка сразу поняла, что таит в себе эта новость, и тут же выпалила:
- А доктор Жерар точно в этом уверен?
Пуаро пожал плечами.
- Вам, наверное, лучше других известно, мадемуазель, что врачи не имеют привычки делать безответственные заявления.
- Да, конечно. Но ведь у доктора был в то время сильный приступ лихорадки.
- Тут вы абсолютно правы.
- А может ли он сказать, хотя бы примерно, когда было похищено лекарство?
- В первую же ночь после приезда в Петру у него сильно разболелась голова, и он встал, чтобы взять из аптечки фенацетин <Фенацетин - болеутоляющее и жаропонижающее средство.>. На следующее утро он положил фенацетин обратно и запер аптечку - он почти убежден, что тогда все лекарства были на месте.
- Почти... - сказала Сара.
- Ну да, он не может утверждать абсолютно точно! - согласился Пуаро. - Вполне естественная щепетильность - дескать, вдруг на что-то не обратил внимания...
Сара кивнула:
- Я знаю: не доверяют обычно как раз тому, кто слишком в себе уверен. Тем не менее, мосье Пуаро, это весьма ненадежная улика. И вообще, мне кажется...
Пуаро опять закончил фразу за нее:
- Вам кажется, что мне напрасно поручили расследование!
Сара в упор на него посмотрела.
- Говоря честно, да. Я даже думаю, что вы решили устроить нечто вроде “римских каникул” <“Римские каникулы” - образное выражение. Означает: испытывать удовольствие при виде страданий других людей. В Древнем Риме в праздничные дни - так называемые “каникулы” - устраивались бои гладиаторов, которые убивали друг друга на потеху зрителей.>. Пуаро понимающе улыбнулся:
- У людей такое горе, а Эркюль Пуаро тут как тут - рад случаю развлечься детективными играми?
- Я не хотела вас обидеть.., но ведь в чем-то я права?
- Как я понимаю, вы, мадемуазель, - защитница семейства Бойнтон?
- Пожалуй, да. Эти люди и так уже настрадались. Ни к чему их больше терзать.
- К тому же la maman была на редкость деспотичной женщиной, издевалась над собственными детьми, а потому - туда ей и дорога. Верно?
- Ну, если вы так все повернули... - Сара запнулась, но потом, вдруг вся вспыхнув, решительно заявила:
- Вот что я вам скажу: в данном случае совершенно не важно, какой она была.
- Ну это легко сказать... Но не всегда получается... Ведь так, мадемуазель? А вот я совершенно беспристрастен. Жертва может быть воистину святой - а может быть чудовищем. Факт остается фактом: человека лишили жизни! Убийству нет оправдания - каковы бы ни были причины, его вызвавшие.
- Убийство! - Сара судорожно втянула в себя воздух. - Но где доказательства, что это убийство? Какая-то весьма сомнительная улика? Доктор Жерар и сам ни в чем не уверен!
- Имеется и менее сомнительная улика, мадемуазель, - мягко сказал Пуаро.
- И какая же? - вскинулась она.
- На запястье покойной был обнаружен след от укола. И это еще не все. В один прекрасный теплый иерусалимский вечер я, стоя у окна своей спальни, нечаянно услышал некую фразу. Хотите, я повторю ее, мисс Кинг? Я слышал, как мистер Рэймонд Бойнтон произнес: “Ты же понимаешь - ее необходимо убить!"
- Так и сказал?! - вырвалось у Сары.
- Да, так и сказал.
- Подумать только, и это услышали именно вы! - сильно побледнев, воскликнула Сара.
- Так уж вышло, - ответил он довольно кисло. - Что ж, случаются иногда такие совпадения. Теперь вы понимаете, почему я добиваюсь расследования?
- Я считаю, вы совершенно правы, - тихо, почти шепотом сказала она.
- Вот как? И вы согласны мне помогать?
- Конечно. - Ее голос звучал твердо, в глазах был холод. Пуаро поклонился.
- Благодарю, мадемуазель. А теперь расскажите мне, пожалуйста, обо всем, что случилось в тот день, и поподробней.

Предыдущая страница 5 Следующая страница


Свидание со смертью 6

- Постойте, дайте вспомнить... Рано утром наша группа отправилась на экскурсию. Бойнтоны с нами не пошли. Я увидела их лишь во время ленча. Миссис Бойнтон, как мне показалось, вопреки обыкновению была в отличном настроении.
- Как я понял, обычно она не отличалась особой любезностью?
- О да! - воскликнула, сморщив носик, Сара и подробно рассказала о том, как старая дама вдруг милостиво разрешила детям погулять.
- Это что, тоже было необычно?
- Конечно. Она ведь не отпускала их от себя ни на шаг.
- А вам не показалось, что она как бы хотела загладить свою вину?
- Я лично ничего подобного не заметила, - сухо ответила Сара.
- Но что же в таком случае заставило ее вдруг смилостивиться?
- Для меня это тоже загадка. Правда, тогда у меня мелькнула мысль, что она затевает нечто вроде игры в кошки-мышки.
- Вы не будете любезны, мадемуазель, разъяснить мне, что это такое?
- Ну вспомните, как ведет себя кошка, когда поймает мышь: отпустит, а потом снова - хвать ее... Такие развлечения совершенно в стиле миссис Бойнтон. Я решила, что она изобрела какую-нибудь новую жестокую забаву.
- И что же было дальше, мадемуазель?
- Бойнтоны послушно отправились на прогулку...
- Все?
- Нет, самая младшая из них, Джиневра, осталась в лагере. Мать приказала ей идти к себе в палатку и лечь спать.
- Девушка хотела спать?
- Отнюдь. Но ее желание в расчет не принималось. Раз мамочка велела, значит, так тому и быть... Остальные отправились в путь. Мы с доктором Жераром присоединились к ним.
- В котором часу это было?
- Примерно в половине четвертого.
- Где находилась в это время миссис Бойнтен?
- Надин - это супруга Леннокса - усадила ее в кресло у входа в пещеру.
- Продолжайте.
- У поворота дороги мы с доктором нагнали Бойнтонов и пошли с ними вместе. Но очень скоро доктор Жерар надумал вернуться назад. Выглядел он скверно - я сразу поняла, что у него началась лихорадка. Хотела даже его проводить, но он наотрез отказался.
- И в котором часу это произошло?
- Наверное, около четырех.
- Ну а что же делали остальные?
- Мы всей компанией отправились дальше.
- Так и держались все вместе?
- Поначалу, да. - И, предвидя, каким будет следующий вопрос, девушка торопливо сказала:
- Надин Бойнтон и мистер Коуп пошли по одной дорожке, а Кэрол, Леннокс, Рэймонд и я - по другой.
- И теперь уже так вчетвером и прогуливались?
- Н-нет... Чуть погодя мы с Рэймондом тоже отделились. Решили передохнуть. Сели на камень и любовались окрестностями. От такой красоты невозможно было оторваться. Потом он ушел, а я все сидела. Когда я взглянула на часы, было уже полшестого. Я, конечно, тут же поспешила в лагерь, пришла туда примерно в шесть. Солнце как раз начинало садиться.
- А мимо миссис Бойнтон вы не проходили?
- Проходила, конечно. Она по-прежнему восседала в своем кресле.
- А вас не насторожила ее неподвижность?
- Нет, ничуть. Она и накануне вечером точно так же сидела - как истукан.
- Понял. Continuez <Продолжайте (фр. ).>.
- Я сначала зашла в большую палатку, все уже были там... Кроме доктора Жерара. Я пошла к себе, чтобы умыться. Когда я вернулась, как раз подали обед, и кто-то из обслуги отправился звать миссис Бойнтон, но почти тут же примчался назад и сказал, что старой даме плохо. Я сразу к ней пошла - чем-нибудь помочь. Миссис Бойнтон так и сидела в своем кресле. Когда я взяла ее руку, чтобы пощупать пульс, то сразу поняла, что она мертва.
- И вы ни на миг не усомнились в том, что это естественная смерть?
- Да нет. Я слышала, что у нее больное сердце. Правда, точного диагноза не знала.
- Стало быть, вы решили, что она скончалась сидя в кресле?
- Да.
- И даже не пыталась позвать на помощь?
- Такое, к сожалению, случается - не успела. Возможно, смерть наступила во сне. Судя по ее позе, она задремала. А кроме того, днем в лагере почти все спали, и, чтобы кого-то дозваться, ей пришлось бы кричать очень громко.
- А вы тогда могли бы определить, как долго она была уже мертва?
- Я как-то об этом не подумала. Какое-то время конечно же прошло.
- Что вы называете “каким-то временем”?
- Ну.., наверное, чуть больше часа. А может, и значительно больше. Ее ведь со всех сторон окружали раскаленные от солнца камни, и тело могло остывать медленнее, чем обычно.
- Больше часа? А известно вам, мадемуазель, что всего за полчаса до того, как вы зафиксировали смерть миссис Бойнтон, Рэймонд Бойнтон разговаривал с ней, и она была в полном здравии?
Сара, растерявшись, опустила глаза, однако не уступала.
- Мистер Бойнтон, наверно, что-то спутал, он конечно же подходил к ней раньше.
- Нет, мадемуазель, все было именно так. Мисс Кинг тут же вскинула ресницы: ее взгляд выражал теперь твердую решимость.
- Конечно, я еще слишком молода и мне не так уж часто приходилось иметь дело с покойниками, однако я совершенно уверена, что с момента кончины миссис Бойнтон и до того, как я осмотрела тело, прошло не менее часа.
- Так, значит, вы настаиваете на этом, - заключил Пуаро. - Но тогда зачем, скажите на милость, мистеру Бойнтону понадобилось говорить, что его мать была жива?
- Понятия не имею. Бойнтоны, по-моему, вообще не очень-то замечают, что и когда с ними происходит. Весьма нервозная семья.
- А сколько раз вам случалось беседовать с кем-либо из них?
- Погодите, сейчас вспомню. - Сара задумалась, слегка нахмурив брови. - С Рэймондом Бойнтоном мы говорили по дороге в Иерусалим - в коридоре вагона. С Кэрол Бойнтон - дважды: один раз у мечети Омара, а второй - в тот же день, но уже ближе к ночи - в моем номере. А на следующее утро я разговаривала с миссис Леннокс Бойнтон. Это все - до нашей общей прогулки в тот роковой день.
- А с самой миссис Бойнтон вы никогда не разговаривали?
Сара густо покраснела.
- Один раз. Обменялись, так сказать, любезностями - в тот день, когда они уезжали из Иерусалима. - Она запнулась, потом храбро продолжила:
- Должна признаться, я вела себя как последняя идиотка.
- В самом деле?
Их разговор настолько откровенно напоминал допрос, что Сара, преодолев смущение, пересказала свою отповедь старой даме. Пуаро слушал с большим интересом и все время уточнял детали.
- Мне крайне важно знать психологические особенности миссис Бойнтон, - сказал он. - Вы - человек со стороны и можете говорить о ней непредвзято. Поэтому ваш рассказ для меня очень ценен.
Сара промолчала. Ее до сих пор бросало в жар от стыда, стоило ей вспомнить свою выходку.
- Благодарю вас, мадемуазель, - сказал Пуаро. - Теперь я намерен побеседовать с остальными свидетелями. Сара встала.
- Простите, мосье Пуаро, вы позволите мне высказать одно соображение...
- - Разумеется. Сделайте милость.
- Почему бы вам не побеседовать с ними позже, когда у вас на руках будут результаты вскрытия? Возможно, ваши подозрения сами собой отпадут. По-моему, вы пытаетесь пустить телегу впереди лошади.
Пуаро величественно взмахнул рукой.
- Таков метод Эркюля Пуаро, - многозначительно заметил он.
Сара лишь поджала губы и, ничего на это не сказав, вышла.

Глава 5

Леди Уэстхолм вплыла в комнату с уверенностью океанского лайнера и устремилась к причалу, то бишь к стулу, стоявшему напротив Пуаро.
Мисс Амабелл Пирс, словно утлое суденышко, шла в кильватере <Морской термин, означающий близко следовать за другим судном. Кильватер - след, остающийся позади идущего судна.> и деликатно выбрала себе стул подальше от стола.
- Можете не сомневаться, мосье Пуаро, - загудела леди Уэстхолм, - я буду счастлива оказать вам всяческую помощь. Я всегда считала, что в делах такого рода каждый из нас обязан...
Леди Уэстхолм начала пространно излагать, в чем состоит долг истинного гражданина, но Пуаро прервал ее пылкий монолог, ловко ввернув первый вопрос.
- О! Я отлично помню этот день, - уверила его леди Уэстхолм. - Мы с мисс Пирс сделаем все, что в наших силах, чтобы оказать вам содействие.
- О да, - благоговейно пролепетала мисс Пирс. - Какая трагедия! Вот так умереть - в одно мгновенье!
- Окажите мне любезность: расскажите, пожалуйста, поподробней, как это произошло?
- Разумеется, - сказала леди Уэстхолм. - После ленча я позволила себе непродолжительную сиесту <Сиеста - краткий перерыв для отдыха или сна в жаркое время дня.>. Утренняя экскурсия несколько утомила нас. Не то чтобы я очень устала - я редко устаю. Собственно говоря, мне в принципе неизвестно, что это такое. Ибо общественные нужды требуют полной отдачи. Как часто приходится, преодолевая недомогание...
Пуаро опять деликатно, но настойчиво повернул беседу в нужное русло.
- Стало быть, я предпочла сиесту. Мисс Пирс меня поддержала.
- О да, - вздохнула старая дева. - Утренний поход чрезвычайно меня утомил. И этот кошмарный подъем... Безусловно, все это страшно интересно, но я совершенно обессилела. К сожалению, я не так вынослива, как леди Уэстхолм.
- Усталость можно преодолеть, - назидательно изрекла леди Уэстхолм, - как и многое другое. Мой принцип: не давай себе поблажек!
- Итак, после ленча вы обе удалились в свои палатки?
- Да.
- А миссис Бойнтон в это время сидела у входа в свою пещеру?
- Совершенно верно. Невестка усадила ее там, перед тем как отправиться на прогулку.
- И вы обе это видели?
- О да, - подтвердила мисс Пирс. - Она сидела как раз напротив нас, вернее, почти напротив - чуть в стороне и, разумеется, выше.
Леди Уэстхолм пояснила:
- Пещеры расположены на естественной террасе. Чуть ниже разбито несколько палаток, еще ниже протекает узкий ручеек, на берегу которого стоит большая палатка и еще несколько маленьких. Наши палатки, моя и мисс Пирс, - по обеим сторонам от большой, вход в них со стороны этой самой террасы.
- Насколько мне известно, терраса от палаток примерно в двухстах ярдах.
- Возможно.
- Вот тут у меня план местности, - продолжил Пуаро, - составленный с помощью вашего драгомана Махмуда.
Леди Уэстхолм тут же заметила, что в таком случае этому плану доверять не стоит, поскольку это возмутительно небрежный субъект.
- Я сверяла его объяснения со своим Бедекером, и несколько раз он допускал просто вопиющие неточности!
- Согласно этому плану, - стойко продолжал Пуаро, - рядом с пещерой миссис Бойнтон находилась пещера, которую занимали ее старший сын Леннокс с женой. Рэймонд, Кэрол и Джиневра Бойнтон жили в палатках, расположенных на склоне сразу за террасой, но несколько правей - то есть практически напротив большой палатки. Справа от палатки Джиневры Бойнтон была палатка доктора Жерара, рядом с нею - палатка мисс Кинг. На другом берегу ручья, совсем рядом с большой палаткой, слева - палатки вашей милости и мистера Коупа. Справа - палатка мисс Пирс, о чем вы только что упомянули. Ну как, я верно все записал?
Леди Уэстхолм брюзгливо подтвердила, что в общем и целом - да, верно.
- Благодарю вас, мне важно было еще раз убедиться в этом. Продолжайте, прошу вас.
Леди Уэстхолм с любезной улыбкой вняла его просьбе:
- Примерно без четверти четыре я подошла к палатке мисс Пирс - узнать, проснулась ли она и не хочет ли прогуляться. Она сидела у входа и читала. Мы условились, что выйдем через полчаса, когда спадет жара. Я вернулась к себе и тоже взялась за книгу - минут двадцать-пять читала, затем снова зашла к мисс Пирс. Она уже собралась, и мы тут же отправились в путь. В лагере было очень тихо, наверное, все спали - ну буквально ни души вокруг. Поэтому, когда я увидела, что миссис Бойнтон все еще сидит около пещеры, я предложила мисс Пирс подойти к ней и спросить, не нужно ли ей чего - пока мы еще тут.
- Да-да, верно. Я еще поразилась вашей редкостной заботливости, - проворковала мисс Пирс.
- Я сочла это своим долгом, - самодовольно сказала леди Уэстхолм.
- А она.., она так вам нагрубила! - воскликнула старая дева.
Пуаро вопросительно взглянул на леди Уэстхолм.
- Мы шли по тропинке, пролегавшей прямо под уступом террасы, - пояснила она, - я окликнула миссис Бойнтон, сказала ей, что мы уходим, и спросила, не требуется ли ей наша помощь. Но представьте, мосье, она в ответ лишь проворчала нечто невразумительное и так на нас посмотрела, словно мы.., словно мы просто грязь у нее под ногами!
- Это было возмутительно! - вспыхнув, откомментировала мисс Пирс.
- Должна признаться, - тут леди Уэстхолм слегка покраснела, - я даже позволила себе одну реплику - непростительно резкую.
- И были совершенно правы! Совершенно! - пылко поддержала ее мисс Пирс.
- И что же это за реплика? - спросил Пуаро.
- Я сказала мисс Пирс, что эта дама, скорее всего, пьяна. Она и в самом деле держалась чрезвычайно странно. И вид у нее был необычный, и манеры. Я и подумала, что, возможно, она действительно выпила что-то.., горячительное. Мы недооцениваем тех последствий, к которым неизбежно ведет невоздержанность в употреблении алкогольных напитков.
Пуаро виртуозно увел разговор от проблем алкоголизма, поспешно спросив:
- А эти ее странные манеры вы приметили еще днем? Во время ленча, например?
- Н-нет, - ответила леди Уэстхолм, немного подумав. - Наоборот, я сказала бы, что во время ленча она вела себя вполне пристойно.., для американки ее склада, - уточнила она.
- А как она накинулась на слугу... - вдруг сказала мисс Пирс.
- На какого слугу?
- Ну это еще до того, как мы собрались с леди Уэстлолм совершить прогулку.
- О да, я помню. Ее просто трясло от ярости. Конечно, кто спорит - иметь дело со слугами, ни слова не понимающими по-английски, чрезвычайно утомительно, но если ты уж рискнул отправиться в путешествие, изволь быть готовым к любым испытаниям. Я всем это говорю.
- А что за слуга? - спросил Пуаро.
- Один из бедуинов, обслуживающих туристов. Он подошел к ней - по-моему, она велела ему что-то принести, а он, полагаю, принес совсем не то... Право, не знаю, в чем там было дело, но она просто разбушевалась. Бедный малый поспешно ретировался, а она размахивала палкой и что-то кричала ему вслед.
- Что именно она кричала?
- Мы были от них слишком далеко и не расслышали. По крайней мере, я.
- А вы, мисс Пирс, что-нибудь разобрали?
- Ни слова. Мне показалось, что она велела ему что-то принести из палатки ее младшей дочери... А может, наоборот, разозлилась на него за то, что он посмел войти в палатку к ее дочери... Трудно сказать!
- Как он выглядел, этот слуга?
Мисс Пирс растерянно покачала головой.
- Право же, трудно сказать. Он находился слишком далеко. И вообще, все эти арабы на одно лицо!
- Он был выше среднего роста, - вступила леди Уэстхолм. - На голове - этот их платок, они все тут их носят. Жутко драные и грязные бриджи, а уж на обмотки на ногах просто страшно взглянуть. Нет, эти люди определенно нуждаются в том; чтобы кто-то навел у них здесь порядок!
- Вы могли бы узнать этого человека среди остальной обслуги лагеря?
- Вряд ли. Мы ведь не видели его лица - он был очень далеко. И вообще.., мисс Пирс совершенно права: все арабы на одно лицо.
- Интересно, - задумчиво произнес Пуаро, - чем он ухитрился так рассердить миссис Бойнтон...
- Но они и в самом деле иногда совершенно несносны, - заметила леди Уэстхолм. - Например, один взял-таки мои ботинки, хотя я вполне ясно сказала ему - и даже на пальцах показала, - что свою обувь предпочитаю чистить сама.
- Я тоже, - сказал Пуаро, на минуту отвлекшись от темы разговора. - Всегда вожу с собой все необходимое для чистки обуви. И платяную щетку тоже.
- И я, - чуть отмякнув, призналась леди Уэстхолм, в ее голосе даже зазвучало что-то человеческое.
- Поскольку арабы не способны как следует чистить одежду и обувь, - пробурчал Пуаро.
- Абсолютно с вами согласна. Тут приходится иногда по четыре раза на дню этим заниматься.
- Ну да. А как же иначе! - поддержал ее Пуаро.
- Я не выношу грязи! - с чувством воскликнула леди Уэстхолм и добавила еще более пылко:
- Эти мухи на их базарах... Кошмар!
- Мы, кажется, отвлеклись, - чуть сконфуженно пробормотал Пуаро. - Мы обязательно постараемся поскорее выяснить, чем этот бедуин так прогневил миссис Бойнтон. Ну-ну, и что было дальше?
- Мы не спеша двинулись по дороге - и почти сразу наткнулись на доктора Жерара. Он еле шел, и вид у него был совершенно больной. Я сразу поняла, что у него лихорадка.
- Он, бедненький, так дрожал, - вмешалась мисс Пирс. - Весь-весь!
- Итак, я тут же сообразила, что у доктора начинается приступ малярии, - продолжила леди Уэстхолм. - Я сказала, что у меня есть хинин, и хотела пойти с ним в лагерь, но он ответил, что у него тоже есть хинин.
- Бедняжка, - вздохнула мисс Пирс. - Когда я вижу больного врача, мне делается как-то не по себе. В этом есть что-то противоестественное.
- Мы с мисс Пирс пошли дальше, - продолжала леди Уэстхолм, - а затем нам попалась большая плоская скала, и мы сели передохнуть.
- О да.., мы так устали после утреннего похода, - прощебетала мисс Пирс. - Эти кошмарные пропасти... Этот мучительный подъем...
- Я никогда не устаю, - твердо заявила леди Уэтсхолм. - А сели мы потому, что идти дальше не имело смысла. Перед нами был изумительный ландшафт: с этой точки видны все здешние красоты.
- А лагерь был виден?
- Да, мы сидели к нему лицом.
- Очень романтичное зрелище, - разнеженно пролепетала мисс Пирс. - Палатки среди розовато-красных скал.
- В этом лагере давно пора навести порядок, - сказала леди Уэстхолм, раздувая свои крупные ноздри. - Я с ними еще побеседую. Я совсем не уверена, что они кипятят и фильтруют питьевую воду, а это совершенно необходимо. Пусть здешнее начальство зарубит это себе на носу, ибо...
Пуаро кашлянул и в который раз успешно сменил курс, увернувшись от обсуждения очередной глобальной проблемы - на сей раз с питьевой водой.
- А кто-нибудь еще из той компании вам повстречался? - спросил он.
- Старший мистер Бойнтон и его жена. Они прошли мимо нас, возвращаясь в лагерь.
- Они шли вместе?
- Нет. Первым прошел мистер Бойнтон. Мы подумали, что он, вероятно, перегрелся на солнце. Он шел как-то очень неуверенно, словно у него кружилась голова.
- Затылок, - пробормотала мисс Пирс. - Надо обязательно прикрывать затылок. Я всегда повязываю шелковую косынку.
- А что он стал делать, вернувшись в лагерь?
На сей раз мисс Пирс удалось опередить леди Уэстхолм.
- Направился прямо к своей матушке, но побыл с ней совсем недолго.
- И все же как недолго?
- Минуты две.
- Я бы сказала - минуты полторы, - уточнила леди Уэстхолм. - Потом он ушел в свою пещеру и почти сразу спустился вниз к большой палатке.
- А его супруга?
- Она поравнялась с нами примерно через четверть часа и даже остановилась немного поболтать. Она была вполне дружелюбна.
- По-моему, Надин просто прелесть, - заявила мисс Пирс.
- Она и в самом деле, в отличие от остальных Бойнтонов, не производит такого удручающего впечатления, - милостиво признала леди Уэстхолм.
- Вы видели, как она возвращалась в лагерь?
- Да. Она поднялась к миссис Бойнтон и что-то ей сказала. Потом зашла в свою пещеру, вынесла оттуда стул и уселась рядом со свекровью: они беседовали минут десять.
- А потом?
- А потом она унесла свой стул обратно и тоже спустилась к большой палатке.
- А что было дальше?
- Следующим был этот чудаковатый американец, - доложила леди Уэстхолм. - По-моему, его фамилия Коуп. Он сказал нам, что сразу за поворотом дороги имеется великолепный образчик упаднической архитектуры - вполне в духе своей эпохи, и что нам ни в коем случае нельзя упустить это чудо. Мы послушались его и направились туда. Мистер Коуп, кстати, дал нам почитать прелюбопытную статью о Петре и набатеях.
- Чрезвычайно познавательно! - с пафосом произнесла мисс Пирс.
- А после осмотра, - продолжала леди Уэстхолм, - мы сразу пошли назад, так как было уже без двадцати шесть и становилось прохладно.
- Миссис Бойнтон по-прежнему сидела у своей пещеры?
- Да.
- Вы разговаривали с ней?
- Нет. По правде говоря, я на нее почти не смотрела.
- И чем вы занялись по возвращении?
- Я пошла в свою палатку, переобулась и достала из чемодана пачку китайского чая, который я с собой захватила, а потом отправилась в большую палатку. Наш так называемый гид был уже там. Я отдала пачку ему и велела заварить нам с мисс Пирс чаю, не забыв, конечно, напомнить, что вода непременно должна закипеть. Он сказал, что через полчаса будет готов обед - слуги уже накрывали на стол, - но я ответила, что это не важно.
- Чашечка чаю - это всегда прекрасно, - пролепетала мисс Пирс.
- А был там еще кто-нибудь из туристов?
- О да. Мистер и миссис Леннокс Бойнтон - они сидели в углу и читали. Еще Кэрол Бойнтон.
- А мистер Коуп?
- Мы предложили ему выпить с нами чаю, - сообщила мисс Пирс. - Он принял наше приглашение, правда, сказал, что американцы чаю почти не пьют.
Леди Уэстхолм, немного откашлявшись, призналась:
- Я немного опасалась, что мистер Коуп замучает меня разговорами. Во время туристических поездок довольно трудно удерживать людей на должной дистанции. Случайные попутчики порой излишне фамильярны. Особенно американцы - им незнакомо чувство меры.
- Не сомневаюсь, леди Уэстхолм, - учтиво пробормотал Пуаро, - что вам совсем несложно справиться с такого рода ситуацией.
- Я могу справиться практически с любой ситуацией, - самодовольно заверила леди Уэстхолм.
В глазах Пуаро заплясали веселые искорки, но его собеседница ничего не заметила.
- Смею надеяться, что вы продолжите свой увлекательный рассказ об этом дне?
- Разумеется, продолжу. Насколько я помню, после нас в палатку вошли Рэймонд Бойнтон и его рыжая сестрица. Позже всех появилась мисс Кинг. К тому времени стол был накрыт и можно было садиться обедать. Гид отправил слугу сообщить миссис Бойнтон, что все готово. Тот, однако, вскоре примчался назад - и даже не один, а с другим слугой - и, еле переведя дух, торопливо залопотал что-то нашему гиду по-арабски. Оказалось, что миссис Бойнтон очень плохо. Мисс Кинг вызвалась ей помочь и пошла вместе с гидом, а вернувшись, сообщила Бойнтонам печальную новость.
- Очень уж она грубо это сделала, - посетовала мисс Пирс. - Лично я сначала как-нибудь их подготовила бы.
- И как они восприняли ее сообщение? - осведомился Пуаро.
И тут в первый раз Пуаро заметил на лицах своих собеседниц некоторое замешательство. Наконец леди Уэстхолм снова заговорила:
- Видите ли... - Весь ее апломб мигом исчез. - Это трудно передать словами. Они... В общем.., они восприняли это как-то очень спокойно.
- Они были в шоке, - сказала мисс Пирс. Но эти ее слова прозвучали скорей как предположение.
- Они все ушли с мисс Кинг, - продолжила леди Уэстхолм. - А у нас с мисс Пирс хватило благоразумия остаться.
Тут в глазах мисс Пирс мелькнуло чуть заметное сожаление.
- Ненавижу вульгарное любопытство! - добавила леди Уэстхолм.
Взор мисс Пирс стал откровенно несчастным. Ей пришлось тоже изображать ненависть к “вульгарному любопытству”, которое ей, видимо, не казалось таким уж вульгарным.
- Спустя некоторое время гид и мисс Кинг вернулись. Я предложила отобедать нам вчетвером, чтобы Бойнтоны могли потом поесть без посторонних. Все согласились. Затем я отправилась в свою палатку. Мисс Кинг и мисс Пирс сделали то же самое. Мистер Коуп, как мне помнится, остался. Он как их друг, видимо, хотел по мере сил помочь. Ну вот, пожалуй, и все, что мне известно.
- А после того, как мисс Кинг сообщила о случившемся, все Бойнтоны последовали за нею?
- Да.., нет, сейчас, когда вы об этом спросили, мне кажется, что рыженькая девушка осталась. Вы помните, мисс Пирс?
- Да, по-моему... Я совершенно уверена, что она не выходила из палатки.
- Что же она делала? - спросил Пуаро. Леди Уэстхолм изумленно на него воззрилась.
- Что.., делала? Да ничего, насколько я помню.
- Я имел в виду, может, она вышивала или читала... Выглядела ли она встревоженной? Не говорила ли чего-нибудь?
- Гм, собственно... - Леди Уэстхолм нахмурилась. - Она.., э-э.., да, насколько я помню, она просто сидела, и все.
- У нее были ужасно беспокойные руки, - внезапно вмешалась мисс Пирс. - Я не могла не обратить на это внимания. Бедняжка, подумала я, как она переживает! Вы представляете, лицо совершенно спокойное, а вот руки... Она крутила свои пальцы, дергала их, ломала... Я однажды вот так же разорвала на клочки банкноту стоимостью в целый фунт, - вдруг вспомнила мисс Пирс, - и сама не заметила, как это случилось. “Немедленно ехать к ней? - спрашивала я себя (это когда внезапно заболела моя двоюродная бабушка), - или, может, все обойдется?” Я долго не могла решить, как мне быть, потом смотрю - в руках-то у меня не телеграмма, а банкнота. Фунт стерлингов - в клочья!
Отнюдь не одобряя этот внезапный выход к рампе <Рампа (театр.) - осветительная аппаратура, помещенная за невысоким барьером вдоль края сцены; здесь: выход действующего лица на передний план.> своей скромной спутницы, леди Уэстхолм холодно спросила:
- Еще что-нибудь, мосье Пуаро? Пуаро вздрогнул, словно очнувшись от мрачных раздумий.
- Нет-нет, ничего, вы все изложили замечательно - подробно и точно.
- У меня прекрасная память, - сообщила леди Уэстхолм.
- И еще одна маленькая просьба, леди Уэстхолм, - сказал Пуаро. - Продолжайте сидеть как сидите и не оборачивайтесь. Вот так. А теперь опишите, пожалуйста, сегодняшний туалет мисс Пирс... Разумеется, если мисс Пирс не возражает.
- О нет, ни в коем случае! - стыдливо чирикнула мисс Пирс.
- Но, мосье Пуаро, право же, я не понимаю...
- Окажите мне любезность, очень вас прошу, мадам. Леди Уэстхолм пожала плечами и с явной неохотой стала перечислять:
- На мисс Пирс хлопчатобумажное платье в белую и коричневую полоску, суданский плетеный пояс из синей, красной и бежевой кожи, бежевые шелковые чулки и коричневые лакированные босоножки. На левом чулке спущена петля. На шее у мисс Пирс двое бус - сердоликовые <Сердолик - полудрагоценный поделочный камень, обычно желтый, оранжевый или дымчатый.> и еще какие-то ярко-синего цвета. Кроме того, у нее приколота к платью брошь: бабочка из мелких жемчужин. На среднем пальце правой руки кольцо с изображением скарабея <Скарабей - разновидность жуков-навозников, которые почитались в Древнем Египте как одно из воплощений бога солнца, а их изображения служили амулетами и украшениями.>. На голове двойная тераи <Тераи - индийская шляпа с широкими полями и двойной тульей, в которой имеются отверстия для доступа воздуха.> из розового и коричневого фетра < Фетр - тонкий плотный войлок.>. - Тут леди Уэстхолм сделала паузу, зная, что сумела произвести впечатление, и затем небрежно добавила:
- Что-нибудь еще?
Пуаро лишь молча развел руками.
- Не могу не выразить вам свое восхищение, мадам. Ваша наблюдательность безупречна.
- Обычно я запоминаю все детали.
Леди Уэстхолм поднялась со стула и, слегка кивнув, удалилась. Мисс Пирс последовала за ней, удрученно разглядывая стрелку на левом чулке, но Пуаро внезапно ее остановил:
- Не могли бы вы уделить мне еще одну минутку, мадемуазель?
- Да? - Мисс Пирс посмотрела на него с легким испугом.
Пуаро доверительно к ней склонился.
- Вы заметили на столе букетик полевых цветов? - ласково спросил он.
- Да, - снова сказала мисс Пирс, но теперь в ее глазах светилось жгучее любопытство.
- Вы обратили внимание, что вскоре после того, как вы вошли в комнату, я раза два чихнул?
- Да.
- А вы заметили, как я нюхал эти цветы?
- Э-э... Собственно, нет... Не могу сказать.
- Но то, что я чихал, вы помните?
- О, это я помню, конечно!
- Ну да ладно, это я так, к слову. Понимаете, я просто опасаюсь, как бы от этих милых цветочков у меня не началась сенная лихорадка? <Сенная лихорадка - аллергическое заболевание, связанное с повышенной чувствительностью некоторых людей к определенным растениям, обычно в период цветения этих растений.> Но, впрочем, это не важно.
- Сенная лихорадка! - воскликнула мисс Пирс. - Одна моя кузина была истинной мученицей! Так вот, она утверждала, что если ежедневно капать в нос борную кислоту...
Пуаро не без труда отделался от мисс Пирс и от рекомендаций ее кузины. Затем запер дверь, вернулся к столу и недоуменно поднял брови.
- Но ведь я же не чихал, вот в чем штука. Не чихал я!

Глава 6

Леннокс Бойнтон вошел в комнату решительным быстрым шагом. Окажись здесь доктор Жерар, он был бы поражен: от былой апатии не осталось и следа. Леннокс был энергичен и тверд, хотя чувствовалось, что он нервничает. Его беспокойный взгляд метался по комнате.
- Доброе утро, мосье Бойнтон. - Пуаро встал и церемонно поклонился.
Леннокс тоже ответил ему поклоном, но несколько скованным.
- Я чрезвычайно вам благодарен за то, что вы согласились со мной побеседовать, - пожалуй, слишком уж чопорно продолжил Пуаро.
- М-м.., полковник Карбери мне посоветовал... - неуверенно произнес Леннокс. - Он считает, что так будет лучше... Некоторые формальности, как он выразился...
- Пожалуйста, присаживайтесь, мосье Бойнтон. Леннокс опустился на стул, на котором только что восседала леди Уэстхолм.
- Полагаю, это был для вас тяжкий удар? - тут же спросил Пуаро.
- Да, конечно. Хотя... Мы ведь знали, что у мамы больное сердце.
- В таком случае разумно ли было позволить ей отправиться в столь трудную поездку?
Леннокс поднял голову и со сдержанной печалью произнес:
- Моя мать, мосье Пуаро, все решения принимала сама. И если уж она на что-то решалась, спорить с ней было бесполезно.
- О да, - понимающе согласился Пуаро. - Пожилые дамы бывают порой очень своенравны.
- Зачем вам все это? - вдруг раздраженно спросил Леннокс. - Почему вы учиняете мне допрос? И еще я хотел бы знать, кому понадобились все эти формальности?
- Мосье Бойнтон, вы, очевидно, не совсем понимаете, что в случаях неожиданной и необъяснимой смерти без формальностей не обойтись.
- Что значит “необъяснимой”? - резко спросил Леннокс.
Пуаро пожал плечами.
- В таких случаях неизбежно возникает вопрос: была ли смерть естественной или это.., скажем, самоубийство?
- Самоубийство? - В глазах Леннокса было неподдельное изумление.
Пуаро, как будто не замечая этого, продолжал:
- Вам, конечно, лучше знать, могло такое быть или нет. Полковнику Карбери, естественно, судить об этом труднее. И однако именно ему предстоит решать, отдавать ли дело на дорасследование, производить ли вскрытие...
В общем, масса проблем. Я оказался тут совершенно случайно. Но поскольку у меня в подобных делах немалый опыт, полковник попросил меня провести нечто вроде неофициального расследования и помочь ему советом. Разумеется, мы постараемся не причинить вам лишнего беспокойства.., если, конечно, удастся.
- Я телеграфирую нашему консулу в Иерусалиме, - сердито выпалил Леннокс.
- Безусловно, это ваше право, - тут же согласился Пуаро.
Бойнтон молчал. Чуть погодя Пуаро развел руками и сказал:
- Ну, если вам так не хочется отвечать на мои вопросы...
- Нет-нет, - быстро пробормотал Леннокс, - просто.., по-моему, это совершенно ни к чему.
- Я целиком с вами согласен, мосье. И прекрасно вас понимаю. Но повторяю: существуют формальности. Как говорится, раз уж так заведено... Итак, именно в тот день, когда вас постигла утрата, вы, кажется, ходили на прогулку?
- Да, все вместе.., кроме мамы и младшей сестры.., самой младшей.
- Когда вы уходили, ваша мать сидела у пещеры?
- Да, прямо перед входом. Она всегда сидела там в это время.
- Понятно. В котором часу вы отправились в путь?
- По-моему, в начале четвертого.
- И возвратились?
- Трудно сказать.., то ли в четыре, то ли в пять.
- То есть через час или через два?
- Да, я думаю, приблизительно так.
- И на обратном пути вы никого не видели?
- Простите?
- Ну когда вы возвращались, то никого не заметили? Например, двух дам, сидевших на большом камне?
- Не припоминаю. Впрочем, кажется, я их действительно видел.
- Вы были так поглощены своими мыслями, что не обратили на них внимания?
- Да.
- Вы говорили с вашей матушкой, когда вернулись?
- Да.., я говорил с ней.
- Она не жаловалась на плохое самочувствие?
- Нет... Наоборот, мне показалось, что она чувствует себя вполне прилично.
- А не могли бы вы вспомнить, о чем именно вы с нею говорили?
Леннокс медлил с ответом.
- Она сказала, что уж очень скоро я вернулся, - проговорил он наконец. - Я ответил: да, пожалуй. - Он помолчал, собираясь с мыслями. - Потом я сказал, что.., что очень жарко. Она... Она спросила, который час, и пожаловалась, что ее часы остановились. Ну я взял их, завел, поставил нужное время и надел ей на руку...
- И какое же это было время? - мягко прервал его Пуаро.
- Что?
- В котором часу вы переставляли стрелки на часах вашей матушки?
- А, понятно. Было.., без двадцати пяти пять...
- Выходит, вы точно знаете время вашего возвращения, - также негромко проговорил Пуаро. Леннокс покраснел.
- Да, что-то я совсем отупел. Извините, мосье Пуаро, мне так трудно сосредоточиться.
- О, я прекрасно вас понимаю. Вы столько пережили. Ну а что было дальше?
- Я спросил мать, не нужно ли чего, не принести ли ей чаю или кофе. Она ничего не хотела. Тогда я спустился к большой палатке. Там не было никого из прислуги, но я нашел немного содовой и выпил. Ужасно хотелось пить. А потом я сидел там и читал газеты - старые выпуски “Сатердэй ивнинг пост”. И по-моему, нечаянно задремал.
- А затем в палатку вошла ваша жена?
- Да, вскоре пришла и она.
- И вы больше не видели свою мать живой?
- Не видел.
- А когда вы говорили с ней, вам не показалось, что она взволнована или расстроена?
- Нет, она была такой, как всегда.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Она не гневалась ни на кого из слуг?
- Нет. - Леннокс опять удивленно взглянул на сыщика.
- Стало быть, это все, что вы можете мне сказать?
- Боюсь, что так... Да, именно так.
- Благодарю вас, мистер Бойнтон. - Пуаро чуть склонил голову, показывая, что разговор окончен.
Но Леннокс, похоже, не торопился уходить. В дверях он нерешительно остановился.
- Э-э.., больше от меня ничего не требуется?
- Ничего. Будьте добры, попросите сюда вашу жену. Леннокс медленно вышел. Пуаро отметил в блокноте:
"Л. Б. 16 ч. 35 м.”.

Глава 7

Пуаро с любопытством посмотрел на входившую в дверь высокую молодую женщину, в каждом движении которой было спокойное достоинство.
- Миссис Леннокс Бойнтон? - Он встал и вежливо ей поклонился. - Эркюль Пуаро, к вашим услугам.
Надин села, ее задумчивый взгляд смело встретился с его глазами.
- Мадам, надеюсь, вы простите мое вторжение в ваши дела в столь горестный для вас час?
Она не отвела взгляд, по-прежнему задумчивый и строгий, и ответила не сразу, чуть погодя:
- Я думаю, мне следует быть с вами совершенно откровенной, мосье Пуаро.
- Я тоже так считаю, мадам.
- Вы извинились сейчас за то, что потревожили меня в моем горе. Так вот, я горя не испытываю, мосье Пуаро, и не хочу притворяться. Я не любила свою свекровь, и, честно говоря, ее смерть меня не огорчила.
- Благодарю вас за искренность, мадам.
- Меня мучит не горе, а... - Надин на миг замешкалась, - а совсем другое - угрызения совести.
- Угрызения совести? - Брови Пуаро удивленно взметнулись.
- Да. Потому что... Видите ли, мосье Пуаро, это я довела ее до смерти. И теперь горько в этом раскаиваюсь.
- Что вы имеете в виду, мадам?
- Я имею в виду, что послужила причиной смерти своей свекрови. Я поступила, как мне казалось, честно, но результат оказался трагичным. В общем, это я ее убила.
Пуаро откинулся на спинку стула.
- Попрошу вас, мадам, разъяснить смысл ваших слов. Надин опустила голову.
- Это я и хочу сделать. Конечно, поначалу я совсем не собиралась предавать огласке свои личные проблемы, но теперь я поняла, что пора все без утайки рассказать. Вам, конечно, частенько приходилось выслушивать.., всякие откровения...
- Разумеется.
- Тогда я просто расскажу вам, как все было. Мой брак, мосье Пуаро, был не особенно счастливым. Я не могу целиком и полностью обвинять в этом своего мужа - он находился под сильным влиянием матери, которое пагубно на него действовало. В общем.., наступило время, когда я почувствовала - я так больше не могу. - Надин перевела дух, потом продолжила:
- Как раз в тот день, который оказался последним для моей свекрови, я приняла наконец решение. У меня есть друг, мосье Пуаро, верный, преданный друг. Он несколько раз предлагал мне соединить наши судьбы. Так вот.., в тот день я приняла его предложение.
- Вы решили уйти от мужа?
- Да.
- Продолжайте, мадам, я весь внимание. Надин говорила теперь почти шепотом:
- Решившись на это, я хотела как можно скорей избавиться от прежней жизни. В лагерь я специально пришла чуть позже Леннокса, одна... Свекровь тоже была одна, сидела у входа в пещеру. Вокруг не было ни души, и я решила немедленно ей все рассказать. Я принесла стул, села с ней рядом и сообщила о своем решении.
- Она такого не ожидала?
- Нет. И боюсь, это оказалось для нее слишком сильным потрясением. Она удивилась и.., и страшно рассердилась! Страшно! Она просто кипела от гнева... Я отказалась продолжать разговор в таком тоне. Просто встала и ушла. - Тут голос Надин дрогнул:
- И.., больше я не видела ее живой.
Пуаро слегка кивнул.
- Понятно, - сказал он и тут же спросил:
- Вы полагаете, она умерла от потрясения, вызванного вашим сообщением?
- Я почти в этом уверена. Миссис Бойнтон была уже сильно утомлена тяжелой дорогой в Петру. Мои слова и вызванная ими ярость оказались для нее фатальными. Я не могу себя простить еще и потому, что должна была помнить, чем могут обернуться подобные нервные перегрузки... Ведь мне кое-что известно о заболеваниях такого рода.
Пуаро долго что-то обдумывал, затем спросил:
- Что вы делали после того, как покинули миссис Бойнтон?
- Отнесла стул обратно к себе в пещеру и пошла в большую палатку. Муж был уже там.
Пристально на нее посмотрев, Пуаро спросил:
- Вы сообщили ему о своем решении? Или он уже знал об этом раньше?
- Нет, не знал. Именно тогда я все ему и сказала.
- Как он это воспринял?
- Он был очень огорчен, - тихо ответила Надин.
- Он упрашивал вас переменить свое решение? Она покачала головой.
- Он.., он почти ничего не говорил. Видите ли, мосье Пуаро, с некоторых пор мы оба знали, что нечто подобное может случиться.
- Прошу меня простить, мадам. Другой мужчина - это, разумеется, мосье Джефферсон Коуп? Она опустила голову:
- Да.
После долгой паузы все тем же ровным голосом Пуаро спросил:
- У вас есть шприц, мадам?
- Да... То есть нет.
Сыщик вопрошающе поднял брови.
- У меня есть старый шприц, - пояснила Надин, - он лежит в нашей дорожной аптечке, но саму аптечку мы оставили в Иерусалиме.
- Ясно.
Снова наступила гнетущая пауза, затем Надин вдруг испуганно сказала:
- Но почему вы меня об этом спрашиваете? Пуаро не ответил и задал ей очередной вопрос:
- Если не ошибаюсь, миссис Бойнтон принимала микстуру, которая содержит дигиталин?
- Да, - настороженно сказала Надин.
- Это от сердца?
- Да.
- Говорят, дигиталин имеет свойство накапливаться в организме - если его долго принимать.
- По-моему, да. Я плохо в этом разбираюсь.
- В таком случае, если миссис Бойнтон приняла вдруг большую дозу дигиталина...
Она прервала его быстро и решительно:
- Этого не может быть. Миссис Бойнтон всегда была очень осторожной. И я тоже - когда мне приходилось отмерять ей нужную дозу.
- Возможно, в самом пузырьке был более насыщенный раствор. Скажем, провизор, который его готовил, ошибся в расчетах?
- Я думаю, это маловероятно, - твердо сказала Надин.
- Ну, ничего, анализ вскоре покажет нам, как обстоит дело.
- К сожалению, этот пузырек разбился, - сказала Надин.
- Вот как! Кто же его разбил? - Пуаро не сводил с нее взгляда.
- Не знаю. Скорее всего, кто-то из прислуги. Когда тело моей свекрови переносили в ее пещеру, была ужасная суматоха и очень темно. В темноте перевернули стол.
- Бывают же такие совпадения, - сказал Пуаро, сверля ее глазами.
Надин Бойнтон устало поникла.
- Вы полагаете, что моя свекровь умерла не от нервного шока, а от передозировки дигиталина? Нет, это невозможно.
Пуаро наклонился, заглядывая ей в лицо:
- Даже если я скажу вам, что у доктора Жерара, врача, остановившегося в том же лагере, из дорожной аптечки пропало большое количество дигитоксина?
Надин мертвенно побледнела. Пальцы ее стиснули край стола. Она опустила ресницы и замерла. Теперь она была очень похожа на прелестную мраморную мадонну.
- Ну-с, мадам, - произнес наконец Пуаро, - что вы скажете на это?
Шли секунды, она молчала. Прошло довольно много времени... Наконец Надин подняла голову, и Пуаро невольно вздрогнул, увидев ее глаза.
- Мосье Пуаро, я не убивала свою свекровь, вы прекрасно знаете это! Когда я от нее уходила, она была жива и вполне сносно себя чувствовала. Это могут подтвердить многие! И поскольку я не преступница, то считаю себя вправе спросить вас: зачем вы вмешиваетесь в наши семейные дела? Я могу поклясться честью - все случившееся более чем справедливо и здесь нет ничьей вины. Прошу вас, прекратите эти свои допросы! Если бы вы только знали, через какие муки мы прошли! И теперь, когда наконец настал мир и, может быть, нам улыбнулось счастье, неужели вы собираетесь все разрушить?
Пуаро выпрямился, в его глазах вспыхнули зеленые искры:
- Разъясните, мадам, чего вы, собственно, от меня хотите?
- Говорю вам, что моя свекровь умерла естественной смертью, и прошу вас больше не предпринимать никаких шагов.
- Будем выражаться точнее. Вы считаете, что вашу свекровь на самом деле убили, и просите меня простить.., преднамеренное убийство!
- Я прошу вас о сострадании!
- Вы просите о сострадании.., к кому? К тому, кто не знал сострадания!
- Нет, вы не понимаете, не можете понять.., все было совсем не так.
- Коль скоро сами вы, мадам, так хорошо знаете, как все это произошло, возможно, вы сами и приложили к этому руку?
- Нет, - сказала она тихо, но твердо. - Когда я уходила, она была жива.
- Ну а что случилось после? Вы ведь знаете? Или только подозреваете?
- Мосье Пуаро, - с горячностью произнесла Надин, - ведь когда вы расследовали убийство в Восточном экспрессе, вы согласились с официальным заключением?
- Интересно, кто вам это сказал? - В глазах Пуаро мелькнуло любопытство.
- Но это правда?
- Тот случай был совсем иным, - чуть помедлив, ответил он.
- Нет, не иным! Совсем не иным! Убитый был очень плохим человеком! - И шепотом добавила:
- Как и она...
- Моральные качества жертвы тут абсолютно ни при чем! Человек, который присваивает себе право вершить суд над другим человеком и лишить его жизни, опасен - его нельзя оставлять на свободе. Это говорю вам я, Эркюль Пуаро!
- Как вы жестоки!
- Мадам, в некоторых случаях я непреклонен. Вы просите меня закрыть глаза на убийство? Этому не бывать! Вот вам окончательное решение Эркюля Пуаро!
Надин встала. Ее темные глаза вдруг засверкали.
- Что ж, продолжайте! - с горечью воскликнула она. - Ломайте жизнь безвинных людей, делайте их несчастными! Мне больше нечего сказать.
- О нет! Я думаю, вы могли бы сказать многое!
- Нет, я уже все вам рассказала.
- Нет, не все. Так что же произошло после того, как вы ушли от своей свекрови? В то время, когда вы и ваш муж были в большой палатке?
- Откуда мне знать? - пожала она плечами.
- Однако же вы знаете - или догадываетесь.
- Я ничего не знаю, мосье Пуаро. - Она взглянула ему прямо в глаза и, резко развернувшись, вышла из комнаты.

Глава 8

Отметив в блокноте: “Н.Б. 16 ч. 40 м.”, Пуаро открыл дверь и попросил ординарца, которого полковник Карбери предоставил в его распоряжение, пригласить мисс Кэрол Бойнтон.
Пуаро окинул девушку взглядом - каштановые волосы, гордая посадка головы, длинная шея, красивые руки.
- Присаживайтесь, мадемуазель, - пригласил он. Кэрол послушно села. Она нервно теребила пальцы, но лицо ее выражало полное безразличие.
Пуаро начал с формального соболезнования. Кэрол молча наклонила голову, ни один мускул не дрогнул на ее личике.
- А теперь, мадемуазель, расскажите мне, пожалуйста, как вы провели второю половину того рокового дня.
Она тут же стала отвечать, словно ответ ее был приготовлен заранее:
- После ленча мы все отправились на прогулку. Я вернулась в лагерь...
- Одну минуточку, мадемуазель, - прервал ее Пуаро, - не торопитесь. Мне хотелось бы знать - вы все так и держались вместе - до возвращения?
- Нет, я почти все время была с братом Рэймондом и мисс Кинг. Потом я от них ушла и гуляла одна.
- Благодарю вас. Так вы сказали, что вернулись в лагерь. И приблизительно в котором это было часу?
- По-моему, минут десять шестого. Пуаро записал: “К.Б. 17ч. 10м.”.
- А что было потом? - спросил он.
- Мама все еще сидела у пещеры - мы там оставили ее, когда уходили. Я подошла к ней, и мы немного поговорили, а потом я ушла к себе в палатку.
- Вы помните, о чем вы говорили?
- Да так, ничего особенного. Я сказала, что очень жарко, и мне хочется полежать. Мама ответила, что еще немного посидит на воздухе. Вот и все.
- Вы не заметили в ней ничего необычного?
- Нет. Во всяком случае.., то есть... - Она осеклась, не сводя глаз с Пуаро.
- На моем лице вы вряд ли найдете ответ на вопрос, мадемуазель, - тихо сказал он. Кэрол вспыхнула и отвернулась.
- Я просто думала... В то время я не обратила внимания, но сейчас, когда я вспоминаю...
- И что же?
- У нее было какое-то странное лицо, - медленно произнесла Кэрол, - очень красное.., красней, чем обычно.
- Может, ее кто-то сильно расстроил? - подсказал Пуаро.
- Расстроил? - Кэрол недоуменно на него посмотрела.
- Ну, скажем, она рассердилась на кого-то из слуг?
- Ах, вот вы о чем. - Лицо Кэрол стало спокойным. - Да, такое очень даже могло случиться.
- Но ваша матушка ничего вам об этом не говорила?
- Н-нет.., ничего такого.
- А что вы делали потом, сразу после разговора с матерью?
- Отдыхала у себя в палатке - примерно полчаса. Потом встала и отправилась в большую палатку. Там уже сидели мой старший брат и его жена. Они читали.
- А чем занялись вы?
- Я? Ах да... Боже мой, у меня ведь было с собой вышивание. Немного повышивала, потом стала просматривать журнал.
- А по дороге из вашей палатки к большой вы больше не разговаривали с вашей матушкой?
- Нет, больше я к ней не подходила и, по-моему, даже на нее не взглянула.
- А что было потом?
- Потом я все время сидела в большой палатке, пока.., пока мисс Кинг не сказала нам, что мама умерла.
- И это все, что вы можете мне сообщить, мадемуазель?
- Да.
Пуаро наклонился к ней поближе и тем же непринужденным тоном спросил:
- А что вы почувствовали?
- Что почувствовала?
- Да... Что ощутили вы, узнав, что ваша мать, pardon, мачеха, - я ведь не ошибаюсь? - что она умерла?
- Не понимаю, что вы имеете в виду?
- По-моему, отлично понимаете.
- Ее смерть.., потрясла меня, - неуверенно проговорила Кэрол.
- В самом деле?
Она густо покраснела и взглянула на него с беспомощной растерянностью. В глазах ее мелькнул испуг.
- Так уж и потрясла, мадемуазель? Ну а если вспомнить некий ночной разговор между вами и вашим братом Рэймондом - тот самый, в отеле “Соломон”?
Удар попал в цель. Пуаро понял это, увидев, как кровь отхлынула от ее пылающих щек.
- Вы знаете? - прошептала она.
- Да.
- Но каким образом... Откуда?
- Я нечаянно услышал часть вашего разговора.
- О-о... - Уронив голову на руки, она горько зарыдала. Пуаро некоторое время выждал, затем тихо произнес:
- Вы с ним обсуждали, как убить вашу мачеху. Кэрол выкрикнула, захлебываясь от слез:
- Мы в тот вечер.., совсем обезумели.., совсем!
- Возможно.
- Вы и представить себе не можете, в каком мы были состоянии! - Она снова села прямо и откинула со лба растрепавшиеся волосы. - Нет слов, чтобы описать нашу жизнь, - она была чудовищна. Дома, в Америке, нам все же было легче, но когда мы стали путешествовать, у нас словно открылись глаза.
- На что именно? - Его голос звучал теперь сочувственно, мягко.
- Мы поняли, что не такие, как.., как все. Мы.., пришли в отчаяние. А тут еще Джинни.
- Джинни?
- Наша младшая сестра. Вы ее не видели. Она стала.., как бы это сказать.., она стала очень странной. Ей становилось все хуже. А мама.., словно не понимала, чем это может обернуться... Мы с братом боялись, что Джинни окончательно сойдет с ума. И Надин - она тоже этого боялась, и поэтому нам становилось еще страшнее, ведь Надин видела всяких больных.., и таких тоже.
- Дальше, дальше!
- В тот вечер в Иерусалиме мы вдруг почувствовали, что больше не выдержим. Рэймонд был просто вне себя. Наши нервы были на пределе, и нам казалось, что мы нашли правильный выход! Наша мать.., она ведь была ненормальной. Не знаю, как вы, но я считаю, что иногда такой выход справедлив.., иногда убить кого-то.., даже благородно.
Пуаро задумчиво кивнул.
- Да, я знаю, не вы первая так считаете. В истории можно найти много тому свидетельств.
- В тот вечер, о котором вы говорите, мы с Рэем поняли: нас ничто не спасет.., только крайняя мера. - Она ударила рукой по столу. - Но ведь мы этого не сделали! Да и как мы могли! Ведь как только рассвело, наша затея показалась нам до того нелепой и мелодраматичной, до того.., чудовищной... Поверьте, мосье Пуаро, мама умерла естественной смертью, от сердечной недостаточности. Мы с Рэем - совсем ни при чем!
- Мадемуазель, вы можете поклясться спасением собственной души, - тихо спросил Пуаро, - в том, что смерть миссис Бойнтон не является результатом каких-то ваших действий?
Она подняла голову и твердо произнесла:
- Клянусь спасением собственной души, что не сделала своей мачехе ничего дурного. Пуаро откинулся на спинку стула.
- Ну что ж, - проговорил он, - будем считать, что так оно и есть. - Он задумчиво погладил свои роскошные усы, затем спросил:
- В чем, собственно, заключался ваш план?
- О чем вы?
- Но ведь у вас с братом, наверное, был какой-то план? В ожидании ее ответа он мысленно отсчитывал секунды: “Раз, два, три”.
- Нет, плана у нас не было, - наконец сказала Кэрол. - Так далеко мы не зашли. Пуаро встал.
- Ну тогда все, мадемуазель. А теперь я хотел бы побеседовать с вашим братом. Будьте добры, пришлите его ко мне.
Кэрол медленно поднялась и долго стояла, не решаясь заговорить.
- Мосье Пуаро, вы действительно.., вы правда мне поверили?
- Разве я сказал, что не верю вам?
- Нет, но... - Она запнулась.
- Вы передадите вашему брату, что я жду его?
- Да-да.
Девушка неуверенным шагом направилась к двери, но у порога обернулась и крикнула зазвеневшим от волнения голосом:
- Я вам сказала правду - клянусь!
Пуаро промолчал.
Кэрол, опустив голову, вышла.

Глава 9

Рэймонд Бойнтон был очень похож на свою сестру. Это сразу бросалось в глаза. Лицо молодого человека было суровым и решительным: ни тени волнения или страха. Он сел и, буквально сверля Пуаро взглядом, с вызовом произнес:
- Ну?
- Ваша сестра уже говорила с вами? - мягко спросил Пуаро.
- Да, только что. И велела зайти к вам. Я понимаю, что ваши подозрения вполне оправданны. Раз уж вы слышали тот наш разговор в отеле, внезапная смерть моей мачехи не может не казаться вам подозрительной. И все же, поверьте - этот безумный разговор так и остался разговором... Мы просто были слишком взвинчены в тот вечер, несли всякую чепуху... Понимаете, мы так давно живем в страшном напряжении. Так что все эти наши планы нельзя принимать всерьез... Мы.., как бы вам сказать... Мы просто выпустили пар.
- Понимаю, - кивнул Пуаро.
- Утром все это уже казалось нам.., полным абсурдом! Клянусь вам, мосье Пуаро, я никогда больше не помышлял об этом.
Пуаро ничего не ответил.
- О, конечно, я понимаю, - пылко продолжил Рэймонд, - сказать можно что угодно. Я и не надеюсь, что вы поверите мне на слово. Но давайте вспомним, как все было. Я разговаривал с матерью незадолго до шести, и она выглядела вполне здоровой. Потом я пошел к себе умыться и сразу отправился в большую палатку, где уже кто-то был. С этой минуты и я, и Кэрол все время были на виду у тех, кто там находился. Вы же видите, мосье Пуаро, - моя мать скончалась сама. Сердечная недостаточность - вот что ее убило.
- Мистер Бойнтон, а вам известно, что сказала мисс Сара Кинг, осматривавшая тело покойной? По ее мнению, ваша мать была мертва не менее полутора часов, а то и все два. А осмотр был произведен в половине седьмого.
Глаза Рэймонда округлились от ужаса. Он был совершенно ошарашен.
- Сара так сказала? - спросил он еле слышно. Пуаро кивнул:
- И что вы скажете теперь?
- Но.., это невозможно!
- Таково свидетельство мисс Кинг. А после этого являетесь вы и сообщаете, что всего за сорок минут до того, как мисс Кинг осматривала ее тело, ваша матушка была в полном здравии.
- -Но она была жива!
- Не стоит делать поспешных заявлений, мистер Бойнтон.
- Уверяю вас, Сара ошиблась. Что-то сбило ее с толку или она чего-то не учла, ну, например, того, что вокруг камни, они по-разному отражают лучи... Клянусь, я разговаривал с матерью около шести.
Пуаро и бровью не повел.
- Мосье Пуаро, - взволнованно сказал Рэймонд, - я понимаю ваш скептицизм, но попробуйте быть беспристрастным. Ваша предубежденность вполне естественна - вы ведь часто сталкиваетесь с преступлениями, поэтому за всякой неожиданной смертью вам чудится убийство! Поймите, вы воспринимаете случившееся не совсем объективно. Люди умирают каждый день... Тем более если у них больное сердце. И ничего зловещего в этих смертях нет.
Пуаро вздохнул:
- Вы намерены учить меня моему ремеслу?
- О нет, конечно, нет. Просто я считаю, что в вас слишком сильно предубеждение.., из-за того нашего с Кэрол разговора. Ведь иных причин для подозрений, кроме того злополучного разговора, у вас нет.
- Вы заблуждаетесь, - покачал головой Пуаро. - Есть кое-что еще. Из аптечки доктора Жерара было похищено сильнодействующее лекарство, можно сказать, яд.
- Яд? - удивился Рэймонд. - Вы говорите, яд? - От изумления он даже отодвинулся вместе со стулом. - Так вот что вы подозреваете!
Пуаро выдержал эффектную паузу, а потом почти небрежным тоном полюбопытствовал:
- У вас ведь был совсем другой план, не так ли?
- Ну, конечно, - машинально ответил Рэймонд. - Вот почему... Что ж, это меняет все. Я.., я что-то плохо соображаю.
- И в чем же состоял ваш план?
- Наш план? Мы... - Рэймонд внезапно умолк, с опаской посмотрев на Пуаро. - Наверное, мне лучше больше ничего не говорить. - Он встал.
- Это уж как вам угодно, - отозвался Пуаро. Посмотрев вслед молодому человеку, он пододвинул блокнот и красивым убористым почерком сделал последнюю запись: “Р.Б. 17 ч. 55 м.”. Потом он взял большой лист бумаги и опять принялся что-то писать.
Завершив сей труд, великий сыщик приосанился и, слегка склонив голову набок, стал внимательно вчитываться в то, что у него получилось:

Бойнтоны и Джефферсон Коуп покидают лагерь (приблиз.)- -15.05
Доктор Жерар и Сара Кинг покидают лагерь (приблиз.)- -16.15
Леди Уэстхолм и мисс Пирс покидают лагерь-16.15
Доктор Жерар возвращается в лагерь (приблиз.)- -16.20
Леннокс Бойнтон возвращается в лагерь-16.35
Надин Бойнтон возвращается в лагерь и разговаривает с миссис Бойнтон-16.40
Надин Бойнтон после разговора со свекровью уходит в большую палатку (приблиз.)-16.50
Кэрол Бойнтон возвращается в лагерь-17.10
Леди Уэстхолм, мисс Пирс и мистер Джефферсон Коуп возвращаются в лагерь-17.40
Рэймонд Бойнтон возвращается в лагерь-17.50
Сара Кинг возвращается в лагерь-18.00
Обнаружено, что миссис Бойнтон мертва-18.30

Глава 10

- Любопытно, - пробормотал Пуаро, аккуратно складывая лист, затем он подошел к дверям и велел привести к нему Махмуда.
Толстяк-драгоман был на редкость словоохотлив. Он обрушил на Пуаро целые потоки своего красноречия.
- Всегда виноват только я один. Что бы ни случилось - отвечай. Я за все отвечай. Леди Элен Хант подвернула ногу - опять я виноват. Ну зачем, пожалуйста, скажите, она полезла в горы в туфлях на высоком каблуке, ведь этой леди лет шестьдесят, если не семьдесят?! Не жизнь - а сплошное мучение! А сколько бед и всяческих беззаконий творят нам эти проклятые евреи...
Пуаро удалось наконец приостановить неудержимый поток и задать бедному страдальцу вопрос.
- В половине шестого, говорите? - удивленно переспросил Махмуд. - Едва ли кто из слуг мог в это время быть поблизости от леди. Понимаете, ленч у нас поздно - в два часа. Потом надо сразу все убирать. Потом все ложатся спать. Американцы, они ведь чай не пьют. И в половине четвертого слуги тоже могут лечь. А в пять часов я, как человек очень-очень мудрый и который думает о своих клиентах - чтобы им всегда было хорошо, - так вот: я обязательно иду в большую палатку. О, я знаю: в это время все английские леди пьют чай. Но на этот раз ни одного человека там нет. Все ушли гулять. И прекрасно. Значит, мне можно еще немножко отдыхать. Совсем немножко... Потому что без пятнадцати шесть опять начинаются всякие неприятности - большая английская леди - очень важная леди - приходит с прогулки и желает чай, хотя мои ребята уже накрывают обед. Она устраивает очень большую суету... Говорит, вода должна кипеть... Говорит, я должна видеть это своими глазами. Ох, любезнейший мой господин! Ну что за жизнь! Всем-всем стараюсь помочь - и я же всегда виноват.
- Есть еще один важный момент, - сказал Пуаро, решительно прерывая его излияния. - Говорят, старая дама очень рассердилась на одного из ваших подчиненных. Вы не знаете, кто бы это мог быть и чем он ей не угодил? Махмуд воздел руки к небесам.
- О, как я могу это знать? Конечно нет. Старая леди мне не жаловалась.
- А не могли бы вы это выяснить?
- О нет, любезнейший мой господин, это вряд ли возможно. Никто из них не сознается. Говорите, старая леди сердилась? Ребята, конечно, себя не выдадут. Абдул скажет, что это Мухамед, а Мухамед, что Азиз, Азиз скажет - это Айса, ну и так далее. Очень они глупые, наши бедуины, совсем ничего не соображают. - Он перевел дух и продолжил:
- Я человек образованный, я учился в британской миссии. Хотите, прочту наизусть хоть Китса <Ките Джон (1795 - 1812) - английский поэт-романтик.>, хоть Шелли... <Шелли Перси Биши (1792 - 1822) - английский поэт, близкий романтическому направлению.> - Он залопотал какие-то вирши.
Пуаро стиснул зубы. Хотя английский не был его родным языком, он знал его достаточно хорошо, и весьма экзотическое произношение Махмуда терзало слух великого сыщика.
- Великолепно! - поспешил заверить Пуаро. - Великолепно! Я отрекомендую вас всем своим знакомым.
Пуаро еле-еле избавился от разговорчивого драгомана. После чего отправился со своим списком к полковнику Карбери.
Тот еще сильнее сдвинул набок свой галстук и спросил:
- Удалось что-нибудь разузнать?
- Если вы не против, для начала я изложу вам свою теорию, - предложил Пуаро.
- Извольте, - сказал полковник, украдкой вздохнув, ибо его за долгие годы службы потчевали уже столькими теориями...
- А смысл ее таков: криминалистика - простейшая из всех существующих наук! Дайте преступнику возможность говорить - и рано или поздно он вам все выложит.
- Я помню, вы уже говорили мне что-то подобное. Ну и кто же из них вам все выложил?
- Все. - Пуаро вкратце пересказал свои утренние беседы.
- Гм, - задумчиво хмыкнул Карбери. - Пару ниточек вы, кажется, нащупали. Жаль только, что они ведут в разные стороны. У вас складывается хоть какая-нибудь версия?
- Нет.
- Вот этого-то я и опасался, - опять вздохнул полковник.
- Но к вечеру, - добавил Пуаро, - вы узнаете правду.
- Вы мне это уже обещали, - заметил Карбери. - Но я совсем не уверен, что у вас это получится. А вы сами?
- Совершенно уверен.
- Вам можно только позавидовать! - В глазах полковника мелькнула едва заметная ирония.
Но Пуаро, похоже, ничего не заметил. Он протянул полковнику список.
- Чистая работа, - одобрил полковник и склонился над списком. Внимательно его изучив, он произнес:
- Знаете, что я думаю?
- Буду счастлив узнать.
- Рэймонд Бойнтон точно отпадает.
- О! Вы так считаете?
- Именно! Его намерения, конечно, очевидны. Но он ни в чем не замешан. Он просто наиболее подходящий подозреваемый... Совсем как в детективных романах. На самом деле, раз он вслух объявил, что намерен укокошить старуху - вы сами это слышали, - то ясно, что он ни на что не решится...
- Любите читать детективы?
- О да. Я их сотню уже прочел, - смущенно признался полковник. - Вас, наверное, не интересуют все эти штуки, которыми постоянно занимаются книжные сыщики? - И с мальчишеской завистью в голосе пояснил:
- Им приходится составлять списки всяких мелочей, подозрительных деталей.., на первый взгляд ничего не значащих, но, как потом выясняется, чрезвычайно важных.
- А, - сказал Пуаро. - Так вам такие детективы нравятся? Ну тогда специально для вас, с превеликим удовольствием. - Он пододвинул к себе лист и четким почерком быстро написал:
ВАЖНЫЕ ФАКТЫ
1. Миссис Бойнтон принимала лекарство, содержащее дигиталин.
2. У доктора Жерара пропал шприц.
3. Миссис Бойнтон испытывала явное удовольствие, запрещая своим детям общаться с другими людьми.
4. В день своей смерти миссис Бойнтон, напротив, сама предложила своим детям отправиться на прогулку без нее.
5. Миссис Бойнтон была своего рода садисткой, ей нравилось причинять людям душевные страдания.
6. Расстояние от большой палатки до места, где сидела миссис Бойнтон, примерно двести ярдов.
7. Сначала мистер Леннокс Бойнтон утверждал, что не знает, в котором часу он вернулся в лагерь, но позже признался, что ему пришлось сразу же переставлять стрелки на остановившихся часах матери.
8. Доктор Жерар и мисс Джиневра Бойнтон занимали палатки, стоящие рядом.
9. В 18 часов 30 минут, когда был готов обед, послали слугу сообщить об этом миссис Бойнтон.

Записи доставили полковнику огромное наслаждение.
- Замечательно! - Он просто сиял. - То, что надо. Вроде бы не все на первый взгляд понятно и не очень связно. Однако сразу чувствуется, насколько глубоко вы вникли в суть! Кстати, мне показалось, что у вас пропущены одна-две детали, причем такие, которые трудно не заметить. Полагаю, это сделано нарочно, чтобы подразнить всяких простофиль.
В глазах Пуаро блеснул лукавый огонек, но он ничего не ответил.
- Возьмем, к примеру, пункт второй, - не отступался полковник. - “У доктора Жерара пропал шприц”. Оно, конечно, верно, но у него, между прочим, пропал и концентрированный раствор дигитоксина... Я верно запомнил название?
- Последнее, - пояснил Пуаро, - гораздо менее важно, чем пропажа шприца.
- Это замечательно! - вскричал полковник, лучезарно улыбаясь. - Я решительно ничего не понимаю. На мой взгляд, дигитоксин куда важнее шприца. Кстати, а куда девать то, что вы накопали про слуг? Во-первых, я имею в виду того бедолагу, которого отправили к покойнице - сообщить, что обед готов. А ведь еще у вас есть прелестная история о том, что за несколько часов до кончины она грозила какому-то слуге палкой? Только не говорите, что ее прикончил кто-то из моих подопечных, этих придурковатых сынов пустыни! Ибо в таком случае, - у полковника даже посуровел голос, - это будет для меня как.., какое-то надувательство.
Пуаро только улыбнулся ему в ответ. Но, выходя из канцелярии, тихо пробормотал:
- Удивительно! Эти англичане - просто вечные дети!

Глава 11

Сара Кинг сидела на вершине холма и рвала цветы. Рядом с ней на развалинах каменной стены сидел доктор Жерар.
- И зачем вы это все затеяли? - вдруг с яростью выпалила она. - Если бы не вы...
- Вы полагаете, мне следовало промолчать? - с расстановкой спросил доктор.
- Да.
- То есть скрыть то, что я знаю?
- Ничего вы не знаете.
- К сожалению, это не так, - вздохнул он. - Но согласен: никто никогда не может быть полностью в чем-то уверен.
- Нет, может, - упрямо возразила Сара.
- Разве что вы, - пожав плечами, отозвался он.
- У вас же была лихорадка, - возмущенно заговорила она. - И высокая температура... Как вы можете о чем-то судить, если у вас в голове все путалось. Этот шприц, возможно, так и лежал на месте. А что касается дигитоксина, вы вполне могли ошибиться, или его украл кто-то из слуг.
- Вам не о чем беспокоиться! - с откровенно ироничной улыбкой ответил доктор. - Мое свидетельство наверняка не примут в расчет. И милые вашему сердцу Бойнтоны как-нибудь выкрутятся.
- Этого я тоже не хочу, - свирепо отрезала Сара.
- Вы несколько непоследовательны. - Жерар покачал головой.
- Не вы ли сами доказывали мне, - с жаром выпалила Сара, - еще в Иерусалиме.., что самое разумное - не вмешиваться в чужую жизнь?
- А разве я вмешиваюсь? Я просто сообщил то, о чем знал.
- А я вам говорю, что ничего вы не знали... О Боже милостивый, у нас получается какой-то замкнутый круг.
- Ну простите меня, мисс Кинг, - кротко взмолился Жерар.
- Понимаете, - погасшим голосом сказала Сара, - Бойнтоны так от нее и не избавились - ни один из них! Она все еще тут. Даже лежа в могиле крепко их всех держит. В ней было что-то.., ужасное! Она и теперь ужасна, даже мертвая. Мне кажется, что она.., забавляется тем, что происходит с нами из-за ее смерти! - Она стиснула руки, и тут вдруг тон ее резко переменился, став светски-непринужденным:
- Этот маленький человечек карабкается к нам сюда.
Доктор Жерар обернулся:
- Полагаю, он нас разыскивал.
- Интересно, он действительно такой безнадежный болван, каким кажется?
- О нет, он далеко не болван, - даже не улыбнувшись, сказал доктор.
- Этого я и опасалась. - Сара мрачно наблюдала за спортивными подвигами Пуаро.
Наконец он до них добрался. Издав громкое “Уф!”, знаменитый сыщик обтер потный лоб и печальным взглядом окинул свои лакированные туфли.
- Увы, - сказал он, - на редкость каменистая местность! Бедные мои туфли.
- Одолжите у леди Уэстхолм ее щетку для обуви, - ехидно посоветовала Сара. - А заодно и платяную. У нее с собой много полезных вещей. Можно подумать, что она образцовая горничная, а не популярный политик.
- Никакие щетки уже не в состоянии удалить с моих ботинок царапины, мадемуазель. - Пуаро скорбно покачал головой.
- Не могу с вами не согласиться. Но кто же путешествует по этой стране в такой обуви?
- Мне нравится выглядеть soigne <Элегантным (фр.).>, - сказал он, чуть склонив голову набок.

Предыдущая страница 7 Следующая страница


Свидание со смертью 8

- В пустыне это почти невозможно, - сказала Сара.
- В пустыне женщины теряют свое изящество, - глубокомысленно заметил доктор Жерар. - Но только не мисс Кинг, она всегда прелестно одета. Вы только взгляните на нашу леди Уэстхолм: на все эти ее толстые юбки и жакеты, а бриджи.., они ей совершенно не идут, не говоря уже о грубых ботинках! Quelle horreur de femme! <Кошмарная женщина (фр.).> A бедняжечка мисс Пирс - все на ней висит, как.., как какие-то вялые капустные листья. А эти ее излюбленные бусы - они так жалобно звякают! И даже миссис Леннокс Бойнтон, уж казалось бы бесспорно красивая женщина, но и в ней ни грана chic! <Шика (фр.).> Одевается совершенно невыразительно.
- Не думаю, что мосье Пуаро карабкался сюда, чтобы поговорить о дамских туалетах, - дерзко перебила его Сара.
- Вы угадали, мадемуазель Кинг. Я пришел посоветоваться с доктором Жераром, ибо его мнение чрезвычайно для меня ценно, и с вами тоже, мадемуазель, ибо вы молоды и, стало быть, мыслите современными категориями. Мне хотелось бы узнать все, что вы можете мне рассказать о миссис Бойнтон.
- Неужели вы еще не выучили это наизусть? - спросила Сара.
- Представьте себе, нет. У меня такое чувство - я бы даже сказал убежденность, - что в нашем случае необыкновенно важны психические особенности миссис Бойнтон. Не сомневаюсь, что подобный тип личности доктору хорошо знаком.
- На мой взгляд, она весьма интересный объект для изучения, - сказал доктор.
- Да? Очень, очень любопытно...
Доктора Жерара долго уговаривать не пришлось. Он охотно рассказал о своих наблюдениях за этой странной семьей, а потом изложил свою беседу с Джефферсоном Коупом, который столь превратно истолковал поведение миссис Бойнтон.
- Я вижу, он человек сентиментальный, - заметил Пуаро.
- В высшей степени! Он идеалист - скорее, по лености ума. И в самом деле, куда проще жить, не видя человеческих пороков и зла, внушая себе, что мир - прекрасен! И вот вам результат - милейший Джефферсон Коуп совершенно не разбирается в людях.
- В какой-то момент это может здорово его подвести, - заметил Пуаро.
- Он упорно считает, что “феномен Бойнтонов” (как я для себя называю этот случай) возник исключительно из-за гипертрофированной преданности и любви. Ему и невдомек, что подоплека тут совсем иная: подспудная ненависть, бунт, рабская зависимость, страдание. Он ничего этого предпочитает не замечать.
- А это уже просто глупо, - сказал Пуаро.
- Тем не менее, - продолжил Жерар, - даже самые упрямые оптимисты не могут уж совсем ничего не видеть. Мне кажется, во время путешествия в Петру мистер Джефферсон наконец-то прозрел. - И он пересказал свой разговор с американцем утром того рокового дня.
- Что ж, история с молоденькой горничной весьма показательна, - пробормотал Пуаро. - Она проливает свет на методы старухи. Изобразила из себя этакую благодетельницу, а потом перед самыми родами вышвырнула бедняжку из дому!
- Да, поразительное было утро, - сказал Жерар. - Во всех отношениях. Мосье Пуаро, вы ведь еще не бывали в Петре? Если соберетесь, непременно поднимитесь к древнему жертвеннику. Вы почувствуете.., как бы это сказать.., там совершенно особая атмосфера! - Он подробно описал ощущения, испытанные им на Вершине Жертвоприношений, не преминув добавить:
- Я помню, как мадемуазель Кинг с видом юного судии рассуждала о том, что во имя счастья многих не так уж страшно пожертвовать кем-то одним. А вы сами это помните, мисс Кинг?
- Перестаньте, не надо. - Сара нервно повела плечами. - Хватит уже об этом кошмарном дне. Не хочу ничего вспоминать.
- Конечно, конечно, - успокоил ее Пуаро, - лучше поговорим о том, что предшествовало этому дню. Доктор Жерар, пожалуйста, нарисуйте мне для начала психологический портрет миссис Бойнтон. Мне, например, совершенно непонятно чего ради эта женщина, так ревностно добивавшаяся абсолютной власти над детьми, вдруг затеяла путешествие за границу? Она же наверняка знала, что в подобных предприятиях трудно избежать новых знакомств, а стало быть, существовала опасность, что ее абсолютная власть пошатнется...
- Но в том-то и дело, mon vieux! <Старина (фр.).> - воскликнул Жерар. - Все старые дамы одинаковы. Постепенно им все приедается! У кого-то из них, скажем, есть любимый пасьянс <Пасьянс - раскладывание одной или двух колод игральных карт по определенным правилам для получения нужной комбинации.>, однако в конце концов он набивает оскомину. Хочется выучить новый. То же самое можно сказать и о любительницах над кем-то поиздеваться, как ни чудовищно это звучит. Наша укротительница миссис Бойнтон приручила своих тигров. В юности некоторые из них пытались сопротивляться, и это ее развлекало, поддерживало, так сказать, кураж. Женитьба Леннокса приятно ее взбудоражила, это сулило ей новые забавы. Но против ее ожидания дом превратился в стоячее болото. Леннокс впал в столь глубокую меланхолию, что чувства его притупились, и заставить его страдать было уже попросту невозможно. Рэймонд и Кэрол не проявляли никакого стремления к мятежу. Джиневра... О! La pauvre <Бедняжка (фр.).> Джиневра, с точки зрения ее мамаши, была самой бесперспективной, от нее тем более не приходилось ждать никакой радости. Ибо эта девочка научилась прятаться от “укротительницы” в мире грез. Чем сильней терзала ее мать, тем больше наслаждения ей доставляли ее фантазии - ведь она втайне воображала себя героической страдалицей, которую преследуют многочисленные враги! Итак, миссис Бойнтон доняла в конце концов смертельная скука. И, подобно Александру Македонскому <Александр Македонский - царь Македонии, основатель огромной империи (356 - 323 до н.э.).>, она рвется завоевывать новые миры. Так возникло решение отправиться за границу. Во время путешествия ее ручные звери могут взбунтоваться, и тогда можно будет изобрести для них что-нибудь новенькое, еще более изощренное. Звучит дико, но именно так все и было! Она искала острых ощущений, новизны.
Пуаро слушал как зачарованный.
- Изумительно! - с жаром воскликнул он. - Я вас понял, вы уловили самую суть. Да, все обстояло именно так. Все сходится. Она решила пойти на риск, отважная мамаша Бойнтон, и поплатилась за это сполна.
Сара, сильно побледнев, подняла горящие от волнения глаза на Пуаро.
- Вы хотите сказать, что эта женщина зашла в своих жестоких играх слишком далеко, и ее жертвы с ней разделались?.. То есть кто-то один из них.
Пуаро кивнул.
- И кто же именно? - едва дыша спросила она. Пуаро заметил, как судорожно ее пальцы стиснули букет, но ничего не ответил, вернее, от необходимости отвечать его избавил Жерар, который вдруг тронул его за плечо и сказал:
- Вы только взгляните...
По склону медленно поднималась девушка. В ее движениях была причудливая ритмичная грация, придававшая ей сходство с некой сказочной феей. Ореол золотисто-рыжих волос сверкал и искрился в солнечном свете, загадочная улыбка чуть приподнимала уголки прелестных губ.
Пуаро затаил дыхание.
- Она прекрасна! - сказал он. - Какая необычная, трогательная красота! Ей бы Офелию <Офелия - персонаж трагедии В.Шекспира “Гамлет”.> играть - юную богиню, которая лишь случайно забрела в наш бренный мир и счастлива тем, что ее больше не отягощает бремя людских радостей и печалей.
- Да-да, вы правы, - подхватил Жерар. - Это лицо может только присниться, верно? И оно мне уже снилось. Изнемогая от лихорадки, я, помнится, открыл глаза, и вдруг передо мной возникло это лицо.., эта пленительная неземная улыбка. Какой дивный сон! Так грустно было потом просыпаться... - Затем, словно очнувшись, он проговорил обычным будничным тоном:
- Это Джиневра Бойнтон.

Глава 12

Минуту спустя девушка подошла к ним.
- Мисс Бойнтон, это мосье Пуаро, - вставая, сказал Жерар.
- О! - Она рассеянно взглянула на знаменитого сыщика и стиснула руки, нервно сплетая и расплетая пальцы. Зачарованная нимфа <Нимфа - в греческой и римской мифологии женское божество, олицетворяющее различные силы природы.> вернулась из царства грез, превратившись в обыкновенную девочку, немного неловкую и болезненно-пугливую.
- Какое счастье, что вы здесь, мадемуазель, я ведь искал вас.
- Меня? - Джинни отрешенно улыбнулась, а пальцы ее принялись теребить поясок.
- Не согласились бы вы составить мне компанию в небольшой прогулке?
Она покорно пошла с ним рядом. Но немного погодя вдруг всполошилась:
- Вы ведь.., вы детектив?
- Да, мадемуазель.
- И очень знаменитый?
- Не только. Я еще и самый лучший детектив в мире, - уточнил Пуаро таким тоном, будто это был неоспоримый факт.
Тогда она еле слышно спросила:
- Вы приехали, чтобы защитить меня? Пуаро в задумчивости разгладил усы.
- Стало быть, вам угрожает опасность?
- Да-да. - Она тревожно оглянулась. - Я уже говорила об этом доктору Жерару.., еще в Иерусалиме. Он ничего не сказал мне тогда, однако же сразу последовал за мной в это страшное место, где повсюду торчат красные скалы. - Она вздрогнула. - Меня там хотели убить, мне все время приходится быть начеку.
Пуаро сочувственно кивнул.
- А доктор... Он такой милый и добрый. И он любит меня.
- В самом деле?
- О да. Он даже во сне произносит мое имя... - нежно сказала она, и ее голос вновь стал трепетным, полным поистине неземной прелести. - Я видела его.., он метался на своей постели и произносил мое имя. Я тогда тихонько ушла из его палатки. - И, чуть помедлив, она спросила:
- Ведь, наверное, это он вызвал вас сюда? Понимаете, вокруг меня столько врагов! Иногда они притворяются друзьями...
- Понимаю, - мягко сказал Пуаро. - Но ведь здесь вам нечего опасаться - с вами ваши родные. Джиневра горделиво выпрямилась.
- Вы заблуждаетесь! Эти люди вовсе мне не родня. Я не имею права открыть вам, кто я на самом деле, - это великая тайна.
Он все так же мягко спросил:
- Вы, видимо, очень тяжело переживаете смерть матери?
- Никакая она мне не мать! - Джиневра гневно топнула ногой. - Мои враги платили ей за то, что она играла эту роль и стерегла меня!
- Где вы были в тот день после ленча?
- В своей палатке. Там было очень жарко, но я боялась выйти: они могли меня схватить - Она вздрогнула. - Один из них даже заглядывал ко мне в палатку. Он был переодет, но я его узнала. И сразу притворилась, будто сплю. Его подослал шейх <Шейх - титул правителей княжеств и вождей кочевых племен в Аравии.>. Да-да! Он приказал меня похитить.
Некоторое время Пуаро шел молча, потом сказал:
- Должен признать, ваши сказки действительно очаровательны.
- Но это не сказки! Это правда! - Она снова гневно топнула ножкой и, окончательно рассердившись, убежала от него.
Пуаро остановился, глядя, как она стремительно несется вниз по склону.
- Что вы ей сказали? - вскоре услышал он за своей спиной.
Пуаро обернулся: доктор Жерар заметно запыхался, видимо, очень торопился. Сара тоже направлялась в их сторону, только она бежать не собиралась.
- Что она сочиняет прелестные сказки, - ответил Пуаро.
- И она рассердилась, - понимающе кивнул доктор. - Это отрадно. Понимаете, это значит, что она еще не переступила опасную грань и способна отличить вымысел от реальности! Я ее вылечу.
- Так вы собираетесь заняться ею?
- Да, мы уже обсудили это с мистером и миссис Бойнтон. Джиневра поступит в одну из моих парижских клиник. Ну а потом... Потом, я думаю, она начнет учиться актерскому мастерству. - Актерскому?
- Да... Мне кажется, у нее все данные, чтобы стать хорошей актрисой, даже выдающейся. И главное - это то, что ей нужно, я бы даже сказал, просто необходимо! Ведь, в сущности, она во многом похожа на свою мать.
- О нет! - негодующе воскликнула Сара.
- Вам это кажется чем-то невероятным? Однако это действительно так. И у той, и у другой - врожденное стремление быть кем-то значительным, острая потребность выразить свое “я”. Ее пылкое честолюбие и природную живость постоянно подавляли. Бедной девочке не давали возможности выразить свою яркую романтическую индивидуальность. Nous allons changer tout ca! <Но мы все это исправим! (фр.).>
- усмехнулся он. - Прошу меня извинить, - он спешно поклонился и бросился вслед за удалявшейся девушкой.
- Доктор Жерар чрезвычайно увлечен своей работой, - сказала Сара.
- Это сразу чувствуется, - заметил Пуаро.
- И все же - как он может сравнивать ее с этой кошмарной старухой?.. - строго сказала Сара. - Впрочем, я однажды даже пожалела миссис Бойнтон.
- Когда это было, мадемуазель?
- Я вам уже рассказывала - тот случай в Иерусалиме. Мне вдруг показалось, что я все не так воспринимаю. Ну, знаете, как это бывает - в какой-то момент вдруг все видишь по-другому... В общем, я недолго думая к ней подошла и начала нести всякую чушь!
- О, не стоит преувеличивать!
Вспомнив свой разговор с миссис Бойнтон, Сара мучительно покраснела. Это воспоминание всегда вгоняло ее в краску.
- Я почему-то возомнила себя этакой миссионеркой! Потом, когда небезызвестная вам леди У, впилась в меня каким-то подозрительным взглядом и сказала, что видела, как я беседовала с миссис Бойнтон, я поняла, что она, скорее всего, слышала наш разговор. Тут уж я почувствовала себя настоящей идиоткой.
- Так что вам ответила тогда миссис Бойнтон? Вы хорошо помните ее слова?
- О да. Они произвели на меня неизгладимое впечатление. “Я никогда ничего не забываю. Запомните это. Я никогда не забываю ничего - ни поступка, ни лица, ни имени”. - Сара вздрогнула. - Она с такой злобой все это произнесла, хотя даже на меня не взглянула. У меня и сейчас звучит в ушах ее голос...
- Это настолько вас взбудоражило? - участливо спросил Пуаро.
- Да. Я в общем-то не из пугливых, но как представлю себе ее хищную, торжествующую ухмылку, как услышу этот скрипучий голос... О-о! - Она передернула плечами, слов” но что-то с себя сбрасывая, и взглянула Пуаро в глаза:
- Мосье Пуаро.., я, наверное, не должна спрашивать, и все же.., вы.., вы уже выяснили что-то определенное?
- Да, мадемуазель.
- И.., что же именно? - Ее губы дрожали.
- Я выяснил, с кем разговаривал Рэймонд Бойнтон тогда вечером в отеле “Соломон”, - со своей сестрой Кэрол.
- Кэрол... Ну конечно! - вырвалось у нее. - Вы ему сказали... - сбивчиво продолжила она, - вы спросили его... - Она так и не решилась закончить фразу.
- Это.., так много значит для вас, мадемуазель? - грустно спросил Пуаро.
- Для меня это - все! - ответила она. Потом выпрямилась, расправила плечи. - Но я должна знать.
- Он объяснил мне, что это был просто нервный срыв, - мягко сказал Пуаро, - не более того. Что они с сестрой были слишком измучены. Но как только рассвело, задуманное показалось им обоим нелепой фантазией.
- Понятно...
- Мисс Сара, а вы не хотите сказать мне, что вас так пугает? - мягко спросил Пуаро.
Она повернулась к нему: на лице ее была написана обреченность.
- В тот самый день.., мы какое-то время были вдвоем, без посторонних. А потом он сказал.., что должен вернуться один.., сказал, что должен что-то сделать - именно сейчас, - пока его не оставила смелость. Я подумала, что он просто хочет рассказать ей.., о нас. Но вдруг он имел в виду... - Она осеклась.

Глава 13

Надин Бойнтон вышла из гостиницы и в нерешительности остановилась. Мистер Джефферсон Коуп, давно уже ее поджидавший у входа, торопливо бросился к ней.
- Пойдемте в ту сторону, вы не против? По-моему, та дорожка самая красивая.
Они шли рядом, и мистер Коуп все время что-то говорил. Речь его звучала не смолкая и, пожалуй, несколько монотонно. И было непонятно, заметил ли он, что Надин его не слушает.
Когда они свернули к каменистому, пестревшему цветами склону холма, Надин вдруг прервала его:
- Джефферсон, простите, но мне нужно кое-что вам сказать. - Она побледнела от волнения.
- Да, конечно, дорогая. Я готов принять любое решение. Только не мучьте себя, умоляю вас.
- Вы догадливей, чем я думала... Так вы знаете, что я хочу сказать?
- Мы все зависим от обстоятельств, так уж устроена жизнь, - ответил Коуп. - Внутреннее чувство подсказывает мне, что теперь, когда обстоятельства изменились, ваше решение тоже может перемениться. - Он вздохнул. - Не бойтесь огорчить меня, Надин, и поступайте так, как вам велит ваше сердце.
- Вы так добры, Джефферсон, - растроганно сказала она. - Так терпеливы и великодушны. Я дурно с вами поступила. Это.., просто непорядочно с моей стороны.
- Погодите-погодите, Надин. Ну зачем вы... Я ведь всегда понимал, на что могу рассчитывать, а на что - нет. С первых дней нашего знакомства я горячо вас люблю и почитаю. Главное для меня - чтобы вы были счастливы. Ничего в этой жизни я не желал сильнее. Когда я понял, что вы несчастны, я страшно расстроился. Скажу вам честно: я во всем винил Леннокса. Я полагал, что он не имеет права удерживать вас, раз не может дать вам счастья. - Коуп перевел дух и продолжал:
- Однако теперь, после нашего путешествия в Петру, я понял и то, что некоторые вещи от Леннокса не зависели. Он вовсе не был таким уж эгоистом по отношению к вам, он просто чересчур терпимо относился к своей матери. О мертвых дурно не говорят, но я все-таки позволю себе заметить, что ваша свекровь была на редкость нелегким человеком.
- Да, вы совершенно правы, - еле слышно проговорила Надин.
- Вчера вы сказали мне, что решились покинуть Леннокса. Я мысленно вам аплодировал, ибо вы заслуживаете совсем другой жизни... Я вполне оценил вашу искренность: вы не стали притворяться, будто испытываете ко мне какие-то особые чувства - я вам просто симпатичен. Я и этому был рад. И желал лишь одного: заботиться о вас и дать вам то, чего вы заслуживаете. Должен признаться, вчерашний день был счастливейшим в моей жизни.
- Простите меня, милый Джефферсон! - воскликнула Надин.
- Не нужно меня жалеть, моя дорогая, я все время чувствовал, что мои мечты так и останутся мечтами. И заранее настроился на то, что уже на следующее утро вы перемените свое решение. Ну так вот.., теперь все совсем иначе. Теперь вам с Ленноксом никто не будет мешать.
- Да, - тихо сказала она. - Я не могу оставить Леннокса. Простите меня.
- Мне нечего вам прощать. Мы снова станем просто старыми друзьями и.., забудем тот наш разговор.
- Спасибо, дорогой вы мой. - Надин ласково коснулась его плеча. - А сейчас я ухожу - мне надо поскорее найти Леннокса.
Она ушла, и мистер Коуп продолжил свою прогулку в полном одиночестве.

***

Надин нашла Леннокса на верхнем ярусе античного театра. Он так сосредоточенно что-то обдумывал, что даже не заметил, как она поднимается к нему наверх. Запыхавшаяся Надин уселась рядом с мужем и тихонько его окликнула:
- Леннокс...
Только сейчас он слегка повернул голову.
- Мы ведь так еще толком и не поговорили.., после всего этого. Но, признайся, ты знал, что я тебя не оставлю?
- Неужели ты всерьез собиралась уйти? - грустным голосом спросил он. Она кивнула.
- Да. Пойми, мне больше ничего не оставалось. Я надеялась, что ты последуешь за мной. Бедный Джефферсон, как подло я с ним поступила!
Леннокс вдруг рассмеялся.
- Да ничего подобного. Таким жертвенным натурам, как Джефферсон Коуп, надо время от времени предоставлять возможность проявлять благородство! И знаешь, ты правильно сделала, что решила меня проучить. Когда ты сказала, что собираешься с ним уехать, я был сражен. Наповал. В жизни ничего подобного не испытывал! Скажу тебе честно: в последнее время со мной творилось что-то странное. Ну какого черта я не наплевал на ее самодурство и не уехал с тобой?
- Ты не мог этого сделать, милый, просто не мог, - нежно сказала она.
Он задумчиво продолжил:
- Мама была довольно.., своеобразным человеком... Мне иногда кажется, что она нас как бы гипнотизировала.
- Так оно и было.
Он подумал и опять заговорил:
- Когда ты тогда на прогулке сообщила мне, что уходишь, у меня было такое ощущение, будто меня треснули чем-то тяжелым по голове. Я шел к лагерю, и перед глазами все плыло. Я понял, какой я идиот. И чтобы тебя не потерять, я должен был сделать одну-единственную вещь. - Он почувствовал, как она напряглась, однако неумолимо продолжал:
- И тогда я пошел и...
- Не надо...
Леннокс бросил на нее быстрый взгляд.
- Я пошел и.., все ей выложил. - Он вдруг заговорил совсем по-другому - медленно, осторожно, старательно подыскивая слова. - Я сказал ей, что вынужден выбирать между ею и тобой и что я выбираю тебя. - Он умолк, а потом с каким-то странным удовлетворением повторил:
- Да, так ей и сказал.

Глава 14

По пути в гостиницу Пуаро встретил двоих нужных ему людей. Первым был мистер Джефферсон Коуп.
- Вы мосье Эркюль Пуаро? Меня зовут Джефферсон Коуп.
Они церемонно обменялись рукопожатием, и мистер Коуп пошел рядом.
- Я только что узнал, что вы проводите нечто вроде неофициального расследования в связи со смертью моей старинной приятельницы, миссис Бойнтон. Кошмарная история! Конечно же дамам ее возраста нельзя отправляться в такие утомительные путешествия. Но она была невероятно упрямой, мосье Пуаро. С мнением своих близких никогда не считалась. И вообще была эдаким доморощенным тираном и очень уж вжилась в эту роль. Она полагала, что любая ее прихоть - закон. И все ее прихоти действительно были законом для ее домочадцев.
Я, знаете ли, давний друг Бойнтонов. Они сейчас, естественно, расстроены, и нервы у них на пределе. Эта история совершенно выбила их из колеи. Поэтому я готов взять на себя похоронные хлопоты - например, перевезти тело в Иерусалим, ну и прочее. В общем, я всячески готов помочь. Так что имейте это в виду.
- Думаю, ваши друзья будут вам весьма признательны, - сказал Пуаро и после некоторой паузы добавил:
- Вы, кажется, особенно дружны с миссис Леннокс Бойнтон?
Мистер Коуп слегка покраснел.
- Не стоит об этом говорить, мосье Пуаро. Я знаю, вы сегодня утром с нею беседовали, и она, возможно, что-то сказала вам о наших отношениях, но.., теперь все изменилось. Миссис Бойнтон прекрасный человек и считает, что ее долг - поддержать мужа в столь тяжелую минуту.
Пуаро деликатно кивнул.
- Полковник Карбери попросил меня собрать как можно больше сведений о том роковом дне. Вы не могли бы мне поподробней рассказать обо всем, что происходило после ленча?
- Конечно. Мы немного отдохнули и решили отправиться на прогулку. К счастью, нам удалось ускользнуть от нашего назойливого драгомана. Все его разговоры вечно сводятся к “этим евреям”. Полагаю, это уже превратилось у него в навязчивую идею. Итак, мы отправились гулять. Тогда и состоялся наш разговор с Надин. Она сказала, что хочет немедленно сообщить мужу о своем решении, и ушла. Погуляв еще немного, я не спеша побрел назад в наш лагерь. Где-то на полпути мне повстречались две англичанки, они тоже поднимались утром в горы. Одна из них, если не ошибаюсь, супруга английского пэра?
- Совершенно верно, - подтвердил Пуаро.
- Замечательная женщина, такая образованная, и умна необыкновенно. Вторая показалась мне довольно бесцветной и, похоже, просто умирала от усталости. Ну еще бы! Так долго бродить по горам пожилым леди, конечно, не под силу, тем более если они боятся высоты. Побеседовав о набатеях, мы немного прошлись, а около шести вместе вернулись в лагерь. Леди Уэстхолм распорядилась, чтобы заварили чай - из ее личных запасов. Я с удовольствием принял ее приглашение составить им с мисс Пирс компанию. Чай был некрепкий, но очень приятного пикантного вкуса. Затем слуги накрыли обед, и одного из них послали за старой леди, которую он, увы, застал уже мертвой, хотя она по-прежнему сидела в своем кресле.
- Когда вы возвращались, то обратили на нее внимание?
- Я просто увидел, что она сидит, по своему обыкновению, возле пещеры, но особого внимания на нее не обратил. В этот момент мы с леди Уэстхолм увлеченно обсуждали причины нашего последнего кризиса. Кроме того, я вынужден был то и дело поддерживать мисс Пирс, которая от усталости часто оступалась, рискуя вывихнуть ногу.
- Благодарю вас, мистер Коуп. Позвольте вам задать один нескромный вопрос: миссис Бойнтон оставила детям солидное наследство?
- Весьма! Точнее говоря, оставила наследство не она, а ее покойный супруг. Ей лично он завещал в пожизненное пользование проценты с капитала, который после ее смерти надлежало разделить между его детьми. Да, теперь они прекрасно обеспечены.
- Деньги, - промурлыкал себе под нос Пуаро, - как много они значат в нашей жизни... Сколько преступлений совершается из-за них!
- Да, да, конечно, - с готовностью подтвердил мистер Коуп, в голосе его прозвучал легкий испуг.
- Но вообще для убийства существует такое множество причин, верно? - с ласковой улыбочкой спросил Пуаро. - Благодарю вас за помощь, мистер Коуп, вы очень любезны.
- Всегда к вашим услугам, - отозвался тот. - Кто это там сидит, кажется, мисс Кинг? Пойду поболтаю с ней.
Пуаро стал спускаться с холма дальше и увидел, как навстречу ему вверх по крутому склону неверными шагами торопилась мисс Пирс.
- О, мосье Пуаро, я так рада, что встретила вас, - прощебетала она, с трудом переводя дыхание. - Я только что беседовала с этой странной девушкой, младшей мисс Бойнтон.., она совершенно меня поразила. Вы бы слышали ее рассказ... У нее, оказывается, полно врагов, и ее хочет похитить какой-то шейх, и еще за ней кто-то все время шпионит. Как это романтично, как заманчиво! Леди Уэстхолм уверена, что все это сплошные выдумки. Она сказала, что у нее была когда-то рыжая кухарка, которая тоже очень ловко умела врать, но мне кажется, что леди Уэстхолм иногда чересчур уж категорична. А вдруг эта девочка говорит чистую правду, мосье Пуаро? Я где-то читала, что одна из дочерей русского царя не была расстреляна, ей удалось бежать в Америку. Кажется, это великая княжна Татьяна. Так, может, мисс Бойнтон - ее дочь? Она все время намекает на свое благородное происхождение. И взгляните на ее высокие скулы - совершенно славянские. Представляете, какой это может обернуться сенсацией!
- Да, на свете чего только не бывает, - согласился Пуаро.
- Сегодня утром я как-то не сообразила, кто вы, - стиснув пальцы, продолжала мисс Пирс. - А вы ведь тот самый знаменитый сыщик. Я прочитала все, буквально все об убийствах в алфавитном порядке <Имеется в виду роман “Убийство по алфавиту”. См, том 6 наст, собр, соч.>. Так волнующе, просто нельзя оторваться. Я как раз в то время служила гувернанткой неподалеку от Донкастера <Донкастер - город в графстве Йоркшир, в центральной части Англии.>.
Пуаро что-то невнятно пробормотал, а мисс Пирс еще более взволнованно продолжала:
- Вспомнив, кто вы, я поняла, что сегодня утром не совсем точно выполнила вашу просьбу. Ведь надо рассказывать абсолютно все, до мельчайших подробностей, которые на первый взгляд не имеют никакого отношения к убийству. Ведь раз расследование поручили вам, то это конечно же убийство! Теперь мне многое становится понятным! Как по-вашему, этот Махмуд.., фамилию его запомнить просто невозможно.., ну наш драгоман, он случайно не большевистский агент? Или мисс Кинг? Ведь сколько образованных девушек из очень приличных семей связываются с этими кошмарными коммунистами! Вот потому я и решила, что просто обязана рассказать вам об одной вещи. Если вдуматься, довольно странной.
- Рассказывайте скорее! И постарайтесь ничего не упустить.
- В общем-то это пустяк. Просто на следующее утро после смерти миссис Бойнтон я поднялась довольно рано и выглянула из своей палатки, чтобы полюбоваться рассветом, ну не совсем рассветом, потому что солнце уже примерно час как взошло, и все-таки было действительно рано.
- Ну-ну, и что же вы увидели?
- Самое удивительное, что тогда меня это ничуть не насторожило. Я увидела, как дочка миссис Бойнтон вышла из своей палатки и что-то швырнула в ручей. Ну и что особенного, верно? Но это что-то так ярко сверкнуло под лучами солнца!
- А которая из ее дочерей?
- По-моему, та, которую зовут Кэрол, очень красивая девушка и так похожа на брата... Они случайно не близнецы? А может, это была самая младшая. Солнце светило мне прямо в глаза, и я не могла ее хорошенько разглядеть. Но мне кажется, волосы были не рыжие, а такие.., бронзовые... Мне нравится именно этот медно-бронзовый оттенок. А рыжие волосы очень уж напоминают морковь. - Мисс Пирс хихикнула.
- Так, значит, она швырнула в воду некий ярко сверкнувший на солнце предмет?
- Да. Только тогда, позвольте еще раз напомнить, я не обратила на это внимания. А чуть позже, прогуливаясь около ручья, я увидела, что и мисс Кинг решила пройтись. Я стала смотреть в воду и около двух консервных банок увидела что-то продолговатое и блестящее. Смотрю - металлическая коробочка...
- Ясно, я понял. Примерно такой вот длины?
- Совершенно верно. И как это вы догадались! И я тогда подумала: “Не эту ли штучку выбросила сегодня в ручей мисс Бойнтон? И зачем, коробочка ведь прехорошенькая”. Тут меня одолело любопытство, я достала эту коробочку и открыла. И представьте, там оказался шприц - очень похожий на тот, которым мне делали прививку против брюшного тифа. И я еще удивилась, что его выбросили, он был совершенно целым и неиспорченным. Пока я над этим раздумывала, слышу за спиной голос мисс Кинг. Я не заметила, как она подошла. “Ой, спасибо, это же мой шприц, - говорит. - Я как раз его ищу”. Ну я ей и отдала эту коробочку, и мисс Кинг унесла ее к себе в палатку.
Передохнув немного, мисс Пирс торопливо сказала:
- Конечно, тут вроде бы и нет ничего особенного... И все же непонятно, почему Кэрол Бойнтон зашвырнула в ручей чужой шприц. Странно все это... Что-то не так, вы понимаете, о чем я... Впрочем, наверное, этому есть какое-то вполне убедительное объяснение.
Она умолкла, выжидательно глядя на Пуаро, лицо которого вдруг стало торжественно-серьезным.
- Благодарю вас, мадемуазель. То, что вы мне только что рассказали, само по себе, возможно, не так важно, но не стану от вас скрывать: сообщенная вами подробность - последнее недостающее звено в цепочке! Теперь все стало на свои места и прояснилось. Расследование можно считать завершенным!
- Ах, в самом деле? - Мисс Пирс раскраснелась и была просто по-детски счастлива.
Пуаро галантно проводил ее до отеля.
А вернувшись к себе, добавил к своим заметкам еще один пункт, десятый: “Я никогда ничего не забываю. Запомните это. Я никогда не забываю ничего...” Mais oui <Ну да (фр.).>. Теперь все совершенно ясно.

Глава 15

- Все готово, - объявил Эркюль Пуаро, с удовлетворенным вздохом оглядывая предоставленный ему гостиничной администрацией свободный номер, превращенный на время в зрительный зал.
Полковник Карбери, грузно облокотившийся о кровать, которую великий сыщик велел подвинуть к самой стенке, улыбнулся и пыхнул трубкой.
- Занятная вы личность, Пуаро. Вам непременно нужно устроить спектакль.
- Возможно, вы правы, - согласился Пуаро. - Но это не просто каприз или чудачество. Прежде чем играть комедию, надо подготовить сцену.
- По-вашему, это комедия?
- Трагедия тоже требует соответствующих декораций. Карбери взглянул на него с любопытством.
- Дело ваше. Не знаю, что вы задумали, но, сдается мне, вы все же до чего-то докопались.
- Очень скоро я буду иметь честь сообщить вам то, что вы хотели, - правду!
- И мы сможем возбудить уголовное дело?
- Этого я вам не обещал, дружище.
- Да, верно... А может, оно и к лучшему. Посмотрим, что получится.
- Мои аргументы в основном опираются на психологию.
- Так я и думал, - вздохнул полковник.
- Но они вполне убедительны! Вполне! Правда всегда бывает неожиданна и прекрасна.
- Ну не скажите, иногда она довольно-таки неприглядна, - возразил полковник.
- Вы меня не поняли. Я имею в виду не моральный аспект, а механизм, интригу действия. Тончайшая взаимосвязь всех событий, абсолютная логическая подчиненность одного другому просто не могут не восхищать.
- Что ж, я попытаюсь взглянуть на все вашими глазами, - пообещал полковник.
Пуаро извлек из кармана чудовищно огромные часы-“луковицу”.
- Их еще мой дед носил, - гордо пояснил он.
- Я так и понял.
- Ну что ж, пора начинать наше заседание, - сказал Пуаро. - Вас, mon Colonel <Полковник (фр.).>, попрошу сесть за стол, вы как-никак должностное лицо.
- Ладно, - проворчал Карбери. - Надеюсь, вы не заставите меня надевать мундир?
- Нет-нет. Только позвольте, я поправлю ваш галстук. Полковник, милостиво улыбнувшись, разрешил ему проделать эту процедуру. Однако, усевшись, он уже через минуту, сам того не замечая, распустил аккуратно затянутый узел и опять сдвинул его набок.
- Сюда, - продолжал Пуаро, поправляя стулья, - мы усадим la famille Boynton <Семейство Бойнтонов (фр.).>. А там разместим, так сказать, “людей со стороны”, тоже имеющих некоторое отношение к делу. Их у нас трое. Доктор Жерар, на показаниях которого, собственно, и построено обвинение. Мисс Сара Кинг, лицо, дважды заинтересованное в счастливом для Бойнтонов исходе - очевиден как личный интерес, так и сугубо профессиональный - врача, осматривавшего тело. И наконец, мосье Джефферсон Коуп, близкий друг семьи, а стало быть, тоже лицо заинтересованное. - Тут Пуаро остановился, заслышав в коридоре шаги.
- Ага, идут. - Он распахнул дверь.
Первыми вошли Леннокс Бойнтон с женой. Следом за ними - Рэймонд и Кэрол. Джиневра шла одна, на губах ее играла рассеянная улыбка. Последними вошли доктор Жерар и Сара Кинг. Мистер Коуп явился несколькими минутами позже.
Подождав, когда он сядет, Пуаро выступил вперед.
- Дамы и господа, - начал он, - наша сегодняшняя встреча совершенно неофициальна. Так случилось, что я проездом оказался в Аммане, и полковник Карбери оказал мне честь, пригласив меня помочь...
Тут Пуаро прервали, причем не кто-нибудь, а Леннокс Бойнтон, от которого никто не ожидал подобной прыти.
- Зачем? - раздраженно спросил он. - Какого черта ему понадобилось вмешивать в это дело еще и вас?
Пуаро не без изящества взмахнул рукой, успокаивая его.
- Меня часто приглашают для консультаций в случаях неожиданной смерти.
- Врачи всегда посылают за вами, если у кого-то отказало сердце? - спросил Леннокс.
- “Отказало сердце” - формулировка весьма неточная и.., ненаучная, - мягко заметил Пуаро. Полковник внушительно кашлянул и официальным тоном произнес:
- Давайте сразу же внесем полную ясность. Мне сообщили о смерти миссис Бойнтон. На первый взгляд, ничего подозрительного. Погода в этом году необычайно жаркая, и вполне понятно, что для пожилой дамы со слабым здоровьем такое путешествие было весьма рискованно. Казалось бы, все очевидно. Но тут ко мне приходит доктор Жерар и говорит, что хочет сделать заявление.
Полковник вопросительно взглянул на Пуаро. Тот кивнул.
- Доктор Жерар - ученый с мировой славой. Я никак не мог пренебречь его сообщением. А теперь послушайте, что он мне сказал. Первое: наутро после смерти миссис Бойнтон он обнаружил, что из его аптечки похищено некоторое количество сильнодействующего препарата. Днем раньше он не мог найти шприц. Однако ночью шприц положили на место. Второе: на запястье миссис Бойнтон он увидел небольшую отметинку, похожую на след от укола. - Полковник сделал паузу. - Учитывая все вышеизложенное, я решил, что необходимо тщательное расследование. Гостивший у меня мосье Эркюль Пуаро, крупнейший специалист в этой области, любезно предложил мне свою помощь. Я с благодарностью согласился и предоставил ему неограниченные полномочия для проведения расследования. Сейчас мы собрались здесь, чтобы выслушать его отчет.
Воцарилась мертвая тишина. И вдруг в соседнем номере кто-то что-то выронил из рук - скорее всего, ботинок. В напряженной до предела тишине этот звук прогремел, как взрыв бомбы.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Пуаро быстро взглянул на сидевших справа людей, затем - на сгрудившихся слева Бойнтонов: у всех у них на лицах был написан испуг.
- Когда полковник Карбери изложил мне суть дела, - негромко заговорил Пуаро, - я сразу же сказал ему, что доказательства мы, скорее всего, получить не сумеем, то есть такие доказательства, которые можно предъявить суду в качестве веских улик. Однако обещал ему, что узнаю всю правду, расспросив связанных с этой историей людей. Должен вам сказать, друзья мои, что при расследовании преступлений главное - не мешать виновному или виновным говорить, и в итоге вы услышите от них то, что вам требуется, - правду! - Он сделал эффектную паузу. - Так и произошло: хотя все вы старались меня обмануть, но невольно каждый в чем-то проговаривался, и я в конце концов узнал истину.
Справа раздался тихий вздох и скрип стула, но Пуаро не обернулся, продолжая смотреть на Бойнтонов.
- Прежде всего я, конечно, проанализировал, насколько вероятна была естественная смерть миссис Бойнтон - от сердечного приступа, и понял, что эта версия сразу отпадает. Исчезновение опасного лекарства, шприца и, самое главное, поведение родственников покойной - все убеждало в обратном! Миссис Бойнтон была конечно же убита, причем каждый член ее семьи отлично это понимал! Все они, беседуя со мной, вели себя так, как будто были в чем-то виновны. Правда, степень вины бывает разной. Я тщательно изучил все показания, дабы выяснить, не было ли убийство - а мы, конечно, имеем дело с убийством! - совершено совместными усилиями по заранее согласованному плану. Должен сказать, мотивов оказалось более чем достаточно. Ее смерть выгодна всем в финансовом отношении, ибо каждый член семьи сразу же обретал материальную независимость и значительное состояние. Кроме того, смерть эта освобождала их от мучительной тирании.
Однако мне сразу стало очевидно, что о сговоре не может быть и речи. Показания молодых Бойнтонов сплошь и рядом не совпадали, не были даже продуманы мало-мальски убедительные алиби. Известные мне факты наводили меня на мысль, что в преступлении повинен кто-то один, а скорее двое, действовавших заодно, остальные же просто прикрывали их, тем самым тоже становясь соучастниками. Я начал.., м-м.., вычислять наиболее вероятные кандидатуры. Должен сразу оговорить, что в своих суждениях я опирался на некую известную лишь мне улику.
Здесь Пуаро поведал о фразе, нечаянно подслушанной им в иерусалимском отеле.
- Естественно, это давало мне основания считать мосье Рэймонда Бойнтона главным подозреваемым. Разузнав о семье Бойнтонов поподробнее, я понял, что собеседницей мосье Рэймонда в тот вечер, вероятнее всего, была его сестра Кэрол. Они очень похожи и внешне, и характером и, видимо, очень друг к другу привязаны. А если учесть, что оба отличаются мятежным нравом и вспыльчивостью, ясно, что именно они могли додуматься до столь кардинальных мер. Ну а то, что их побуждения были в какой-то мере бескорыстными - освободить от ига всю семью и в особенности младшую сестру, - еще больше убеждало меня, что они и в самом деле могли бы отважиться на такой поступок.
Пуаро умолк. Рэймонд хотел что-то сказать, но не решился. Он с немым страданием смотрел на важную физиономию сыщика.
- Прежде чем рассмотреть аргументы в пользу причастности к преступлению мосье Рэймонда, мне хотелось бы зачитать вам список наиболее важных фактов, составленный мною для полковника Карбери:

Первое. Миссис Бойнтон принимала лекарство, содержащее дигиталин. Второе. У доктора Жерара пропал шприц. Третье. Миссис Бойнтон испытывала явное удовольствие, запрещая своим детям общаться с другими людьми. Четвертое. В день своей смерти миссис Бойнтон, напротив, сама предложила своим детям отправиться на прогулку без нее. Пятое. Миссис Бойнтон была своего рода садисткой, ей нравилось причинять людям душевные страдания. Шестое. Расстояние от большой палатки до места, где сидела миссис Бойнтон, примерно двести ярдов. Седьмое. Сначала мистер Леннокс Бойнтон утверждал, что не знает, в котором часу он вернулся в лагерь, но позже признался, что ему пришлось сразу же переставлять стрелки на остановившихся часах матери. Восьмое. Доктор Жерар и мисс Джиневра Бойнтон занимали палатки, стоящие рядом. Девятое. В 18 часов 30 минут, когда был готов обед, послали слугу сообщить об этом миссис Бойнтон. Десятое. Разговаривая с мисс Кинг в отеле “Соломон”, миссис Бойнтон сказала: “Я никогда ничего не забываю. Запомните это. Я никогда не забываю ничего”.

Хотя я перечислил все эти факты по отдельности, некоторые из них можно связать. Например, два первых пункта: “Миссис Бойнтон принимала лекарство, содержащее дигиталин”. “У доктора Жерара пропал шприц”. Оба эти факта сразу привлекли мое внимание и, должен сказать, показались мне необычными, мало того - совершенно необъяснимыми. Вы уловили мою мысль? Если нет, не страшно. Я к этому еще вернусь. Но сначала я все-таки завершу рассуждение о том, насколько вероятна причастность к содеянному Рэймонда Бойнтона. Итак, я услышал его слова о том, что миссис Бойнтон необходимо убить. Еще мне было известно, что он находился в состоянии сильного нервного возбуждения. Он, надеюсь, мадемуазель простит меня, - сыщик чуть поклонился Саре, - Совсем недавно испытал глубокое эмоциональное потрясение. Иными словами, влюбился. Столь сильное чувство в создавшейся ситуации могло проявиться по-разному. Оно могло заставить его возлюбить всех и вся, в том числе и ненавистную мачеху; и оно же могло побудить его бросить ей вызов и попытаться избавиться от ее гнета; наконец, оно могло оказаться дополнительным стимулом для того, чтобы осуществить задуманное преступление. Такова психологическая сторона дела! Теперь рассмотрим факты.
В четверть четвертого Рэймонд Бойнтон отправляется вместе со всеми остальными на прогулку. Миссис Бойнтон в это время была жива. На этой же прогулке в какой-то момент у него происходит объяснение с Сарой Кинг. Она остается, а он уходит в лагерь - один. По его словам, он вернулся без десяти шесть. Подойдя к матери, он перекинулся с ней несколькими словами, затем направился в свою палатку, а после этого спустился в большую палатку. Рэймонд утверждает, что без десяти минут шесть миссис Бойнтон была жива и нормально себя чувствовала. Но имеется факт, который совершенно противоречит этому заявлению. В половине седьмого посланный за миссис Бойнтон слуга обнаружил, что она мертва. Мисс Кинг, имеющая высшее медицинское образование, обследовала тело усопшей. И хотя она и не ставила себе целью определить точное время кончины, тем не менее она категорически утверждает, что смерть наступила за час с лишним до того, как она ее осмотрела.
Итак, у нас налицо два взаимоисключающих утверждения. Однако мисс Кинг могла и ошибиться.
- Я никогда не ошибаюсь, - выпалила Сара. - То есть.., я хочу сказать, что, если б я ошиблась, то сразу бы это признала.
Пуаро снова галантно ей поклонился.
- Тогда один из вас говорит не правду - либо вы, мисс Кинг, либо мистер Бойнтон. Допустим, что мисс Кинг не ошиблась и сказала нам правду. Что в таком случае заставило бы солгать мистера Рэймонда? Давайте попробуем представить, как могли развиваться события: Рэймонд Бойнтон возвращается в лагерь, подходит к сидящей у пещеры мачехе, и обнаруживает, что она мертва. Что он предпринимает, узнав это? Зовет на помощь? Немедленно сообщает администрации о случившемся? Ничего подобного. Немного выждав, он отправляется к себе в палатку, затем идет в большую палатку, где уже собралась вся его семья, и ни слова никому не говорит. Странная картина, не так ли?
- Не странная, а дикая, - страшно нервничая, резко сказал Рэймонд. - И вы сами прекрасно понимаете, что ничего такого не было, что моя мать действительно была жива. Мисс Кинг была потрясена ее внезапной смертью и, наверное, поэтому ошиблась.
- Возникает вопрос, - невозмутимо продолжал Пуаро, - чем объяснить такое поведение? Судя по всему, сам он убить миссис Бойнтон никак не мог - ведь известно, что в тот день он подходил к своей мачехе один-единственный раз, и уже тогда, когда она была мертва. Ну а если Рэймонд Бойнтон не совершал преступления, зачем ему понадобилось разыгрывать этот спектакль?
Я считаю, ответить на этот вопрос можно лишь исходя из того, что он не виновен! Вспомним услышанную мною в отеле фразу: “Ты же понимаешь - ее необходимо убить!” Рэймонд возвращается с прогулки, подходит к мачехе и видит, что она мертва, и нечистая совесть тут же заставляет его предположить, что задуманное им преступление все-таки рискнул совершить его сообщник - тот, кто знал о его намерениях. А именно - его сестра Кэрол. Tout simplement <Просто (фр.).>, он заподозрил именно ее.
- Это ложь, - дрожащим тихим голосом произнес Рэймонд.
- А теперь рассмотрим вероятность причастности к убийству Кэрол Бойнтон. Что мы имеем здесь? Что говорит за эту версию, какие факты? Первое - тот же горячий темперамент, что и у самого Рэймонда. При ее пылком воображении убийство мачехи вполне могло восприниматься чуть ли не как подвиг. А после разговора с братом ей наверняка все виделось именно в таком свете. Кэрол Бойнтон вернулась с прогулки десять минут шестого и уверяет, что тоже подходила к мачехе - перекинулась с ней парой слов. Правда, этого никто не видел. Слуги спали, поблизости никого не было. Леди Уэстхолм, мисс Пирс и мистер Коуп осматривали дальние пещеры. Итак, свидетелей, которые могли бы уточнить, что именно делала, подойдя к мачехе, Кэрол Бойнтон, нет. Время - как раз совпадает. То есть мы вправе предположить, что это совершила мисс Бойнтон.
Он замолчал. Кэрол подняла голову и печально, но твердо посмотрела ему в глаза.
- И еще одно важное обстоятельство. На следующее утро, причем в очень ранний час, мисс Кэрол что-то бросила в ручей. Есть все основания предполагать, что это был шприц.
- Comment? <Что? (фр.).> - встрепенулся доктор Жерар. - Но мне ведь вернули мой шприц. Он у меня, можете убедиться.
- Да, конечно, - кивнул Пуаро. - Появление второго шприца - это очень любопытно, очень. Мне сказали, что этот шприц принадлежал мисс Кинг, не так ли?
Сара не нашлась, что ответить, и тут же вмешалась Кэрол:
- Нет, это вовсе не ее шприц, а мой.
- Но вы признаете, что бросили его в ручей, мадемуазель?
- Ну да, - сказала она, секунду поколебавшись. - А что в этом особенного?
- Кэрол! - Это вскрикнула Надин, с испугом и тревогой вглядываясь в лицо девушки. - Кэрол, что же это.., я ничего не могу понять.
- Нечего здесь понимать! - Кэрол посмотрела на свою невестку с откровенной враждебностью, - Я просто выбросила старый шприц. А никаких таких опасных лекарств.., я в глаза не видела.
Тут заговорила Сара:
- Мисс Пирс сказала вам абсолютную правду, мосье Пуаро. Это на самом деле был мой шприц.
- Эта история со шприцем весьма запутанна, - улыбнулся Пуаро. - Но ничего, чуть позже все выяснится. А пока не будем отвлекаться от главного. Итак, мы рассмотрели версию о невиновности Рэймонда Бойнтона и виновности его сестры Кэрол. Однако, поскольку я всегда стараюсь быть предельно беспристрастным, давайте посмотрим на все и с противоположной стороны. Давайте представим, как развивались бы события, если допустить, что Кэрол Бойнтон невиновна?
Вот мисс Кэрол возвращается с прогулки, вот подходит к мачехе и обнаруживает, что она - мертва. Какая мысль ей сразу же приходит в голову? Конечно же, что мачеху, скорей всего, убил ее брат, Рэймонд. Она не знает, как ей быть, что делать. И на всякий случай никому ничего не говорит. А примерно часом позже в лагерь возвращается и Рэймонд, он тоже подходит к мачехе и на виду у всех вроде бы с нею разговаривает. И тоже молчит, ни единой душе не сказав о том, что она мертва. Его молчание лишь усиливает подозрения Кэрол, вы согласны? Вероятно, она, улучив момент, идет в его палатку и.., видит там коробочку со шприцем. И тогда у нее уже не остается никаких сомнений! Она хватает ее и прячет в укромное место. А ранним утром, когда обычно все еще спят, выбрасывает в ручей.
У меня имеется и вполне конкретное подтверждение невиновности Кэрол Бойнтон. При нашем с нею разговоре мисс Бойнтон уверяла меня, что они с братом на самом деле никогда не собирались приводить свой замысел в исполнение. Я попросил ее поклясться в этом, и она с готовностью это сделала, но я должен обратить ваше внимание на один момент: произнося клятву, она не сказала, что они оба невиновны. Она говорила лишь о себе, решив, что я не обращу внимания на такую мелочь.
Eh bien <Итак (фр.).>, мы рассмотрели аргументы в пользу невиновности мисс Кэрол Бойнтон. Ну а теперь еще раз вернемся к Рэймонду Бойнтону. Может быть, убийца все же он? Предположим, Кэрол говорила правду, и в десять минут шестого миссис Бойнтон была еще жива. При каких обстоятельствах Рэймонд мог совершить преступление? Допустим, что это он убил миссис Бойнтон, именно тогда, когда подошел к ней, то есть без десяти шесть. Слуги к тому времени уже проснулись, но, поскольку темнело, никто ничего не заметил. Однако в этом случае получается, что мисс Кинг солгала. Вспомним: она вернулась в лагерь через десять минут после Рэймонда. Она могла издали увидеть, как он подходит к мачехе. И когда спустя сорок минут обнаруживается, что миссис Бойнтон мертва, она думает, что это Рэймонд убил ее. И тогда, чтобы спасти его, она специально не правильно указывает время смерти, зная, что у доктора Жерара тяжелый приступ малярии и он не может уличить ее во лжи!
- Я не лгала! - звонким голосом крикнула Сара.
- Есть еще один вариант, - продолжал Пуаро. - Как я уже упоминал, мисс Кинг появилась в лагере десятью минутами позже Рэймонда. Если Рэймонд застал мачеху живой, то, возможно, смертоносный укол был сделан рукою мисс Кинг. Она считала миссис Бойнтон воплощением зла. И решила совершить справедливое возмездие. Это тоже вполне объясняет, почему она назвала неверное время кончины.
Сара страшно побледнела. Очень тихо, но твердо она произнесла:
- Да, я действительно говорила, что не считаю грехом ради спасения многих пожертвовать жизнью одного. Эту мысль навеял мне вид древнего жертвенника в горах, но клянусь, я и пальцем не тронула эту мерзкую старуху... Мне и в голову не могло такое прийти!
- И все же, - мягко возразил Пуаро, - кто-то из вас двоих сказал не правду.
Рэймонд беспокойно шевельнулся, словно собираясь встать.
- Ваша взяла, мосье Пуаро! - крикнул он. - Я солгал! Мать была уже мертва, когда я к ней подошел. И это совершенно выбило меня из колеи. Поймите, я ведь наконец собрался с духом и был готов поговорить с ней, выложить ей все начистоту. Сказать, что я свободный человек. Я собрал все свои силы, понимаете? И вдруг - вижу, что она мертва! Рука ее безжизненно повисла и была холодной. И я подумал.., именно то, что вы сказали - что, возможно, Кэрол... Понимаете, я увидел у нее на кисти след от укола.
- А, вот мы наконец и приблизились к тому, что мне до сих пор еще неизвестно, - быстро сказал сыщик. - А каков был ваш собственный план? Вы ведь тоже собирались использовать шприц? Это я точно знаю. И если вы хотите, чтобы я вам поверил, рассказывайте все без утайки!
- Я прочел об этом в книжке, - смущенно пояснил Рэймонд, - в одном детективном романе... Нужно просто взять пустой шприц, насадить иглу, воткнуть ее поглубже, нажать на поршень - и конец! Там все было очень подробно и убедительно описано... Пузырек воздуха.., эмболия <Эмболия - закупорка кровеносного сосуда оторвавшимся тромбом, жировой тканью или пузырьком воздуха.>. Я решил, что у нас получится...
- Так, теперь понятно. И вы купили шприц?
- Нет. Я просто украл его у Надин. Пуаро пытливо посмотрел на миссис Леннокс Бойнтон;
- Это тот шприц, который, по вашим словам, остался в багаже в Иерусалиме? - вкрадчиво спросил он.
- Я.., просто не знала, куда он подевался, - ответила она, чуть покраснев.
- Что ж, в находчивости вам не откажешь, мадам, - произнес тем же вкрадчивым голосом Пуаро.

Глава 16

Наступила длинная пауза. Затем, картинно откашлявшись, Пуаро продолжил:
- Итак, “тайна второго шприца”, как я бы ее назвал, разгадана. Оказывается, он принадлежал миссис Леннокс Бойнтон; перед отъездом из Иерусалима Рэймонд его незаметно у нее похитил; а Кэрол, в свою очередь - уже после смерти мачехи - обнаруживает его в палатке Рэймонда. Она берет коробочку со шприцем и бросает ее в реку, но свидетельницей этого становится мисс Пирс, которая из чистого любопытства достает ее, а вовремя подоспевшая мисс Кинг объявляет, что шприц принадлежит ей. Полагаю, он и сейчас находится у мисс Кинг.
- Да, - подтвердила Сара.
- Но вы же уверяли, что никогда не лжете? Однако ваше заявление насчет шприца - разве это не ложь?
- Это не та ложь, которую я имела в виду, когда разговор шел о времени смерти миссис Бойнтон, - спокойно возразила Сара. - Эта ложь не затрагивала мою профессиональную честь.
- Что ж, резонно. Могу вас понять.
- Спасибо, - ответила Сара. Пуаро опять откашлялся.
- Теперь, я полагаю, можно обсудить своего рода хронометражную таблицу, составленную мною. Итак:

Бойнтоны и Джефферсон Коуп покидают лагерь (приблиз.)- -15.05
Доктор Жерар и Сара Кинг покидают лагерь (приблиз.)- -16.15
Леди Уэстхолм и мисс Пирс покидают лагерь-16.15
Доктор Жерар возвращается в лагерь (приблиз.)- -16.20
Леннокс Бойнтон возвращается в лагерь-16.35
Надин Бойнтон возвращается в лагерь и разговаривает с миссис Бойнтон-16.40
Надин Бойнтон после разговора со свекровью уходит в большую палатку (приблиз.)-16.50
Кэрол Бойнтон возвращается в лагерь-17.10
Леди Уэстхолм, мисс Пирс и мистер Джефферсон Коуп возвращаются в лагерь-17.40
Рэймонд Бойнтон возвращается в лагерь-17.50
Сара Кинг возвращается в лагерь-18.00
Обнаружено, что миссис Бойнтон мертва-18.30

- Как видите, между без десяти минут пять, то есть тем временем, когда Надин Бойнтон отходит от свекрови, и временем возвращения Кэрол - в десять минут шестого - образовался промежуток в целых двадцать минут. И если Кэрол сказала правду, убийство произошло именно в эти двадцать минут. Возникает вопрос - кто мог ее убить... Мисс Кинг и Рэймонд в это время были вместе. У мистера Коупа (вот уж у кого, кстати, нет никаких мотивов для убийства) имеется алиби: он в это время находился в обществе леди Уэстхолм и мисс Пирс. Леннокс Бойнтон и ею супруга сидели в большой палатке. Доктор Жерар, как мы знаем, был прикован приступом малярии к постели, и из его палатки даже были слышны стоны. Лагерь пуст, все слуги спят. Самый удобный момент для преступления. Но есть ли у нас еще какая-нибудь подходящая кандидатура на роль убийцы?
Да, есть. - Он в раздумье остановил свой взгляд на Джиневре. - Джиневра Бойнтон всю вторую половину дня провела в своей палатке. Так мне было сказано... Однако у меня есть достаточные основания предполагать, что она оттуда выходила. Джиневра ненароком обронила одну весьма существенную для нас фразу. Она уверяла, будто в лихорадочном бреду доктор Жерар произнес ее имя. В свою очередь, и доктор Жерар рассказал, что в горячечном забытьи ему приснилось лицо Джиневры Бойнтон. Но это был не сон! Он и в самом деле видел ее лицо, поскольку она стояла возле его кровати. И горячечный бред тут ни при чем: Джиневра заходила в его палатку. Спрашивается, зачем? Не для того ли, чтобы положить на место шприц - после того, как им воспользовалась?
Джиневра подняла головку, осененную ореолом золотисто-рыжих волос. Ее прекрасные широко распахнутые глаза смотрели прямо в лицо Пуаро, но взгляд их был по-прежнему отсутствующе-безмятежным. Взгляд святой, витающей где-то в неведомой дали.
- Ah, ca non! <О нет, только не это! (фр.).> - воскликнул Жерар.
- То есть, по-вашему, с психологической точки зрения это невозможно? - осведомился Пуаро. Доктор молча опустил глаза.
- Абсолютно невозможно! - вдруг решительно произнесла Надин Бойнтон.
- Вы так считаете, мадам? - тут же обернулся к ней Пуаро.
- Да. - Она осеклась, прикусив губу, но потом продолжила:
- Я не могу спокойно слышать, какие гадости вы пытаетесь приписать бедной девочке. Мы.., мы все твердо знаем - это невозможно.
Джиневра слегка шевельнулась на стуле. На губах ее появилась улыбка, трогательная, простодушная, застенчивая - почти детская.
- Невозможно, - снова повторила Надин.
- Мадам очень умна, - заметил Пуаро, сопровождая свои слова почтительным поклоном.
- Мосье Пуаро, что вы хотите этим сказать?
- Только то, что я снова и снова убеждаюсь в незаурядности вашего ума, не побоюсь сказать, блестящего ума.
- Вы мне льстите.
- Отнюдь. Вы умеете хладнокровно и точно оценивать ситуацию. Вы сумели сохранить хорошие отношения - вернее, их видимость - с вашей покойной свекровью, полагая, что это самое разумное, хотя в душе вы ее осуждали, виня во всех семейных бедах. В конце концов вы поняли, что ваш муж никогда не будет счастлив дома. Он должен покинуть родительский кров и строить свою жизнь самостоятельно, какими бы трудностями и лишениями это ни грозило. Вы сами были готовы к любым испытаниям и попытались уговорить мужа. Но вы потерпели поражение. Леннокс Бойнтон уже смирился со своей неволей, ему было удобно пребывать в состоянии апатии и меланхолии. У меня нет ни малейших сомнений в том, что вы любите своего мужа. Ваше решение уйти от него было вызвано не тем, что вы кого-то полюбили сильнее. Я думаю, на этот шаг вас толкнула последняя, отчаянная надежда. Что может предпринять женщина в вашей ситуации? Попробовать добиться своего уговорами.
Тут, как я уже сказал, вы потерпели поражение. Второе: пригрозить мужу, что уйдете от него. Но, возможно, даже такая угроза уже не могла заставить Леннокса Бойнтона бороться. Наоборот, она лишь еще глубже повергла его в тупое отчаянье. Оставался последний, самый рискованный шаг. Уйти к другому. Ревность, то есть эгоизм собственника - один из самых мощных инстинктов, коренящихся в мужской натуре. Вы проявили мудрость, пытаясь сыграть на этом потаенном первобытном инстинкте. Если Леннокс не воспротивится и этому, тогда вам и в самом деле не на что больше рассчитывать - нужно начинать жизнь заново.
Но допустим, что и это крайнее средство не подействовало. Ваше решение сразило его наповал, но.., так и не пробудило в нем древний собственнический инстинкт. Оставался ли еще какой-то выход, чтобы спасти вашего мужа от неминуемой душевной деградации? Лишь один. Избавление от мачехи. Если бы она умерла, у него появился бы шанс - начать жизнь сызнова, уже свободным, независимым человеком, как и подобает мужчине.
Да, если бы ваша свекровь умерла... - сказал Пуаро, посмотрев Надин прямо в глаза.
Но та смело встретила его взгляд и невозмутимо спросила:
- Вы полагаете, что я ускорила это событие, не так ли? Но у вас нет для этого оснований, мосье Пуаро. Сообщив миссис Бойнтон о том, что я решила порвать с ее сыном, я сразу же ушла в большую палатку. И не выходила оттуда до тех самых пор, пока не услышала, что свекровь найдена мертвой. Возможно, я действительно в какой-то мере повинна в ее смерти, ведь из-за меня она перенесла сильное потрясение... Но все равно убийством это назвать нельзя, это естественная смерть. Если же она действительно стала жертвой преднамеренного убийства (впрочем, прямых доказательств у вас пока еще нет, да и быть не может до того, как будет произведено вскрытие), у меня-то уж точно не было никакой возможности с нею расправиться.
- Вы не выходили из палатки до тех самых пор, пока не услышали, что ваша свекровь найдена мертвой? - спросил Пуаро. - Это ваши слова. И должен заметить, миссис Бойнтон, что эта подробность тоже весьма любопытна и показательна.
- Что вы имеете в виду?
- Посмотрите, я даже отметил это в своих записях.
Пункт девятый - в шесть часов тридцать минут, когда был готов обед, сообщить об этом миссис Бойнтон послали слугу.
- Не понимаю, что вас так удивило, - сказал Рэймонд.
- Я тоже, - призналась Кэрол.
- Не понимаете, да? - переспросил Пуаро, переводя взгляд с брата на сестру. - Послали слугу - но почему слугу? Ведь обычно вы все были так предупредительны к своей матери. Разве у вас не было заведено непременно сопровождать ее на завтрак, ленч и обед? Она же была очень нездорова и слаба. Ей было трудно подниматься без посторонней помощи с кресла. Как только ей нужно было встать, кто-то из вас непременно оказывался рядом. И было бы естественным пойти к пещере кому-то из вас, ведь еще нужно было помочь ей дойти до большой палатки. Но ни один из вас не вызвался это сделать. Вы сидели, точно парализованные, тайком следя друг за другом и, вероятно, поражались собственной столь единодушной бесчувственности.
- Ваши домыслы просто нелепы, мосье Пуаро! - с жаром воскликнула Надин. - Мы все страшно устали в тот вечер. Да, конечно, следовало бы за ней сходить, не спорю, но именно в тот вечер так уж получилось, что никто за ней не пошел.
- Именно в тот самый вечер! Какое совпадение. Вы, мадам, обычно проявляли к ней больше заботливости, чем остальные. С вашей стороны это было как бы само собой разумеющимся, но и вы не вызвались сходить за ней. Почему? Я спрашиваю себя - почему? И у меня есть ответ. Потому что вы прекрасно знали: она мертва. Нет-нет, прошу вас, не перебивайте меня, мадам. - Он предупреждающе поднял ладонь. - Выслушайте Эркюля Пуаро! Есть свидетели вашего разговора со свекровью. Они видели, как вы с ней говорили, но они не могли ничего услышать! Леди Уэстхолм и мисс Пирс находились слишком далеко, чтобы что-то расслышать. Да, они подтверждают, что вы как будто действительно беседовали с вашей свекровью, но считать это полноценным свидетельством все же нельзя. Ну а раз так, то я позволю себе изложить одну коротенькую версию. Вы умны, мадам. Если бы вы решили - ну, скажем так: ликвидировать вашу свекровь - вы бы со свойственными вам неторопливостью и спокойствием сначала обдумали каждую мелочь. Когда доктор Жерар утром отправился на экскурсию, вы вполне могли проникнуть в его палатку. Вы почти не сомневались, что найдете в его аптечке что-нибудь подходящее. Тем более что хорошо разбираетесь в лекарствах - вы ведь медсестра. Вы выбираете дигитоксин, поскольку миссис Бойнтон принимает аналогичное лекарство. Заодно вы прихватываете и шприц доктора, поскольку ваш собственный куда-то запропастился. Вы надеетесь, что успеете положить его на место до того, как мосье Жерар заметит пропажу.
Прежде чем приступить к осуществлению своего плана, вы предпринимаете последнюю попытку побудить мужа к решительным действиям: говорите ему, что намерены выйти замуж за Коупа. И хотя ваш супруг безумно огорчен, эффекта, на который вы рассчитывали, вам добиться не удается. Таким образом вам остается только одно: решиться на крайнюю меру. Вы возвращаетесь в лагерь и, встретив по дороге леди Уэстхолм и мисс Пирс, даже находите в себе силы завести с ними приятный разговор. В лагере вы сразу поднимаетесь к свекрови. Шприц, наполненный дигитоксином, у вас наготове. Надо только схватить ее за руку и впрыснуть смертоносное лекарство, что опытной медсестре сделать совсем несложно. Вы действуете так стремительно, что миссис Бойнтон даже не успевает понять, что случилось. А издалека всем кажется, что вы с ней просто о чем-то беседуете. Затем, чтобы все выглядело как можно достоверней, вы выносите свой стул и садитесь рядом, как бы продолжая разговор. Смерть, вероятно, наступила почти мгновенно. И вы беседуете с мертвой женщиной, но кто об этом может догадаться? Потом вы относите свой стул и спускаетесь в большую палатку. Ваш супруг уже там, листает журналы. Ну и вы, естественно, больше уже никуда оттуда не выходите. Смерть миссис Бойнтон - вы уверены в этом - объяснят болезнью сердца. (Дела сердечные и в самом деле сыграли тут большую роль.) И лишь одна-единственная мелочь не дает вам покоя. Вам не удалось положить шприц на место, так как заболевший доктор все время находится в своей палатке и - хотя вам это еще неизвестно - уже заметил отсутствие шприца. В безупречно исполненном преступлении это единственный, но роковой для вас промах, мадам.
На мгновенье наступила мертвая тишина... И тут вскочил Леннокс.
- Нет! - крикнул он. - Это бессовестная, наглая ложь. Надин ничего этого не делала, да и не могла бы.., сделать. Потому что к тому времени мать.., была уже мертва.
- О! - Пуаро учтиво к нему повернулся. - Так это все же вы убили ее, мосье Бойнтон?
Снова воцарилось гробовое молчание... Леннокс тяжело опустился в кресло и дрожащими руками закрыл лицо.
- Да.., это так.., я убил ее.
- Вы взяли дигитоксин из палатки доктора Жерара?
- Да.
- Когда же это было?
- Как.., как вы уже сказали... Утром.
- А шприц?
- Шприц? Да, и шприц.
- Почему вы убили ее?
- Как вы можете об этом спрашивать?
- И тем не менее, я спрашиваю вас, мосье Бойнтон!
- Вы же знаете.., жена решила меня бросить.., уйти к Коупу...
- Но вы ведь узнали об этом только днем! Леннокс ошеломленно взглянул на него.
- Ну да. Когда мы пошли на прогулку.
- Однако же вы говорите, что взяли шприц и дигитоксин еще утром - то есть до того, как узнали это?
- Какого черта вы изводите меня всеми этими вопросами? - Он провел трясущейся рукой по лбу. - Какая вам, собственно, разница?
- Очень большая. И советую вам, мистер Леннокс Бойнтон, сказать мне правду.
- Правду? - изумленно переспросил Леннокс.
- Да, именно правду.
- Что ж, клянусь Богом, я скажу вам правду, - внезапно быстро заговорил Леннокс. Только не знаю, поверите ли вы мне. - Он тяжело вздохнул. - После нашего разговора с Надин я был совершенно раздавлен. Мне до этого и в голову не приходило, что она может бросить меня и уйти к другому. Я чуть не сошел с ума. Я чувствовал себя так, словно был пьян или только что поднялся на ноги после тяжелой болезни.
- Да-да, - кивнул Пуаро, - леди Уэстхолм описала мне вашу нетвердую походку, когда вы, возвращаясь с прогулки, прошли мимо. Именно поэтому я понял, что ваша супруга говорит не правду, утверждая, будто рассказала вам о своем решении после того, как вы оба возвратились в лагерь. Продолжайте, мистер Бойнтон.
- Я был вне себя и ничего вокруг не видел... Но когда я был уже возле самого лагеря, в голове у меня вдруг все прояснилось. Я внезапно осознал, что сам во всем виноват! Вел себя как какой-то слизняк! Мне давно уже надо было бежать, бежать от мачехи, оставить этот постылый дом! А потом я подумал: может, еще не поздно сделать это сейчас? Вон она сидит, старая ведьма, вон она - словно какой-то мерзкий идол среди этих зловещих красных скал. И я пошел прямо к ней, хотел выложить ей все начистоту. Выложить все, что о ней думаю, и сказать, что ухожу. У меня даже мелькнула безумная мысль: немедленно покинуть вместе с Надин лагерь и добраться за ночь, скажем, до Маана.
- О, Леннокс.., дорогой мой... - Эти слова прозвучали словно тихий долгий вздох.
- А потом, о Боже!.. Я еле устоял на ногах. Она была мертва. Сидела, как всегда, но - мертвая! Я не знал, что делать... Я был просто ошеломлен... Все, что я собирался выплеснуть, все это осталось внутри, стало твердым, как свинец... Нет.., не то. Как камень - вот что я почувствовал - я превратился в камень. Я что-то машинально делал - поднял ее часики (они лежали у нее на коленях) и надел ей на руку - на страшную мертвую руку... - Он вздрогнул. - Боже! Это был кошмар. Я поплелся вниз, вошел в большую палатку. Наверно, надо было кого-нибудь позвать на помощь, но я не смог. Сидел, листал какой-то журнал и.., ждал. Вы, вероятно, мне не верите... Как можно этому поверить? И почему я никого не позвал? Не рассказал даже Надин? Сам не знаю.
Тут раздалось легкое покашливание доктора Жерара.
- У нас нет оснований не верить вам, мистер Бойнтон, - сказал он. - У вас был тяжелый нервный стресс. Два жестоких удара, обрушившиеся на вас практически сразу, более чем достаточны, для того чтобы человек пришел именно в такое состояние. Это реакция Вассенхальтера. Наилучшим ее примером служит птица, с размаху ударившаяся головой об оконное стекло. Даже оправившись от удара, она инстинктивно продолжает воздерживаться от любых действий - ей нужно время, чтобы ее нервные центры заново адаптировались. Я плохо выражаю свои мысли по-английски, но вот что я хочу сказать: вы просто не могли вести себя тогда иначе. В тот момент вы были просто не в состоянии предпринять какие-либо решительные действия. Вы перенесли своего рода ментальный паралич <Ментальный паралич - состояние вынужденной умственной апатии.>. - Он повернулся к Пуаро. - Уверяю вас, все обстояло именно так, мой друг!
- О, не сомневаюсь. - отозвался сыщик. - Но продолжим дальше. Для себя я уже отметил эту небольшую деталь - то, что мистер Бойнтон надел часики своей мачехи ей на руку. Это давало возможность предположить следующее: мистер Бойнтон таким образом пытался замаскировать свое преступление. И еще кое-что: его жена видела, как он берет мачеху за руку. Ведь она вернулась в лагерь всего минут через пять после мужа и конечно же наблюдала за ним. Когда, подойдя к свекрови, она обнаружила, что та мертва и что под часами на запястье у нее свежий след от укола, она, естественно, подумала, что укол этот сделал ее муж, и что, объявив ему о своем решении уйти от него, она действительно заставила его действовать, но.., совсем не так, как хотела бы. Короче говоря, Надин Бойнтон не сомневалась, что толкнула своего мужа на убийство. - Он взглянул на Надин. - Это верно, мадам?
Она опустила голову и тихо спросила:
- Вы действительно подозревали меня в убийстве, мосье Пуаро?
- Считал, что такой вариант не исключен.
- Но теперь? Теперь вы откроете нам, что произошло на самом деле?

Глава 17

- На самом деле?
Пуаро пододвинул стул и сел.
- Очень любопытный вопрос, не так ли? - Его тон был теперь совсем другим - дружелюбным и непринужденным. - Ибо ведь действительно кто-то украл у доктора дигитоксин, и на некоторое время брал шприц, а на запястье миссис Бойнтон обнаружен след от укола. Через несколько дней мы точно будем знать - вскрытие покажет, - была ли вызвана смерть миссис Бойнтон передозировкой дигиталина. Впрочем, тогда, возможно, будет слишком поздно! Лучше бы выяснить истину сегодня - пока убийца еще здесь, рядом.
Надин вскинула голову.
- Так вы все еще думаете, будто один из нас... - Голос ее задрожал, и она не смогла договорить до конца.
Пуаро рассеянно кивнул, но не ей, а как бы подтверждая какие-то свои мысли.
- Правду - вот что я пообещал полковнику Карбери.
И сейчас, расчистив путь к истине, давайте вернемся к тому моменту, когда я начал составлять перечень существенных для нашей истории фактов и уже тогда обратил внимание на две вопиющие несообразности.
Тут - впервые за все это время - подал голос полковник:
- Полагаю, вы уточните, какие именно?
- Именно это я и собираюсь сделать, - с достоинством ответил Пуаро. - Давайте еще раз освежим в памяти два первых пункта моего списка. “Миссис Бойнтон принимала лекарство, содержащее дигиталин” и “У доктора Жерара пропал шприц”. Возьмем оба эти факта и сопоставим с ними то несомненное обстоятельство, которое почти сразу бросилось мне в глаза - все Бойнтоны, все без исключения, вели себя, как люди, несомненно в чем-то виновные. Казалось бы, отсюда можно сделать вывод, что один из них наверняка совершил преступление! Так вот, представьте себе: два упомянутых мною пункта полностью этому противоречат. Сама по себе идея дать больной концентрированную дозу дигиталина и в самом деле очень неглупа, поскольку миссис Бойнтон принимает лекарство, в состав которого входит это вещество. Но что бы сделал в таком случае кто-то из ее близких: Ah, та foi! <Бог ты мой! (фр.).> Существует лишь один разумный вариант: подлить яд в ее флакон с микстурой. Так сделал бы всякий мало-мальски разумный человек. Разумный и.., имеющий доступ к ее лекарствам!
Рано или поздно миссис Бойнтон приняла бы смертельную дозу и даже, если после ее смерти в флаконе обнаружили бы слишком концентрированный раствор дигиталина, это легко можно было бы приписать ошибке провизора. И уж конечно, в этом случае ничего нельзя было бы доказать.
- Но для чего же тогда нужно было красть шприц?
- Вполне возможно, доктор Жерар ночью все-таки не заметил шприц среди других вещей, то есть его никто не похищал; либо же.., убийца был вынужден взять шприц, поскольку у него не было доступа к лекарствам миссис Бойнтонов... А это означает, что убийца не принадлежал к семейству Бойнтонов. Итак, два первых пункта неопровержимо свидетельствуют о том, что преступление совершил человек посторонний.
Я понимал это, но, повторяю, меня сбивало с толку странное поведение Бойнтонов. Возможно ли, спрашивал я себя, чтобы люди, явно ощущающие себя виновными, на самом деле таковыми не были? И я принялся искать доказательства - не вины, а непричастности этих людей к преступлению! Итак, убийство совершил посторонний - то есть человек, который никак не мог запросто очутиться в.., м-м.., апартаментах миссис Бойнтон и уж конечно не мог взять ее флакончик с лекарством.
Он сделал паузу.
- Здесь присутствуют три человека, формально говоря, посторонних, но каждый из них имеет определенное отношение к нашему делу. Начнем с мистера Коупа. В течение довольно долгого времени он был близким другом их семьи. Имелись ли у него причины, которые могли бы толкнуть его на преступление, и возможность совершить его? Судя по всему, нет. Смерть миссис Бойнтон была скорее нежелательна для него, поскольку означала крушение его надежд. Может быть, мистера Коупа подвигло на это фанатичное стремление облегчить участь своих друзей? Но едва ли это приемлемый для него способ. Конечно, могут существовать иные, неведомые нам мотивы. Мы ведь можем не знать всех тонкостей его отношений с Бойнтонами.

Предыдущая страница 9 Следующая страница


Свидание со смертью 10

- Ваша аргументация, мосье Пуаро, представляется мне несколько надуманной, - с достоинством возразил мистер Коуп. - Вы и сами прекрасно знаете, что у меня не было ни малейшей возможности совершить это злодеяние, не говоря уже о том, что человеческая жизнь для меня неприкосновенна.
- Вы действительно практически неуязвимы, - милостиво согласился Пуаро. - В детективном романе ваше абсолютное алиби тут же сделало бы вас самым подозрительным персонажем. - Он отвернулся от Коупа, снова обращаясь к остальным. - А сейчас мы перейдем к мисс Кинг. Тут у нас имеется и мотив, и соответствующие медицинские знания. К тому же она особа решительная, с сильным характером. Однако, поскольку она вместе с остальными покинула лагерь в половине четвертого и не возвращалась туда до шести часов, мисс Кинг практически не могла ничего предпринять.
Теперь доктор Жерар. Здесь важно принять во внимание тот отрезок времени, в течение которого было совершено убийство. Согласно последнему утверждению мистера Леннокса Бойнтона, в шестнадцать тридцать пять его мать была мертва. Леди Уэстхолм и мисс Пирс показали, что в четверть пятого она была еще жива. То есть образуется ровно двадцать минут, о которых мы ничего не знаем. Вспомним, что в то время, как обе почтенные дамы удалялись от лагеря, доктор Жерар приближался к нему, ибо шел им навстречу. У нас нет ни одного свидетеля, который мог бы сказать, куда именно направился доктор Жерар, достигнув лагеря, ибо упомянутые нами две дамы затылком видеть никак не могли. Таким образом, мы можем предположить, что преступление совершил доктор Жерар. Ему, как врачу, было довольно просто симулировать приступ малярии. Я могу назвать даже довольно убедительный в данном случае мотив. Доктор Жерар, возможно, хотел спасти некое создание, чей рассудок находился в кризисном состоянии, а потеря разума едва ли менее печальна, чем потеря самой жизни. Как знать? Возможно, ради спасения юного существа он решился пожертвовать угасающей жизнью?
- Послушайте! - воскликнул Жерар. - Как вы могли такое подумать!
- Но если так, - продолжал Пуаро, пропустив мимо ушей его возмущенную реплику, - зачем было доктору наводить нас на мысль о том, что мы имеем дело с преступлением? Ведь очевидно, что, если бы не его заявление полковнику Карбери, смерть миссис Бойнтон сочли бы естественной. Доктор Жерар первым заподозрил убийство. Иначе говоря, друзья мои, - сказал Пуаро, - наше предположение совершенно абсурдно!
- Похоже на то, - проворчал полковник.
- А вот вам, еще один вариант: миссис Леннокс Бойнтон только что весьма решительно вступилась за свою юную золовку. Ее аргументация основана прежде всего на том, что ко времени их возвращения с прогулки ее свекровь была уже мертва. Однако вспомните: Джиневру Бойнтон мать на прогулку не отпустила. И был отрезок времени - тогда, когда леди Уэстхолм и мисс Пирс удалялись от лагеря, а доктор Жерар туда еще не возвратился...
Джиневра подняла головку. Слегка наклонившись к сыщику и глядя прямо ему в лицо, она спросила:
- Я сделала это? Вы думаете, это сделала я? - И внезапно быстрым, полным грации движением метнулась к доктору и опустилась рядом с ним на колени, пытливо заглядывая ему в глаза. - Нет, нет! Не позволяйте им так говорить! Они опять упрячут меня под замок. Все это не правда!
Я не делала ничего плохого! Это козни моих врагов - они хотят снова заточить меня в тюрьму. Помогите, помогите же мне!
- Полно, полно, дитя мое. - Жерар погладил ее по голове и обернулся к Пуаро. - То, что вы сказали, совершенно нелепо.
- А как же мания преследования? - спросил сыщик, понизив голос.
- Да... Но она бы действовала совершенно иначе. Да поймите: она бы разыграла целую драму - что-нибудь красочное, зрелищное.., вроде кинжала, но только не это - не холодное, заранее продуманное убийство! Уж поверьте мне! Нет, тут замешан человек весьма здравомыслящий. И наверняка - психически здоровый.
Пуаро улыбнулся. Потом неожиданно поклонился.
- Je suis entierement de votre avis <Я полностью с вами согласен (фр.).>, - мягко сказал он.

Глава 18

- Ну что ж, двинемся дальше, - сказал Пуаро. - Осталось совсем немного. Доктор Жерар только что напомнил о психологической стороне дела. Что ж, я готов последовать его призыву. Итак, у нас есть определенные факты, выявлена хронологическая последовательность событий, мы выслушали свидетельские показания. Теперь - слово за психологией. И прежде всего важно разобраться в психологии самой покойной.
Итак, остановимся теперь на пунктах третьем и четвертом моего списка. “Миссис Бойнтон испытывала явное удовольствие, запрещая своим детям общаться с другими людьми”. “В день своей смерти миссис Бойнтон, напротив, сама предложила своим детям отправиться на прогулку без нее”. Но первое явно противоречит второму. Почему именно в этот день она вдруг решила смилостивиться? Что это за внезапная тяга к добру? Судя по тому, что я о ней слышал, такая метаморфоза весьма маловероятна. И все же какая-то причина должна была быть. Но какая?
Остановимся подробнее на характере миссис Бойнтон. Каких только отзывов о ней я не слышал. Сварливая, деспотичная старуха, садистка, воплощение зла - наконец, просто сумасшедшая... Ну и какое же из этих определений точнее всего отражает ее подлинную суть? Лично я думаю, ближе всех к истине была мисс Сара Кинг, когда внезапное прозрение помогло ей увидеть перед собой жалкую старуху. И не просто жалкую, а потерпевшую настоящий крах.
Попробуем представить себе душевное состояние миссис Бойнтон. Женщина, обладавшая непомерным честолюбием, страшной жаждой власти, стремлением подавлять... Эту ненасытную страсть она даже не пыталась преодолеть, наоборот, она разжигала в себе свои амбиции! Но в конце жизни - поразмыслите об этом mesdames and messieurs <Дамы и господа (фр.).>
- что ей было уготовано на склоне лет? Ничего похожего на славу. Никакого всеобщего трепета и ненависти. Ей удалось стать лишь мелким домашним тираном - одной-единственной уединенно живущей семьи. И, как сказал мне доктор Жерар, ей это в конце концов прискучило. Старым дамам частенько надоедают привычные развлечения. Ей захотелось острых ощущений, размаха, и она готова подвергнуть испытанию свое безраздельное господство над кроткими чадами! Но, покинув привычное пространство, она вдруг поняла страшную истину: весь ее демонизм попросту ничтожен!
И вот сейчас мы вплотную подходим к пункту номер десять, к тем словам, которые она сказала Саре Кинг в Иерусалиме. Дело в том, что Сара Кинг задела ее самое больное место, с убийственно исчерпывающей прямотой сказав, что видит всю никчемность и суетность ее существования. А теперь слушайте очень внимательно, что она ответила мисс Кинг, причем “так зловеще”, даже “не глядя” на нее... Это я цитирую саму мисс Кинг. А теперь я приведу и слова миссис Бойнтон: “Я никогда ничего не забываю - ни поступка, ни имени, ни лица”.
На мисс Кинг они произвели сильнейшее впечатление. В этом дребезжащем старческом голосе вдруг прозвучала такая яростная угроза. Девушка была настолько поражена, что не успела осознать смысл этих слов. А сейчас вы поняли их? - Пуаро окинул всех выжидающим взглядом. - Полагаю, нет. Но, по крайней, мере вам стало ясно, mes amis <Друзья мои (фр.).>, что эти ее слова совершенно не похожи на ответ? “Я никогда ничего не забываю... Ничего - ни поступка, ни имени, ни лица”. Но вдумайтесь - совершенно бессмысленная фраза! Если бы она сказала “не забываю оскорблений” но нет, она сказала “лица”.
О Боже! - воскликнул Пуаро, картинно стискивая руки. - Но ведь это же бросается в глаза. Слова были сказаны вроде бы Саре Кинг, но - предназначались не ей. А кому-то другому, кто стоял позади мисс Кинг.
Он остановился, вглядываясь в их недоумевающие лица.
- Повторяю: это бросается в глаза! Перед нами психологически крайне важный момент в жизни миссис Бойнтон. Умная молодая женщина только что бросила ей в лицо горькую правду. В ней бушуют ярость и отчаянье бессилия, и именно в этот миг она кого-то узнает, перед нею возникает лицо из прошлого! Желанная жертва наконец появилась и была практически у нее в руках!
Помните мою версию о человеке со стороны? Вот почему миссис Бойнтон внезапно стала такой доброй и покладистой. Ей нужно было отделаться от своего семейства, ибо - позволим себе известную вольность в определениях - она нацелилась на дичь покрупнее! И хотела, чтобы никто не путался у нее под ногами и не мешал насладиться беседой с новой жертвой... А теперь рассмотрим события того дня именно в этом ракурсе. Осчастливленные Бойнтоны спешат на прогулку. Миссис Бойнтон - усаживается на свое излюбленное место у пещеры. Давайте тщательно проанализируем показания леди Уэстхолм и мисс Пирс. Последняя свидетельница очень ненадежна. Она мало что замечает и готова поверить чему угодно. Совсем другое дело леди Уэстхолм: она излагает факты на редкость точно, а ее наблюдательность выше всех похвал. Обе дамы утверждают, что видели, как к миссис Бойнтон подходил кто-то из слуг, причем сильно чем-то ее рассердил и даже убежал, спасаясь от ее гнева. Леди Уэстхолм уверяет, что накануне этот же самый слуга заходил в палатку мисс Джиневры Бойнтон. Но, как вы помните, соседнюю с нею палатку занимал доктор Жерар. Так что, возможно, араб входил и в палатку доктора Жерара...
- Уж не хотите ли вы сказать, - перебил его полковник, - что смертельный укол старушке сделал один из моих бедуинов? Это уж вы чересчур!
- Погодите, полковник, дайте мне закончить. Итак, допустим, что араб заходил в палатку доктора Жерара, а не к Джиневре Бойнтон. А что же наши дамы рассказали про бежавшего слугу? Что ничего не могли услышать и лица араба тоже не сумели рассмотреть. Это и естественно, ведь расстояние между общей палаткой и тем местом, где сидела миссис Бойнтон, около двух сотен ярдов. И однако леди Уэстхолм дает очень подробное описание одежды этого человека, она приметила и заплаты на бриджах, и съехавшие рваные обмотки.
Глаза Пуаро заблестели, и он наклонился вперед.
- И вот это, друзья мои, сильно меня насторожило! Ведь если леди Уэстхолм не смогла разглядеть его лицо и не расслышала, что кричала разгневанная миссис Бойнтон, то как ей удалось заметить плачевное состояние его обмоток и бриджей? На расстоянии двух сотен ярдов! Вот тут был ее промах! Именно эта ошибка навела меня на довольно любопытную мысль. Зачем так упорно говорить о рваных бриджах и спущенных обмотках? Может быть, потому, что бриджи вовсе не были рваными, а обмоток просто не существовало? Леди Уэстхолм и мисс Пирс обе видели какого-то человека.., но их палатки так расположены, что они не видели в это время друг друга. Последнее подтверждает тот факт, что леди Уэстхолм пошла посмотреть, проснулась ли мисс Пирс, и, только подойдя к ее палатке, обнаружила, что та уже сидит у входа.
- О Господи. - Полковник Карбери внезапно выпрямился, как струна. - Неужели вы думаете...
- Я думаю, убедившись, что мисс Пирс (единственный свидетель, который, по ее мнению, мог в это время не спать) не намерена пока трогаться с места, леди Уэстхолм быстро вернулась к себе, надела бриджи для верховой езды, сапоги и жакет цвета хаки, соорудила себе арабский головной убор - из клетчатой тряпки, которую она прихватила, чтобы вытирать пыль, и шерстяных ниток, свернутых кольцом. Нарядившись таким образом, она смело вошла в палатку доктора Жерара, разыскала в его аптечке подходящее лекарство и шприц, наполнила его, после чего не мешкая направилась к своей жертве.
Миссис Бойнтон, видимо, дремала. Леди Уэстхолм действовала быстро: схватила ее за руку и вонзила иглу. Миссис Бойнтон успела лишь негромко вскрикнуть, попыталась встать - и не смогла. А мнимый араб бросился бежать, всячески изображая страх и виноватый вид. Миссис Бойнтон взмахнула своей тростью, видимо хотела опереться на нее и все-таки встать, но снова рухнула в свое кресло.
Через пять минут леди Уэстхолм подходит к мисс Пирс и обсуждает с ней сцену, которую якобы только что наблюдала, исподволь внушая собеседнице собственную версию. Затем дамы отправляются на прогулку, останавливаются у подножия горы, и леди Уэстхолм громко спрашивает у миссис Бойнтон, не нужно ли ей чего-нибудь. Ответа, естественно, не последовало, ибо миссис Бойнтон мертва... Но леди Уэстхолм говорит своей спутнице: “Какая грубиянка, просто фыркнула, не соизволив даже ответить!” Мисс Пирс заглатывает и эту наживку - она неоднократно наблюдала, как миссис Бойнтон что-то фыркала в ответ своим близким, - теперь, если понадобится, она клятвенно станет уверять, причем совершенно искренне, что слышала это фырканье собственными ушами. Леди Уэстхолм часто присутствовала на заседаниях различных комитетов - в них хватает женщин типа мисс Пирс, и она отлично знает, какой эффект производит на них ее высокое положение и властный тон. Единственная неувязочка вышла со шприцем: она не успевает положить его на место. Доктор Жерар вернулся непредвиденно быстро, нарушив ее тщательно продуманный план. Леди Уэстхолм надеется, что доктор не заметит пропажу или подумает, что куда-то сам его задевал. Ночью она кладет шприц на место. Пуаро умолк.
- Но почему? - спросила Сара. - Зачем леди Уэстхолм понадобилось убивать миссис Бойнтон?
- Вы же сами мне рассказывали, что, когда вы с нею разговаривали, совсем близко от вас оказалась леди Уэстхолм. Это ей, леди Уэстхолм, предназначались те слова:
"Я никогда и ничего не забываю - ни поступка, ни имени, ни лица”. Сопоставьте это с тем фактом, что миссис Бойнтон служила надзирательницей в тюрьме, и вы все поймете... Вам откроется весьма неприглядная истина. Лорд Уэстхолм познакомился со своей будущей женой, возвращаясь из Америки. Будущая леди Уэстхолм отбывала там тюремное заключение за какое-то преступление.
А теперь представьте страшную дилемму, перед которой она оказалась. Ее карьера, ее амбиции, ее положение в обществе - все поставлено на карту! Нам пока неизвестно, за что она была осуждена (хотя скоро мы это узнаем), но, полагаю, это преступление, будь оно предано гласности, свело бы на нет ее политическую карьеру. И не забывайте - миссис Бойнтон не была шантажисткой в обычном понимании слова. Ей нужны были не деньги. Она жаждала удовольствия: сначала хорошенько помучить свою жертву, а затем насладиться эффектным ее разоблачением. Нет, друзья мои, пока существовала миссис Бойнтон, леди Уэстхолм постоянно грозила опасность. Миссис Бойнтон каким-то образом передала ей приказание явиться в Петру, и та не посмела ослушаться. Меня, естественно, удивляло, почему леди Уэстхолм, женщина, столь высоко ценящая свою персону, путешествует как простая смертная. Но я думаю, все это время она искала возможность избавиться от миссис Бойнтон. И как только случай представился, она тут же им воспользовалась. Но две оплошности она все же допустила. Первая: она слишком тщательно описала одежду бедуина - описание изорванных бриджей сразу меня насторожило; вторая: она перепутала палатки и вошла сначала не к доктору Жерару, а в палатку Джиневры, которая как раз там дремала. Отсюда эта ее невероятная история - полувымысел-полуправда - о переодетом шейхе. Девушка сильно исказила этот эпизод, повинуясь своей потребности драматизировать события, но и одного упоминания о шейхе для меня было достаточно.
Сегодня я, незаметно для леди Уэстхолм, сумел снять отпечатки ее пальцев и отослал их в тюрьму, где некогда служила надзирательницей миссис Бойнтон. Вскоре мы узнаем правду - там наверняка хранят образцы отпечатков всех заключенных. - Пуаро сделал паузу, и в наступившей тишине вдруг раздался громкий хлопок.
- Что это? - спросил доктор Жерар.
- Похоже на выстрел, - вскочив, сказал полковник Карбери. - В соседней комнате. Кстати, кто там живет?
- Мне почему-то кажется, - пробормотал Пуаро, - что этот номер занимает леди Уэстхолм...

Эпилог

Из газеты “Вечерний крик”:

"С прискорбием сообщаем о кончине члена парламента, леди Уэстхолм, последовавшей в результате трагической случайности. Леди Уэстхолм любила путешествовать. В дорогу она всегда брала небольшой револьвер. Однажды во время чистки этого оружия произошел случайный выстрел. Смерть наступила мгновенно. Мы выражаем глубочайшие соболезнования лорду Уэстхолму и всем ее друзьям и коллегам”.

Прошло пять лет. Жарким июньским вечером Сара Бойнтон и ее супруг сидели в партере одного из лондонских театров. Шел “Гамлет”. Сара сжимала руку Рэймонда, вслушиваясь в песню Офелии:

Как узнать, кто милый ваш?
Он идет с жезлом,
Перловица на тулье,
Поршни с ремешком...
...Ах, он умер, госпожа,
Он - холодный прах;
В головах зеленый дерн,
Камешек в ногах.

Чудесная красота обезумевшей от горя девушки, ее неземная улыбка - улыбка существа, уже отрешившегося от суетных тревог и пребывающего в мире своих видений и грез...
- Она - чудо! - прошептала Сара.
Этот взволнованный, проникающий в самую душу голос, всегда был мелодичным и выразительным, но теперь, прекрасно поставленный и разработанный, звучал как совершенный музыкальный инструмент. Когда после очередного акта дали занавес, Сара с горячей убежденностью сказала:
- Джинни - великая актриса!

***

После спектакля ужинали в “Савое”. Джиневра, загадочно улыбаясь, наклонилась к сидящему рядом с ней бородачу.
- У меня ведь неплохо получилось, правда, Теодор?
- Вы были восхитительны, cherie <Милая (фр.).>. Ее губы тронула счастливая улыбка.
- Вы всегда в меня верили, - шепнула она. - Всегда знали, что я способна на нечто незаурядное.., что я могла бы увлечь целый зал.
За соседним столиком актер, игравший Гамлета, ревниво возмущался:
- Она ужасающе манерна! Публика, конечно, это обожает! Но разве это Шекспир? А мой выход она попросту загубила.
Надин, сидевшая напротив Джиневры, сказала:
- Просто поразительно! Мы - в Лондоне, а наша Джинни играет Офелию и стала настоящей знаменитостью!
- Как я рада, что вы пришли, - тихо откликнулась Джиневра.
- Обыкновенное семейное торжество! - С улыбкой оглядев присутствующих, Надин обернулась к Ленноксу. - Думаю, детям вполне можно посмотреть дневной спектакль, ты не против? Они уже достаточно большие, и им так хочется увидеть тетю Джинни на сцене.
Леннокс с умиротворенным счастливым видом поднял бокал:
- За здоровье новобрачных, мистера и миссис Коуп! - В его глазах мелькнули веселые искорки.
Джефферсон Коуп и Кэрол благодарно кивнули, а Кэрол рассмеялась:
- Ветреная личность этот мистер Коуп! Да-да, Джеф, лучше выпей за свою первую любовь, тем более что она рядом.
- О, смотрите, как покраснел! - подхватил шутку сестры Рэймонд. - Старина Джеф не любит, когда ему напоминают о прошлом. - Он вдруг помрачнел.
Сара погладила руку мужа, и лицо его опять прояснилось.
- Все это кажется теперь просто страшным сном, - усмехнулся он.
Перед их столом вдруг остановился элегантный господин. Эркюль Пуаро во всем своем великолепии! Воплощение роскоши и безупречного вкуса - усы браво подкручены, а поклон, который он отвесил, был поистине королевским.
- Мадемуазель, - сказал он, обращаясь к Джиневре. - Mes hommages <Я восхищен (фр.).>. Вы были блистательны.
Все необыкновенно ему обрадовались и тут же усадили рядом с Сарой. Он одарил собравшихся лучезарной улыбкой, а когда завязался общий разговор, наклонился к Саре и вполголоса спросил:
- Eh bien <Ну что же (фр.).>, мне кажется, в la famille Boynton теперь все преотлично?
- Благодаря вам! - ответила она.
- Он стал очень знаменитым, ваш супруг. Я читал сегодня восторженный отзыв на его последнюю книгу.
- Она и в самом деле хороша.., хотя жены, вероятно, бывают не очень объективны. А вы знали, что Кэрол и Джефферсон Коуп наконец-то поженились? А у Надин и Леннокса двое прелестных ребятишек - Рэймонд называет их "очаровашки". Ну а Джинни... Я считаю ее просто гениальной актрисой.
Она взглянула на прелестное личико в ореоле золотисто-рыжих волос и вдруг чуть заметно вздрогнула. На миг лицо Сары стало печальным, она медленно поднесла бокал к губам.
- За что вы собрались пить, мадам? - спросил Пуаро.
- Я подумала... - не сразу отозвалась Сара. - Я неожиданно подумала о ней. Я только сейчас заметила, как они с Джиневрой похожи. Те же черты, только Джинни - это олицетворение света, а она была погружена во тьму.
И тут Джинни, словно угадав, о ком они говорят, неожиданно произнесла:
- Бедная мама.., в ней и вправду было что-то странное. И когда мы все так счастливы, мне ее даже жаль. Она не получила от жизни того, чего хотела. Ей, наверно, было тяжело. - И она чуть дрожащим голосом нараспев произнесла строки из "Цимбелина", и все молчали, как зачарованные, вслушиваясь в музыку этих слов:

Для тебя не страшен зной,
Вьюги зимние и снег,
Ты окончил путь земной
И обрел покой навек...

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 1)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Часть вторая (Страница 4)
  • Глава 1 (Страница 4)
  • Глава 2 (Страница 5)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Эпилог (Страница 10)


Агата Кристи

Свидание со смертью

Цикл: "Эркюль Пуаро" - 21

 Читать книгу

Аннотация

Как всегда, знаменитый сыщик Эркюль Пуаро блестяще проводит расследование преступления при помощи своего метода, тщательно анализируя ситуацию. Придя на помощь полицейским, он безошибочно находит убийцу, жертвой которого стала глава большой американской семьи, путешествующей по Востоку.

Ричарду и Майре МЭЛЛOK - в память об их поездке в Петру

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel