Агата Кристи - Смерть в облаках

1 Агата Кристи

Глава 1
“ПРОМЕТЕЙ” ВЫЛЕТАЕТ ИЗ ПАРИЖА

Сентябрьское солнце нещадно палило над аэродромом Ле Бурже. Пассажиры, совершенно разомлевшие от жары, лениво пересекали летное поле и по зыбкому трапу забирались в рейсовый самолет "Прометей", который через несколько минут должен был вылететь по маршруту Париж-Лондон (аэропорт Кройдон). Джейн Грей вошла одной из последних и, без труда отыскав свое место, опустилась в кресло № 16. Несколько человек успели войти в салон раньше.
Кое-кто даже расположился с удобствами. По другую сторону прохода шла оживленная болтовня. Разговаривали две дамы, у одной из них был такой пронзительный голос, что Джейн даже слегка поморщилась.
- Моя дорогая... совершенно невероятно... Понятия не имею... Где?.. Что вы говорите! Жуан Ле Пэн? О, да!.. Ле Пине? Все такие же толпы... Нет-нет, конечно же, давайте сядем рядом. Разве нельзя?.. Кто?.. Аа, вижу...
И тотчас послышался ответ какого-то иностранца - вежливый и приятный: - Да-да, прошу вас, с превеликим удовольствием, мадам!
Джейн украдкой взглянула на говорившего.
Пожилой человек, приземистый и коренастый, с длинными усами и яйцевидной головой, учтиво уступив одной из дам свое место, пересаживался в кресло на противоположной стороне, через проход.
Джейн слегка повернулась и увидела двух женщин, чья неожиданная встреча и вызвала столь корректные действия иностранца. Упоминание о Ле Пине возбудило ее любопытство: она тоже только что побывала там. Джейн вдруг вспомнила, где она видела эту женщину с пронзительным голосом - за столом для игры в баккара. Но тогда эта женщина в волнении сжимала и разжимала пальцы, и тонкое лицо ее, похожее на безделушку дрезденского фарфора, то бледнело, то заливалось алостью. Джейн подумала, что небольшим усилием она могла бы заставить себя отыскать в памяти имя этой особы. Приятельница тогда назвала ей эту даму, сказав: "Она хоть и леди, но не настоящая. Кажется, прежде она служила в хоре..." В голосе подруги явно прозвучала презрительная усмешка. Подругу зовут Мэйзи, у нее превосходная работа Мэйзи массажистка, которая "снимает" со своих клиентов излишнюю полноту.
"...Но другая, - подумала Джейн, - конечно же, настоящая леди. Экий, однако, у нее "лошадиный тип...”
Впрочем, Джейн едва ли не тотчас позабыла о двух женщинах и занялась разглядыванием аэродрома Ле Бурже. Аэродром почти весь отлично просматривался через окно. Самые разнообразные самолеты стояли рядами. Одна из машин удивительно походила на огромную многоножку...
Кресло перед Джейн занимал молодой человек в ярком голубом пуловере.
Выше пуловера она заставляла себя не поднимать глаз: чтобы не встретить взгляд молодого человека.
...Механики перекликались по-французски, трап убрали, моторы взвыли сильнее, и самолет наконец стартовал.
Джейн затаила дыхание: это был всего лишь второй в ее жизни полет, и она очень волновалась... Самолет мчался вперед, и ей казалось, что они с ходу проломят ограду аэродрома... Но еще несколько мгновений, и они были уже над землей... Самолет кругами набирал высоту, Ле Бурже остался далеко внизу, и вот он едва виден...
Самолет совершал обычный дневной рейс. Летело не так уж много народу: двадцать один пассажир. Десять человек в первом салоне и одиннадцать во втором. Первый и второй пилоты и два стюарда. Шум моторов в пассажирских салонах был столь искусно приглушен, что не нужно даже закладывать уши ватой. Но все же разговаривать трудно, и оставалось только одно - думать. Взяв курс на пролив Ла-Манш, "Прометей" гудел над Францией, и каждый из пассажиров размышлял о своем.
Джейн Грей окончательно решила: "Ни за что не стану смотреть на него!..
Не буду! Нельзя. Лучше смотреть в окно и мечтать. Это самое верное. Буду вспоминать все с самого начала и успокоюсь".
Мысленно она вернулась к тому, что называла началом - ко времени, когда покупала билет для поездки. Билет стоил так дорого, но это было так восхитительно...
Смех и оживленный гомон наполняли парикмахерский салон, в котором работала Джейн и еще пятеро таких, как она, молоденьких девушек.
- А что бы ты предприняла, если б выиграла, дорогая?
- Трудно сказать... Планы, мечты, споры...
“Большой приз" она не получила, но выиграла целых сто фунтов!
- Истрать половину, а другую прибереги. Никогда не угадаешь, что может произойти.
- На твоем месте, Джейн, я бы предпочла всему хорошую меховую шубку! - А не лучше ли прогуляться по морю?!
При мысли о морской прогулке сердце Джейн дрогнуло. В конце концов она твердо решила остановиться на таком варианте: неделю она проведет в Ле Пине.
Многие из ее подруг уже побывали в Ле Пине или собирались ехать туда... Джейн своими чуткими, умными пальцами ловко перебирала и распределяла пряди, укладывала их в послушные локоны и, задавая клиентке обычные вопросы:
“Сколько времени вы не делали прическу, мадам?", "Почему ваши волосы такого неодинакового цвета, мадам?" "Чудесное лето, не правда ли, мадам?" думала:
“А почему бы и мне не отправиться в Ле Пине?" Теперь, выиграв сто фунтов, она могла бы позволить себе подобное удовольствие.
Одежда не представляла для нее проблемы. Джейн, как и большинство лондонских девушек, работала в таком месте, где почти все умеют хорошо одеваться; она могла модно и нарядно одеться, истратив совсем немного денег. Ногти же, безделушки и прическа всегда были у нее безупречны.
И Джейн отправилась в Ле Пине... Но неужели вся поездка сведется лишь к той единственной встрече? К тому, что произошло во время игры в рулетку? По вечерам Джейн позволяла себе поставить небольшую сумму, которую твердо решила ни под каким видом не превышать. Но с самого начала Джейн попросту не повезло. Она играла уже четвертый вечер. И то была ее последняя ставка. Джейн ставила на цветные. Она мало выиграла, больше проиграла. И теперь выжидала, стиснув монеты в руке.
Оставалось еще два свободных номера - пятерка и шестерка. Поставить на один из этих номеров? Если поставить, то на какой? На пятерку или на шестерку? Как угадать?
Пятерка перевернулась. Шар был пущен. Джейн протянула руку: она ставит на шесть.
Как раз вовремя. Она и игрок визави поставили одновременно: она выбрала цифру шесть, он - пять.
- Rien ne va plus, - произнес крупье. Шарик щелкнул и замер.
- Numero cinq, rouge, impair, manque. Джейн едва не вскрикнула от досады. Крупье забрал ставки, выдал деньги. Игрок, сидевший визави Джейн, спросил:
- Почему же вы не берете свой выигрыш?
- Но я ставила на шесть.
- Да нет же. Это я ставил на шесть, а вы - на пять.
Он был весьма привлекателен: белые зубы, смуглое лицо, голубые глаза, короткие курчавые волосы.
Джейн недоверчиво взяла выигрыш. Не ошибка ли это? Ей не верилось.
Неужто она случайно поставила на пятерку? С сомнением взглянула на незнакомца. В ответ он вновь улыбнулся:
- Все верно, - ободряюще сказал он, угадав ее состояние. - Оставите деньги на столе, и их тотчас заберет кто-либо, кто вовсе не имеет права на них! Это ведь ясно.
Вскоре, приветливо поклонившись, он ушел. Это было в высшей степени тактично с его стороны. Ведь иначе Джейн могла бы подумать, что он уступил ей выигрыш, лишь бы завязать знакомство. Но он оказался и впрямь славным и деликатным человеком... И вот в самолете его место оказалось перед ее креслом!..
Впрочем, все деньги были уже растрачены, промелькнули два последних дня в Париже (ах, как жаль, что последних!), и теперь домой...
А что дальше?..
"Надо ли загадывать, что будет потом, - остановила себя Джейн, - к чему зря тревожиться?”
Женщины, занимавшие друг друга болтовней, затихли;
“Дрезденско-фарфоровая" дама раздраженно разглядывала сломанный ноготь. Она позвонила и, когда перед нею остановился облаченный в белоснежное стюард, сказала:
- Пришлите ко мне мою горничную. Она во втором салоне.
- Слушаюсь, миледи.
Стюард, подчеркнуто услужливый, быстрый и знающий свое дело, исчез.
Тут же появилась темноволосая молодая француженка в черном строгом платье. Она принесла небольшую шкатулку с драгоценностями. Леди Хорбари по-французски приказала девушке:
- Мадлен, подайте мне красный марокканский ларчик.
Горничная ушла туда, где в хвосте самолета был уложен багаж, какие-то ящики и коробки. Вскоре девушка возвратилась с небольшим ларцом. Сисели Хорбари приняла от нее ларчик и отпустила служанку:
- Хорошо, Мадлен, это останется у меня. Ступайте.
Горничная удалилась. Леди Хорбари откинула крышку и извлекла из ларца пилочку для ногтей. Затем она долго рассматривала в овальное зеркальце свое лицо: то добавляла немного пудры, то освежала помаду...
Джейн презрительно скривила губы и занялась другими обитателями салона.
В кресле позади встретившихся в самолете дам сидел маленький иностранец, вежливо поменявшийся местом с одной из высокопоставленных леди.
Излишне тепло укутанный вязаным шарфом, он, казалось, дремал. Пристальный взгляд Джейн, видимо, потревожил его. Он взглянул на Джейн и снова сомкнул веки.
Рядом с ним сидел весьма импозантный седой мужчина. На коленях у него лежал раскрытый футляр с флейтой, куском замши мужчина любовно вытирал инструмент. Забавно, но он вовсе не походил на музыканта, скорее на адвоката или доктора.
Дальше разместились двое французов: один бородатый, уже в солидном возрасте, другой гораздо моложе, должно быть, его сын. Они коротали время, оживленно беседуя о чем-то и еще более оживленно жестикулируя.
Но все же внимание Джейн явно привлекал пассажир в голубом пуловере, тот, на которого она почему-то решила не смотреть.
“Глупо, нелепо волноваться так, будто мне семнадцать!" - с сердитым негодованием бранила себя Джейн.
А занимавший ее мысли Норман Гэйль-человек в голубом пуловере размышлял: "А ведь она мила! Право же, чрезвычайно хороша! И, похоже, меня запомнила. Тогда она выглядела такой удрученной - все ее ставки проигрывали. И сколько же удовольствия принес ей тот выигрыш! Все же я верно поступил!.. Она так привлекательна, когда улыбается: здоровые зубы и крепкие десны... Черт возьми, а ведь я волнуюсь. Будь стойким, мальчик!”
Он обратился к стюарду, проходившему мимо:
- Я бы чего-нибудь съел. Нет ли у вас холодного языка?
Графиня Хорбари думала: "Боже мой, что же делать? Эта неожиданная беда, страшная беда. Я вижу лишь один выход. Только бы мои нервы выдержали. Смогу ли я это сделать? Смогу ли обмануть? Нервы не выдерживают. Это все кокаин. И зачем только я его приняла? Мое лицо ужасно, просто ужасно!.. И эта кошка, Венетия Керр, здесь, это еще ужаснее. Она всегда так смотрит на меня, будто я грязнуля. Попробовала зацапать Стивена - ничего не вышло. Только она его и видела! Ненавижу этих великосветских дам. Боже, что мне делать? Надо же что-то придумать! Старая ведьма выполнит свою угрозу...”
Сисели Хорбари достала из портсигара сигарету, вставила ее в длинный мундштук. Руки ее дрожали.
Всеми уважаемая Венетия Керр раздумывала:
“Ах, зловредная колючка! Вот оно что! Ну, ладно, допустим, она превосходно разбирается в обстановке, но ведет она себя самым неподобающим образом. Бедный старина Стивен... Если б только он сумел от нее избавиться!..”
И она в свою очередь также достала сигарету и прикурила от сигареты Сисели Хорбари. Стюард остановил ее:
- Извините, леди, здесь не принято курить!
- К черту! - парировала за нее леди Хорбари.
Мсье Эркюль Пуаро думал: "А она славненькая, вон та малышка. У нее решительный подбородок. Но что ее встревожило? Почему-то избегает взглядов того симпатичного молодого человека, что сидит впереди? А ведь она, кажется, знает его, да и он ее - тоже...”
Самолет заметно пошел на снижение.
“O, mon estomac", - простонал Эркюль Пуаро и решительно закрыл глаза. Рядом с ним д-р Брайант, чуткими пальцами лаская свою флейту, думал:
“Невозможно решиться. Я просто не в силах отважиться. Это столь ответственный шаг в моей карьере...”
Он нежно извлек флейту из футляра. Музыка... В музыке забываются все тревоги, все заботы. Улыбаясь, поднес флейту к губам и снова опустил. Pядом посапывал маленький человечек с усами.
Самолет вдруг так резко качнулся, что в глазах позеленело.
Доктор Брайант порадовался, что не страдает ни морской, ни воздушной болезнью. Мсье Дюпон-отец возбужденно закричал мсье Дюпону-сыну:
- В этом не приходится сомневаться! Все они ошибаются - немцы, англичане, американцы! Они неверно указывают даты изготовления древних гончарных изделий! Возьмем, к примеру, самаррские изделия...
Жан Дюпон, рослый, благовоспитанный, несколько увалень с виду, возразил мягко:
- Вы должны это всесторонне мотивировать! Есть же еще Толл Калаф в Сакье Гез...
Мсье Арман Дюпон подергал, стараясь открыть, замок видавшей виды авиационные сумки:
- Погляди, кстати, на эти курдиские трубки, вот такими они их изготавливают сейчас. Украшения на них весьма напоминают росписи пятого тысячелетия до нашей эры...
Своим красноречивым жестом мсье Арман едва не смахнул на пол тарелку, которую минутой раньше поставил перед ним стюард.
Мистер Клэнси, писатель, автор множества детективных романов, поднялся с места подле Нормана Гэйля, прошагал в конец самолета, вытащил там из кармана своего плаща журнал "Континентальное обозрение" и возвратился с ним в руках, дабы доказать таким образом свое полное, с профессиональной точки зрения, алиби.
Мистер Райдер, сидевший позади мистера Клэнси, думал: "Я хочу, я должен держаться до конца, чего бы то мне ни стоило! Я не знаю, смогу ли поднять свои дивиденды... Если все пройдет благополучно - дело сделано... О, небо!" Норман Гэйль поднялся и направился в туалет. Едва за ним закрылась дверь, Джейн тотчас вытащила из сумочки зеркальце и, взволнованно оглядев себя, припудрила нос и помадой подрисовала контуры губ.
...Стюард поставил перед нею кофе. Джейн посмотрела в окно.
Внизу солнечной голубизной сверкал Ла-Манш.
Оса с надоедливым жужжанием вилась над головою мистера Клэнси как раз тогда, когда он всецело был поглощен тем, что в 19.55 происходило в некоем городе Цариброде с персонажами его нового романа. Клэнси отмахнулся от осы, и она полетела дальше - исследовать чашки Дюпонов. Точным ударом отважный Жан Дюпон прихлопнул ее.
Воцарилась тишина. Разговоры прекратились, и только мысли каждого следовали своим путем.
В глубине салона, в кресле № 2, голова мадам Жизели вдруг поникла.
Казалось, чуть склонившись вперед, мадам задумалась или дремлет.
Но мадам уже не думала и не спала.
Мадам Жизель была мертва...

Глава 2
“...ВАШ СЧЕТ, МАДАМ”...

Генри Митчелл, старший стюард, осторожно ходил от кресла к креслу, подавая пассажирам подготовленные заранее счета. Через полчаса самолет должен был прибыть в Кройдон. Генри собирал банкноты и серебро, кланялся и неустанно твердил привычное: "Благодарю, сэр. Благодарю, мадам". У столика, за которым сидели французы, ему пришлось минуту-другую подождать, так увлеченно они о чем-то разговаривали и столь выразительно жестикулировали.
“Тут, пожалуй, чаевых не получишь", - подумал Генри угрюмо.
Двое пассажиров спали: маленький человечек с усами и пожилая дама в конце самолета. Она всегда щедро вознаграждала стюардов за услуги:
Генри помнил ее, этим рейсом она летала уже несколько раз. Вот почему он и не стал будить ее заранее.
Маленький человечек с усами, едва Генри приблизился, тотчас проснулся и уплатил за бутылку содовой и за тонкие "капитанские" бисквитывсе, что он позволил себе.
Митчелл долго не беспокоил пассажирку. Наконец, минут за пятнадцать до Кройдона, он осмелился обратиться к ней:
- Простите, вот ваш счет, мадам...
Он осторожно коснулся рукой плеча женщины. Она не проснулась. Он слегка потормошил ее. Неожиданно леди безвольно сползла с сиденья. Митчелл, холодея от испуга, наклонился над дамой, затем, побледнев, выпрямился...
Альберт Дэвис, второй стюард, воскликнул недоверчиво:
- Ну да! И ты что, решил, она умерла?
- Говорю тебе, мертвая! - Митчелл дрожал.
- Ты уверен, Генри?
- Неужели это такой глубокий обморок?
- Кройдон через несколько минут!
- Но, может, ей действительно чересчур плохо? Мгновение они пребывали в нерешительности, затем начали действовать. Дэвис пошел к пилотам, Митчелл вернулся в салон к пассажирам. Он переходил от кресла к креслу и тихо шептал:
- Простите, сэр, вы случайно не врач? Норман Гэйль сказал:
- Я дантист. Но, быть может, я смогу вам помочь?.. - Он привстал со своего места.
- Я врач, - сказал доктор Брайант. - А что произошло?
- Там, на втором месте, одна леди... Мне не нравится, как она выглядит...
Доктор Брайант поднялся и последовал за стюардом. Маленький усатый человечек, поняв, что произошло нечто из ряда вон выходящее, незаметно покинул свое кресло и тоже пошел за ними.
Доктор Брайант склонился над распростертой на полу дамой. Это была уже далеко не молодая и достаточно полная женщина, одетая в черный дорожный костюм.
Осмотр закончился быстро. Доктор уверенно заявил:
- Она скончалась.
Митчелл спросил:
- Как вы думаете, она умерла от приступа?
- Этого я не могу утверждать без тщательного освидетельствования.
Когда вы в последний раз видели ее - живой, я имею в виду?
Митчелл задумался.
- Я подавал ей кофе, она была вполне здорова.
- Как давно это было?
- Примерно три четверти часа тому назад или что-то около этого А позже, когда принес счет, я решил, что она задремала...
Их разговор начал привлекать внимание - головы пассажиров поворачивались в их сторону, шеи вытягивались.
- Я думаю, это скорее всего припадок, - проговорил Митчелл с надеждой в голосе. Ему хотелось верить в лучшее. Он даже подвел под случившееся свою теоретическую основу. У сестры его жены, сказал он, часто бывают припадки.
Лично он считает, что припадки - дело обычное, каждый легко может себе представить, что это такое.
Доктор Брайант вовсе не собирался принимать на себя ответственность за происходящее. С выражением крайней озадаченности он покачивал головой. Неожиданно послышался голос укутанного в теплый шарф маленького усатого толстяка:
- Прошу вас, посмотрите, господа, на шее у нее заметен след какого-то укола. Это явное пятно...
Голова женщины была запрокинута, и на шее отчетливо просматривался точечный красный след.
- Pardon , - вмешался, подходя к группе, Жан Дюпон. - Вы говорите, женщина мертва, и на шее у нее след укола?
Говорил Жан Дюпон медленно, словно размышляя вслух.
- Могу я высказать свое предположение? Тут недавно летала оса. Я ее прихлопнул. - Он показал на осу, лежавшую в его кофейном блюдечке. - Не могло ли быть так, что несчастная леди скончалась от укуса осы, я слыхал, такое вполне возможно...
- Что ж, допустимо... - согласился Брайант. - Медицине известны такие вот случаи. Это вполне вероятно, в особенности если у человека слабое сердце.
- Могу ли я хоть чем-нибудь быть полезен? - спросил стюард Митчелл. - Через несколько минут мы будем в Кройдоне.
- Прежде всего сохраняйте спокойствие! сказал доктор Брайант. - Делать ничего не надо. Ни в коем случае нельзя ни трогать ни перемещать тело. - Д-р Брайант собрался возвратиться к своему креслу и с удивлением посмотрел на маленького, укутанного в шарф иностранца, который даже не тронулся с места.
- Дорогой сэр, - сказал доктор Брайант, - самое лучшее, что вы можете сделать в данном случае, так это вновь занять свое кресло. Сейчас мы будем “
Кройдоне.
- Совершенно верно, сэр, - сказал, стюард. Он повысил голос. - Пожалуйста, господа, займите свои места, прошу вас!
- Pardon, - произнес маленький человек, - но здесь, как я вижу, есть еще кое-что...
- Кое-что?
- Mais oui; кое-что, чего здесь никто не заметил!..
Носком ботинка он указал на нечто, поясняющее его слова. Стюард и доктор Брайант проследили глазами за его движением. На полу виднелся небольшой желто-черный предмет, прикрытый краем черной юбки.
- Еще одна оса? - удивился доктор. Эркюль Пуаро опустился на колени, достал из кармана пиджака сверкающий металлический пинцет и с изящной осторожностью подхватил то самое "кое-что", как он сказал. Бережно держа свою добычу, он выпрямился:
- Да, пожалуй, это весьма похоже на осу. Но все же это не оса!
Он поворачивал предмет и так, и этак, чтобы и доктор, и стюард могли видеть его находку со всех сторон. Это был небольшой пучок пушистого оранжево-черного шелка, прикрепленного к длинному, странного вида острию с бесцветным тончайшим жалом на конце.
- Боже мой! Боже мой! - вырвалось у мистера Клэнси, также вставшего со своего кресла и пытавшегося хоть что-нибудь разглядеть из-за широкого плеча стюарда Митчелла. - Поразительно! В высшей степени странная вещь!
Удивительнейшая из всех, которые я когда-либо видел в жизни! Никогда бы ни за что такому не поверил!
- Вы, должно быть, могли бы нам кое-что объяснить, сэр? - спросил стюард. - Вы знаете, что это такое? Вы узнаете эту штуковину?
-Узнаю ли? Разумеется, узнаю! - Мистер Клэнси напыжился от гордости и сознания собственного превосходства. - Это предмет, джентльмены, не что иное, как туземный дротик! Таким дротиком стреляют, выдувая его из специальной трубки. Трубками подобного рода вооружены воины у некоторых племен... хм... Я, пожалуй, не смогу сейчас с точностью утверждать, южноамериканских или же островитян с Борнео... Но это, вне всякого сомнения, именно такой туземный дротик, выпущенный из стреляющей трубки, и я подозреваю, что его острие...
- Было смазано знаменитым ядом южноамериканских индейцев, - закончил его фразу Эркюль Пуаро. И добавил: - Mais entfin! Est-ce que c'est possible?
- Это и впрямь совершенно необычно! - продолжал мистер Клэнси, все еще сиявший от сознания своей полезности, от профессиональной гордости и восхищения собою. - Я же говорю, это весьма необычно! Я сам сочиняю детективные романы, но чтобы вот так, в жизни, неожиданно столкнуться с подобным...
Мистеру Клэнси попросту не хватило слов, чтобы выразить чувства , которые обуревали его.
Самолет накренился, и те из пассажиров, которые все еще толпились в проходе между креслами, едва не попадали. "Прометей" заходил на посадку и, описывая над аэродромом первый круг, лег на крыло. Внизу раскинулся Кройдон.

Глава 3
КРОЙДОН

Стюард Митчелл и доктор уже больше не были центром внимания в создавшейся на борту самолета трагической ситуации. Их отстранил и завладел положением нелепо выглядевший человечек, тепло укутанный вязаным шарфом.
Говорил он столь авторитетно, что никто не посмел возражать ему или задавать вопросы. Он шепнул что-то Митчеллу, тот кивнул и, протиснувшись между пассажирами, стал у двери, ведущей в переднюю часть самолета.
Самолет бежал по посадочной полосе. Когда заглохли моторы.
Митчелл повысил голос:
- Прошу всех, леди и джентльмены, оставаться на своих местах, пока сюда не придет кто-либо из представителей власти. Я думаю, вас долго не задержат.
Разумность этого приказа была одобрена большинством пассажиров, лишь один голос решительно запротестовал.
-Чепуха! - сердито закричала леди Хорбари. - Разве вы не знаете, кто я такая? Я требую, чтобы меня немедленно отпустили!
- Весьма сожалею, леди. Но даже для вас я не могу сделать исключения. - Но ведь это полнейший абсурд! - Сисели сердито топнула ногой. - Я сообщу о вашем самоуправстве в дирекцию авиакомпании. Возмутительно, почему мы должны сидеть здесь взаперти с этим мертвым телом!
- В самом деле, дорогая, - протяжно произнесла тоном благовоспитанной дамы Венетия Керр. - Чрезвычайно все это неприятно! Но, я думаю, все же нужно немножко потерпеть. - Она села и вытащила из сумочки портсигар. - Могу я теперь спокойно закурить, стюард?
Расстроенный Митчелл ответил:
- Я думаю, мисс, сейчас это не имеет значения. Он оглянулся.
Дэвис выпустил пассажиров из второго салона самолета через запасный выход и теперь отправился в здание аэропорта на поиски кого-нибудь из представителей власти.
Ожидать пришлось недолго, однако пассажирам показалось, что прошло не менее получаса, пока на аэродроме в сопровождении полисмена не появился человек в штатском, но с военной выправкой. Они торопливо пересекли летную полосу, поднялись по трапу и вошли в самолет через дверь, предупредительно открытую для них Митчеллом.
- Ну, в чем тут дело? Что произошло?! - спросил прибывший официальным тоном.
Он выслушал Митчелла, затем д-ра Брайанта, потом, нагнувшись, взглянул на умершую женщину. Отдав краткий приказ полисмену, обратился к пассажирам:
- Не будете ли вы так добры последовать за мной, леди и джентльмены? Он повел их через поле, но не в просторное помещение таможни, как обычно, а свернул в маленькую уединенную комнатку полиции.
- Я полагаю, леди и джентльмены, что мы не станем задерживать вас дольше, чем того потребуют формальности.
- Послушайте, инспектор, я очень спешу... - сказал Джеймс Райдер. - У меня в Лондоне весьма срочные дела!
- Весьма сожалею, сэр, но...
- Меня зовут леди Хорбари. Я нахожу возмутительным то, что вы осмеливаетесь меня задерживать!
- Искренне сожалею, леди Хорбари. Видите ли, случай крайне серьезный.
Это очень смахивает на убийство. Прискорбно...
- Однако отравленная стрела южноамериканских индейцев... - со счастливой улыбкой пробормотал мистер Клэнси.
Инспектор с подозрением посмотрел на него. Археолог оживленно заговорил о чем-то по-французски, обращаясь к инспектору, тот, выслушав его, медленно и осторожно стал отвечать на том же языке, выискивая подходящие слова. Венетия Керр сказала:
- Все это невыносимо скучно, но я полагаю, что вы постараетесь побыстрее выполнить свой долг, господин инспектор, - на что почтенный инспектор с некоторой галантностью и благодарностью в голосе церемонно ответил:
- Спасибо, мадам. - А затем уже деловым тоном продолжал: - Прошу вас, леди и джентльмены, оставайтесь здесь, а мне необходимо немного поговорить с доктором... доктором...
- Моя фамилия Брайант.
- Благодарю вас, доктор Брайант. Следуйте, пожалуйста, за мной, доктор, вот сюда...
- Могу ли я присутствовать при вашем разговоре?
Инспектор порывисто обернулся, резкий ответ уже готов был сорваться с губ, но вдруг выражение его лица мгновенно изменилось:
- О! Простите, мистер Пуаро! Вы так закутаны, что я, право, не узнал вас. Проходите, пожалуйста.
Инспектор открыл дверь, и доктор Брайант и мсье Пуаро вышли, провожаемые удивленными взглядами остальных пассажиров. - А почему это ему можно выходить, а мы должны сидеть здесь взаперти? - воскликнула в негодовании леди Сисели Хорбари.
Венетия Керр покорно опустилась на скамейку.
- Очевидно, это какой-то тип из французской полиции, - сказала она. - А скорее всего просто шпион.
Норман Гэйль неуверенно обратился к Джейн:
- Мне кажется, я видел вас в Ле Пине... - И без особой уверенности в голосе продолжал: - Это прекрасное место. Мне очень нравятся сосны.
Джейн ответила:
- Да, от них такой пьянящий смолистый запах!..
Они помолчали немного, не зная, о чем же говорить дальше. Наконец Гэйль произнес:
- А я вас тотчас узнал в самолете.
Джейн изобразила удивление:
- Да неужели?
Гэйль спросил:
- Как вы думаете, та женщина действительно убита?
- Я думаю, что да, - ответила Джейн. - Это так ужасно! -Джейн вздрогнула, и Норман Гэйль пересел чуть поближе, как бы обещая ей свою защиту.
...Дюпоны что-то обсуждали по-французски. Мистер Райдер поспешно производил какие-то подсчеты в своей записной книжке и время от времени поглядывал на часы. Сисели Хорбари, нетерпеливо постукивая ногой по полу, дрожащими пальцами зажгла сигарету.
К дверному косяку уютно прислонился рослый, невозмутимо спокойный полисмен в безмятежно голубой форме.
В соседней комнате инспектор Джепп разговаривал с доктором Брайантом и Эркюлем Пуаро.
- Ну и наловчились же вы, однако, появляться в самых неожиданных местах, мистер Пуаро!
- Но мне кажется, что Кройдонский аэродром также не входит в сферу вашей деятельности, мой друг! дружески отозвался Пуаро.
- О, я только большой паук в закрытой склянке. Мое счастье заключается в том, чтоб не прозевать!.. И признаюсь: это самое, пожалуй, удивительное дело за много лет моей работы! Что ж, давайте к нему и приступим. Прежде всего, доктор, вы, возможно, сообщите мне ваше полное имя и ваш адрес?
- Роджер Джеймс Брайант. Специалист по болезням уха, горла, носа.
Мой адрес-Херли-стрит, 329.
Туповатого вида полисмен, сидевший за столом, записал все эти данные. - Наш хирург осмотрит тело, - сказал Джепп. - Но вы нам понадобитесь во время следствия, доктор.
- Да, да, разумеется.
- Не могли бы вы хотя бы приблизительно установить время смерти?
- Женщина скончалась примерно за полчаса до моего осмотра; смерть произошла незадолго до прибытия в Кройдон. Точнее определить время затрудняюсь. Из слов стюарда я понял, что он разговаривал с нею примерно часом раньше.
- Это уже кое-что, доктор. Благодарю вас. И еще одно: быть может, это несколько нетактично с моей стороны, но мне придется спросить у вас, не заметили ли вы во время полета чего-нибудь подозрительного?
Доктор покачал головой.
- А я спал... - с огорчением заметил Пуаро. - В самолете мне бывает так же плохо, как и на море. Я всегда стараюсь хорошенько закутаться и уснуть. - У вас есть какие-нибудь предположения, догадки о причине смерти, доктор?
- Не могу пока сказать вам ничего определенного. Это выяснится после вскрытия трупа и проведения ряда анализов. Джепп понимающе кивнул.
- Что ж, доктор, ладно, - сказал он. - Я думаю, мы вас не задержим. Но, к сожалению, вам придется пройти через ряд формальностей так же, как и всем другим пассажирам. Мы не можем сделать для вас никаких исключений.
Д-р Брайант улыбнулся.
- Я предпочел бы заверить вас, что не скрываю никаких... э-э... трубок или какого-то иного смертоносного оружия, - произнес он серьезно.
- Роджер посмотрит, - Джепп кивнул на своего помощника. - Между прочим, доктор, не знаете ли вы, что это может быть? Вот здесь...
Он указал на бесцветный шип, лежавший в маленькой коробочке перед ним на столе.
- Трудно сказать, не проделав анализов. Обычно туземцы используют яд кураре, очень быстродействующий.
- Но его, видимо, нелегко доставать?
- Нелегко простому смертному...
- Тогда мы обыщем вас особенно тщательно, доктор! - сказал Джепп, любивший подобного рода шутки. - Роджер!
Доктор и констебль вышли из комнаты. Джепп откинулся на спинку стула и посмотрел на Пуаро.
- Гм... Странный случай, - сказал он. - Слишком сенсационный, чтоб быть правдоподобным. Стреляющие трубки и отравленные дротики в самолете! Это буквально оскорбляет рассудок!
- Мудрое замечание! - согласился Пуаро.
- Мои люди сейчас осматривают самолет, - сообщил инспектор Джепп. - К счастью, неподалеку отсюда находились наши эксперты и мы сумели вовремя заполучить фотографа и дактилоскописта. Возможно, что-то удастся установить по следам... Так... А теперь, я думаю, необходимо поговорить со стюардами. Он шагнул к двери и распорядился вызвать стюардов. Вошли Митчелл и Дэвис. Младший уже оправился от потрясения, но все же заметно волновался.
Митчелл все еще был бледен и перепуган.
- Все в порядке, ребята, - сказал инспектор Джепп. - Садитесь. Паспорта при вас? Хорошо. - Он бегло просмотрел паспорта пассажиров. - Ага, вот: Мари Морисо, французский паспорт. Известно ли вам что-нибудь о ней?
- Я видел ее раньше. Она довольно часто летала нашим рейсом из Англии, - сказал Митчелл.
- А-а, вероятно, по каким-то делам. Вы ничего не знаете о ее работе? Митчелл покачал головой. Младший стюард сказал:
- Я ее тоже помню. Я видел ее в восьмичасовом самолете из Парижа.
- Кто из вас последним видел ее живой?
- Он, - младший стюард показал на своего напарника.
- Я, - кивнул Митчелл, - когда принес ей кофе.
- Как она выглядела?
- Обыкновенно. Я ничего особенного не заметил. Подал ей сахар и предложил молоко, но она отказалась.
- В котором часу это было?
- Не могу сказать точно. Мы в это время шли над проливом. Могло быть около двух.
- Что-то около этого, - подтвердил младший стюард.
- Когда еще вы ее видели?
- Когда разносил счета.
- В котором это было часу?
- Спустя четверть часа после кофе. Я подумал, что она спит...
Боже мой! Значит, она уже тогда... умерла!...
Голос Митчелла дрогнул, в нем послышался страх.
- И вы не видели никаких следов, не заметили этого?.. - Джепп показал на дротик в черно-желтом, осиной расцветки, оперении.
- Нет, сэр.
- А вы, Дэвис?
- Последний раз я видел, мадам, когда приносил бисквиты и сыр.
Она выглядела тогда вполне здоровой.
- Каков у вас порядок обслуживания? - поинтересовался Пуаро. - Вы обслуживаете разные салоны?
- Нет, сэр, мы работаем вместе. Суп, затем мясо и овощи, салат, потом сладкое. Мы обычно обслуживаем сперва хвостовую часть самолета, а потом с новыми блюдами переходим в переднюю.
Пуаро кивнул.
- А эта самая мадам Морисо, она с кем-нибудь из пассажиров разговаривала, кого-нибудь в самолете узнала? - спросил Джепп.
- Не видел, сэр.
- Вы, Дэвис?
- Нет, сэр.
- Она покидала свое место во время перелета?
- Не думаю, сэр. Нет.
- Не заметил ли кто-нибудь из вас чего-либо такого, что могло бы пролить свет на это дело?
Оба стюарда подумали, затем дружно покачали головами.
- Ладно, пока все. Я еще раз поговорю с вами немного позже.
- И надо же такой неприятности случиться! Этого мне еще недоставало!
- пожаловался Митчелл.
- Но вас никто не упрекает, - успокоил его инспектор Джепп. - Однако я с вами согласен, дело это преотвратительное!
Он жестом позволил стюардам уйти, но Пуаро подался вперед:
- Позвольте мне задать еще один маленький вопросик.
- Пожалуйста, мистер Пуаро!
- Кто-нибудь из вас заметил осу, летавшую по самолету?
- Там, по-моему, не было никакой осы, - пожал плечами Митчелл.
-Там была оса, - сказал Пуаро. - Мы нашли ее в тарелке одного из пассажиров. - Нет, сэр, я ее не видел, - сказал Митчелл.
- Я тоже, - сказал Дэвис.
- Неважно. Благодарю вас. Когда стюарды вышли из комнаты, Джепп, жестом изобразив пачку паспортов, сказал:
- На борту, оказывается, была графиня! Может, нам велеть тщательно обыскать весь багаж в хвостовой части самолета, в том числе и ручную кладь пассажиров салона? - предложил он и весело подмигнул Эркюлю Пуаро. - Как, по-вашему, почему я так думаю, мистер Пуаро? А вот почему. Нам нужно найти трубку, если она вообще существует и если нам все это не снится! Мне лично все это кажется чудовищным сном. А что, если этот малый, этот детективщик-писака вдруг спятил я надумал совершить это на самом деле, а не на бумаге?! Отравленные стрелы, дротики...

1 Следующая страница


Смерть в облаках 2

Похоже на него!..
Мсье Пуаро с сомнением покачал головой.
- Да, - продолжал Джепп. - Каждого придется обыскать, будет он сопротивляться или нет, и все мелкие вещи тоже нужно осмотреть.
- Нужно бы составить сперва список пассажиров, - предложил Пуаро, - и список всего, что принадлежит каждому из этих людей.
Джепп взглянул на него с любопытством:
- Что ж, это можно сделать, если вы считаете, что так следует поступить, мистер Пуаро. Мне только неясно, куда вы клоните. Мы же знаем, что ищем.
- Вы - может быть, знаете, mon ami, но я вовсе не так уверен. Я тоже ищу, но мне не совсем ясно, что именно я должен или смогу найти.
- Ах, вы опять за свое, мистер Пуаро! Ох, и любите же вы усложнять!
На самом деле все гораздо проще, уверяю вас! А теперь давайте позовем ее милость графиню, прежде чем она выцарапает мне глаза!..
Однако леди Хорбари держалась теперь много спокойнее. Она благосклонно опустилась на предложенный ей стул и отвечала, не раздумывая, на вопросы инспектора Джеппа. Она сказала, что она - леди Сисели Хорбари - жена графа Хорбари, сообщила свои адреса: поместье Хорбари, Суссекс, и второй: площадь Гросвенор, 315, Лондон. Она возвращалась в Лондон из Ле Пине и Парижа.
Умершая мадам была ей совершенно неизвестна. Во время полета леди не заметила ничего подозрительного. Во всяком случае, она сидела лицом в другую сторону - к передней части самолета, - поэтому у нее не было абсолютно никакой возможности видеть то, что происходило позади. Она не покидала своего места во время перелета. Насколько она помнит, из переднего салона во второй никто не выходил, за исключением стюардов. Она не помнит точно, но кажется, кто-то из мужчин выходил из салона в туалет, однако она в этом не уверена. Она ни у кого не заметила ничего похожего на трубку.
- Нет, - ответила она на вопрос мсье Пуаро. - Я не заметила, была ли в самолете оса.
Показания мисс Керр были во многом похожи на свидетельства ее подруги.
Она назвалась Венетией Энн Керр, ее адрес: Литтл Паддокс, Хорбари, Суссекс.
Она возвращалась домой с юга Франции. Насколько помнит, она никогда прежде не видела умершей. Нет, не заметила ничего подозрительного во время путешествия. Да, обратила внимание на то, как один из пассажиров гонял осу.
Полагает, что это он и пристукнул ее.
Мисс Керр с достоинством удалилась.
- Вы, мне кажется, очень интересуетесь этой осой, мистер Пуаро?
- Не так интересна сама оса, как те мысли, на которые она наводит.
- Что ни говорите, - инспектор Джепп переменил тему разговора, - а уж конечно, эти французы в деле явно замешаны. Они ведь сидели как раз напротив мадам Морисо. Выглядят они, прямо скажем, потрепанными, и их облезлый чемодан набит какими-то заморскими штучками. Уверен, что набрали они весь этот хлам не в Париже. Не удивлюсь, если окажется, что они побывали на Борнео, в Южной Америке, или еще где-нибудь. Но у нас нет данных, чтобы доказать их причастность к делу. Нужно только нам все хорошенько мотивировать. Впрочем, это уж скорее их забота, чем наша... Но все же я считаю, что эти предположения могут быть основой... Пуаро слегка поморгал глазами.
- Все, о чем вы говорите, инспектор, конечно, вполне возможно, однако все же, я полагаю, вы заблуждаетесь, мой друг. Эти двое - вовсе не бандиты и не головорезы, как вам показалось. Напротив, оба они - и отец и сын очень образованные и известные в ученом мире археологи.
- Продолжайте, мистер Пуаро, продолжайте, вы меня мистифицируете?
- И не думаю. Я их превосходно знаю. Это мсье Арман Дюпон и его сын, мсье Жан Дюпон. Они совсем недавно возвратились с интересных раскопок, которые ведут в Персии неподалеку от Сузы.
- Продолжайте... - Джепп перебрал пачку паспортов, поспешно перелистал документы Дюпонов: - Вы правы, мистер Пуаро, - согласился он. - Но все же вы должны признать, что вид у этих господ весьма неподобающий. Простецкий. - Что ж, такое бывает иногда с людьми, известными всему миру. Я сам moi qui vous parle, я сам был когда-то простым парикмахером и...
- He говорите так, - воскликнул инспектор Джепп с улыбкой. - Ну, ладно, давайте поглядим на этих ваших знаменитых археологов поближе!
Мсье Дюпон-отец заявил, что умершая была ему совершенно незнакома.
Он не заметил ничего подозрительного во время перелета, так как вел со своим сыном чрезвычайно интересную дискуссию. Места своего он не покидал. Да, в конце ленча он видел осу. Осу пристукнул его сын. Мсье Жан Дюпон подтвердил сообщение отца. Он был так увлечен, что попросту не заметил ничего происходившего вокруг. Оса досаждала ему, и он прихлопнул ее. Какова тема их дискуссии? Доисторическая керамика Ближнего Востока, способы обжига и характер отделки.
Мистер Клэнси, вошедший вслед за археологами, попал в явно неудачную для себя ситуацию. Как и предчувствовал инспектор Джепп, он знал слишком много о стреляющих трубках и отравленных дротиках.
- Имели вы сами когда-нибудь такую трубку?
- Мм-м, вообще-то да, имел.
- В самом деле?! - инспектор Джепп едва не подпрыгнул от такого признания.
Маленький мистер Клэнси, автор детективных романов, от волнения заговорил высоким визгливым голосом:
- Вы, мсье, меня не так поняли!.. Убивать ее у меня не было никаких причин! Я могу все объяснить...
- Да, сэр, вы, возможно, и будете объяснять.
- Видите ли, я в свое время написал книгу, в которой убийство было совершено именно таким способом...
- Конечно...
Опять эта угрожающая интонация! Мистер Клэнси заторопился:
- Там шла речь, в этом моем романе, об отпечатках пальцев, дактилооттисках, понимаете? Было необходимо проиллюстрировать... я имею в виду... отпечатки пальцев... их положение... их положение на духовой трубке, из которой стреляли, понимаете? И, увидев однажды такую стреляющую штуковину в магазине на Черинг Кросс Роуд... года два назад... я купил трубку... А мой друг-художник для иллюстрации снабдил ее отпечатками моих пальцев. Я вам могу представить книгу - "Тайна алого лепестка". Вы можете также расспросить об этом моего друга.
- Вы храните трубку у себя дома?
- Вообще-то, я думаю... я имею в виду... да... хранил...
А где она сейчас?
- Кажется, по-моему, где-то...
- А что вы подразумеваете под словом "где-то", мистер Клэнси?
- Я подразумеваю... где-то... Не могу сейчас сказать вам точно, где она. Я человек не очень аккуратный...
- Она не с вами, по крайней мере?
- О, разумеется, нет! Конечно нет! Я не видел ее уже с полгода...
Инспектор Джепп бросил на него взгляд, полный нескрываемого холодного презрения.
- Вы покидали свое место в самолете?
- Нет... впрочем, в самом конце рейса да, покидал.
Ага, покидали. Куда же вы ходили?
- Я ходил, чтобы взять из кармана своего плаща "Континентальное обозрение". Плащ был завален каким-то барахлом и чемоданами в хвосте, у самого входа.
- Стало быть, вы проходили мимо кресла №2?
- Нет... Очевидно, да, проходил. Но это было задолго до того, как что-то могло произойти. Как раз тогда, я припоминаю, я съел свой суп.
На все последующие вопросы инспектор получил отрицательные ответы.
Мистер Клэнси не заметил ничего подозрительного. Он был увлечен доказательствами трансевропейского алиби для своих персонажей: он работает над новым романом.
- Алиби, значит? - мрачно переспросил инспектор.
Вмешался Пуаро о вопросом об осе.
Да, мистер Клэнси обратил внимание на осу. Она пыталась атаковать.
Он вообще боится ос.
Когда это было? Как раз после того, как стюард подал ему кофе.
Мистер Клэнси замахнулся на осу, и она... улетела прочь.
После этого были записаны адрес, полное имя мистера Клэнси и ему позволили удалиться, что он сделал, явно встревоженный.
- Подозрительный тип, - подытожил инспектор Джепп. - У него есть трубка! А как он держится, чертов писака!..
- Это все - суровость вашего официального поведения, мой милый Джепп! - Человеку нечего бояться, если он говорит правду, - строго изрек служащий Скотленд-Ярда. Пуаро взглянул на него с сожалением:
- Я верю, что вы искренне убеждены в своей версии.
- Конечно, убежден. Это правда. А теперь давайте вызовем Нормана Гэйля.
Норман Гэйль дал свой адрес: Шипхердз Авеню, 14, Мюзвэлл Хилл. По профессии дантист. Возвращается из отпуска, проведенного в Ле Пине. Один день провел в Париже, знакомился там с новыми типами зубоврачебных инструментов. Он никогда прежде не встречал покойной и не заметил ничего подозрительного во время полета. Во всяком случае, он сидел лицом в другую сторону - к передней части самолета. Один раз встал со своего места и вышел в туалет. Возвратился на место и ни разу не был близко к креслу № 2. Нет, не видел никакой осы.
Следующим вошел Джеймс Райдер, нетерпеливый и бесцеремонный в обращении. Он возвращался из важной деловой поездки в Париж. Понятия не имеет об умершей. Да, занимал место непосредственно перед нею, но ее не мог видеть, не поднявшись и не заглянув через спинку своего кресла. Нет, ничего не слышал: ни стона, ни восклицания. В самый конец самолета никто не проходил. Кроме стюардов. Да, двое французов занимали места визави, через проход. Младший из них убил осу, как раз во время обеда. Раньше он осы не видел. Понятия не имеет, как выглядит духовая трубка, ничего подобного не видел и поэтому не может сказать, видел ли у кого-нибудь такую штуковину во время путешествия или нет...
В дверь постучали. Вошел констебль, что-то с нескрываемым торжеством неся перед собою:
- Сержант только что нашел это, сэр, - сказал он. - Мы подумали, что вы сразу же захотите взглянуть.
Он положил свой трофей на стол, бережно достав его из носового платка.
- Отпечатков нет, насколько мог видеть сержант, однако он приказал мне быть осторожным.
Предмет, лежавший на столе, несомненно, был трубкой туземного изготовления! Инспектор Джепп резко втянул ноздрями воздух.
- Господи! Так это правда?! Честное слово, я не верю своим глазам!
Мистер Райдер с интересом шагнул вперед:
- Это и есть то, что обычно используют южноамериканские индейцы?
Читал о таких вещах, но никогда не видел. Ну, теперь я могу ответить на ваш вопрос. Я не видел в самолете никого, кто держал бы в руках что-нибудь подобное.
- Где это нашли? - быстро спросил Джепп.
- Засунутым под одно из сидений так, что его не было видно.
- Под которое из кресел? - № 9.
- Весьма остроумно! - медленно произнес Эркюль Пуаро. Джепп порывисто повернулся к нему:
- Что вы находите остроумного?
- Только то, что место № 9 было моим!
- Я должен сказать, что это выглядит несколько... странным. С вашей стороны... - пробормотал м-р Райдер весьма выразительно.
Джепп нахмурил брови:
- Благодарю вас, мистер Райдер, достаточно.. Вы свободны.
Когда Райдер вышел, Джепп с усмешкой повернулся к Пуаро:
- Ax, ты стреляный воробей! Так это твоя работа?
- Mon ami, - проговорил Пуаро с достоинством. - Когда я совершу преступление, я не стану прибегать к помощи яда, употребляемого южноамериканскими индейцами для боевых стрел.
- Но согласись, это вызов закону! - воскликнул инспектор Джепп. - Чисто сработано! Одна мысль об этом бесит меня!..
- Кто бы это ни был, он воспользовался всеми шансами для полного успеха! - сказал Пуаро.
- Да, клянусь Юпитером! Боже, этот тип должен быть каким-то абсолютным... лунатиком! Ну, кто там у нас с вами еще остался? Только одна девушка? Давайте позовем ее и покончим с этим вопросом. Джейн Грей звучит прямо как название преинтереснейшего романа!
- Она красивая девушка, - кивнул Пуаро.
- Неужели, старый ты плут? Так ты, выходит, не все время сладко спал?
А?
- Она красива и нервничала, - сказал Пуаро.
- Нервничала, говоришь? - живо уцепился за новую мысль инспектор Джепп.
- Мой дорогой друг, когда такая милая девушка нервничает, это обычно означает, что на ее пути появился некий молодой человек, а вовсе не свидетельствует о преступлении.
Джейн ответила на вопросы. Ее зовут Джейн Грей, она служит в парикмахерской на Брутон-стрит, у мсье Антуана. Ее домашний адрес:
Хэрро-гейт-стрит, 10, Новый Уэльс, 5. Она возвращалась в Англию из Ле Пине.
- Ле Пине?.. Хм!..
Последующие вопросы касались билета для поездки.
- Я бы их запретил, все эти увеселительные прогулки! - проворчал Джепп.
- Я считаю, что они изумительны, - возразила Джейн. - А вы сами неужели никогда не ставили полкроны на лошадь?
Джепп вдруг смутился.
Когда Джейн предъявили духовую трубку, она сказала, что в самолете ни у кого такой трубки не видела. Она не знала умершей, но обратила на нее внимание в аэропорту Ле Бурже.
- Почему вы обратили на нее внимание?
- Из-за ее невероятной уродливости! - воскликнула Джейн искренне. Больше ничего ценного следствию она не могла сообщить и потому ей также разрешили уйти. Джепп вновь принялся изучать трубку.
- Не понимаю, - сказал он, - наяву осуществляется невероятнейший детектив! Что же нам теперь следует искать? Человека, который предпринял путешествие в некую часть света, где можно приобрести такую штуковину? А где конкретно ее могли создать? Для этого потребуется эксперт. Эта штука равно может быть и малайской, и южноамериканской, и африканской.
- Да, оригинально, - сказал Пуаро. - Но если вы приглядитесь повнимательнее, то заметите вот здесь микроскопический кусочек бумаги, прилипший к трубке. И выглядит он точь-в-точь, как остаток отодранной этикетки с ценой. Кажется, сей экземпляр проследовал из диких мест через лавку антиквара. Возможно, это немного облегчит наши поиски. Но позвольте сначала задать вам один маленький вопросик.
- Прошу вас.
- Вы не будете составлять список? Я имею в виду опись вещей, принадлежащих пассажирам...
- Теперь это, пожалуй, уже не столь важно, но будет сделано, если вам угодно, мистер Пуаро. Вы настаиваете на этом?
- Mais oui. Я озадачен, весьма озадачен. Если б только я мог найти что-нибудь, что помогло бы мне...
Но инспектор Джепп уже не слушал его. Он исследовал остатки оторванной этикетки с ценой, сохранившиеся на черенке трубки.
- Клэнси проболтался, что купил трубку. Ох, эти авторы детективов!..
Они в своих романах вечно оставляют полицию в дураках... Но если бы я доложил своему начальнику о чем-нибудь так, как докладывают их вымышленные инспекторы своим старшим офицерам, - меня завтра же вышвырнули бы из полиции! К черту этих невежественных бумагомарателей! - Джепп перевел дух и закончил: - Да, но это проклятое убийство как раз так и выглядит, будто этот писака его придумал, в надежде, что оно сойдет с рук его идиотским персонажам!..

Глава 4
ДОЗНАНИЕ

Дознание по делу об убийстве госпожи Мари Морисо началось четырьмя днями позже. Сенсационная смерть привлекла внимание широкой публики, и зал был переполнен.
Первым допросили свидетеля мэтра Александра Тибо. Это был высокий пожилой человек. Седина уже тронула его темную бороду, и она являла собою то, что французы обычно называют "соль с перцем". По-английски он говорил медленно, с легким акцентом, но в общем-то вполне пристойно.
После предварительных формальностей следователь спросил у него:
- Вы видели умершую? Вы опознали ее, мэтр Тибо?
- Да. Это моя клиентка, Мари-Анжелик Морисо.
- Это имя записано в ее паспорте. Была ли она известна вам под другим именем?
- Да, под именем мадам Жизели.
По залу прошло волнение. Репортерские карандаши выжидательно застыли в воздухе. Следователь продолжал:
- Не можете ли вы сказать точнее, кто же такая была мадам Мари Морисо, она же мадам Жизель?
- Мадам Жизель - это имя, под которым она занималась бизнесом. Она была в числе самых деловых ростовщиков Парижа.
- Она занималась бизнесом! Где же?
- На улице Жолиетт, дом 3. Это была ее частная резиденция.
- Нам известно, что она довольно часто ездила в Англию. Ее дела касались этой страны?
- Да. Многие ее клиенты-англичане. Ее хорошо знали в определенных кругах английского общества.
- Что вы подразумеваете под "определенными кругами"?
- Ее клиентуру в основном составляли чиновники, адвокаты, учителя среди таких людей особенно ценят сдержанность...
- Она пользовалась репутацией осторожного человека?
- Чрезвычайно осторожного.
- Достаточно ли хорошо вам известны были ее дела?
- Нет. Мадам Жизель вполне могла вести свои дела самостоятельно.
Она держала в своих руках контроль над всеми операциями и была женщиной с весьма оригинальным характером, - Она была богата?
- Чрезвычайно состоятельна.
- Были у нее враги?
- Насколько мне известно - нет.
...Мэтр Тибо спустился со свидетельского возвышения. Вызвали Генри Митчелла.
Следователь спросил:
- Ваше имя Генри Чарльз Митчелл, вы проживаете на Шаублэк Лэйн, 11, Вэндсворс?
- Да, сэр.
- Вы состоите на службе в "Юниверсал Эйр-лайнз Компани", компании с ограниченной ответственностью?
- Да, сэр.
- Вы старший стюард рейсового самолета "Прометей"?
- Да, сэр.
- В прошлый вторник, восемнадцатого, вы находились на дежурстве в самолете "Прометей" на двенадцатичасовом рейсе из Парижа в Крой-дон. Мадам Жизель летела этим рейсом. Видели вы ее когда-нибудь раньше?
- Да, сэр. Месяцев шесть назад я летал рейсом 8-45 и приметил ее, раз или два она летела этим же рейсом.
- Вы знаете ее имя?
- Оно указано в моем списке пассажиров, сэр, но специально я его не запоминал.
- Вы слышали когда-нибудь имя "мадам Жизель"?
- Нет, сэр.
- Пожалуйста, опишите нам события прошлого вторника.
- Я подал пассажирам завтрак, сэр, и разносил счета. Мадам, как я подумал, спала. Я решил ее разбудить не раньше, чем минут за пять до посадки. А когда подошел к ней, то увидел, что она или умерла, или серьезно заболела. Я узнал; что на борту есть доктор. Он сказал...
- Мы заслушаем показания доктора Брайанта от него лично. Взгляните вот на это, пожалуйста.
Митчеллу показали трубку.
- Вы уверены, что не видели этого в руках у кого-нибудь из пассажиров?
- Уверен, сэр.
- Вы свободны, Митчелл. Альберт Дэвис!
Младший стюард занял место свидетеля.
- Вы Альберт Дэвис, проживаете по адресу Бэркам-стрит, 23, Кройдон, служащий "Юниверсал Эйрлайиз", компании с ограниченной ответственностью? -Да, сэр.
- В прошлый вторник вы дежурили на "Прометее" в качестве второго стюарда?
- Да, сэр.
- От кого вы узнали о трагедии?
- Мистер Митчелл, сэр, сказал мне, что он боится, не случилось ли чего с одной из пассажирок.
Дэвису указали на трубку.
- Вы видели этот предмет в руках у кого-нибудь из пассажиров?
- Нет, сэр.
- Что-нибудь из случившегося во время путешествия, по вашему мнению, могло бы пролить свет на это дело?
- Нет, сэр.
- Хорошо. Больше не задерживаю вас.
Дэвис поклонился и, пятясь, удалился, уступая место новому свидетелю. - Доктор Роджер Брайант!
Доктор Брайант сообщил свое имя и адрес и представился как специалист по болезням уха, горла и носа.
- Доктор Брайант, расскажите нам, будьте добры, что же все-таки произошло восемнадцатого, в прошлый вторник.
- Как раз перед прибытием в Кройдон ко мне подошел старший стюард.
Он спросил, не врач ли я. Услышав утвердительный ответ, он сказал, что заболела одна из пассажирок. Я поднялся и последовал за ним. Женщина лежала на полу у кресла. Она умерла незадолго до этого.
- А когда, по-вашему, это могло случиться, доктор Брайант?
- По меньшей мере, за полчаса до того, как я подошел.
- У вас есть какая-нибудь версия относительно причин смерти?
- Нет, это невозможно без детального осмотра.
- Вы обратили внимание на небольшое пятнышко у нее на шее?
-Да.
- Благодарю вас... Доктор Джеймс Уистлер!
Доктор Уистлер оказался невзрачным щуплым человеком.
- Вы полицейский хирург-эксперт?
- Да.
- О чем вы расскажете следствию?
- Около трех часов в прошлый вторник, восемнадцатого, я получил вызов на Кройдонский аэродром. Там мне показали тело женщины средних дет, лежавшее возле одного из кресел в рейсовом самолете "Прометей". Женщина была мертва, смерть наступила примерно часом раньше, Я заметил также небольшое круглое пятнышко на ее шее - непосредственно на яремной вене. Такое пятнышко могло остаться от укуса осы или от укола тем шипом, который мне позже показали.
Тело перенесли в морг, где я произвел детальный осмотр и сделал вывод, что смерть вызвана введением мощной дозы токсина в кровяной поток. Паралич сердца и практически моментальная смерть.
- Не можете ли вы сказать, что это за токсин?
- Это был токсин, какого я еще никогда в своей практике не встречал. Репортеры записали: "Неизвестный яд".
- Благодарю вас... Прошу теперь выйти к столу мистера Генри Уинтерспуна.
Вышел массивный человек с мечтательным и добродушным выражением лица.
Он выглядел весьма добрым и не менее... глупым. Мистер Уинтерспун был главным правительственным экспертом, признанным авторитетом по редчайшим ядам. Следователь взял со стола роковой шип и спросил, узнает ли мистер Уинтерспун этот предмет.
- Узнаю. Мне присылали это для экспертизы.
- Сообщите следствию результаты вашего анализа!
- Дротик обмакнули в препарат кураре - яда для стрел, используемого туземными племенами.
Репортеры со смаком скрипели перьями своих авторучек.
- Вы считаете, что смерть была вызвана ядом кураре?
- О, нет! - сказал м-р Уинтерспун. - Там был только слабый след препарата. Согласно моим анализам, дротик незадолго перед тем был погружен в яд Dispholidus typus, более известный под названием яда древесной змеи.
- Древесная змея? А что это такое?
- Это южноафриканская змея - одна из наиболее ядовитых и смертоносных изо всех существующих. Ее прямое действие на человека не изучено, но о вирулентности этого яда вы можете судить по такому примеру: при введении его подопытной гиене животное погибало прежде, чем успевали вынуть обратно иглу шприца. Яд вызывает сильные внутренние кровоизлияния, парализует работу сердца.
Репортеры строчили: "Чрезвычайное происшествие. Змеиный яд в воздушной драме! Змея, которая смертельнее кобры!!!”
- Вы слышали когда-нибудь о применении этого яда для преднамеренного отравления?
- Никогда. Это-то как раз в деле самое интересное!
- Благодарю вас, мистер Уинтерспун.
Детектив сержант Вилсон засвидетельствовал, что трубка была найдена на одном из сидений "Прометея". Отпечатков пальцев на трубке не оказалось. С дротиком и трубкой проделали необходимые эксперименты... "Дальнобойность” трубки была около десяти ярдов. - Мистер Эркюль Пуаро.
Все чрезвычайно заинтересованно смотрели на мистера Пуаро. Но показания его были очень кратки. Он ничего не заметил в пути. Спал. Да, это он увидел на полу маленький дротик. Дротик находился в таком положении, как если бы свалился с шеи погибшей женщины. Вот, пожалуй, и все, что мсье Пуаро может сказать.
- Графиня Хорбари!
Репортеры вдохновились: "Супруга пэра дает показания в деле о загадочной Смерти в Воздухе". Некоторые уточняли: "...в деле о Тайне Змеиного яда". Репортеры газет для женщин сообщали: "Леди Хорбари явилась в строгого вида шляпке и лисьей накидке". Или: "Леди Хорбари, одна из самых элегантных женщин Лондона, была одета в черное и в новой шляпе строгого фасона". Или: "Леди Хорбари, до замужества мисс Сисели Бланд, была одета в изящное черное платье и в новую шляпу"... Все откровенно любовались прелестной, явно взволнованной молодой женщиной, хотя ее показания и были весьма кратки. Она ничего не заметила; умершую никогда прежде не видела.
Нет, к сожалению, ничего не может сказать господину следователю.
Венетия Керр последовала за графиней, волновалась она значительно меньше. Неутомимые поставщики новостей для женской прессы писали: "Пальто дочери лорда Коттсмора безукоризненного супермодного покроя, юбка с широким поясом", а кто-то записал даже такую фразу: "Высший свет дает показания следствию".
- Джеймс Райдер. Ваше занятие или профессия?
- Директор-распорядитель "Эллис Вэйл Сэмент Компани".
- Не будете ли вы так добры осмотреть эту трубку? Вы видели ее раньше у кого-нибудь в "Прометее"?
- Нет.
- Вы занимали в самолете место непосредственно впереди умершей?
- Ну и что, если так?
- Я попрошу вас не говорить со мной подобным тоном. Вы сидели впереди кресла № 2. С вашего места вам практически был виден каждый из сидевших в салоне самолета.
- Нет, не так. Я не видел никого из сидевших по моей стороне. У кресел высокие спинки.
- Но если бы кто-нибудь из них вышел в проход, чтобы прицелиться из трубки в женщину, которая была убита, - вы бы увидели его?
- Безусловно.
- Кто-нибудь из сидевших впереди вас вставал со своего места?
- Мужчина, сидевший на два места впереди меня, встал и вышел в туалет.
- Это в направлении, противоположном от вас и от умершей?
- Да.
- Он не проходил по самолету в вашем направлении?
- Нет, он возвратился на свое место.
- У него было что-нибудь в руках?
- Ничего.
- Кто еще вставал со своего места?
- Человек, сидевший передо мной. Он прошел мимо меня в другую сторону, в хвост самолета.
- Я протестую! - визгливо закричал м-р Клэнси, вскакивая. - Это было раньше, намного раньше - около часа дня!
- Прошу вас сесть, - слегка повысив голос, сказал следователь. - Вас выслушают! Продолжайте, мистер Райдер. Не заметили ли вы чего-нибудь в руках у этого джентльмена?
- Мне кажется, что он держал авторучку. Когда он вернулся, в руке у него была оранжевая книжка. Какой-то журнал.
- Он был единственным, кто прошел в конец самолета? А вы сами вставали с места?
- Да, я выходил в туалет. И, уж конечно, в руках у меня не было трубки.
- Вы позволяете себе разговаривать недопустимым тоном! Вы свободны.
Идите.
Мистер Норман Гэйль, дантист, дал по всем вопросам показания негативного характера. Он ничего не видел, ничего не знает! Затем его место занял взъерошенный и негодующий автор детективных романов мистер Клэнси.
Мистер Клэнси вызвал в зале интерес не меньший, чем супруга пэра. "ПИСАТЕЛЬ ДАЕТ ПОКАЗАНИЯ".
“ИЗВЕСТНЫЙ АВТОР ДЕТЕКТИВНЫХ РОМАНОВ ДОПУСКАЕТ МЫСЛЬ О ПОКУПКЕ СМЕРТОНОСНОГО ОРУЖИЯ".
"СЕНСАЦИЯ В СУДЕ".
Но сообщение о сенсации было поспешным.
- Да, сэр, - громко возмущался м-р Клэнси. - Я приобрел трубку. Больше того, я принес ее сегодня с собой! Я протестую против вашего утверждения, что трубка, при помощи которой совершено преступление, принадлежит мне!
Вот моя трубка! - И он с триумфом вытащил из кармана трубку.
Репортеры едва успевали писать: "Умопомрачительная сенсация!" "Еще одна трубка в суде!”
Следователь строго напомнил мистеру Клэнси, что он находится здесь, дабы помочь правосудию, а не для того, чтобы опровергать мнимые обвинения против самого себя. Допрос м-ра Клэнси дал незначительные результаты. Мистер Клэнси, как он объяснил с совершенно ненужными подробностями, был настолько ошеломлен эксцентричностью иностранных железнодорожных служб и своими личными затруднениями, связанными с работой над новым романом, что не в состоянии был замечать что-либо! Весь самолет мог стрелять в кого угодно из трубок отравленными дротиками! В другое время мистер Клэнси, конечно, заприметил бы их! Но тогда... нет...
Мисс Джейн Грей, ассистентка парикмахера, не заставила работать вечные перья лондонских журналистов. Она попросту никого не интересовала. За нею следовали двое французов. Мсье Арман Дюпон сообщил, что он из Парижа летел в Лондон, где должен читать лекцию в Королевском азиатском обществе. Он и его сын были увлечены разговором и попросту не замечали ничего, что происходило вокруг. - Вы знали в лицо мадам Морисо, или мадам Жизель?
- Нет, мсье, прежде я ее никогда не видел.
- Но она - известная личность в Париже. Мсье Дюпон-старший пожал плечами.
- Только не мне. Во всяком случае, я не так часто бываю в Париже...
- Я понимаю, вы недавно вернулись с Востока.
- Да, это так, мсье. Из Персии.
- Вы с вашим сыном побывали во многих труднодоступных частях света?
- Pardon?
- Вы много путешествовали по диким местам. Вам никогда не встречались племена, использующие змеиный яд для стрел?
Этот вопрос мсье Дюпону пришлось перевести, и когда мсье Дюпон понял, о чем его спрашивают, он энергично затряс головой:
- Нет-нет, мне никогда не встречалось ничего подобного.
За ним свидетельские показания давал его сын.
Показания Дюпона-младшего были почти дословным повторением показаний мсье Армана Дюпона. Он ничего не заметил. Он счел вероятным, что умершая была ужалена осой. Ему самому надоедала оса, и в конце концов он пристукнул ее.
Дюпоны были последними свидетелями. Следователь прокашлялся и обратился к жюри. Он сказал, что, без сомнения, это - самое удивительное и невероятное изо всех дел, которые ему приходилось вести в суде. Женщина была убита. Самоубийство исключено. Несчастный случай - в воздухе, в самолете и подавно! Преступление не мог совершить кто-либо, находившийся вне самолета. Убийцей был один из свидетелей, которых они выслушали в это утро.
Некуда деваться от факта, а он жесток. Кто-то из них лгал самым бесстыдным образом.
Убийство совершено с неслыханной наглостью. На виду у десяти, или даже двенадцати человек (если считать стюардов) убийца поднес к губам трубку и послал роковой дротик, и, к сожалению, никто вовремя этого не заметил.
Происшедшее казалось неправдоподобным, но доказательство ведь - трубка и стрела, найденная на полу, пятнышко на шее умершей и, наконец, медицинское заключение, свидетельствующее, что это все так и произошло. Из-за отсутствия веских доказательств, инкриминирующих преступление какой-нибудь конкретной персоне, он, следователь, мог только вместе с жюри обратить обвинительный вердикт против одной или нескольких персон, пока ему неизвестных. Каждый из пассажиров отрицал хоть какое-нибудь знакомство с умершей. Теперь задача полиции состояла в том, чтоб узнать, какие могли быть у нее связи с убийцей.
Из-за отсутствия мотивов для определения конкретного преступника он, следователь, может только посоветовать жюри принять упомянутый вердикт. Жюри может обсудить вердикт.
Один из членов жюри, простоватый с виду человек с квадратным лицом и недоверчивыми глазами, подался вперед, астматически тяжело дыша:
- Вы говорите, трубка была найдена под каким-то сиденьем?
Позвольте узнать, чье это было место?
Следователь обратился к своим записям. Сержант Уилсон шагнул к нему и что-то зашептал на ухо.
- Ах, да. Это было место № 9, которое занимал мсье Эркюль Пуаро.
Мсье Пуаро, кстати, очень известный и респектабельный частный детектив... хм.... не раз уже сотрудничавший в весьма серьезных делах со Скотленд-Ярдом. Человек с квадратным лицом остановил взгляд на длинных усах маленького бельгийца. "Иностранец? - казалось, говорили его глаза. - Нельзя доверять иностранцам, даже если они сотрудничают рука об руку с нашей полицией!”
Однако вслух он сказал:
- Это тот самый мистер Пуаро, что нашел на полу дротик?
Жюри возвратилось в зал через пять минут, и старшина присяжных вручил следователю лист бумаги. Тот пробежал взглядом вкривь и вкось набросанные строчки.
- Что же это такое? - следователь нахмурился. - Чепуха, я не могу принять этот вердикт. Это же чепуха, - повторил он. - Нужно хотя бы выправить ошибки и переписать...
Через несколько минут исправленный вердикт вновь вернулся к нему.
- Ну, это еще куда ни шло, - сказал следователь, прочитав: "Мы находим, что умершая погибла от яда, но имеющихся у нас свидетельств явно недостаточно, чтобы определить, кто прибег к этому яду".

Глава 5
ПОСЛЕ ДОЗНАНИЯ

- Интересно, что могло быть такого в той бумажке, что следователь не захотел ее принять?
Джейн замедлила шаги и взглянула на Нормана Гэйля.
- Мне кажется, я могу вам сказать, - откликнулся чей-то голос позади них. Молодые люди повернулись и увидели мсье Эркюля Пуаро.
- Я полагаю, что это был вердикт о предумышленном убийстве, обращенный против меня.
- О, как это возможно?! - ужаснулась Джейн. Мсье Пуаро с довольной улыбкой кивнул:
- Mais oui. Когда мы выходили, я слышал, как один член жюри сказал другому: "Это все тот коротышка-иностранец, это все он натворил, запомни мои слова!" Уверен, другие думали точно так же!
Джейн колебалась: посочувствовать или рассмеяться? Предпочла последнее.
Пуаро тоже засмеялся: он был с нею согласен.
- Как видите, теперь мне придется восстанавливать свою репутацию. - Все с той же улыбкой, поклонившись, он двинулся прочь.
Джейн и Норман проводили взглядами удаляющуюся приземистую фигуру.
- Какой-то чудак... - усмехнулся Гэйль. - Именует себя детективом. Какой из него детектив? Преступники видят его за милю. Не пойму, как такой тип может маскироваться.
- Не слишком ли устарели ваши представления о детективах? - спросила Джейн. - Все эти фальшивые бороды уже давным-давно отжили свое. В наши дни детективы просто сидят и решают дела, так сказать, в процессе мышления.
- Что ж, это требует меньших усилий, меньшего напряжения.
- Физически - возможно. Но, безусловно, для такой работы нужен трезвый и ясный ум.
- Конечно, бестолковый сыщик никому не нужен. Оба засмеялись.
- Послушайте, - неожиданно сказал Гэйль. Щеки его слегка зарделись. - Не смогли бы вы... я имею в виду... это было бы очень мило с вашей стороны... Правда, уже поздновато... Но как вы насчет того, чтобы выпить со мной чаю? Я чувствую... Все-таки, мы - товарищи по несчастью... И... - Он запнулся. И мысленно отчитал себя: "Что с тобой, дурачина? Неужели ты не можешь пригласить девушку на чашку чая, не краснея, не заикаясь и не попадая в нелепое положение? Что же она подумает о тебе!”
Замешательство Гэйля лишь подчеркнуло спокойствие и самообладание Джейн.
- Большое спасибо, - произнесла она просто - Охотно принимаю приглашение.
Они отыскали скромную чайную и надменно-пренебрежительная официантка угрюмо приняла у них скромный заказ с таким видом, словно хотела сказать:

Предыдущая страница 2 Следующая страница


3 Агата Кристи

“Пеняйте на себя, если вы разочаруетесь. Говорят, будто мы подаем здесь чай, но я в этом не уверена".
Чайная была почти пуста. И это придавало особый смысл тому, что они сидели здесь вдвоем.
Джейн стянула перчатки, глядя через стол на своего компаньона. Он и впрямь был привлекателен: голубые глаза, располагающая улыбка. Очень мил!
- Неприятное дело с этим убийством, - сказал Гэйль поспешно. Он еще не совсем освободился от своего нелепого замешательства.
- Да, - согласилась Джейн. - Меня это очень беспокоит, ведь я работаю в хорошем месте, в парикмахерской мсье Антуана, Не знаю, как там воспримут...
- М-да. А я об этом как-то не подумал.
- Антуану может не понравиться, что у него служит девушка, дававшая показания в деле об убийстве.
- Люди странны, - произнес Норман Гэйль задумчиво. - Жизнь несправедлива. Ведь тут вовсе не ваша вина...Он нахмурился. - Отвратительно!
- О, еще ничего худого со мной не произошло, - напомнила Джейн. - Не стоит беспокоиться из-за того, что еще не случилось! И в конце концов, все может статься: а вдруг окажется, что именно я убила ее! Говорят, если кто-то убил один раз, то обычно он может убить потом еще и еще великое множество других людей! И, согласитесь, не очень-то приятно носить прическу, сделанную руками убийцы...
- На вас достаточно взглянуть - и уже ясно, что вы никого не убивали, - сказал Норман серьезно.
- Я не уверена, - возразила Джейн. - Иногда мне ужасно хочется пристукнуть какую-нибудь из моих леди! Если б только мне это сошло! В особенности есть одна: голос у нее, как у коростеля, и вечно она ворчит, и вечно недовольна и жалуется. Я думаю порой, что такое убийство было бы даже хорошим поступком, а вовсе не преступлением. Так что, видите, я настроена весьма агрессивно.
- Да, но ЭТОГО преступления вы не совершали, - сказал Гэйль. - Я могу поклясться.
- А я могу поклясться, что и не вы, - отозвалась в тон ему Джейн. - Но это вам не поможет, если ваши пациенты будут думать, что вы...
- Да, мои пациенты... - Гэйль глядел задумчиво. - Кажется, вы правы. Я не подумал... Дантист - маньяк, одержимый мыслью об убийстве, - не очень заманчивая реклама! - И он добавил неожиданно и импульсивно: - Вас не смущает то, что я дантист? В профессии дантиста есть нечто смешное. Эта профессия далеко не романтическая. Обычного врача воспринимают как-то серьезнее.
- Не унывайте! успокоила его Джейн. - Дантист на общественной лестнице стоит явно выше ассистента парикмахера.
Они засмеялись, и Гэйль признался:
- Я чувствую, что мы становимся друзьями. А вы?
- Да, я думаю, что да.
- Может, вы пообедаете со мной как-нибудь вечером, а потом сходим в театр или в кино?
- Благодарю.
После небольшой паузы Гэйль спросил:
- Как вам понравилось в Ле Пине?
- Было очень весело.
- Вы там бывали раньше?
Джейн доверительно поведала ему всю историю с выигрышем и поездкой. Оба согласились, что такая поездка приятна и романтична. Их разговор был неожиданно прерван появлением какого-то молодого человека в коричневом костюме. Уже несколько минут человек этот вертелся вокруг, пока они не обратили на него внимания.
Он приподнял шляпу и с бойкой уверенностью обратился к Джейн.
- Мисс Джейн Грей? Я представляю "Уикли Хоул". Не сделали бы вы для нас коротенькую статейку про эту самую Загадку Смерти в Воздухе С точки зрения пассажира. О, соглашайтесь, мисс Грей. Мы вам неплохо заплатим.
- Сколько? - спросила Джейн.
- Пятьдесят фунтов, а может, и больше. Может, все шестьдесят.
- Нет, - сказала Джейн. - Я, наверное, не смогу. Я не буду знать, о чем говорить.
- О, с этим все в порядке, - легко возразил молодой человек. - Вам вовсе не нужно что-либо писать. Один из наших ребят просто-напросто задаст вам пару-другую вопросов о ваших предположениях и все сделает за вас. Вам нечего даже беспокоиться.
- Все равно, - твердо решила Джейн. - Я, пожалуй, не буду.
- А если сто фунтов? Слушайте, я действительно сделаю сто! И дайте нам вашу фотографию.
- Нет, - сказала Джейн. - Мне эта затея не нравится, - Так что можете удалиться; - уже сердито вмешался Норман Гэйль. - Мисс Грей не желает тревожиться.
Молодой человек с надеждой повернулся к нему.
- Мистер Гэйль, не так ли? - спросил он. - Послушайте, мистер Гэйль, если мисс Грей не хочет, то почему бы вам не попытаться? Пятьсот слов. Заплатим мы вам так же, как я предлагал мисс Грэй. Это выгодная сделка, потому что, когда женщина рассказывает об убийстве другой женщины, это ценится газетами выше. Я предлагаю вам неплохой бизнес.
- Я не хочу и не напишу ни слова.
- Независимо от платы это будет отличной рекламой. Подающий надежды профессионал - у вас впереди будет блестящая карьера: статью прочитают все ваши пациенты!
- Это, - усмехнулся Норман Гэйль, - как раз то, чего я больше всего опасаюсь.
- Без рекламы в наши дни никак не обойтись. Гласность - это...
- Возможно, но все зависит от вида гласности. Надеюсь, что все же некоторые из моих пациентов не прочтут газет, а если и прочтут, то не обратят внимания на тот факт, что я замешан в деле об убийстве. Теперь вы получили ответы от нас обоих. Уйдете ли вы без шума, или мне вышвырнуть вас отсюда?
- Незачем раздражаться, - заметил молодой человек, ничуть не смущенный угрозой. - Доброго вам вечера. Позвоните мне в редакцию, если измените ваше решение. Вот моя карточка.
И он бодро направился к выходу, итожа: "Неплохо. Получилось вполне приличное интервью".
В следующем выпуске "Уикли Хоул" была опубликована солидная колонка: мнения двух свидетелей Загадки Смерти в Воздухе. Мисс Джейн Грей объявляла себя слишком несчастной, чтобы говорить о случившемся. Убийство потрясло ее, и она страшилась даже думать обо всем этом. Мистер Норман Гэйль довольно долго распространялся насчет того, как на его карьеру дантиста-профессионала может повлиять то, что он замешан в деле об убийстве. Мистер Гэйль экспериментировал на тех своих пациентов, которые читают лишь определенные страницы газет и не заподозрят худшего, проходя в его кабинете "испытание зубоврачебным креслом".
Когда навязчивый молодой человек наконец ушел, Джейн удивилась:
- Почему он не выбрал кого-нибудь более значительного из пассажиров? - Оставил, наверное, для тех, кто получше его, - мрачно предположил Гэйль. - А может, пытался, да тоже ничего не вышло.
Минуту-две он сидел нахмурившись, затем сказал:
- Джейн, я буду называть вас Джейн? Можно? Вы не станете возражать?!
Джейн, как вы думаете, кто все-таки убил эту Жизель?
- У меня нет никаких предположений на этот счет.
- Но вы думали об этом? По-настоящему думали?
- Нет, кажется, не думала. Я только немного беспокоилась, И то, по правде говоря, из-за моей причастности ко всему этому делу. До сегодняшнего дня я просто не представляла себе, что кто-либо из пассажиров мог бы совершить такое!..
- Да, следователь разъяснил нам все весьма вразумительно. Но я твердо знаю одно, что этого не сделал я, и что этого не сделали вы, потому что... э-э... потому что я наблюдал за вами большую часть времени.
- Да, - сказала Джейн. - Я знаю, что это не вы по той же причине. И, конечно же, знаю, что это не я! Так что это кто-то из остальных. Но кто? Не имею ни малейшего понятия.
Норман Гэйль выглядел усталым и задумчивым. Казалось, он озабочен какими-то очень серьезными мыслями. Джейн между тем продолжала:
- Не знаю, что и думать. Ведь мы же ничего не видели. Я во всяком случае. А вы?
- И я - ничего.
- Все это так странно. Вы просто-напросто ничего не могли видеть.
Ведь вы сидели лицом не в ту сторону. А мне было видно все, что происходило в середине самолета. Я имею в виду... я могла бы...
Джейн, вспыхнув, умолкла. Она вспомнила, что ее взгляд все время был устремлен на ярко-голубой пуловер и что мысли ее, отрешенные от всего происходящего вокруг, были главным образом заняты личностью в ярко-голубом пуловере.
Норман Гэйль размышлял:
"Интересно, с чего это она так краснеет?.. Она очаровательна... Я женюсь на ней... Да-да... Не стоит заглядывать слишком далеко вперед. Но мне служит некоторым оправданием то, что теперь я ее часто вижу. А с этим убийством все обойдется... Кроме того, я думаю, что можно с успехом продолжать заниматься своей практикой, а этот щелкопер-репортеришко...". Вслух он произнес:
- Давайте подумаем, кто мог убить ее? Обсудим каждого. - И он тотчас приступил к своим предположениям: -Стюарды?
Нет, - отозвалась Джейн.
- Согласен. Женщины напротив нас?
- Не думаю, что такие люди, как леди Хорбари, могут кому-то причинить зло. А другая, мисс Керр, она тоже очень знатная. Нет, она не стала бы убивать старую француженку, я уверена.
- Только противный чужеземец? - улыбнулся Гэйль. - Я думаю, вы не очень ошиблись, Джейн. Тогда это усач. Но, судя по отзывам следователя, он - вне подозрений. Доктор? Не очень-то похоже на истину.
- Если б он захотел убить ее, он, я думаю, выбрал бы что-нибудь такое, что не оставляет следов; никто и не узнал бы.
- М-да, - с сомнением согласился Норман. - Эти яды без вкуса и без запаха, не оставляющие никаких следов, очень удобны, но кто знает, существуют ли они вообще... Дальше кто там у нас? А, писатель, у которого была стреляющая трубка.
- Весьма подозрителен. Но в общем-то, и если б он не заговорил об этой трубке, с ним все было бы в порядке.
- Затем этот Джеймсон... Нет... Ну, как же его зовут?.. Райдер?
- Да, по-моему, это он и есть...
- А двое французов?
- Пожалуй, больше всего подходят. Они сидели на таких удобных местах.
У них могли быть причины, о которых мы даже не подозреваем. И тот, что помоложе, выглядел встревоженным.
- Будешь встревоженным, если ты совершил убийство, - угрюмо, отозвался Норман Гэйль.
- Хотя он казался таким симпатичным, - тут же заколебалась Джейн. - И отец его тоже довольно милый. Надеюсь все же, что это не они!..
- На мой взгляд, мы продвигаемся вперед не очень успешно, - усмехнувшись, заметил Норман.
- Как мы можем продвигаться, если почти ничего не знаем об убитой.
Ни ее врагов, ни тех, кто получит в наследство ее деньги, и вообще всего такого... - пожала плечами Джейн. Гэйль подумал и медленно проговорил:
- Кажется, было бы все же полезно... разобраться самим во всем этом.
Ведь убийство касается не только виновного и жертвы. Оно затрагивает и невиновных. Вы и я невиновны, но тень убийцы коснулась и нас. И мы пока не знаем, как эта тень повлияет на нашу жизнь.
Джейн была человеком хладнокровным, но тут она вздрогнула внезапно:
- Не надо, - попросила она. - Вы пугаете меня.
- Ах, по правде говоря, я и сам немножко боюсь, - признался Гэйль.

Глава 6
МЭТР ТИБО СООБЩАЕТ КОЕ-КАКИЕ СВЕДЕНИЯ

Эркюль Пуаро зашел к своему другу инспектору Джеппу. Джепп встретил его с улыбкой.
- Хэлло, старик! воскликнул он. - Ты был на волосок от тюрьмы!
- Боюсь, - серьезно заметил Пуаро, - что такое происшествие может повредить моей карьере!
- Ну что ж, - улыбнулся Джепп, - детективы иногда превращаются в преступников, правда, в романах.
Вошел высокий худой человек с несколько меланхоличным, интеллигентным лицом. Джепп представил его:
- Это мсье Фурнье из французской сыскной полиции. Он приехал, чтобы поработать с нами.
- Кажется, несколько лет назад я уже имел удовольствие встречать вас, мсье Пуаро, - кланяясь и пожимая всем руки, сказал Фурнье и вяло улыбнулся. - Я много слышал о вас.
Пуаро позволил себе сдержанную улыбку в ответ.
- Полагаю, - сказал он, - что вы, джентльмены, согласитесь отобедать у меня. Я уже пригласил адвоката мадам Морисо мэтра Тибо. Вы и мой друг Джепп не возражаете против моего сотрудничества с вами?
- Все all right, дружище, - сказал Джепп, хлопнув Пуаро по спине. - Ты живешь все в том же доме, на нижнем этаже?
На превосходном обеде, которым маленький бельгиец угостил друзей, компания была чисто мужская. Явился и высокий седобородый француз мэтр Тибо.
- Оказывается, вполне возможно хорошо поесть в Англии, - мурлыкнул Фурнье после того, как деликатно воспользовался заботливо припасенной для него зубочисткой.
- Восхитительно, мсье Пуаро! - сказал Тибо.
- Немножко офранцужено, но чертовски вкусно! - объявил Джепп.
- Такая пища превосходна для estomac, - сказал Пуаро. - Она не настолько обременительна, чтобы парализовать мысли.
- Не могу пожаловаться на то, что мой желудок доставляет мне хлопоты, - сказал Джепп. - Но не будем терять времени. Давайте приступим к делу. Я знаю, мсье Тибо получил на нынешний вечер задание, поэтому полагаю, мы прежде всего посоветуемся с ним обо всем, что может оказаться полезным. - Я к вашим услугам, джентльмены. Безусловно, здесь я могу говорить более свободно, чем у следователя. Перед следствием я наскоро переговорил с инспектором Джеппом, и он попросил меня там сообщить только самые необходимые факты.
- Совершенно верно, - подтвердил Джепп. - Никогда не нужно разбалтывать секреты прежде времени. Послушаем, что вы нам расскажете об этой самой Жизели.
- Правду говоря, я знаю весьма и весьма мало. Кое-что о ее деловой жизни. Ее личная жизнь мне почти неизвестна. О ней, наверное, мсье Фурнье сможет рассказать больше. Мадам Жизель была человеком, которого в нашей стране называют "character". О ее прошлом мне тоже почти ничего не известно.
Думаю, в молодости она была хороша собою, утратила красоту из-за оспы. Она (это мои личные впечатления) любила власть и умела повелевать. Была энергичным, способным дельцом. Типичная француженка, она никогда не позволяла своим чувствам хоть сколько-нибудь влиять на деловые отношения; пользовалась репутацией женщины, ведущей свои дела скрупулезно честно.
Он обернулся, чтоб посмотреть, согласен ли с ним Фурнье.
Тот меланхолично кивнул головой:
- Да, она была честной - по ее понятиям. Но... - он уныло пожал плечами, - не слишком ли много: спрашивать у человеческой натуры, что она такое на самом деле.
- Что вы имеете в виду?
- Chantage.
- Вымогательство? - переспросил Джепп.
- Да, своеобразный шантаж. Мадам Жизель давала ссуду, как вы здесь говорите "note of hand alone". Она проявляла благоразумие как в отношении выдаваемых сумм, так и в назначении процентов. Но должен вам сказать, у нее были свои методы взыскания долгов. Пуаро с любопытством наклонился вперед.
- Как уже говорил сегодня мэтр Тибо, ее клиентуру в основном составляли люди из определенных кругов. Люди эти особенно уязвимы и зависимы от общественного мнения. Мадам Жизель имела свою собственную разведывательную службу... Обычно перед тем, как дать деньги (большую сумму, разумеется), она собирала сведения о клиенте. Я повторю слова нашего друга: по своим понятиям, мадам Жизель была скрупулезно честна. Доверяла тому, кто доверял ей. И никогда не использовала секретных сведений, чтобы получить деньги от кого-нибудь, если он еще не задолжал ей этих денег. - Вы полагаете, - сказал Пуаро, - что чужие секреты служили ей своего рода гарантией?
- Совершенно верно; и в использовании их она была беспощадна. Ее система была действенна: очень редко приходилось списывать безнадежные долги. Человек, будь то мужчина или женщина в известном положении, пойдет на все, лишь бы добыть деньги, чтобы избежать публичного скандала. Как я уже говорил, мы знали о ее деятельности; но судебного преследования... - Он пожал плечами. - Человеческая натура есть человеческая натура.
- А если она, допустим, - поинтересовался Пуаро, - вынуждена была все-таки списать долг? Что тогда?
- В таком случае она предупреждала, что либо огласит имевшуюся у нее информацию, либо передаст эту информацию какому-нибудь заинтересованному в ней лицу.
Воцарилось минутное молчание. Затем Пуаро спросил:
- С точки зрения финансовой - это давало ей какую-то выгоду?
- Нет, - сказал Фурнье. - Прямой - нет.
- А косвенно?
- А косвенно, - высказал свое предположение Джепп, - заставляло клиентов выплачивать долги вовремя, не правда ли?
- Совершенно верно, - подтвердил Фурнье. - Это было тем, что вы называете "нравственным эффектом".
- Безнравственным эффектом, я бы сказал, - уточнил Джепп. - Ну... - Он задумчиво потер нос. - Это отличные штрихи для мотивировки убийства, превосходные штрихи! Теперь перед нами стоит еще один вопрос: кто получил бы в наследство ее деньги? - Он обернулся к Тибо.
- У нее была дочь, - сказал адвокат. - Она не жила с матерью; я даже предполагаю, что мать не видела ее с того времени, когда девочка была еще ребенком. Много лет назад мать завешала все (за исключением небольшой суммы, выделенной для горничной) своей дочери, Анне Морисо. Насколько я знаю, завещания мадам не изменяла.
- А велико ли ее состояние? - поставил вопрос Пуаро. Адвокат пожал плечами:
- Приблизительно восемь или девять миллионов франков. Пуаро свистнул.
Джепп воскликнул:
- О, денежки у нее были! Ну, а сколько же это будет в переводе на нашу валюту?.. Ба! Около ста тысяч фунтов... даже больше. Вот так-так!
- Мадмуазель Анна Морисо станет очень состоятельной женщиной, - подтвердил Пуаро.
- Хорошо, что ее не было в том самолете, - сухо заметил Джепп. - А то мы могли бы заподозрить, что это она устранила мать с целью заполучить деньги!.. Сколько ей может быть лет?
- Кажется, убийство с ней не связано. Теперь надобно заняться изучением всего, что пахнет шантажом или, если угодно, вымогательством. Все, кто был в самолете, отрицают, что хоть как-нибудь знали мадам Жизель. Кто-то из них врет. Но кто именно? Не поможет ли нам исследование ее личных бумаг, а, Фурнье?
- Мой друг, - сказал Фурнье, - как только я узнал новость, я поговорил по телефону со Скотленд-Ярдом и немедленно направился к ней домой. У нее был сейф с бумагами. Но оказалось, бумаги сожжены!..
- Сожжены?! Кем? Когда? Почему?!
- У мадам Жизели была пользующаяся доверием горничная, Элиза.
Элиза имела инструкции своей хозяйки: если с мадам что-нибудь случится, открыть сейф (комбинацию замка Элиза знала) и сжечь все содержимое.
- О боже! Поразительно! - Джепп ошеломленно потряс головой.
Четверо мужчин молча думали о странном характере погибшей женщины... Мэтр Тибо поднялся:
- Я покину вас, господа. Что касается дальнейшей информации, могу представить ее в любое удобное для вас время. Мой адрес вы знаете...
Он крепко пожал всем руки и вышел из комнаты.

Глава 7
ВЕРОЯТНОСТИ И ВОЗМОЖНОСТИ

После ухода мэтра Тибо трое оставшихся придвинули стулья поближе к столу.
- Итак, - сказал Джепп, - приступим. - Он отвинтил колпачок своей авторучки. - В салоне было одиннадцать пассажиров - в хвостовой части, я имею в виду, - другие туда не входили; одиннадцать пассажиров да два стюарда - итого у нас тринадцать человек, считая убитую. Один из двенадцати и прикончил старуху. Часть пассажиров англичане, часть - французы. Этими последними я поручаю заняться мсье Фурнье. Англичан я беру на себя. Затем еще нужно провести следствие в Париже - это тоже ваша работа, Фурнье.
- Нет, не только в Париже, - возразил Фурнье. - Летом у мадам Жизели было множество дел на французских морских курортах: в Довиле, Ле Пине, в Вимере. Она ездила и на юг - в Антиб, Ниццу.
- Хорошая деталь: один-два человека из "Прометея" упомянули Ле Пине, насколько я помню. Но это одна сторона вопроса. Теперь перейдем непосредственно к самому убийству. Поглядим, кто был в таком положении, что мог использовать трубку. - Джепп, наскоро убрав посуду, развернул план самолета и поместил его в центре стола. - Итак, для начала давайте рассмотрим каждого пассажира в отдельности и обсудим вероятности и, что даже еще более важно, - возможности. Исключим из списка мсье Пуаро. Это уменьшит число подозреваемых до одиннадцати.
Пуаро грустно покачал головой:
- Вы слишком доверчивы, мой друг. Вы никому, никогда и ни в чем не должны доверять.
- Что ж, мы можем и оставить вас, если вы настаиваете, - согласился Джепп добродушно. - Затем - двое стюардов. Мне кажется, с точки зрения вероятности, не похоже, что убийца - один из них. У них и денег больших нет. И репутации у них незапятнаны - это приличные, трезвые люди. Меня бы крайне удивило, если бы кто-то из них оказался замешанным. Но мы обязаны их тоже подозревать. Они ходили по самолету, могли занять такое положение, из которого можно было использовать трубку - я имею в виду, что один из них мог бы стать к убитой под прямым углом, хотя не верю, что стюарды могут стрелять отравленными дротиками в самолете, полном людей, так, что никто этого не замечает. Знаю по опыту, что большинство людей слепы, как летучие мыши, кстати, это относится ко всем счастливым, но ведь есть же какой-то предел! Безумие, просто безумие - совершать преступления таким способом.
Один шанс из сотни, что тебя не засекут. Тот, кто это сделал, чертовски удачлив! Изо всех дурацких способов совершать убийства этот...
- Разумеется, абсолютное безумие!
- Но несмотря на все, убийца достиг цели. Вот мы сидим, обсуждаем случившееся и не имеем ни малейшего понятия, кто же все-таки совершил преступление! Вот это успех!
- Наверное, убийца - человек с извращенным чувством юмора, - задумчиво сказал Фурнье. - Ведь в преступлении важнее всего психологическое обоснование.
Джепп фыркнул при упоминании о психологии, которую он терпеть не мог и которой не доверял:
- Это как раз та чушь, какую любит слушать мсье Пуаро.
- Мне интересно все, что говорите вы оба.
- Вы, надеюсь, не сомневаетесь, что она была убита именно так? - с подозрением спросил Джепп. - Я же вас знаю.
- Нет, нет, мой друг. Здесь я согласен. Отравленный шип, который я поднял с пола, и был причиной смерти - это точно. Но тем не менее, есть еще нечто такое...
Пуаро замолчал, недоуменно покачивая головой.
- Хорошо, вернемся, однако, к нашим заботам, - предложил Джепп. - Мы не можем совершенно игнорировать стюардов, но, я думаю, маловероятно, что они замешаны в этом. Вы согласны, мсье Пуаро?
- Вы же помните, что я сказал. Я не буду никого выбрасывать - что за выражение, mon Dieu!.
- Дело ваше. Теперь - пассажиры. Начнем с конца - от кладовой стюардов и туалетов. Место № 16. - Джепп ткнул карандашом в план. - Парикмахерша Джейн Грей. Получила выигрыш - провела время в Ле Пине.
Не аферистка ли? Она могла попасть в трудное положение и занять деньги у старой дамы; маловероятно все же, что она одолжила крупную сумму у Жизели и что Жизель имела над ней власть. Самая мелкая рыбешка из всего того, что у нас есть. Да и вряд ли ассистентка парикмахера имеет дело со змеиным ядом. Для окраски волос или для массажа лица ядами не пользуются.
- Пожалуй, это была ошибка убийцы: воспользоваться змеиным ядом.
Это очень сужает круг поисков. Вероятно, только двое из сотни знают что-нибудь о ядах и смогут их применить, - заметил Фурнье.
- Совершенно ясна, по крайней мере, одна вещь, - сказал Пуаро.
Фурнье бросил на него вопросительный взгляд. Но Джепп был увлечен своими собственными мыслями:
- Убийца должен принадлежать к одной из двух категорий: либо он шатался по свету, побывал в отдаленных местах и знает о змеях, о самых смертоносных их разновидностях, а также об обычаях туземных племен, которые используют яд для борьбы с врагами, - это категория № 1.
- А вторая?
- А тут научная линия. Исследования. С ядом древесной змеи проводят эксперименты в лабораториях высшего класса. Змеиный яд - точнее, яд кобры иногда применяют в медицине. Его с успехом используют для лечения эпилепсии.
Многое сделано также в области исследования змеиных укусов. Да, но давайте продолжим. Ни к одной из двух категорий мисс Грей не принадлежит. Мотивы неподходящие, шансов раздобыть яд почти нет. Возможность применить трубку очень сомнительна - почти невозможна. Смотрите. Три человека склонилось над планом.
- Вот место № 16, - сказал Джепп, - а вот № 2, где сидела Жизель. А между ними множество других мест и людей. Если девушка не вставала с кресла - а все говорят, что так и было, - она не могла попасть шипом Жизели в шею. Так что, думаю, она отпадает.
- Ладно. Двенадцатое место впереди нее. Это дантист, Норман Гэйль.
Мелюзга. Хотя, думаю, у него было больше шансов достать яд.
- Это лекарство для впрыскивания, им не пользуются дантисты, - проворчал Пуаро.
- Дантист достаточно забавляется со своими пациентами, - сказал Джепп, улыбаясь, - Однако полагаю, он вполне мог оказаться в кругах, где делаются не совсем чистые дела с наркотиками. Мог, наконец, иметь ученого-приятеля. Но он вставал с кресла только, чтобы выйти в туалет - это в противоположном конце. На пути обратно он не мог быть дальше вот этого места в проходе.
Значит, чтобы выстрелить из трубки и попасть в шею старой леди, он должен был иметь послушный шип, делающий повороты под прямым углом. Так что дантист не подходит.
- Согласен, - кивнул Фурнье. - Продолжим.
- Место № 17, через проход.
- Это мое первоначальное место, - сказал Пуаро. - Я уступил его леди, пожелавшей быть рядом со своей приятельницей.
- А, это уважаемая Венетия. Ну, что о ней? Важная шишка. Она могла занимать деньги у Жизели. По-видимому, у нее не было грешков, но возможно...
Ей мы должны уделить чуть побольше внимания. Положение подходящее. Если бы Жизель немного повернула голову, глядя в окно, уважаемая Венетия могла бы легко выстрелить (или "легко дунуть"?) по диагонали через салон самолета.
Хотя попадание было бы счастливой случайностью. Я думаю, ей все же пришлось бы для этого встать. Она из тех женщин, которые осенью ходят с ружьями. Не знаю, помогает ли стрельба из ружья при обращении с туземной трубкой.
Возможно, что в вопросе меткости здесь требование то же самое: зоркий глаз и практика. У Венетии, очевидно, были друзья - мужчины, охотившиеся в каких-нибудь неведомых частях земного шара. Так что она вполне могла иметь туземные вещи... Какая-то галиматья! В этом нет смысла!
- Действительно, неправдоподобно, - согласился Фурнье: - Мадмуазель Керр... Я видел ее сегодня во время дознания... - Он покачал головой. - Она в убийстве не замешана.
- Место № 13, - продолжал Джепп. - Леди Хорбари. Довольно темная личность. Я знаю о ней кое-что и не удивлюсь, если окажется, что у нее есть один-два грешных секрета.
- Мне удалось узнать, - сообщил Фурнье, - что в Ле Пине леди очень много проигрывала в баккара. Это как раз та голубка, которая могла бы быть связана с Жизелью. Но она не вставала, как вы помните. А на своем месте она должна была бы опуститься на колени, опереться о спинку кресла, чтобы выстрелить, - и это в то время, когда на нее смотрели десять человек! А, черт, давайте дальше!
- Кресла № 9 и № 10, - Фурнье вел пальцем по плану.
- На этих местах сидели мсье Эркюль Пуаро и доктор Брайант, - сообщил Джепп. - Что может сказать о себе мсье Пуаро?
Пуаро грустно покачал головой.
- Mon estomac, - произнес он патетически. - Увы, мозг порою бывает слугой желудка.
- И я тоже, - сказал Фурнье с симпатией, - в воздухе чувствую себя не очень хорошо. - Он закрыл глаза и выразительно прижал руки к груди.
- Итак, доктор Брайант. Что о докторе Брайанте? Большой жук с Херли-стрит. Не очень похоже, чтоб он ходил к француженке, дающей в долг; но ведь никогда ничего не знаешь... А если у него неожиданно обнаружится хорошенькое дельце? Даю слово, доктор создан для шикарной жизни! Вот где подходит моя теория. Человек в расцвете сил и на вершине карьеры, так сказать, древа жизни, связан с учеными, проводящими медицинские изыскания.
Он мог бы запросто даже украсть пробирку с ядом, ведь ему случается бывать в первоклассных лабораториях!..
- Там все проверяют, мой друг, - возразил Пуаро. - Это вовсе не так просто, как сорвать лютик на лугу.
- Даже если проверяют, можно взамен оставить что-нибудь безобидное.
Это легко можно сделать, и такой человек, как Брайант, остался бы вне подозрений, - настаивал Джепп.
- В наших словах есть логика, - согласился Фурнье.
- Только одно смущает: зачем он привлек внимание? Почему бы ему не сказать, что женщина скончалась от сердечной слабости естественной смертью?
Пуаро кашлянул. Все посмотрели на него вопросительно.
- Я полагаю, - сказал он, - что это могло быть первым впечатлением доктора? В конце концов, смерть выглядела естественной; она могла быть даже следствием укуса осы, ведь там была оса, помните?..
- Не так-то легко забыть об этой осе. - вставил Джепп. - Вы же все время толкуете о ней.
- Как бы то ни было, - продолжал Пуаро. - но мне повезло, я заметил на полу этот проклятый шип и поднял его. Все обстоятельства указывали на то, что произошло убийство.
- Шип все равно нашли бы, - сказал Джепп.
- Но убийца мог незаметно поднять его. Брайант или кто-либо другой.
- Вы думаете так потому, - сказал Фурнье, - что знаете, что это убийство. Но когда леди неожиданно умирает от сердечной слабости, а кто-то роняет носовой платок и наклоняется, чтобы поднять его, - кто обратит на это внимание?
- Правда, - согласился Джепп. - Значит, Брайант у нас определенно в списке подозрительных. Он мог высунуть голову за угол своего кресла и пустить в ход трубку - опять же по диагонали через салон. Но почему же никто ничего не видел?.. Однако я не хочу начинать все сначала. Кто бы он ни был, его не увидели!
- А тому, полагаю, есть причина, - сказал Фурнье, - которая, судя по всему, что я слышал, - он улыбнулся, - понравилась мсье Пуаро. Я имею в виду психологический момент. Допустим, путешествуя в поезде, вы проезжаете мимо горящего дома. Глаза всех пассажиров обращены в окно. Внимание каждого сосредоточено на чем-то определенном. В это время некто мог бы выхватить нож, заколоть кого-либо, и, уверяю вас, никто не заметил бы, когда и как он это сделал.
- Верно, - сказал Пуаро. - Я помню одно дело, там имел место такой, как вы говорите, психологический момент. Что ж, если мы обнаружим, что подобный момент был во время рейса "Прометея"...
- Мы сможем узнать это, допрашивая стюардов и пассажиров, - предположил Джепп.
- Правильно. Но если такой психологический момент действительно был, то по логике вещей следует, что его причина была создана убийцей.
- Ладно, запишем это как тему для вопросов, - сказал Джепп. - Перехожу к месту № 8 - Даниэль Майкл Клэнси.
Джепп произнес это имя с явным удовольствием.
- По-моему, этот тип самый подозрительный из всех. Что может быть легче, чем автору таинственных историй "проявить интерес" к змеиным ядам так, чтобы какой-нибудь химик, находящийся вне всяких подозрений, допустил его к лекарствам? Не забывайте, Клэнси - единственный из пассажиров! - проходил мимо Жизели! Он мог выстрелить из трубки с очень близкого расстояния, не нуждаясь ни в каких "психологических моментах", как вы их называете. И у него были значительные шансы выйти сухим из воды. Он сам сказал, что знает все о трубках. Именно это, возможно, и приводит нас в некоторое замешательство.
- Явная хитрость, - сказал Джепп. - А трубка, которую он притащил сегодня с собой? Ну, кто может сказать, что это та, которую он купил два года назад? Вся эта история кажется мне довольно подозрительной. Не думаю, что полезно для здоровья размышлять и читать о преступлениях и всяких детективных историях. Это наталкивает на всякого рода идеи.
- Писателю все же необходимо иметь кое-какие идеи, - пошутил Пуаро. Джепп возвратился к плану самолета.
- Место № 4 занимал Райдер; его кресло прямо перед креслом убитой.
Он выходил в туалет. На обратном пути он мог выстрелить с близкого расстояния, но Райдер находился рядом с археологами - они же ничего не заметили.
Пуаро в задумчивости покачал головой.
- У вас, наверное, не много знакомых археологов? Если эти двое вели увлекательную дискуссию на спорную тему, eh bien, мой друг, они были слепы и глухи к окружающему миру: Они жили в пятом тысячелетии до нашей эры или что-нибудь около этого! Тысяча девятьсот тридцать пятый год нашей эры для них просто не существовал. Джепп смотрел скептически.
- Ладно, перейдем к ним. Что вы можете рассказать о Дюпонах, Фурнье? - Мсье Арман Дюпон - один из наиболее известных археологов Франции.
- Это для нас ничего не значит. Их положение в самолете слишком удобное, с моей точки зрения. Через проход, но чуть впереди Жизели. И еще я думаю, они много рыскали по свету, выкапывая всякие вещицы в необычных местах; они легко могли достать у туземцев змеиный яд!
Фурнье с сомнением пожал плечами.
- Мсье Дюпон живет всецело своей работой. Он фанатик и энтузиаст.
Раньше он был антикваром. Бросил процветающее дело, чтобы посвятить себя раскопкам. Они оба - и он и его сын - душой и сердцем преданы своей профессии. Мне кажется маловероятным - я не скажу "невозможным", со времени нашумевшего дела Ставинского я вообще никому и ничему не верю, - так вот, мне кажется маловероятным предположение, что они замешаны в этом деле.
- All right, - подытожил Джепп. Он взял лист бумаги, на котором делал свои заметки, и прокашлялся.
- Итак. Джейн Грей. Вероятность - ничтожна. Возможность практически никакой. Гэйль. Вероятность - ничтожна. Возможность опять-таки практически никакой. Мисс Керр. Совсем невероятно.
Возможности - сомнительные. Леди Хорбари. Вероятность - есть. Возможность практически никакой. Мсье Пуаро. Почти определенно - преступник; единственный человек на борту, который мог создать психологический момент.
Джепп хорошенько посмеялся своей маленькой шутке, Пуаро улыбнулся снисходительно, а Фурнье - слегка, скромно и застенчиво. Затем детектив продолжал:
- Брайант. И вероятность и возможность - имеются. Литератор Клэнси.
Мотивы сомнительны, вероятность и возможности - хорошие.
Райдер.
Вероятность - сомнительна, возможности прекрасные. Отец и сын Дюпоны.
Вероятность - ничтожна с точки зрения мотивов преступления, но у них была возможность в смысле приобретения яда. Что ж, для нас, я думаю, неплохие итоги. Придется провести множество допросов. Я сначала возьму Клэнси и Брайанта - выясню, не нуждались ли они в деньгах, была расстроены или озабочены чем-либо в последнее время, уточню их передвижения за последний год и все такое. То же самое проделаю с Райдером. Не следует забывать и об остальных. Вилсон для меня все разнюхает. Мсье Фурнье займется Дюпонами.
Французский полицейский кивнул:
- Будьте уверены, ваши, приказания будут исполнены. Я возвращусь в Париж сегодня же вечером. Можно, я полагаю, еще кое-что разузнать у Элизы, горничной Жизели. Я внимательно проверю все поездки Жизели. Хорошо было бы узнать, где она побывала летом. Насколько я знаю, раз или два она наведывалась в Ле Пине. Можно также получить информацию об англичанах, которых она втянула в свою орбиту... Да, словом, дел у нас много...
Джепп и Фурнье поглядели на Пуаро, погруженного в свои мысли.
- Вы примете во всем этом участие, мсье Пуаро? - спросил Джепп. Пуаро очнулся.
- Да, я буду сопровождать мсье Фурнье в Париж.
- Enchante! - сказал француз. - Восхищен!
- Что это вы задумали? - Джепп озадаченно поглядел на Пуаро. - Вы же относились ко всему так спокойно. Что, осенили вашу ясную голову кое-какие мыслишки?
- Меня беспокоит одна вещь, - медленно сказал Пуаро. - Место, где нашли трубку.

Предыдущая страница 3 Следующая страница


Смерть в облаках 4

- Еще бы! Из-за этого вас чуть не заперли!.. Ха-ха!
Пуаро покачал головой.
- Я не это имею в виду. Меня тревожит не то, что трубку нашли под моим креслом, а то, что ее вообще нашли под креслом.
- Не вижу в этом ничего особенного, - сказал Джепп. - Тому, кто это сделал, нужно было куда-нибудь спрятать трубку. Не мог же он рисковать, чтоб ее нашли у него.
- Evidemment! Конечно же! Но когда вы обследовали самолет, мой друг, вы заметили, что хотя окна нельзя открыть, в каждом из них есть вентилятор - небольшое круглое отверстие, которое можно открыть или закрыть, повернув стекло. Величина этих отверстий вполне достаточна, чтобы пропустить злополучную трубку. Что может быть проще, чем избавиться от трубки таким способом! Трубка падает вниз, на землю, и маловероятно, что ее вообще когда-либо найдут.
- Я могу возразить: убийца опасался, что его заметят; если бы он начал проталкивать трубку в вентилятор, кто-нибудь да увидел бы эти его усилия. - Выходит, - сказал Пуаро, - он не боялся, что увидят, когда подносил трубку к губам и отправлял шип по назначению, а боялся протолкнуть трубку в окно?
- Звучит абсурдно, согласен, - сказал Джепп. - Но так оно и есть. Он сунул трубку под подушку сиденья. От этого никуда не денешься.
Пуаро не ответил, и Фурнье с любопытством спросил:
- Это наводит вас на какие-то мысли? Пуаро утвердительно кивнул:
- Это дает мне возможность сделать одно предположение.
Он рассеянно поправил оказавшуюся ненужной чернильницу, которую беспокойная рука Джеппа оставила немного криво. Затем, резко подняв голову, спросил:
- A propos, вы составили детальный список вещей пассажиров, о котором я вас просил?

Глава 8
СПИСОК

- Я человек слова! - воскликнул Джепп. Сунув руку в карман, он извлек пачку мелко испечатанной на машинке бумаги. - Вот! Здесь все, вплоть до мельчайших деталей! Я заметил тут одну любопытную вещь Скажу, когда вы кончите читать.
Пуаро разложил листы на столе и принялся просматривать.
Фурнье пододвинулся поближе и стал читать через его плечо:
"Джеймс Райдер.
Карманы. - Льняной носовой платок с меткой "D". Бумажник из свиной кожи, в нем - банкнот фунтового достоинства, три деловых карточки. Письмо от партнера Джерджа Эльбермэна, выражающее надежду, что "переговоры об условиях займа увенчались успехом... иначе мы будем в затруднительном положении". Письмо, подписанное Моди, назначающей свидание на следующий вечер в Трокадеро (дешевая бумага, неграмотный почерк). Серебряный портсигар. Коробка спичек. Авторучка. Связка ключей. Ключ от цилиндрического американского дверного замка. Разрешение на обмен французских и английских денег. Чемодан. - Множество деловых бумаг о торговых сделках на цемент.
Экземпляр "Bloodless Cup", ("Бескровного кубка", запрещенного в стране).
Коробка "Immediate Cold Cure” - быстродействующего лекарства от простуды. Доктор Брайант.
Карманы. - Два льняных носовых платка. В бумажнике - 40 фунтов стерлингов и 500 франков. Деловой блокнот. Портсигар. Зажигалка. Авторучка. Ключ от дверного замка. Связка ключей. Флейта в футляре. "Мемуары" Бенвенуто Челлини и французское издание "Ушные болезни".
Норман Гэйль.
Карманы. - Шелковый носовой платок. В бумажнике - фунт стерлингов и 600 франков. Разрешение на обмен денег. Деловые карточки двух французских фирм, производящих зубоврачебные инструменты. Коробка от спичек "Брайант К° и Мэй" - пустая. Серебряная зажигалка. Курительная трубка из эрики.
Каучуковый кисет. Ключ от дверного замка.
Чемодан. - Белый льняной пиджак. Два маленьких зубоврачебных зеркальца.
Свертки зубоврачебной ваты. "La vie Parisienne", книга "Автомобиль" и "Курортный журнал".
Арман Дюпон.
Карманы. - Бумажник с 10 фунтами и тысячей франков. Очки в футляре. Хлопчатобумажный носовой платок. Пачка сигарет, коробка спичек.
Карточки в футляре. Зубочистка.
Чемодан. - Рукопись с обращением к Королевскому азиатскому обществу.
Две немецкие археологические публикации. Два листа с примерными эскизами гончарных изделий. Пустотелые трубки с орнаментом (сказано, что это черенки от курдских трубок).
Небольшой плетеный поднос. Девять фотоснимков керамических изделий.
Жан Дюпон.
Карманы. - В бумажнике 5 фунтов и 300 франков. Портсигар. Мундштук (из слоновой кости). Зажигалка. Авторучка. Два карандаша. Небольшая книжка с кое-как нацарапанными записями. Письмо на английском от Л. Марринера с приглашением на ленч в ресторан на Тоттенхэм Корт Роуд. Разрешение на обмен французских денег. Даниэль Клэнси.
Карманы. - Носовой платок (испачканный чернилами).
Авторучка (протекающая). В бумажнике-4 фунта и 100 франков. Три газетные вырезки о недавних преступлениях (отравление мышьяком и два хищения). Два письма от домашних агентов с детальным описанием деревенского хозяйства. Деловая книжка. Четыре карандаша. Перочинный нож. Три оплаченных и четыре неоплаченных счета. Письмо от Гордона, владельца парохода "Минотавр".
Наполовину решенный кроссворд, вырезанный из "Таймс". Записная книжка с набросками сюжетов. Разрешение на обмен итальянских, французских, швейцарских и английских денег. Оплаченный гостиничный счет в Неаполе.
Большая связка ключей.
В кармане пальто. - Рукопись новеллы "Убийство на вершине Везувия".
“Континентальное обозрение". Мяч для гольфа. Пара носков. Зубная щетка.
Оплаченный гостиничный счет из Парижа.
Мисс Керр.
Сумка. - Губная помада. Два мундштука (один резной, слоновой кости, другой - нефритовый). Пудреница. Портсигар. Коробка спичек. Носовой платок.
Два фунта стерлингов. Разрешение на обмен денег. Половина письма о кредите.
Ключи.
Несессер шагреневый. - Бутылки, щетки, гребни и т. д. Маникюрные принадлежности. Мешочек, содержащий зубную щетку, губку, зубной порошок, мыло. Большие и маленькие ножницы. Пять писем из дому и от друзей из Англии.
Два романа Таушнитца. Фотоснимок двух спаниелей.
Журналы "Мода" и "Домашнее хозяйство".
Мисс Грей.
Сумка. - Губная помада, румяна, пудреница. Ключ от дверного замка и ключ от чемодана. Карандаш. Портсигар. Мундштук. Коробка спичек. Два носовых платка. Оплаченный гостиничный счет из Ле Пине. Маленькая книга "Французские фразы". Бумажник со 100 франками и 10 шиллингами. Разрешение на обмен английских и французских денег. Две фишки из казино, стоимостью 5 франков. В кармане дорожного пальто. - Шесть открыток с видами Парижа, два носовых платка и шелковый шарфик. Письмо с подписью "Глэдис". Пакетик аспирина.
Леди Хорбари.
Сумка. - Две губные помады, румяна, пудреница. Носовой платок.
Три банкнота по тысяче франков. 6 фунтов стерлингов. Разрешение на обмен французских денег. Бриллиантовое кольцо. Пять французских марок. Два мундштука. Зажигалка в футляре.
Несессер. - Косметические принадлежности. Искусной работы маникюрный набор (золотой). Небольшой флакон с этикеткой (написанной чернилами) "Борная кислота".
Когда Пуаро кончил читать список, Джепп указал пальцем на последнюю строку.
- Борная кислота? Это кокаин!
Глаза Пуаро удивленно расширились. Он понимающе кивнул.
- Ясно, не так ли? - заметил Джепп. - Нужно ли говорить вам, что женщина, привыкшая к кокаину, в моральном отношении уязвима. Думаю, титул леди помогает ей достигать того, чего она хочет. Но все равно сомневаюсь, что у нее хватило бы нервов совершить убийство; и, честно говоря, не вижу, была ли у нее для этого возможность. Сущая головоломка!
Пуаро собрал в стопку все листы и просмотрел их еще раз. Затем со вздохом отложил в сторону.
- Кое-что здесь, - сказал он, - очень ясно указывает, кто именно совершил преступление. Но, тем не менее, пока что я не могу сказать, зачем или, по крайней мере, каким образом.
Джепп уставился на него:
- Вы хотите сказать, что, когда вы прочитали этот список, у вас появилась мысль о том, кто ЭТО сделал? - Джепп выхватил у Пуаро листы, перечитал их, отдавая каждый лист Фурнье, и вытаращил на Пуаро глаза:
- Вы не дурачите меня, мсье Пуаро?
- Нет, нет, Ouelle idee!
Француз в свою очередь отложил стопку листов. - Может, я глуп, - сказал он. - Но не нахожу, что этот список помогает нам продвинуться вперед.
- Не сам по себе, - сказал Пуаро, - а в совокупности с определенными деталями дела. Что ж, возможно, я и не прав. Очень может быть...
-Well, выкладывайте свою версию! - сказал Джепп. - Во всяком случае, я с интересом послушаю.
Пуаро покачал головой.
- Нет, это, как вы говорите, пока что только теория, голая теория. Я надеялся найти определенный предмет в списке. Eh bien, я нашел его. Он здесь, но, мне кажется, указывает в неверном направлении. Правильный ключ, но не к той персоне. Это значит, что у нас еще много работы, и, признаюсь, я нахожу здесь много предметов, назначение которых мне пока еще не ясно. Я еще не могу собрать воедино все факты. А вы? Вижу, тоже - нет. Тогда давайте работать, каждый исходя из своих предположений. У меня нет уверенности, повторяю, есть пока только подозрение...
- Гм... Какую-то чушь вы несете! - вознегодовал Джепп. Он встал. - Ладно, на сегодня хватит. Я работаю в Лондоне, вы возвращаетесь в Париж, Фурнье. А вы, мсье Пуаро?
- Я все еще хочу сопровождать мсье Фурнье в Париж, теперь даже больше, чем когда-либо.
- Больше, чем когда-либо!.. Хотел бы я знать, что за причуды у вас на уме?
- Причуды? Се n'st pas joli, за! Нехорошо!
Фурнье поднялся и церемонно пожал всем руки.
- Желаю вам доброго вечера. Множество благодарностей за восхитительное гостеприимство. Мы встретимся в Кройдоне завтра утром? Не так ли?
- Точно так. A demain! До завтра!
- Будем надеяться, - пошутил Фурнье, - что нас с вами не пристукнут по дороге.
Джепп и Фурнье ушли. Пуаро некоторое время оставался словно в забытьи.
Затем встал, неторопливо убрал посуду, вытер стол, высыпал из пепельницы окурки и расставил по местам стулья, подошел к приставному столику и взял подборку "Sketch".
Перелистал страницы и, наконец, добрался до того, что искал.
Это был фотоснимок. Над ним было написано:
“Поклонники солнца". А внизу подпись: "Графиня Хорбари и мистер Раймонд Барраклоу на отдыхе в Ле Пине".
Пуаро долго разглядывал освещенные ярким солнцем смеющиеся лица, сплетенные руки, изящные купальные костюмы "солнцепоклонников".
- Занятно, - пробормотал Эркюль Пуаро. - Видимо, нужно будет что-то предпринимать в этом направлении... Да, нужно.

Глава 9
ЭЛИЗА ГРАНДЬЕ

Погода на следующий день была такой безветренной и безоблачной, что даже Эркюль Пуаро должен был признать, что его "estomac” настроен миролюбиво.
Они летели рейсом 8.45 в Париж. Кроме Пуаро и Фурнье, в самолете находилось еще семь-восемь ранних пассажиров, и Фурнье воспользовался путешествием, чтобы проделать несколько опытов. Достал из кармана кусочек бамбука и трижды во время полета подносил его к губам, поворачиваясь в определенном направлении. Первый раз он проделал это, перегнувшись через поручень кресла, потом - слегка повернув голову в сторону и, наконец, возвращаясь из туалета; всякий раз он ловил на себе удивленный и даже испуганный взгляд кого-либо из пассажиров. Во время последнего эксперимента на него были обращены, казалось, все взгляды!
Фурнье уселся в свое кресло несколько обескураженный.
- Вы смущены, мой друг? - заметил он удивление Пуаро. - Но, согласитесь, ведь предположения нуждаются в проверке!
- Evidemment! Поистине восхищен вашей дотошностью! ! Вы сыграли роль убийцы с трубкой. Результат предельно ясен: вас видит каждый!
- Не каждый!
- Вообще-то, да. Всякий раз есть кто-то, кто не видит вас, но чтоб убить, этого недостаточно. Вы должны быть абсолютно уверены, что никто вас не увидит.
- При обычных условиях это невозможно, - сказал Фурнье. - Я придерживаюсь своего мнения: условия во время того полета были особые был психологический момент! Наступил какой-то момент, когда внимание всех математически точно сконцентрировалось на чем-то определенном.
Пуаро мгновение колебался, затем медленно произнес:
- Я согласен: вероятно, существует некое психологическое обоснование тому, что никто не увидел убийцу... Но мои суждения отличаются от ваших. Я чувствую, в этом деле слишком факты могут оказаться обманчивыми. Закройте глаза, мой друг, вместо того, чтобы широко раскрывать их. Используйте ваш внутренний взор. Пусть функционируют клетки мозга... Пусть их задачей будет выяснение того, что же произошло на самом деле. Потому что сейчас вы делаете выводы из того, что видели. Ничто не может уводить так далеко от истины, как прямое наблюдение.
Фурнье снова покачал головой и умоляюще вознес руки:
- Я оставляю это занятие; Я не могу уловить хода ваших мыслей!
- Я только утверждаю, что молодая гончая нетерпеливо бежит по горячему следу и он обманывает ее... Это - ловля копченой селедки (след отвлекает внимание, сбивает с верного пути)! Я дал вам очень хороший совет!
Зажмурьтесь!
И, откинувшись назад, Пуаро закрыл глаза будто бы затем, чтобы думать, но ровно через пять минут... заснул.
По прибытии в Париж они тотчас же направились на улицу Жолиэтт, что находится на южном берегу Сены.
Дом № 3 ничем не отличался от соседних домов. Пожилой консьерж впустил их и сердито приветствовал Фурнье:
- Снова полиция! Дом из-за этого получит худую славу! - Ворча, он удалился в свою каморку.
- Пройдемте в кабинет Жизели, - предложил Фурнье. - Это на первом этаже.
Вытаскивая из кармана ключи, он объяснил, что в ожидании новостей от английских коллег французская полиция приняла меры предосторожности опечатала двери.
- Боюсь только, - сказал Фурнье, - что здесь мы не найдем ничего, что могло бы помочь нам. - Он снял печати, открыл дверь, и они вошли.
Кабинет мадам Жизели оказался маленькой душной комнаткой. В углу стояло некое старомодное подобие сейфа, делового вида письменный стол и несколько стульев с довольно потрепанной обивкой грязное окно едва пропускало свет, и, казалось, вряд ли его когда-нибудь открывали. Фурнье, оглядевшись кругом, пожал плечами.
- Видите? - спросил он. - Ничего. Совсем ничего.
Пуаро обошел вокруг стола. Сел на стул и поглядел на Фурнье.
Затем слегка провел рукой по столу, пошарил по нижней стороне крышки.
- Здесь есть звонок, - сказал он.
- Да, он звонит у консьержа.
- Что ж, мудрая предосторожность. Кое-кто из клиентов мадам мог обладать буйным нравом...
Пуаро открыл один за другим ящики стола: канцелярские принадлежности, календарь, перья, карандаши и ничего, носящего личный характер. Он молча заглянул в них и запер.
- Я не буду оскорблять вас повторным обыском, мой друг. Если здесь можно было найти что-нибудь, вы это уже нашли. - Он взглянул на сейф. - Не столь уж эффектный образец, а?
- Нечто весьма устаревшее, - согласился Фурнье.
- Он был пуст?
- Да. Служанка все уничтожила.
- Ах, да!.. Служанка, пользовавшаяся доверием... Мы должны ее увидеть. - Пуаро встал. - Пошли. Поглядим на эту преданную служанку.
Элиза Грандье была низенькой, чрезвычайно полной женщиной средних лет, с обветренным красным лицом и маленькими хитрыми глазками, быстро перебегавшими с Фурнье на Пуаро и обратно.
- Садитесь, мадмуазель Грандье, - сказал Фурнье.
Она спокойно, сдержанно поблагодарила и опустилась на стул.
- Мсье Пуаро и я прилетели сегодня из Лондона. Вчера было проведено дознание, то есть следствие о смерти мадам. У полиции нет никаких сомнений: мадам отравили.
Француженка печально покачала головой.
- Это ужасно, мсье, все то, что вы говорите. Мадам отравили? Кому же такое взбрело в голову?
- Полагаю, вы сможете нам помочь...
- Конечно, мсье. Но только чем я могу помочь полиции? Я ничего не знаю, совсем ничего.
- Вы знаете, что у мадам были враги? - неожиданно спросил Фурнье.
- Неправда. Почему мадам должна иметь врагов?
- Мадмуазель Грандье, - сухо изрек Фурнье. - профессия ростовщика всегда была чревата определенными неприятностями.
- Не скрою, некоторые клиенты мадам бывали порою несдержанны, - согласилась Элиза.
- Они устраивали сцены? Угрожали?
- Нет, нет, вот в этом-то вы не правы. Они хныкали, жаловались, протестовали. Они не могли уплатить. - В голосе Элизы звучало презрение. - Но, в конце концов, все-таки платили, - закончила она с удовлетворением.
- Мадам Жизель была безжалостной женщиной, - как бы про себя заметил Фурнье. - И у вас нет жалости к ее жертвам?
- "Жертвы, жертвы"... - нетерпеливо заговорила Элиза. - Вы не понимаете. Иногда приходится влезать в долги, но можно ли жить не по средствам, занимать, а потом воображать, что это был подарок?.. Это немыслимо. Мадам всегда была справедлива и беспристрастна. Она одалживала и ждала возмещения.
Разве это не справедливо? У нее самой никогда не было долгов. Никогда не было просроченных счетов. Вы говорите, мадам была безжалостной, - вы не правы. Мадам была доброй. Всегда жертвовала бедным сестрам монахиням, если те приходили. Давала деньги благотворительным заведениям. А когда жена Джорджа, консьержа, захворала, мадам даже платила за ее пребывание в деревенской больнице. - Элиза остановилась, лицо ее вспыхнуло и стало сердитым и жестким. - Вы... Вы не понимаете. Нет, Вы совсем не понимаете мадам.
Фурнье подождал, пока негодование служанки улеглось, затем сказал:
- Клиенты мадам обычно вынуждены были в конце концов платить ей. Не знаете ли вы, какими средствами мадам принуждала их платить?
Элиза пожала плечами.
- Я ничего не знаю о делах мадам Жизели, мсье, совсем ничего.
- Вы знаете достаточно, ведь это вы сожгли бумаги мадам!
- Я следовала ее наставлениям. Она приказала, если с нею что-нибудь случится, если она заболеет и умрет где-нибудь вдали от дома, я тотчас должна уничтожить все деловые бумаги!
- Бумаги из того сейфа, что внизу? - спросил Пуаро.
- Да, мсье. Ее деловые бумаги.
- И они все были внизу в сейфе?
Его настойчивость заставила Элизу покраснеть.
- Я следовала наставлениям мадам, - повторила она и упрямо поджала губы.
- Так, это-то я знаю, - сказал Пуаро, улыбаясь. - Но ведь бумаг в сейфе не было. Не правда ли? Этот сейф слишком уж старый, даже любитель мог открыть его. Бумаги хранились где-то в другом месте... Может, в спальне мадам? Элиза мгновение молчала, затем сказала:
- Да, мсье. Мадам всегда делала вид перед клиентами, будто бумаги хранятся в сейфе, но на самом деле все находилось в спальне.
- Вы нам покажете, где именно?
Элиза встала, и мужчины последовали за ней.
Спальня - достаточно просторная комната - была так заставлена богатой тяжелой мебелью, что негде было повернуться.
В углу стоял огромный старинный сундук. Элиза подняла крышку и вынула старомодное платье из шерсти альпака, с шелковой нижней юбкой. На внутренней стороне платья был глубокий карман.
- Бумаги хранились здесь, мсье, - сказала Элиза. - Они лежали в большом запечатанном конверте.
- Вы мне ничего не сказали об этом, когда я вас расспрашивал три дня назад, - резко, с нескрываемой обидой и злостью сказал Фурнье.
- Я прошу прощения, мсье. Вы спросили меня, где бумаги. Я ответила вам, что сожгла их. Это была правда. А где хранились эти бумаги мне казалось неважным.
- Верно, - сказал Фурнье. - Но вы-то понимаете, мадмуазель Грандье, что бумаг сжигать не следовало?
- Я повиновалась приказаниям мадам, - угрюмо ответила Элиза.
- Знаю, вы старались делать все как можно лучше, - сказал Фурнье успокаивающе. - А теперь я хочу, чтобы вы выслушали меня очень внимательно, мадмуазель: мадам убита. Возможно, что ее убил кто-то, о ком она знала нечто позорное. И это "нечто" могло заключаться в бумагах, которые вы сожгли. Я хочу задать вам один вопрос, мадмуазель. И отвечайте на него не раздумывая.
Возможно, - а по-моему, это и вполне вероятно - вы просмотрели бумаги, прежде чем отправили их в огонь. Если это так, то никто не станет ни упрекать, ни порицать вас. Напротив, любая информация, которую вы получили из этих бумаг, может сослужить огромную службу полиции и будет иметь решающее значение для предания убийцы правосудию. Поэтому, мадмуазель, не бойтесь сказать правду. Смотрели вы бумаги перед тем, как сжечь их?
Элиза дышала прерывисто, с напряжением. Она подалась вперед и упрямо повторила:
- Нет, мсье. Я ни во что не заглядывала. Я ничего не читала. Я сожгла конверт, не снимая печати.

Глава 10
ЧЕРНАЯ ЗАПИСНАЯ КНИЖКА

Фурнье мрачно смотрел на нее минуту-две, затем, обескураженный, отвернулся.
- Жаль, - сказал он. - Вы действовали честно, мадмуазель, но все же очень, очень жаль. - Он сел и вытащил из кармана записную книжку. - Когда я допрашивал вас раньше, мадмуазель, вы сказали, что не знаете имен клиентов мадам. А сейчас говорите о том, что они хныкали, протестовали... Значит, кое что вы знаете о клиентах мадам Жизели?
- Сейчас объясню, мсье. Мадам никогда не называла имен. Она никогда не обсуждала свои дела. Может же быть такая замкнутость свойственна человеку, не так ли? Но отдельными восклицаниями она высказывала свое мнение, делала замечания. Порою, очень редко, правда, мадам разговаривала со мной, будто сама с собою.
Пуаро весь обратился в слух.
- Если бы вы привели пример, мадмуазель... - попросил он.
- Погодите... Ах, да!.. Ну, вот, например, приходит письмо - Мадам вскрывает его. Смеется коротким, сухим смешком. И говорит: "Вы хнычете и плачетесь, моя дорогая леди. Ничего, все равно вам придется платить". Или обращается ко мне: "Какие глупцы! Ну и глупцы! Думают, я стану ссужать им большие суммы без гарантии! Осведомленность - вот мои гарантии, Элиза!
Осведомленность - это власть!" Примерно так она и говорила.
- А вы видели когда-нибудь клиентов мадам?
- Нет, мсье, очень-очень редко. Понимаете, они приходили только на первый этаж, и чаще всего после наступления сумерек.
- Была ли мадам в Париже перед поездкой в Англию?
- Она возвратилась в Париж только накануне, в полдень.
- А куда же она ездила?
- В течение двух недель она была в Довиле, в Ле Пине, на Пари-Пляж и в Вимере - ее обычное сентябрьское турне.
- Теперь подумайте, мадмуазель, не говорила ли она вам чего-нибудь такого, что могло бы оказаться для нас полезным?
Элиза немного подумала. Затем покачала головой.
- Нет, не припоминаю, мсье, - сказала она. - Ничего такого не могу припомнить. Мадам была в настроении. Сказала, что дела идут хорошо. Ее турне было доходным. Затем велела мне позвонить в "Юниверсал эйрлайнз компани" и заказать билет на завтра на самолет в Англию. Билетов на утро уже не было, но она получила билет на двенадцатичасовой рейс.
- Она не сказала, зачем летит в Англию? Какие-то срочные дела?
- О, нет, мсье. Мадам довольно часто отлучалась в Англию. О поездке обычно сообщала мне накануне.
- В тот вечер у мадам были клиенты?
- Кажется, кто-то был. Но я не уверена, мсье. Жорж, возможно, знает лучше. Мне мадам ничего не сказала.
Фурнье вытащил из кармана фотографии - в большинстве моментальные снимки свидетелей, выходивших от следователя.
- Узнаете ли вы кого-нибудь из них, мадмуазель?
Элиза взяла снимки, просмотрела все по очереди, покачала головой:
- Нет, мсье.
- Тогда придется спросить у Жоржа.
- Да, мсье. Но, к несчастью, у Жоржа неважное зрение. А жаль...
Фурнье поднялся.
- Ладно, мадмуазель, мы уходим. Но вы совершенно уверены, что ни о чем, абсолютно ни о чем не позабыли упомянуть?
- Я? Но... Но что же это может быть? - встревожилась Элиза.
- Все понятно, пойдемте, мсье Пуаро? Прошу прощения, вы что-то ищете? Пуаро действительно бродил по комнате, рассеянно ища что-то.
- Да, - сказал Пуаро. - Я ищу то, чего здесь нет. Я не вижу здесь ни одной фотографии! Где фото родных мадам Жизели? Членов ее семьи?
Элиза вздохнула:
- У мадам не было семьи. Она была совсем одна на свете.
- У нее была дочь, - мягко напомнил Пуаро.
- Да, это так. У нее была дочь... - Элиза скорбно вздохнула.
- Но здесь нет портрета ее дочери, - настаивал Пуаро.
- О, мсье не понимает. Это правда, что у мадам была дочь, но, видите ли, то было очень давно. Я думаю, мадам не видела своей дочери с тех пор, как та была еще совсем ребенком.
- Как так? - заинтересовался Фурнье. Элиза развела руками:
- Не знаю. Тогда мадам была совсем молоденькой. Я слышала, она была красивой, говорят, очень красивой и несчастной. Возможно, вышла замуж, а может, и нет. Я думаю, что нет. Безусловно, ребенка она как-то пристроила.
Мадам потом болела оспой и едва не умерла А когда выздоровела, красота ее исчезла. Не было больше романов, ни по ком она не сходила с ума. Мадам стала деловой женщиной.
- Но она же оставила деньги своей дочери?
- Что верно, то верно, - сказала Элиза. - Кому же можно оставить деньги, как не собственной плоти и крови? Кровь гуще воды, а друзей мадам не имела. Она всегда жила одиноко. Деньги были ее страстью - она стремилась делать больше и больше денег. А тратила мало, не привыкла к роскоши.
- Она кое-что завещала и вам в наследство. Вы знаете об этом?
- Да, мне уже сообщили. Мадам всегда была щедрой. Каждый год она давала мне еще небольшую сумму, сверх положенного жалованья. Я так благодарна мадам.
- Ну что ж, - вздохнул Фурнье. - Мы уходим. По пути я поговорю со старым Жоржем.
- Позвольте мне последовать за вами минутой позже, мой друг, - сказал Пуаро.
- Как хотите... - Фурнье удалился. Пуаро еще раз прошелся по комнате, затем опустился на стул и посмотрел на Элизу. Под его испытующим взглядом француженка забеспокоилась.
- Мсье хочет узнать еще о чем-нибудь?
- Мадмуазель Грандье, - без обиняков начал Пуаро, - вы знаете, кто убил вашу хозяйку?
- Нет, мсье. Клянусь богом!
Она говорила искренне. Пуаро пристально взглянул на нее и опустил голову.
- Bien, - сказал он. - Я верю. Но знать - это одно, а подозревать совсем другое. Нет ли у вас подозрения, только подозрения - о том, кто бы мог это сделать?
- У меня нет подозрений, мсье. Я уже сказала об этом агенту полиции. - Вы можете ему говорить одно, а мне - другое.
- Почему так, мсье? Зачем так поступать?
- Потому что одно дело давать информацию полиции и совсем другое давать ее частному лицу.
В глазах Элизы появилось выражение нерешительности. Казалось, она раздумывала. Пуаро наклонился к ней и дружески просто заговорил: - Сказать вам что-то, мадмуазель Грандье? Часть моего занятия состоит в том, чтобы ничему не верить, ничему из того, что мне говорят, ничему, что не доказано. Я не подозреваю сперва одного, а потом другого. Я подозреваю всех. Каждого, кто имеет отношение к преступлению, я рассматриваю как преступника до тех пор, пока его невиновность не будет доказана.
Элиза Грандье бросила на Пуаро сердитый взгляд.
- Вы подозреваете меня? Меня? В убийстве мадам?! Ну, это уж слишком! - Она возбужденно поднялась со стула и в изнеможении упала обратно. - Нет, Элиза, - успокаивающе сказал Пуаро. - Я не подозреваю вас в убийстве мадам. Убийца был пассажиром самолета. Убийство совершено не вашей рукой. Но вы вольно или невольно могли оказаться соучастницей убийцы. Вы могли заранее сообщить кому-нибудь о предстоящем путешествии мадам.
- Но я не делала этого! Клянусь вам! Пуаро молча посмотрел на нее, затем кивнул.
- Верю, сказал он. - Тем не менее вы что-то скрываете. Да-да! Послушайте, что я вам скажу. В каждом деле криминального характера при допросе свидетелей сталкиваешься с поразительным явлением: каждый что-то утаивает. Иногда (все же довольно часто) это "что-то" совершенно безобидное, не имеющее никакого отношения к преступлению. Но я говорю вам: такое "что-то" есть всегда. Вот так и с вами. О, не отрицайте! Я -Эркюль Пуаро, и я знаю. Когда мой друг мсье Фурнье спросил, не забыли ли вы сказать о чем-либо, вы забеспокоились. И постарались уклониться от ответа. А сейчас снова, когда я предположил, что вы можете сказать мне кое-что, чего не сочли нужным сообщить полиции, вы обдумывали мое предположение. Значит, что-то такое есть! И я должен знать, что именно!
- Оно не имеет никакого значения, - вырвалось у Элизы.
- Возможно, не имеет. Но все равно, разве вы мне не скажете, что это?
Помните, - продолжал он настаивать, - я не из полиции.
- Да, правда, - сказала, колеблясь, Элиза Грандье. - Мсье, я в затруднении. Не знаю, какого поступка потребовала бы сейчас от меня мадам! - Есть пословица: один ум хорошо, а два - лучше. Вы не хотите посоветоваться со мной? Давайте исследуем этот вопрос вместе.
Элиза все еще глядела на него с сомнением. Пуаро сказал с улыбкой:
- Вы - как хороший сторожевой пес, Элиза. Понимаю, вы думаете о верности вашей умершей хозяйке!
- Вот-вот, мсье. Мадам очень доверяла мне. С того времени, как я начала служить у нее, я честно выполняла все ее наставления.
- Вы были признательны ей за какую-то большую услугу, которую она вам оказала в свое время, не так ли?
- Мсье очень торопится. Да, это правда, этого я не отрицаю. Я была обманута, мсье, мои сбережения украли, а у меня был ребенок. Мадам была так добра ко мне. Она договорилась и устроила моего ребенка на ферму, к хорошим людям, - на хорошую ферму, мсье, к честным людям. Тогда-то она и упомянула впервые, что тоже была матерью.
- Она рассказывала вам какие-нибудь подробности: возраст ее ребенка, например, где он находится?
- Нет, мсье. Она говорила только, что с этим покончено. Так лучше, сказала она, маленькая девочка хорошо и надежно устроена и обеспечена, ей предоставят работу, а мадам оставит ей в наследство все свои деньги.
- И больше она ничего никогда не говорила вам о своем ребенке или об его отце?
- Нет, мсье, просто у меня есть кое-какие соображения...
Но, понимаете, это только подозрение... Я думаю, что отцом ее ребенка был англичанин.
- Почему же у вас сложилось такое впечатление?
- Не могу сказать ничего определенного. Только в голосе мадам всегда слышалась горечь, когда она говорила об англичанах. Когда она заключала сделки, она наслаждалась, если в ее власти оказывался англичанин. Но это всего лишь мое впечатление...
- Да, но, быть может, очень ценное! Оно открывает нам возможность... А ваш собственный ребенок; мадмуазель Элиза? Это мальчик или девочка?
- Девочка, мсье. Она умерла... Вот уже пять лет...
- О, примите мои соболезнования... Наступило молчание.
- А сейчас, мадмуазель Элиза, - напомнил Пуаро, - что же это такое, о чем вы до сих пор мне так и не сказали?
Элиза поднялась и вышла из комнаты. Через несколько минут она вернулась, держа в руках потрепанную черную записную книжку.
- Эта книжечка принадлежала мадам. Мадам постоянно носила ее с собой.
Но когда она собиралась ехать в Англию, то не смогла ее найти. Когда мадам уехала, я нашла книжку. Она завалилась за изголовье постели. Книжку я спрятала у себя в комнате до возвращения мадам. А как только услыхала о смерти мадам, я сожгла все ее бумаги, кроме этой книжечки. У меня на этот счет не было никаких указаний мадам.
- Когда вы услыхали о смерти мадам? Впервые вы услыхали это от полиции, не так ли? - спросил Пуаро. - Полицейские пришли сюда и стали искать бумаги мадам. Сейф они нашли пустым, и тогда вы сказали, что сожгли бумаги, хотя на самом деле сожгли их значительно позже, не так ли?
- Это верно, мсье, - со вздохом призналась Элиза. - Пока они рассматривали сейф, я достала из сундука бумаги. И сказала, что сожгла их, да.
Но, в конце концов, это было почти правдой. Я сожгла бумаги при первой возможности. Я должна была выполнить приказание мадам. Видите, мсье, с какими трудностями мне пришлось столкнуться? Вы не сообщили об этом в полицию? Это очень важно для меня.
- Я верю, мадмуазель Элиза, что вы действовали с наилучшими намерениями. Но все равно жаль... Очень жаль, что так получилось. Однако сожалениями делу не поможешь. Я не вижу необходимости сообщать точное время уничтожения бумаг нашему великолепному мсье Фурнье. А теперь позвольте мне посмотреть, не может ли книжечка чем-нибудь нам помочь.
- Не думаю, мсье, - сказала Элиза, покачав головой. - Здесь личные заметки мадам, одни только цифры. Без документов записи не имеют никакого значения.
Элиза неохотно вручила книжечку Пуаро. Он взял ее и полистал. Это были карандашные записи сделанные наклонным почерком. Они все, казалось, были на один лад - номер и несколько деталей.
“CX 265. Жена полковника. Останавливалась в Сирии. Фонд полка".
"GF 342. Французский депутат. Знакомый Ставинского".
Казалось, все записи были одинаковыми. Всего их было около двадцати. В конце книжки находились пометки, также карандашные, с указанием места и времени:
“Ле Пине, понедельник. Казино, 10,30. Отель "Савой", 5 часов. А. В. С.
Флит-стрит, 11 часов".
Ничего не было записано полностью, и записи воспринимались как заметки в помощь памяти мадам Жизели.
Элиза с беспокойством следила за Пуаро.
- Это не имеет никакого значения, мсье, или мне только так кажется?
Все это было понятно мадам, но не постороннему читателю.
Пуаро закрыл книжку и сунул ее в карман.
- Книжка может оказаться весьма ценной, мадмуазель. Вы умно сделали, что отдали ее мне. Можете быть абсолютно спокойны. Мадам ведь никогда не просила вас сжечь книжечку?
- Да, верно, - согласилась Элиза, и ее лицо немного посветлело.
- А так как вы на этот счет не получили указаний, то ваш долг отдать книжку полиции. Я все устрою, вас никто не упрекнет в том, что вы не сделали этого раньше.
- Мсье так добр.
Пуаро направился к выходу.
- Теперь я должен присоединиться к моему коллеге. Только еще один, последний вопрос: когда вы заказывали билет на самолет для мадам Жизели, вы звонили на аэродром Ле Бурже или в контору компании?
- Я звонила в контору, что на бульваре Капуцинов, 254.
Пуаро записал номер в свой блокнот и, дружески кивнув старой служанке, вышел.

Глава 11
АМЕРИКАНЕЦ

Фурнье, между тем, был удручен беседой о привратником Жоржем.
- Ох, уж эта полиция! - ворчал старый привратник простодушно. - Тысячу раз задают один и тот же вопрос! И на что только надеются?! Что рано или поздно человек перестанет говорить правду и начнет привирать? И ложь, разумеется, будет приятна а ces messieurs, потому что она их устраивает?! - Я не хочу лжи, мсье, я хочу правды!
- Ну, хорошо, я же говорю вам правду! Да, да, вечером, как раз накануне отъезда, к мадам приходила женщина. Вы показываете мне эти фотографии и спрашиваете, нет ли среди них той женщины. Я говорю вам снова то, что говорил и раньше: у меня никудышное зрение, а тогда уже стемнело, и я ее не рассмотрел. Я не узнаю леди. Даже если я столкнусь с ней носом к носу, и тогда не узнаю все равно! Вот так! Вы уже это слышали раза четыре или пять! Как вам не надоест?!

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- И вы даже не можете вспомнить, была ли она высокой или низенькой, старой или молодой, светлые или темные были у нее волосы? Невозможно поверить! - Фурнье говорил с сарказмом.
- Ну и не верьте! Да мне на это наплевать. Хорошенько дело связаться с полицией! Я опозорен! Если б мадам не была убита высоко в облаках, вы бы еще чего доброго заявили, что это я, Жорж, отравил ее! Все вы, полицейские, такие!
Пуаро предупредил сердитую реплику Фурнье, тактично зажав ему рот.
- Пойдем, mon vieux, - сказал он. - Желудок напоминает о себе. Простая, но сытная еда - вот что я предписываю. Давайте-ка отведаем omelette aux chamgignons, solй a la Normande, портсалютского сыру и красного вина. Вот только какого именно?
Фурнье поглядел на часы.
- Пожалуй, - согласился он. - Уже час дня! Но чего стоит поговорить вот с этим... - Он взглянул на Жоржа.
- Ясно, - Пуаро одобряюще улыбнулся старику, - Безымянная леди была ни высокая, ни низкая, ни светловолосая, ни темноволосая, ни толстая, ни худая, но вы ведь можете сказать нам: была ли она шикарной?
- Шикарной? - пораженный вопросом, повторил Жорж.
- Я отвечу, - сказал Пуаро. - Она была шикарной. У меня есть мыслишка, мой друг. Мне кажется, эта леди чрезвычайно хороша в купальном костюме! Жорж уставился на него.
- В купальном костюме? А при чем здесь купальный костюм?
- Это и есть моя мыслишка. Очаровательная женщина выглядит еще прелестнее в купальном костюме. Вы не согласны? Смотрите.
Он передал старику страницу, выдранную из "Sketch".
На минуту наступило молчание. Старик слегка, почти незаметно вздрогнул.
- А они неплохо выглядят, эти двое, - сказал он, возвращая страницу Пуаро. - Если бы они даже вовсе ничего не надели, получилось бы то же самое.
- А, - сказал Пуаро. - Это все благотворное действие солнца на кожу. Очень полезно.
Жорж издал какое-то лошадиное ржание и удалился, а Пуаро и Фурнье вышли на залитую солнцем улицу.
Как и намеревался Пуаро, они завернули в ближайшее бистро, заказали еду, и маленький бельгиец достал из кармана черную записную книжку. Фурнье чрезвычайно разгневался на Элизу, хотя Пуаро и убеждал его не сердиться.
- Это естественно, вполне естественно. Полиция - всегда страшит людей этого класса. Она впутывает их в неприятности. Так повсюду - в каждой стране - полиция устрашает, отпугивает, ее боятся и избегают...
- И в таких случаях вы достигаете успеха! - воскликнул Фурнье. - Частный следователь получает от свидетелей куда больше информации, чем можно получить официальным путем. Мы можем делать все только официально, под нашим началом целая система крупных организаций, и все же зачастую мы бессильны...
- Давайте-ка дружно поработаем, - примирительно улыбаясь, предложил Пуаро. - Омлет превосходен.
В интервале между омлетом и языком по-нормандски Фурнье полистал черную книжечку. Переписал кое-что в свой блокнот и взглянул на Пуаро.
- Вы уже прочли все это? Да?
- Нет, только просмотрел. Разрешите? - Он взял книжечку у Фурнье. Когда перед ними поставили сыр, Пуаро отложил книжку в сторону, и глаза детективов встретились.
- Там есть вполне определенные записи.
- Пять, - сказал Пуаро.
- Согласен, пять.
Фурнье прочел из своего блокнота:
"CL 52. А н г л и й с к а я л е д и. Муж.
RT 362. Д о к т о р . Х э р л и - с т р и т. MR 24. П о д д е л к а д р е в н о с т е й. XYB 724. П о х и щ е н и е . А н г л.
GR 45. П о п ы т к а у б и й с т в а".
- Великолепно, мой друг, - сказал Пуаро. - Наш мозг дружно приближает нас к чуду! Изо всех записей в книжке эти пять, мне кажется, имеют прямое отношение к пассажирам самолета. Давайте рассмотрим их по очереди.
- Английская леди. Муж, - сказал Фурнье; - Это может относиться к леди Хорбари. Она, насколько я понимаю, заядлый игрок. Могла занимать деньги у Жизели. Слово "муж" может иметь одно из двух значений. Или Жизель надеялась, что муж уплатит долги своей жены, или же она узнала что-то о леди Хорбари и решила открыть этот секрет ее мужу.
- Совершенно верно, - сказал Пуаро. - Любой из двух вариантов может подойти. Лично мне больше нравится второй, особенно потому, что я думаю, - женщиной, посетившей Жизель вечером накануне отъезда, была леди Хорбари. В характере консьержа, кажется мне, есть черта этакого рыцарства.
То, что он упорствует и настаивает на том, что якобы ничего не помнит о посетительнице, уже само по себе примечательно. Леди Хорбари необычайно красива. Больше того, я заметил, как он вздрогнул, когда увидел фото из "Sketch"! Там она в купальном костюме. Леди Хорбари заходила к Жизели в тот вечер. Бесспорно!
- Она последовала за ней в Париж из Ле Пине, - медленно, раздумывая, сказал Фурнье. - Похоже, она отчаялась.
- Да, да, полагаю, и это верно.
Фурнье озадаченно посмотрел на Пуаро.
- Но ведь это не сходится с вашими мыслями?
- Мой друг, я же вам говорю, - это то, что я называю "верным ключом, ведущим не к тому человеку"... Я, так сказать, пока в кромешной тьме. Мой ключ не может быть ошибочным, а все же...
- Вы не хотели бы мне растолковать, в чем дело? - спросил Фурнье.
- Нет, Фурнье. Я ведь могу ошибиться и рассуждать совершенно неправильно. А в таком случае невольно уведу от истины и вас. Нет, давайте будем работать каждый согласно своим собственным предположениям. Однако продолжим наш разговор... Что там было в черной книжечке?
- RT 362. Доктор. Херли-стрит, - прочел Фурнье.
- Возможный ключ к доктору Брайанту. Больше ничего, но не надо пренебрегать и этой малостью.
- MR 24. Подделка древностей, - прочел Фурнье. - Неестественно, но, возможно, окажется ключом к Дюпонам. Сам я с трудом могу в такое поверить.
Мсье Дюпонархеолог с мировым именем. Репутация вне подозрений!
- Что очень облегчает дело для него, - сказал Пуаро. - Подумайте, мой дорогой Фурнье, какой безупречной была репутация, какими возвышенными чувства, какой достойной восхищения была жизнь большинства фальшивомонетчиков - пока они не были раскрыты! Высокая репутация первейшая необходимость для шайки жуликов. Интересная мысль. Но возвратимся к нашему списку.
- XYB 724. Этот номер очень неопределенный. Что могут значить слова:
“Похищение. Англ.”
- Да, не очень-то ясно, - согласился Пуаро. - Кто похитил? Поверенный? Стряпчий? Банковский клерк? Кто-то, по всей вероятности имеющий отношение к коммерческой фирме. Едва ли писатель, дантист или доктор. Мистер Джеймс Райдер - единственный из пассажиров представитель коммерции. Он мог похитить деньги, мог взять у Жизели взаймы, чтобы покрыть эту кражу и избежать наказания. А вот последняя запись - "GF 45. П о п ы т к а у б и й с т в а" - открывает нам широкое поле действия. Писатель, дантист, доктор, бизнесмен, стюард, ассистентка парикмахера-любой из них может "GF 45" Пуаро жестом подозвал официанта и попросил счет.
- Куда теперь, мой друг? - спросил он у Фурнье.
- В сыскную полицию. У них должны быть новости для меня.
- Хорошо. Я пойду с вами. Потом сделаю кое-что по своему плану, а вы, надеюсь, поможете мне.
В сыскной полиции, пока Фурнье отсутствовал, Пуаро возобновил знакомство с шефом детективного отдела, с которым встречался и ранее по поводу одного из своих прежних дел. Мсье Жиль был чрезвычайно вежлив и приветлив. - Восхищен тем, что вы заинтересовались этим делом, мсье Пуаро.
- Честное слово, дорогой мсье Жиль, все случилось буквально у меня под носом. Это же оскорбление, вы согласны? Представляете: Эркюль Пуаро спал в то время, как совершалось убийство!
Мсье Жиль тактично покачал головой.
- Эти самолеты! В ненастную погоду они так ненадежны. Мне самому раз-другой пришлось хлебнуть с ними неприятностей...
- Как говорится, будто армия марширует по желудку, - признался Пуаро. - Но как пищеварительный аппарат влияет на мозговые извилины!
Когда на меня нападает mal de mer, я, Эркюль Пуаро, становлюсь существом без серых клеток, с интеллектом ниже среднего! Прискорбно, но факт! О! А вот и наш добрый Фурнье. У вас, я вижу, есть новости!
Обычно меланхоличный Фурнье выглядел теперь чрезвычайно возбужденным и нетерпеливым.
- Да, в самом деле. Грек Зеропулос, торговец древностями, кое-что рассказал полиции о продаже трубки и дротиков. Это случилось тремя днями раньше убийства. Я предлагаю, мсье Жиль, - Фурнье почтительно поклонился шефу, - сейчас подробно расспросить этого человека.
- Конечно, пожалуйста, - позволил Жиль. - Мсье Пуаро будет сопровождать вас?
- Если не возражаете, - тотчас вставая, сказал Пуаро. - Это интересно, весьма интересно.
Салон мсье Зеропулоса, известного торговца-антиквара, находился на улице Сент-Оноре.
В его магазине, напоминающем скорее музей, чем торговое предприятие, было много сицилийской утвари из Рагуз, персидских гончарных изделий; изделия из луристанской бронзы и большой выбор недорогих индусских драгоценностей, свитки шелков и вышивок из многих стран, большое количество ничего не стоящих бус и копеечных египетских безделушек теснились на полках.
Это было одно из тех заведений, где можно выложить миллион франков за вещь, ценою в полмиллиона, или десяток франков за предмет, не стоящий и пяти сантимов. Постоянную так называемую "финансовую поддержку" заведению оказывали главным образом американские туристы да хорошо осведомленные ценители.
Мсье Зеропулос, невысокий, плотного сложения человек с блестящими черными глазками, изъяснялся живо, многословно, чрезвычайно подробно. Джентльмены из полиции? О, весьма рад! Может, гости зайдут в его личный кабинет? Да, он продал трубку и дротики - редкостные вещицы из Южной Америки...
- Понимаете ли, джентльмены, я продаю всего понемногу! У меня есть и специализация, - это Персия. Мсье Дюпон, уважаемый мсье Дюпон может за меня поручиться! Он всегда приходит взглянуть на мою коллекцию, на мои новые приобретения, потолковать о подлинности некоторых сомнительных вещей. Что за человек! Какой ученый! Какой у него глаз! Какое чутье! Но я уклонился от сути. У меня есть коллекция - коллекция, известная всем знатокам! А еще у меня есть... Ну, честно говоря, хлам. Заморский хлам, всего понемножку: из Индии, Японии, с Борнео, с южных широт. Обычно я не называю устойчивой цены на все это. Если кто-то интересуется, определяю цену, ее сбивают и в конце концов я получаю чаще всего половину. Но это все равно выгодно. Вещицы эти я покупаю у матросов по очень низким ценам.
Мсье Зеропулос остановился, передохнул и продолжал, весьма довольный вниманием к своей особе и своим обстоятельным рассказом.
- Трубка и дротики довольно долго пролежали у меня - года два, наверное. Они находились вон на том подносе, вместе с ожерельем из каури, головным убором краснокожих, парой деревянных идолов и плохонькими нефритовыми бусами. Никто их не замечал, никто не обращал внимания, а потом является этот американец и спрашивает, что это такое.
- Американец? - настороженно переспросил Фурнье.
- Ну да, американец, самый настоящий. Не лучший тип американца, просто один из тех, которые ничего ни о чем толком не знают, а просто могут позволить себе привезти домой экзотическую вещь. Он такого типа, как те, кто находит свое счастье в приобретении бус в Египте или покупает нелепых скарабеев, сделанных в Чехословакии. Ну... Я его очень скоро раскусил, рассказал ему о древних обычаях некоторых племен, о смертельных ядах, которые они употребляют. Объяснил, как редко подобные вещи случаются в продаже. Он спросил цену, я назвал. Это была "американская” цена, разумеется, не столь высокая, как прежде бывало (увы! у них там сейчас депрессия...), но все же настоящая цена. Я полагал, он станет торговаться, но он тут же и уплатил. Я остолбенел. Жаль: мог запросить вдвое больше! Я отдал ему пакет с трубкой и стрелами, и он ушел. Вот и все. А потом, когда я прочел в газете о подозрительном убийстве, я ужаснулся! И тотчас сообщил в полицию! Это мой долг, мсье!
- Мы обязаны вам, мсье Зеропулос, - вежливо сказал Фурнье. - А трубку и дротики вы сможете опознать? Сейчас они находятся в Лондоне, но при возможности их передадут вам для опознания.
- Трубка была вот такой длины, - мсье Зеропулос ограничил ладонью некий отрезок на письменном столе, - и вот такой толщины, как моя авторучка.
Трубка была светлого цвета. С этикеткой. А дротиков было четыре штуки. Это такие острые отравленные шипы, почти бесцветные на концах и с небольшим пучком красного шелка.
- Красного шелка? - энергично уточнил Пуаро.
- Да, мсье. Блеклого. Вишневого.
- Любопытно, - медленно произнес Фурнье. - Вы уверены, что не было ни одной стрелы с черным и желтым шелком?
- Черным и желтым? Нет, мсье. - Продавец покачал головой.
Фурнье взглянул на Пуаро. У того на лице сияла улыбка, указывающая на удовлетворение. Фурнье удивился. Почему Пуаро улыбается? Оттого ли, что Зеропулос лгал, или по какой-либо иной причине? Фурнье заметил с некоторым сомнением:
- Весьма возможно, что ваши дротики и трубка не имеют ничего общего с делом. Один шанс из пятидесяти. Но, как бы то ни было, я желал бы получить описание этого американца, и как можно более полное.
Зеропулос развел руками.
- Он был просто американец. Говорил гнусаво. Ни слова не мог вымолвить по-французски. Жевал резинку. У него были очки в черепаховой оправе. Высокий и, думаю, не очень старый. В шляпе. У меня каждый день бывает столько американцев!.. Приходят, уходят... А этот, по-моему, ничем особенным не выделялся...
Фурнье показал антиквару пачку фотоснимков, но никого из пассажиров "Прометея" Зеропулос не опознал.
- Может, это все охота на дикого гуся, - сказал Фурнье, выходя вместе с Пуаро из магазина.
- Возможно, - согласился Пуаро. - Но думаю, что это не так. Вы видели: на всех его товарах - этикетки с ценами. Все этикетки одного образца... В рассказе мсье Зеропулоса и в его замечаниях есть два весьма любопытных момента... А теперь, мой друг, раз уж мы гоняемся за одним "гусем", доставьте мне удовольствие, погоняемся и за вторым!
- Где же?
- На бульваре Капуцинов. - Подождите, но ведь там...
- Контора "Юниверсал эйрлайнз компани".
- Разумеется. Но ведь там наши ребята уже провели опрос. Никто не сообщил им ничего интересного.
Пуаро добродушно похлопал его по плечу:
- Видите ли, Фурнье, я всегда считаю, что ответ зависит прежде всего от вопроса. А вы-то как раз и не знаете, какие вопросы следует задавать. Контора "Эйрлайнз компани" была весьма скромной.
Щеголевато-изящный смуглый человек стоял у полированного деревянного бюро, а подросток лет пятнадцати сидел за столиком у пишущей машинки. Фурнье предъявил свое удостоверение, и служащий сказал, что он, Жюль Перро, к услугам полиции. Мальчишку отослали в самый дальний угол.
- То, о чем нам предстоит беседовать, весьма секретно, - пояснил ему Пуаро. Клерк Жюль Перро выглядел приятно возбужденным:
- Да, мсье? Чем могу служить?
- Мы по делу об убийстве мадам Жизели, - начал Пуаро. - Мадам Жизель заказала место. Когда?
- Мне кажется, полиция уже все выяснила. Мадам заказала место по телефону. Это было семнадцатого числа.
- На следующий день, на двенадцатичасовой рейс?
- Да, мсье.
- Но со слов ее горничной нам известно, что мадам заказывала место не на 12 часов, а на 8.45 утра.
- Нет... нет... Вот как это произошло. Горничная мадам просила на 8.45, но на этот рейс билетов уже не осталось, и взамен мы предложили мадам билет на 12 часов. - Понимаю, понимаю, любопытно... Клерк вопросительно взглянул на Пуаро.
- Один мой друг должен был по срочному делу вылететь в Англию, он улетел в тот день рейсом 8.45, и самолет был, по его словам, наполовину пуст.
Мсье Жюль Перро перелистал какие-то бумаги, шмыгнул носом.
- Может, ваш друг ошибся? Днем раньше или днем позже...
- Вовсе нет. Это было в день убийства, так как мой друг сказал, что, если б он не попал на тот самолет, он сам оказался бы пассажиром "Прометея".
- В самом деле, весьма любопытно. Конечно, случается, некоторые пассажиры запаздывают, и тогда в самолете остаются свободные места... Но, кроме того, бывают ошибки. Я должен связаться с Ле Бурже. Они не всегда аккуратны, знаете ли...
Казалось, вопросительный взгляд Эркюля Пуаро беспокоил клерка Жюля Перро. Он замолчал. Его глаза бегали. На лбу выступила испарина.
- Два возможных объяснения, - пристально глядя на него, сказал Пуаро. - Но я полагаю, оба неверны. Не считаете ли вы, что лучше было бы признаться?
- Признаться? В чем? Я не понимаю вас, мсье...
- Ну, ну. Вы прекрасно все понимаете. Речь идет об убийстве!
Убийстве, мсье Перро! И будьте добры, помните об этом. Если вы утаиваете от нас нечто такое, что может иметь для следствия значение, дело может обернуться для вас самыми серьезными последствиями. Полиция примет надлежащие меры, Жюль Перро в испуге, с раскрытым ртом глядел на него. Руки его мелко дрожали.
- Ну! - повелительно сказал Пуаро. - Нам нужна точная информация. Сколько вам заплатили, и кто заплатил?
- Я не хотел ничего плохого, я никогда не думал...
- Сколько и кто?
- П-пять тысяч франков. Этого человека я никогда прежде не видел. Я... Это меня погубит...
- Вас погубит то, что вы ничего не рассказываете. Давайте, давайте.
Основное нам известно. Итак, расскажите нам, как же все это случилось. Жюль Перро заговорил отрывисто, поспешно, сбивчиво:
- Я не хотел ничего плохого, честное слово, не хотел...
Пришел человек. Сказал, что на следующий день он должен лететь в Англию. Он должен был договориться об условиях займа с мадам Жизелью, но пожелал подстроить встречу с ней как бы непреднамеренно. Он полагал, что так будет лучше.
Сказал, что знает об отъезде мадам Жизели. Все, что мне нужно было сделать - сказать, что места в утреннем самолете проданы, и предложить мадам билет на место № 2 в "Прометее". Клянусь, я ничего плохого в этом не усмотрел. думал: какая разница? Американцы все такие - они делают свой бизнес любыми путями...
- Американцы? - резко переспросил Фурнье.
- Да, мсье, это был американец.
- Опишите его.
- Высокий, сутулый, с проседью на висках, с маленькой козлиной бородкой, в роговых очках.
- А для себя он заказал билет?
- Да, мсье, место № 1 - соседнее с тем, которое по его просьбе я должен был оставить для мадам Жизели.
- На какое имя был сделан заказ?
- Сайлас... Сайлас Харпер. Пуаро покачал головой:
- Среди пассажиров не было никого с таким именем, и никто не занимал место № 1.
- Я знаю по нашим бумагам, что в самолете не было никого с таким именем. Поэтому-то я и не считал нужным упоминать об этом. Очевидно, тот человек почему-то не полетел тем рейсом...
Фурнье холодно взглянул на клерка:
- Вы утаили от полиции весьма ценную информацию, - сурово сказал он. - Это чрезвычайно серьезно!
Они с Пуаро вышли из конторы, оставив там перепуганного Жюля Перро.
На тротуаре Фурнье снял шляпу и церемонно поклонился:
- Приветствую вас, мсье Пуаро. Как вы додумались до этого? Что подало вам эту идею?
- Две фразы. Одну я слышал сегодня утром. Какой-то человек в нашем самолете сказал, что в день убийства он летел почти что в пустом самолете.
Вторую фразу произнесла Элиза, когда сказала, что позвонила в контору "Эйрлайнз компани" и что на утренний рейс уже не оказалось ни одного билета.
Оба утверждения не вязались одно с другим. Я вспомнил: стюард "Прометея” говорил, что прежде не раз видел мадам Жизель в утренних самолетах, вероятно, летать рейсом 8.45 для нее было или привычнее, или удобнее. Но кто-то хотел, чтобы на этот раз она летела в 12 часов, кто-то, кто сам летел в "Прометее". Почему клерк сказал Элизе, будто все билеты проданы?
Случайность или преднамеренная ложь? Я предположил последнее... И, как видите, не ошибся...
- С каждой минутой дело становится все более загадочным! - вскричал Фурнье, - Сначала нам показалось, что мы напали на след женщины.
Теперь мужчина. Американец... - Он остановился и с недоумением посмотрел на Пуаро.
Тот кивнул.
- Да, мой друг, - сказал Пуаро. - Здесь, в Париже, так легко быть американцем! Гнусавый голос, жевательная резинка, козлиная борода, роговые очки - вот и весь реквизит для того, чтобы изобразить американца... - Он извлек из кармана страницу светской хроники, вырванную из подборки "Sketch".
- Что вы там разглядываете? - спросил Фурнье.
- Графиню в купальном костюме - Вы все же думаете?.. Нет, она такая очаровательная, хрупкая, не могла же она изобразить высокого сутулого американца! Хотя впрочем, когда-то леди была актрисой... Но сыграть такую роль?.. Нет, невозможно! Нет, мой друг, такая версия не годится...
- А я вовсе и не утверждаю, что годится, - с улыбкой сказал Эркюль Пуаро и замолчал, продолжая внимательно изучать все ту же вырванную из "Sketch" страницу светской хроники.

Глава 12
В ПОМЕСТЬЕ ХОРБАРИ

Лорд Хорбари стоял перед буфетом и с несколько рассеянным видом пил что-то из тонкого высокого стакана (в таких случаях он говорил, что "угощает свои почки").
Стивену Хорбари, мягкосердечному, слегка педантичному, интенсивно лояльному и непобедимо упрямому, на вид было не более двадцати семи лет. С узким лбом и вытянутым подбородком, с глазами, в которых не просматривался особо эффективный ум, он выглядел человеком, привыкшим к спортивным играм на воздухе и достаточно закаленным.
Он придвинул к себе тарелку с сэндвичами и принялся было за еду.
Развернул газету, но тотчас, нахмурившись, отложил ее. Оттолкнул тарелку, отхлебнул немного кофе. Постоял в нерешительности, затем, тряхнув головой, вышел из столовой, пересек холл, поднялся наверх и постучал в дверь. Из комнаты послышался высокий, звонкий голос:
- Входите!
Лорд Хорбари вошел в просторную спальню, окна которой, обращенные на юг, делали ее светлой и радостной. Сисели Хорбари еще отдыхала.
В воздушно-розовом пеньюаре и золоте волос она выглядела восхитительно. Поднос с остатками завтрака - апельсиновый сок и кофе - стоял на столике, возле огромной "елизаветинской" кровати. Леди Хорбари распечатывала письма.
Горничная, занятая каким-то делом, неслышно двигалась по комнате.
Любому человеку было бы простительно, если бы дыхание его участилось при виде такой красоты; но чарующая картина, которую являла собой его жена, вовсе не произвела впечатления на лорда Хорбари. Года три назад молодой человек испытывал головокружение от захватывающей дух прелести Сисели. Он любил ее страстно. Но все минуло. Тогда он был безумен, теперь - в своем уме. Леди Хорбари слегка удивилась:
- Что такое, Стивен?
- Мне надо поговорить с вами наедине, - сказал он отрывисто.
- Мадлен, - обратилась леди Хорбари к горничной, - оставьте все это. Потом... Девушка-француженка пробормотала:
-Trus bien, миледи, - бросила быстрый любопытный взгляд на лорда Хорбари и вышла из комнаты.
Лорд Хорбари подождал, пока она притворит дверь, затем сказал:
- Я хотел бы точно знать, Сисели, что кроется за этой идеей приехать сюда? Мы ведь решили покончить с совместной жизнью. Ты пожелала иметь городской дом и содержание - щедрое содержание. До известной степени, ты все это получила и должна жить по своему усмотрению. Чем я обязан столь неожиданному возвращению?
Леди Хорбари возмутилась:
- Боже мой, как я тебя ненавижу! Ты самый низкий человек на свете.
- Низкий? Ты говоришь - низкий, когда из-за твоей бессмысленной экстравагантности заповедное Хорбари отдано в заклад!
- Хорбари, Хорбари! Это все, о чем ты заботишься! Лошади, охота, стрельба, дубленые шкуры, несносно скучные старые фермеры... Боже, да разве это жизнь для женщины!
- Некоторые женщины наслаждаются этим.
- Да, такие, как Венетия Керр, которая сама наполовину лошадь.
Лорд Хорбари подошел к окну.
- Теперь поздно говорить об этом. Я женился на тебе.
- И не можешь выбраться из создавшегося положения, - саркастически проговорила Сисели. Ее смех был злобным и торжествующим. - Ты хотел бы избавиться от меня, да не знаешь как!
- К чему все это?
- Господи, как все это старо. Мои приятельницы вне себя, когда я рассказываю им, какую ерунду ты городишь.
- Может, мы возвратимся к теме нашего разговора - причине твоего приезда?
Но жена не последовала этому предложению. Она сказала:
- Ты заявил в бумагах, что не желаешь отвечать за мои долги.
Это по-джентльменски?
- Сожалею об этом шаге. Я предостерегал тебя, как ты помнишь. Дважды я платил. Но всему есть предел. Твоя неразумная страсть к азартным играм...
Впрочем, к чему говорить об этом! Мне надо знать, что побудило тебя приехать в Хорбари теперь? Ты всегда ненавидела это место, твердила, что Хорбари надоело тебе до смерти. Маленькое лицо Сисели Хорбари помрачнело:
- Я думала, так лучше... сейчас.
- Так лучше сейчас, - задумчиво повторил он. И резко спросил: -Сисели, ты брала в долг у той старой француженки-ростовщицы?
- Какой?! Не знаю, кого ты имеешь в виду.
- Ты прекрасно знаешь, что я имею в виду. Я подразумеваю женщину, которая была убита в самолете, летевшем из Парижа, в том самом, которым ты возвращалась домой. Ты брала у нее деньги? Если та женщина давала тебе деньги, лучше скажи мне об этом. Помни, следствие еще не окончено. В вердикте указано, что убийство совершено неизвестным лицом или лицами.
Полиция обеих стран за работой. Это вопрос времени, но они докопаются до правды. Женщина наверняка оставила записи своих сделок. Кто-нибудь узнает о твоих связях с нею, и мы должны быть к этому готовы заранее. По этому вопросу надо заручиться советом кого-либо из наших стряпчих.
("Наши стряпчие", Уилбрэм и К°, были юристами, которые из поколения в поколение занимались ведением дел рода Хорбари.) - Как будто я не давала показаний в этом проклятом суде и не говорила, что никогда прежде даже не слыхала об этой женщине!
- Не думаю, что это достоверно, - сухо возразил Стивен. - Если у тебя были сделки с Жизелью, будь уверена, полиция обнаружит их.
Сисели сердито села в кровати.
- Ты, наверное, думаешь, что я убила ее! Стояла посреди самолета и стреляла в нее из трубки отравленными дротиками! С ума сошел!
- Да, пожалуй, все это звучит крайне неправдоподобно, - задумчиво согласился Стивен. - Но я хочу, чтобы ты осознала свое положение.
- Какое положение? Никакого положения нет. Ты не веришь ни единому моему слову. Отвратительно. Да. И зачем вообще ни с того ни с сего волноваться из-за меня? Как будто ты очень заботишься о том, чтобы со мной ничего не случилось. Ты меня разлюбил. Ты меня ненавидишь. Ты был бы рад, если б я завтра умерла. Зачем же притворяться?
- Не слишком ли ты преувеличиваешь? Во всяком случае, я забочусь о чести нашего рода - устаревшие сантименты, которые ты, возможно, презираешь. Но именно так все обстоит на самом деле, Резко повернувшись на каблуках, он вышел из комнаты У него стучало в висках. Мысли теснились. "Разлюбил? Ненавижу? Да, это верно. Был бы я рад, если б завтра она умерла? Боже мой, да! Я чувствовал бы себя как узник, выпущенный из тюрьмы. Какая странная и мерзкая штука жизнь! Когда я впервые увидел ее в "Do it now", каким прелестным ребенком она выглядела! Светловолосая, юная!.. Я был чертовски глуп! Я потерял голову, я был вне себя... Она казалась такой обворожительной и милой, а на самом деле была такой же, как и сейчас - грубой, злобной, невежественной...
Теперь я даже не замечаю ее красоты".
Он свистнул, к нему подбежал спаниель и остановился перед ним, глядя на хозяина с обожанием и преданностью.
- Добрая старушка Бетси! - Стивен ласково потрепал длинные, лохматые собачьи уши.
Нахлобучив мятую шляпу, в сопровождении собаки Стивен вышел из дому. Бесцельная прогулка по имению успокаивала его взвинченные нервы.
Поглаживая любимую охотничью собаку, он поговорил с грумом, потом заглянул на ферму, постоял там минутку, поболтал с фермершей и зашагал по узкой дорожке. Бетси льнула к его ногам. И тут он увидел Венетию Керр: верхом на гнедой кобыле она возвращалась с прогулки.
Венетия, выглядела великолепно. Лорд Хорбари глядел на нее с восхищением, нежностью и со странным чувством, будто он откуда-то издалека возвратился домой.
- Хэлло! - сказал он.
- Хэлло, Стивен.
- Где ты была? Прогуливалась в пятиакровых владениях?
- Да. Она хорошо идет, не правда ли?
- Первоклассно. А ты видела мою двухлетку, ту, что я купил на аукционе в Четтисли?
Немного поболтали о лошадях, потом он вдруг сказал:
- Между прочим, Сисели здесь.
- В Хорбари?!
Не в обычае у Венетии выказывать свои чувства, но на этот раз она не смогла скрыть удивления.
- Да, вернулась минувшим вечером. Немного помолчали. Затем Стивен сказал:
- Ты ведь была на дознании, Венетия. Как... э... как там все это было?
Полиция обнаружила что-нибудь? Для тебя это все, наверное, было не очень приятно?
- Ну, конечно, особого удовольствия я не испытывала. Но и ничего ужасного в этом тоже не было. Следователь держался корректно и был достаточно вежлив. Стивен рассеянно хлестнул по живой изгороди.
- Венетия, у тебя... Ты, я имею в виду... Как ты думаешь, кто это сделал?
Она помолчала, раздумывая, как бы сказать получше и тактичнее, и проговорила с коротким смешком:
- Во всяком случае, не Сисели и не я. Она может поручиться за меня, а я - за нее. Стивен тоже засмеялся.
- Ну, тогда все в порядке, - сказал он весело.
Он хотел бы выдать это за шутку, но в голосе его явно послышалось облегчение. Значит, он думал, что...
- Венетия, - сказал Стивен, - я знаю тебя уже давно, не так ли?
- М-м, да. А ты помнишь те ужасные уроки танцев, на которые мы ходили, точно дети?
- Ну, как же! Мне кажется, я мог бы сказать тебе такое...
- Конечно, мог бы. - Она поколебалась, затем продолжала спокойным, сухим тоном: - Я полагаю, это Сисели?
- Да. Послушай, Венетия... Сисели водилась с той самой Жизелью?
Венетия медлила с ответом.
- Не знаю. Не забывай, что я была на юге Франции. Я не слышала сплетен в Ле Пине. Но, честно говоря, я не была бы удивлена.
Стивен задумчиво кивнул. Венетия мягко спросила:
- Нужно ли тебе тревожиться? Ведь вы живете совсем отдельно, не так ли? Это ее дело, а не твое.
- Пока она моя жена, это касается и меня.
- А ты не мог бы... э... согласиться на развод? Ты бы развелся с ней, если б у тебя были шансы?
- Если бы представился случай - конечно. Они помолчали. Венетия подумала: "У нее кошачий нрав. Я это прекрасно знаю. Но она осторожна, хитра и злобна". Вслух Венетия сказала:
- Ничего не поделаешь...
Он покачал головой, затем спросил:
- Венетия, если бы я был свободен, ты вышла бы за меня?
Глядя между ушей лошади, она ответила голосом, лишенным каких бы то ни было эмоций:
- Думаю, что да.
Стивен! Она всегда любила его, еще с тех далеких дней, когда они вместе посещали уроки танцев, охотились на лисят и разоряли птичьи гнезда. И Стивен любил ее, но не настолько, чтобы отчаянно, безоглядно и дико не влюбиться в умную, расчетливую кошку-певичку из хора...
- Мы с тобой поладили бы чудеснейшим образом, - сказал Стивен.
Перед ним вставали картины заманчивой жизни: охота, чай со сдобой, запах влажной лесной земли, осенних листьев... Все то, чего Сисели не понимала и не могла разделить с ним, воображение его рисовало с завидным усердием. А потом он услышал все тот же бесстрастный, ровный голос Венетии:
- В чем дело, Стивен? Если мы вместе возьмемся за это, Сисели вынуждена будет развестись с тобой.
Он негодующе прервал ее:
- Бог мой, да неужели ты думаешь, что я позволил бы тебе?
- А мне безразлично.
- Зато мне - нет! - Он говорил решительно. Венетия подумала: "Вот оно. А жаль. Он хотя и безнадежно ограничен условностями света, но славный парень. Я, пожалуй, не хотела бы, чтоб он был другим".
- Ладно, Стивен, я поеду, - сказала Венетия и слегка тронула лошадь шпорой.
Когда она обернулась, чтобы помахать ему рукой на прощание, их глаза встретились и во взглядах выразились все те чувства, которых не было в осторожных словах.
На повороте Венетия нечаянно уронила хлыст.
Какой-то встречный поднял его и с преувеличенно почтительным поклоном возвратил ей.
"Иностранец, - подумала она, кивком поблагодарив его. - Что-то мне будто знакомо его лицо". Мысли ее наполовину были заняты летними днями, проведенными во Франции, наполовину - Стивеном. И только тогда, когда она приехала домой, ее озарила неожиданная догадка: "Да ведь это маленький человечек, уступивший мне место в самолете. Во время дознания говорили, что он детектив!" И сразу же последовала другая мысль:
“А что ему понадобилось там, в имении Хорбари? Что ему там нужно?”

Глава 13
У МСЬЕ АНТУАНА

На следующее после дознания утро Джейн с трепетом в душе явилась к мсье Антуану.
Субъект, которого все знали под именем Антуана (на самом деле его звали Айк Эндрю Лич) и чья принадлежность к иностранцам, основывалась лишь на том, что мать его некогда жила во Франции, приветствовал Джейн, зловеще насупившись. Он любил говорить на ломаном английском, каким разговаривают в подворотнях Брутон-стрит, и всегда бранил Джейн как "complete imbecile".
Какого дьявола ей понадобилось лететь самолетом? Что за идиотизм! Ее шальная выходка причинит вред его заведению. Когда его раздражение достигло точки кипения, Джейн увидела, что ее подруга Глэдис подмигнула ей.
Глэдис была воздушной блондинкой с несколько надменными манерами и томным, глубоким, профессионально вежливым голосом. Впрочем, в домашней обстановке ее голос звучал весело и чуть хрипловато.
- Не волнуйся, милая, - успокоила она Джейн. - Старый грубиян сидит на заборе и ждет, откуда ветер подует. А я уверена, что подует вовсе не оттуда, откуда он ожидает! Так, так, дорогая! Ах, досадно! Явилась моя дьяволица, черт бы ее побрал. Конечно, она, как всегда будет сто раз раздражаться.
Надеюсь, она хоть не привела с собой свою проклятую болонку!..
В следующее мгновение Глэдис уже приветствовала постоянную клиентку расслабленно-отчужденным тоном:
- Доброе утро, мадам! Как, разве вы не принесли с собой своего маленького ласкового китайского мопса? Может, мы начнем с мытья головы и приготовим все для мсье Анри?
Джейн ушла за перегородку, где женщина с выкрашенными хной волосами, разглядывая в зеркале свое лицо, говорила приятельнице:
- Дорогая, мне кажется, что сегодня у меня ужасный вид... Приятельница ее, со скучающим видом листавшая страницы "Sketch” трехнедельной давности, равнодушно отвечала:
- Неужели, милая? А мне кажется, вид у тебя точно такой, как всегда. Когда вошла Джейн, скучавшая подруга прервала вялый обзор "Sketch", подвергла Джейн пристальному исследованию, затем сделала вывод:
- Милая, это она, я уверена.
- Доброе утро, мадам, - произнесла Джейн с той веселой легкостью, которой от нее ожидали и которую она уже научилась изображать совершенно машинально, безо всякого усилия. - Мы вас так давно здесь не видели. Полагаю, вы отдыхали где-то за границей?

Предыдущая страница 5 Следующая страница


Смерть в облаках 6

- В Антибе, - ответила женщины с крашенными хной волосами, тоже глядевшая на Джейн с искренним интересом.
- Как хорошо! - воскликнула Джейн с наигранным воодушевлением. - Мы сегодня будем мыть голову и делать укладку или красить?
На мгновение отвлекшись от созерцания Джейн, женщина с крашенными хной волосами повернулась к зеркалу:
- Пожалуй, красить я приду на следующей неделе. Боже, как ужасно я выгляжу! Ее приятельница сказала:
- Но, дорогая, чего же ты хочешь? Ведь сейчас утро...
- Ах, - вмешалась Джейн, - не огорчайтесь, вы себя не узнаете, когда мсье Жорж вас обработает!..
- Скажите, - крашенная женщина подвела итог своим наблюдениям, - вы и есть та самая девушка, которая давала показания вчера на дознании? Это вы были в самолете?
- Да, мадам!
- О, как интересно! Ну, расскажите поскорее нам обо всем!
Джейн постаралась угодить.
- Что ж, мадам, это на самом деле было ужасно... - начала она; по ходу рассказа ей пришлось отвечать на дополнительные вопросы: а как выглядела старая женщина? А правда ли, что в "Прометее" летели два французских детектива и что убийство Жизели имеет самое прямое отношение к скандалам во французском правительстве? А была ли на борту самолета леди Хорбари?
Действительно ли леди так красива, как говорят? А как она, Джейн, думает, кто убийца? Говорят, дело не предают широкой огласке и что-то от публики скрывают "по правительственным причинам" и т. д. и т. д...
Это было началом множества других испытаний, которым подверглась в то утро Джейн. Всем было интересно поговорить с девушкой, которая летела в том самом "Прометее". Каждая клиентка могла потом похвастать: "Ассистентка моего парикмахера - та самая девушка... Знаешь, милая, будь я на твоем месте, я непременно тоже пошла бы туда и сделала бы у нее хорошую прическу. Ее зовут Джейн... Этакое юное создание с громадными глазищами. Она обо всем тебе подробно расскажет, если ты ее хорошенько порасспросишь...”
В конце недели нервы Джейн начали сдавать. Иногда ей казалось, что, если придется еще раз повторить свой рассказ, она не выдержит и запустит сушилкой в того, кто станет ее расспрашивать.
В конце концов она отыскала наилучший способ отвести душу: подошла к мсье Антуану и дерзко потребовала прибавки к жалованью.
- Что? Вы еще имеете наглость так говорить! Да я держу вас здесь только по доброте сердечной! Вы оказались замешаны в деле об убийстве!!!
Другой, менее добросердечный хозяин немедленно уволил бы вас! -Вздор! - невозмутимо сказала Джейн. - Я сейчас в вашем салоне как приманка, и вы это прекрасно знаете. Если хотите, чтоб я ушла, пожалуйста, я уйду. Я легко получу то, что я требую, у мсье Анри или в салоне Рише.
- А как о вас там узнают? Не слишком ли много вы возомнили о себе?!
- На дознании я познакомилась с одним-двумя репортерами, - сказала спокойно Джейн. - Один из них в своей газете сообщит моим клиентам о том, что я перешла работать в другой салон.
Опасаясь, что впрямь так может случиться, мсье Антуан, ворча, вынужден был согласиться на требования Джейн. Глэдис сердечно поздравила подругу.
- Тебе все это пошло на пользу, дорогая! - сказала она. - Ты проявила твердость характера - и вот добилась своего, я начинаю восхищаться тобой. - За себя я смогу постоять, - сказала Джейн, и ее подбородок горделиво задрался кверху. - Это я всегда могла.
- Трудное дело, дорогая, - сказала Глэдис. - Но не осложняй отношений с Айки Эндрю. Конечно же, после этого он вынужден будет ценить тебя еще больше. Кротость и так ничего не значит в жизни, недопустимо, чтобы она доставляла еще и неприятности.
С этого времени рассказ Джейн о событиях в "Прометее", повторявшийся ежедневно с небольшими изменениями, стал для нее привычной актерской ролью.
...Обещанные обед и театр с Норманом Гэйлем прошли более чем удачно.
Это был один из тех незабываемых вечеров, когда каждое слово казалось откровением и обнаруживало полнейшее сходство симпатий, взглядов и вкусов. Оказывается, оба всю жизнь любили собак и не терпели кошек. Ненавидели устрицы и обожали копченого лосося. Предпочитали Грету Гарбо и не симпатизировали Кэтрин Хэпберн. Им не нравились располневшие женщины, и они восхищались черными, как смоль, волосами. Их раздражали покрытые ярко-красным лаком ногти. Они не выносили резких голосов, шумных ресторанов и негров. Медлительно-неуклюжие автобусы устраивали их больше, нежели душный, тесный метрополитен. Столько общего! Им это казалось почти невероятным.
Однажды у Антуана, открывая сумочку, Джейн нечаянно выронила письмо от Нормана Гэйля. Слегка покраснев, она подняла конверт, но на нее тут же налетела Глэдис.
- Кто твой дружок, дорогая? Ну, ну, рассказывай! Я же знаю, что это письмо не от богатого дядюшки. Не вчера же я появилась на свет. Кто он, Джейн?
- Да так... Мы познакомились в Ле Пине. Он дантист.
- А-а, дантист, - разочарованно протянула Глэдис и почти с отвращением предположила: - У него, должно быть, чрезвычайно белые зубы, и он улыбается во весь рот.
Джейн вынуждена была признать, что действительно так и есть:
- У него смуглое лицо и очень светлые голубые глаза.
- Каждый может иметь смуглое лицо, - решительно сказала Глэдис. - Это может быть от загара, а может быть и от взятой у химика бутылочки препарата 2/11. Глаза - это еще куда ни шло. Но дантист! Если бы он тебя поцеловал, тебе бы почудилось, что он сейчас скажет: "Шире рот, пожалуйста".
- Не строй из себя идиотку, Глэдис.
- Не надо быть такой обидчивой, моя дорогая. Я вижу, ты уже встал.
Да, да, мистер Генри, иду... Пропади он пропадом, этот Генри! Воображает, будто он бог всемогущий, привык дурацким тоном приказывать нам, бедным девушкам!
В письме Норман Гэйль приглашал Джейн пообедать вместе в субботу вечером. В субботу, в час ленча Джейн, получив прибавку к жалованью, воспрянула духом и решила позволить себе маленькую расточительность: она отправилась в Конер-Хауз, чтобы там вкусно позавтракать. Джейн подсела к столику на четверых, где уже сидели женщина средних лет и молодой человек.
Женщина торопливо доела завтрак, попросила счет, собрала бесчисленные кульки и пакеты и удалилась. Во время еды Джейн по привычке читала книгу.
Переворачивая страницу, она подняла глаза и заметила, что сидевший напротив молодой человек внимательно смотрит на нее; она смутно припомнила, что где-то видела его лицо. Перехватив взгляд Джейн, молодой человек поклонился ей:
- Простите, мадмуазель, вы не узнаете меня? Джейн посмотрела на него повнимательнее. У него было совсем юное лицо, более привлекательное, пожалуй, из-за чрезвычайной подвижности, а не из-за подлинной миловидности.
- Мы не представлены, это верно, - продолжал молодой человек, - если не считать убийства и того, что мы оба давали показания у следователя.
- О, конечно, - сказала Джейн. - Какая я глупая! А ведь я подумала, что мне знакомо ваше лицо. Так вы... мсье?..
- Жан Дюпон, - представился молодой человек и презабавно поклонился. Джейн вдруг припомнилось изречение Глэдис, высказанное, быть может, не столь уж деликатно:
“Если за тобой, милочка, ухаживает кто-то один, наверняка тотчас найдется и второй ухажер. Это как закон природы. А иногда их оказывается даже сразу трое или четверо".
Джейн всегда вела строгую трудовую жизнь (совсем как в книжном описании скучающей барышни: "Она была веселой, бодрой девушкой, у нее не было друзей среди мужчин и т. д."). Так вот, Джейн тоже была веселой, бодрой девушкой и у нее не было друзей среди мужчин. А теперь они так и кружили вокруг нее.
Сомнений быть не могло: когда Жан Дюпон перегнулся через стол, лицо его выражало более чем простую вежливость. Ему было чрезвычайно приятно сидеть с Джейн за одним столом. И даже более чем приятно - ему это явно доставляло наслаждение.
Джейн опасливо подумала: "Он француз. А с французами, говорят, надо держаться настороже".
- А вы все еще в Англии, - неловко заметила Джейн и мысленно обругала себя за нелепую бестактность реплики.
- Да. Отец читал лекции в Эдинбурге, и мы задержались у друзей.
Но теперь - завтра - возвращаемся во Францию.
- Понимаю.
- Полиция еще никого не арестовала? - спросил Жан Дюпон.
- В газетах ничего не было. Может, они уже бросили все это.
Жан Дюпон покачал головой:
- Нет, полиция так этого не оставит. Они работают без излишнего шума... - тут он сделал выразительный жест, - в полнейшей тайне...
- Не надо, - попросила Джейн. - У меня по спине мурашки бегают.
- Да, не очень приятно оказаться вот так... так близко, когда совершается убийство... - сказал Жан и добавил: - А я находился ближе, чем вы. Я был почти рядом. Даже страшно подумать!
- А как по-вашему, кто это сделал? - спросила Джейн. - Я не в состоянии разгадать это...
Жан Дюпон пожал плечами.
- Не я. Уж слишком уродливой она была!
О, - сказала Джейн с ноткой кокетства, - я полагаю, вы скорее убили бы уродливую женщину, чем красивую?
- Вовсе нет. Если женщина красива, она вам нравится, она плохо действует на вас, делает вас подозрительным, вы сходите с ума от ревности.
“Хорошо, - говорите вы. - Я убью ее. Это принесет мне удовлетворение, успокоит меня".
- И успокаивает?
- Не знаю, мадмуазель. Не пробовал. - Он засмеялся и покачал головой: - Но такая уродина, как Жизель? Кого она волнует?
- Это односторонний подход к делу, - сказала Джейн, нахмурившись. - Ведь когда-то она была молодой и красивой.
- Знаю, знаю. - Он вдруг стал серьезным - Это великая трагедия жизни. - Кажется, вы слишком много думаете о женщинах и о том, как они выглядят, - пошутила Джейн.
- Разумеется. Возможно, это самая интересная тема для размышлений.
Вам это кажется странным, потому что вы англичанка. Англичанин прежде всего думает о своей работе - службе, как, он это называет, - затем о спорте и, наконец (в лучшем случае, наконец), о своей жене. Да, да, так оно и есть.
Вот представьте себе: в маленьком отеле в Сирии мы познакомились с одним человеком. Это был англичанин, у которого тяжело хворала жена. А сам он в точно назначенный день непременно должен был оказаться где-то в Ираке. Eh bien, представьте себе, он оставил жену и уехал, чтоб "на службу" явиться вовремя. И оба - и он, и его жена - сочли это совершенно естественным; они даже считали это делом чести. Но доктор, не англичанин, сказал, что он варвар. Жена, любимое, родное существо, должна быть на первом месте, а работа - то уж менее важно.
- Не знаю, - медленно сказала Джейн. - По-моему, работа важнее.
- Ну почему же? Видите ли, у вас такие же взгляды. А по-моему, лучше, когда за работу получают деньги, но тратят их, доставляя себе удовольствие и ухаживая за женщиной. На мой взгляд, это и благороднее, и идеальнее. -Ладно, - Джейн засмеялась. - Я бы скорее хотела быть расточительной и потакающей собственным желаниям, чем строго выполняющей свой служебный долг. Глядя на меня; мужчина должен все же испытывать приятные чувства, а не догадываться, что я тороплюсь на службу.
- Никому, мадмуазель, не было бы приятно, глядя на вас, узнать, что вы торопитесь на службу...
Джейн слегка вспыхнула от той искренности, с которой молодой человек произнес эти слова. Жан Дюпон торопливо продолжал:
- Прежде я только один раз побывал в Англии. И мне было очень интересно на... как вы говорите? - на дознании... увидеть сразу трех молодых, очаровательных женщин, столь не похожих друг на друга.
- Ну, и что же вы о них думаете? - забавляясь, спросила Джейн.
- Эта леди Хорбари... О, этот тип я хорошо знаю. Очень экзотичный и дорогостоящий. Таких всегда можно увидеть за столом для баккара: мягкие черты лица, тяжелое выражение, - и легко можно представить себе, на кого она будет похожа, ну, скажем, лет этак через пятнадцать. Такие живут ради сенсации. Ради большой игры, ради наркотиков, возможно... Au fond неинтересно!
- А мисс Керр?
- Вот она очень-очень английская. Такая будет пользоваться кредитом у любого лавочника на Ривьере; о, они проницательны, наши лавочники! Ее одежда хорошего покроя, но похожа на мужскую. И расхаживает она так, будто вся земля принадлежит ей. Она не самодовольна, нет; просто она англичанка.
Знает, откуда что берется и что происходит в каждом департаменте Англии. Это правда. Я с такими сталкивался в Египте. "Что? Что это за дребедень? Из Йоркшира? Нет?.. Ну, стало быть, из Шропшира".
Он превосходно имитировал. Джейн посмеялась над протяжным произношением и благовоспитанным тоном.
- А теперь обо мне, - сказала она.
- А теперь о вас. Я сказал себе: "Как было бы хорошо, если б однажды я встретил ее еще раз". И вот я сижу напротив вас. Боги порою бывают благосклонны и устраивают все наилучшим образом.
- Вы археолог, не так ли? Вы откапываете всякие старые вещи? спросила Джейн.
Она внимательно слушала, как Жан Дюпон рассказывал о своей работе.
Потом вздохнула:
- Вы объездили так много стран. Это так интересно. А я, верно, уже никогда ничего больше не увижу...
- А вы хотели бы путешествовать, побывать в диких дебрях, в горах?
Но вы не смогли бы там завивать свои волосы.
- Ах, они у меня от природы вьющиеся, - ответила Джейн, рассмеявшись. Она спохватилась, взглянула вдруг на часы и, заторопившись, попросила у официантки счет.
Жан Дюпон сказал немного растерянно:
- Мадмуазель, если вы позволите... я говорил вам, завтра я возвращаюсь во Францию... Может, вы пообедали бы со мной нынче вечером?..
- Сожалею, не могу. Меня уже пригласили.
- Жаль, очень жаль. Не собираетесь ли вы в Париж?
- Не думаю.
- А я не знаю, когда снова буду в Лондоне. Печально! - Он постоял немного, держа Джейн за руку. - Я очень надеюсь еще когда-нибудь увидеть вас! - сказал он, чтобы выяснить, как отнесется к этому Джейн.

Глава 14
НА МЮЗВЕЛЛ-ХИЛЛ

Примерно в то же время, когда Джейн выходила от Антуана, чтоб позавтракать в Конер-Хаузе, Норман Гэйль произносил сердечно-профессиональным тоном:
- Боюсь, будет чувствительно... Если будет больно, скажите... - Опытной рукой он искусно направлял тонкую иглу электрической бормашины. - Ну, вот и все... Мисс Росс!
Мисс Росс немедленно оказалась рядом и уже помешивала стеклянной палочкой на стеклянной пластинке концентрат "Астралита", чтобы придать ему нужную плотность и оттенок зуба.
Норман Гэйль запломбировал пациентке зуб и спросил:
- Вы сможете прийти в следующий вторник, чтобы поставить остальные?
Пациентка, отирая салфеточкой рот, пустилась в пространные объяснения.
Она, к сожалению, уезжает, так что следующую встречу придется перенести. Да, разумеется, тотчас же даст знать, как только вернется. И она поспешно выскользнула из кабинета.
- Итак, - вздохнул Гэйль, - на сегодня, кажется, все.
- Леди Хиггинсон звонила и просила передать, что отменяет встречу, назначенную на следующую неделю. Она не сможет приехать. Ах да, и полковник Блант занят в четверг и не придет.
Норман Гэйль, помрачнев, кивнул. Каждый день то же самое.
Звонят.
Отменяют назначенные визиты. Всевозможные извинения, предлоги: уезжает по делам, уезжает за границу, просто обстоятельства не позволяют прийти...
Неважно, какой придумывали предлог. Подлинную причину Норман Гэйль безошибочно угадал в глазах последней пациентки, когда взял в руку бор: смятение и паника!.. Он мог бы даже записать на бумаге мысли той женщины:
“Ах, боже мой, ОН находился в том самолете, когда убили эту несчастную...
Иногда люди теряют голову и совершают самые бессмысленные преступления...
Как это ужасно. Такие люди - фанатики, одержимые мыслью об убийстве, и выглядят они, как и все, я слышала...
Мне кажется, я всегда замечала в нем что-то странное...”
- Что ж, - сказал Гэйль. - Выходит, следующая неделя будет у нас с вами относительно спокойной, мисс Росс.
- Да, почти все визиты отменены. О, вы хоть немного отдохнете.
Летом вы так много работали.
- Похоже, что и осенью будет теперь не так уж много работы.
Мисс Росс промолчала. От ответа ее избавил очередной телефонный звонок.
Она вышла из комнаты.
Норман, укладывая инструменты в стерилизатор, размышлял: "Ну, в каком же мы положении? Скажем прямо, все это мне явно вредит. Забавно, а вот Джейн повезло... Дамы валом валят поглазеть на нее. На меня же они вынуждены смотреть - но не желают, видите ли... Скверно себя чувствуешь, сидя в кресле дантиста... А что, если вдруг дантист разъярится?..
Какая все же странная вещь - убийство! Полагаешь, что это нечто вполне определенное, а на деле оказывается совсем не так. Оно влечет за собой всевозможные последствия - и самые, казалось бы, неожиданные... Но вернемся к фактам. Как дантист я, кажется, почти разорен... Интересно, а что было бы, если б они вдруг арестовали эту Хорбари? Повалили бы мои пациенты толпами обратно? Трудно сказать. Должны же когда-нибудь начаться неудачи... В конце концов, что за беда? Неважно. А Джейн... Джейн так хороша. Я бесконечно думаю о ней. Но пока только мечтаю... Пока. Вот досада! - Он улыбнулся: - Чувство говорит мне, что все будет хорошо. Она подождет... Черт возьми, уеду в Канаду и попробую делать деньги". Он засмеялся. Мисс Росс возвратилась, - Это мисс Лори. Она очень сожалеет...
- ...Но она уезжает в Тимбукту, - закончил Норман. - Vive les rats. Вам, вероятно, лучше подыскать себе другое место, мисс Росс. Кажется, наш с вами корабль дал течь и идет ко дну!
- О мистер Гэйль! Я и не подумаю покидать вас...
- Вы славная девушка. Вы не трусливы. Но я говорю серьезно. Если не произойдет чудо, я разорен.
- Что-то ДОЛЖНО случиться! - воскликнула мисс Росс. - По моему, полиции должно быть стыдно. Они даже не пытаются что-нибудь сделать.
Норман улыбнулся:
- Я сам хотел бы попробовать что-нибудь предпринять, хотя совершенно не знаю, что именно.
- О мистер Гэйль, вы можете! Вы ведь такой умный!
"Я для нее герой, - подумал Норман Гэйль. - Такая девушка, как она, могла бы, пожалуй, стать отличной помощницей! Но у меня другая партнерша на примете...”
В конце того же дня он обедал с Джейн. Он делал вид, будто находится в приподнятом настроении, но Джейн, достаточно проницательная, не позволила ввести себя в заблуждение. Она отметила рассеянность Нормана, маленькую морщинку, прорезавшуюся у него между бровей, напряженную линию рта. Наконец не выдержала:
- Что, Норман, неважно идут дела? Он бросил на нее быстрый взгляд, затем стал смотреть в сторону.
- Да так... не слишком хорошо. Время года плохое...
- Не надо меня дурачить, - резко сказала Джейн. - Ты думаешь, я не вижу, как ты волнуешься?
- Я не волнуюсь. Просто досадно.
- Ты хочешь сказать, что пациенты... опасаются...
- ...того, что зубы их лечит возможный убийца? Именно так.
- Как жестоко и несправедливо!
- Вот именно! Честно говоря, Джейн, я ведь очень хороший дантист. И я не убийца.
- Это ужасно! Нужно что-то предпринять, Норман.
- Именно так и сказала сегодня утром мисс Росс, моя ассистентка.
- Что она собой представляет?
- Ох, не знаю. Нескладная такая, крупная, множество костей, лицо, как у овцы, во всех вопросах ужасающе компетентна.
- М-да, живописно! снисходительно согласилась Джейн.
Норман верно воспринял эту реплику, как дань своей дипломатичности.
Мисс Росс в действительности была не столь уж громоздкой, как он ее описал, и у нее были чрезвычайно симпатичные рыжеватые волосы, однако Норман почувствовал, что лучше будет, если он не станет упоминать об этом последнем обстоятельстве.
- Я бы хотел хоть что-нибудь делать, - сказал он. - Если бы я был персонажем из детективного романа, я бы стал искать ключ к этой тайне или, по крайней мере, принялся бы тайком следить за кем-то.
Вдруг Джейн украдкой дернула его за рукав. - Смотри, вон мистер Клэнси. Помнишь, тот писатель? Вот он один сидит у стены. Мы можем следить за ним.
- Но мы же собирались в кино?
- Неважно. Мне кажется, все это неспроста. Это что-то предвещает. Ты же хотел за кем-нибудь следить! А ведь наперед не угадаешь, что лучше! Энтузиазм Джейн был столь заразителен, что Норман охотно принял ее план.
- Ты говоришь, где он устроился обедать? Я не разгляжу, не повернувшись, а оглядываться не надо... - вполголоса сказал он.
- Он сидит по одной линии с нами, - так же тихо ответила Джейн. - Неплохо бы поторопиться и опередить его или хотя бы постараться расплатиться одновременно с ним.
Когда м-р Клэнси поднялся и вышел на Дин-стрит, Норман и Джейн следовали за ним буквально по пятам. Неся на руке пальто и не замечая, что оно волочится по земле, Клэнси мелкими шажками шел по лондонским улицам.
Держался он несколько странновато. То пускался рысью, то едва плелся и, наконец, вовсе остановился, Собравшись пересечь какой-то перекресток и уже занеся ногу над краем тротуара, он вдруг замер и стал похож на "живую картину".
Направление его пути тоже было странным. Он несчетное число раз поворачивал под прямым углом так что по некоторым улицам прошел дважды.
- Вот видишь, - прошептала Джейн возбужденно. - Он боится, что за ним следят, и старается сбить нас со следа, иначе зачем он стал бы вот так петлять!
Разогнавшись, они завернули за угол и едва не налетели на преследуемого. Он стоял, задрав голову, и разглядывал вывеску мясной лавки.
Магазинчик был закрыт, но внимание м-ра Клэнси было поглощено чем-то, и он говорил:
- Отлично, это как раз то, что мне нужно. Какая удача!
Он извлек из кармана записную книжечку, занес в нее несколько слов и поспешно зашагал дальше, бормоча про себя что-то непонятное. Теперь он направился прямо в Блумсбари. Иногда оборачивался, и тогда Джейн и Норман видели, как шевелятся его губы.
- Что-то во всем этом кроется, - сказала Джейн. - Он так растерян, разговаривает сам с собой и даже не замечает этого!
Когда мистер Клэнси остановился на переходе в ожидании зеленого света, Норман и Джейн догнали его. М-р Клэнси разговаривал вслух. Лицо его было бледным и растерянным. Норман и Джейн уловили несколько слов:
- Почему же она не говорит? Должна ведь быть какая-то причина... Загорелся зеленый свет. Когда они перешли на другую сторону, м-р Клэнси произнес:
- А-а... Кажется, я знаю. Ну, конечно! Вот потому-то она и вынуждена молчать!..
Джейн ущипнула Нормана за руку.
Теперь м-р Клэнси пустился аллюром. Пальто его безнадежно волочилось по тротуару. М-р Клэнси торопливо шагал, не замечая по своей рассеянности двух преследовавших его людей. Внезапно он остановился у какого-то дома, открыл дверь и вошел.
Норман и Джейн переглянулись.
- Это его собственный дом, - сказал Норман. - Блумсбари, Кардингтон-сквер, 47. Этот адрес он указал на дознании.
- Ладно, - сказала Джейн. - Позже он, наверное, еще выйдет. Но, как бы то ни было, мы кое-что узнали. Кто-то, какая-то женщина - вынуждена молчать или не хочет говорить. О боже, это становится ужасно похожим на детективную историю.
- Добрый вечер! - произнес голос из темноты, и невысокий человек шагнул вперед. В свете фонаря показались великолепные усы:
- Eh bien, - сказал Эркюль Пуаро. - Прекрасный вечер для охоты, не так ли?

Глава 15
БЛУМСБАРИ. КАРДИНГТОН-СКВЕР, 47

Молодые люди были ошеломлены. Первым опомнился Норман Гэйль.
- Разумеется! - воскликнул он. - Это же мсье... мсье Пуаро! Вы все еще пытаетесь уяснить себе свой характер, мсье Пуаро?
- А вы все еще помните нашу маленькую беседу! И подозреваете несчастного мистера Клэнси?
-И вы также! - с завидной проницательностью заметила Джейн. - Иначе вы не были бы здесь!
Пуаро задумчиво посмотрел на нее.
- Думали ли вы когда-нибудь об убийстве, мадмуазель? Я имею в виду - отвлеченно, хладнокровно и беспристрастно.
- Я никогда не думала об этом раньше, вплоть до последнего времени.
Эркюль Пуаро кивнул:
- Разумеется, но теперь вы думаете об этом, потому что убийство коснулось лично вас. Я же сталкиваюсь с подобными делами вот уже много лет.
У меня свой собственный взгляд на вещи. Как вы полагаете, что самое важное в раскрытии убийства?
- Найти убийцу, - сказала Джейн.
- Правосудие, - сказал Норман Гэйль.
Пуаро покачал головой:
- Есть более важные цели, нежели обнаружение убийцы. А правосудие красивое слово, хотя порою бывает трудно точно сказать, что именно оно обозначает. По-моему, важно прежде всего установить невиновность.
- О, конечно, - согласилась Джейн. - Это само собой разумеется. Если кто-либо ложно обвинен...
- Даже не совсем так. Может и не быть обвинения. Но пока кто-либо кажется виновным из-за всевозможных сомнений, каждый, кто так или иначе убийству сопричастен, может в определенной степени пострадать.
Норман Гэйль с особой выразительностью подчеркнул:
- Как это верно!
- Да разве мы этого не знаем? - сказала Джейн.
Пуаро поглядел на них.
- Понимаю. Вы это уже открыли для себя.
Вдруг он стал резким.
- Ну, а теперь за дело. Так как у нас общая цель, то давайте объединим усилия. Я собираюсь навестить нашего изобретательного фантазера мистера Клэнси. Я предложил бы вам, мадмуазель, сопровождать меня в качестве моего секретаря. Вот вам блокнот и карандаш для стенографических записей.
- Но я не умею стенографировать, - задохнулась от изумления Джейн.
- Разумеется! Но у вас быстрая реакция, вы превосходно соображаете, у вас острый ум, и вы сможете делать внушающие доверие движения карандашом, не так ли? Отлично! Что же касается мистера Гэйля, то, полагаю, он встретит вас, ну, скажем, через час. Может, наверху, у "Монсеньера"? Bon!. Тогда мы сумеем сравнить наши наблюдения! - Пуаро тотчас решительно подошел к двери и нажал кнопку звонка.
Слегка растерянная Джейн последовала за ним, похлопывая себя блокнотом по ладони. Гэйль открыл было рот, чтобы запротестовать, но затем подумал, что, пожалуй, так будет лучше.
- Ладно, - согласился он. - Через час у "Монсеньера".
Дверь открыла непривлекательного вида пожилая женщина в строгом темном платье. Пуаро спросил:
- Мистер Клэнси?
Женщина отступила немного назад, и Пуаро с Джейн вошли.
- Ваше имя, сэр?
- Мистер Эркюль Пуаро.
Строгая женщина повела их по лесенке в комнату на первом этаже. - Мистер Эр Кюль Про! - возвестила она с порога.
Пуаро тотчас понял, что причиной убедительности доводов мистера Клэнси в Кройдоне было то, что он отнюдь ничего не преувеличивал. Комната, продолговатая, с тремя окнами по длинной стороне, со стеллажами и книжными шкафами вдоль стен, находилась в том состоянии, которое принято называть "полнейшим хаосом". Повсюду были разбросаны бумаги, картонные папки, бананы, пивные бутылки, раскрытые книги, диванные подушки, тромбон, разнообразные безделушки, гравюры и немыслимый ассортимент авторучек. Посреди этого беспорядка мистер Клэнси сражался с фотокамерой и катушкой пленки.
- Боже мой! - воскликнул м-р Клэнси, подняв голову, когда ему было доложено о посетителях. Он выпустил из рук фотокамеру, катушка с пленкой тотчас упала на пол и размоталась - Вы меня помните, надеюсь? - спросил Пуаро. - Это мой секретарь, мисс Грей.
- Здравствуйте, мисс Грей! - писатель пожал Джейн руку и снова повернулся к Пуаро. - Да, разумеется, я помню вас... В последний раз...
М-м... Где же это было? В клубе "Череп и кости"?
- Мы с вами были пассажирами самолета, летевшего из Парижа, и свидетелями одного фатального происшествия.
- Как же, конечно! - воскликнул мистер Клэнси. - И мисс Грей тоже! Только тогда я не понял, что она ваш секретарь. Вообще-то мне почему-то казалось, что она работает в каком-то великолепном ателье или что-то в этом роде?..
Джейн беспокойно взглянула на Пуаро. Но тот был абсолютно безразличен к создавшейся ситуации.
- Совершенно верно, - подтвердил он. - Как отличному секретарю, мисс Грей приходится временами выполнять кое-какую работу... Вы меня понимаете? - Конечно, - кивнул мистер Клэнси. - Я начинаю теперь припоминать. Вы ведь детектив? Настоящий. Не из Скотланд-Ярда. Частное следствие. Садитесь, мисс Грей. Нет, не сюда: кажется, на этом стуле разлит апельсиновый сок.
Если я уберу эту папку... Ох, все рассыпалось! Не беда. Садитесь сюда, мсье Пуаро! Пуаро, верно? Спинка не сломана. Просто она немного трещит, когда вы на нее откидываетесь. Вообще-то лучше, пожалуй, не прислоняться. Да, стало быть, вы частный следователь, как мой персонаж Уилбрэм Райс. Публика слишком придирается к Уилбрэму Райсу. Он грызет ногти и истребляет невероятное количество бананов! Не знаю, почему я заставил его грызть ногти это мерзкая привычка, это отвратительно, но так уж получилось. Он начал обкусывать ногти и теперь методично вынужден делать это в каждой моей новой книжке. С бананами, впрочем, не столь уж плохо: есть возможность предоставить читателю небольшое развлечение. Преступники то и дело поскальзываются на кожуре! Я обожаю бананы - именно это и навело меня на мысль. Но ногти я не грызу. Хотите пива?
- Благодарю вас, нет.
Мистер Клэнси вздохнул, присел на край кресла и серьезно посмотрел на Пуаро.
- Полагаю, вы пришли по поводу... убийства Жизели. Я думал и думал об этом деле. Можете говорить, что угодно, но все же поразительно: отравленные стрелы и трубка в самолете!.. Подобную идею я сам когда-то использовал в одном романе, как я вам рассказывал. Потрясающее событие, мсье Пуаро, и я должен признаться, что сильно взволнован!
- Я вижу, - сказал Пуаро, - преступление привлекает вас... как профессионала, мистер Клэнси.
Мистер Клэнси просиял.
- Вот именно! Но не подумайте, что официальная полиция смогла понять меня! Как бы не так! Подозрение - вот что я заработал и у инспектора, и на дознании. Я схожу со своего пути, чтоб помочь правосудию, а за свои хлопоты вознагражден явным недоверием тупиц!..
- Не стоит расстраиваться, - сказал Пуаро, - Впрочем, кажется, на вас это не очень подействовало?
- Ах, - вздохнул мистер Клэнси, - видите ли, у меня свои методы, мистер Уотсон. Простите, что я называю вас так. Я не намеревался вас обидеть, Интересно, между прочим, как прилипчивы методы этого типа!.. Лично я считаю, что истории о Шерлоке Холмсе слишком переоценены. Ложные выводы поистине потрясающие ложные выводы в этих историях... Но о чем я говорил? - Вы сказали, что у вас собственные методы.
- Ах, да. - Мистер Клэнси подвинулся вместе со своим креслом поближе к гостю - Я помещаю этого инспектора... как его зовут? Джепп?.. Так вот, я помещаю его в свою новую книгу. Уилбрэм Райс разделит с ним свой триумф, их пути сойдутся...
- В зарослях ваших бананов, можно сказать?..
- О, банановая роща - это будет великолепно! - Мистер Клэнси со вкусом причмокнул.
- У вас большое преимущество, как у писателя, мсье, - заметил Пуаро. - Вы можете отвести душу посредством печатного слова. Ваше перо властно над вашими врагами.
Мистер Клэнси откинулся назад.
- Знаете ли, - сказал он, - я начинаю думать, что это убийство поистине благоприятствует мне. Я напишу все так, как оно было, - разумеется, в беллетристической форме - и назову это "Air Mail Mystery". Первоклассные словесные портреты всех пассажиров. Это можно будет продать мгновенно, как говорят, со скоростью греческого огня если только я успею все написать вовремя!
- И никаких наветов, никакой клеветы там не будет? - спросила Джейн. Мистер Клэнси обратил к ней сияющее лицо.
- Нет, нет, милая леди. Конечно, если понадобится одного из пассажиров превратить в убийцу, - что ж, тогда я могу и придумать его! Но возмещение за это совершенно неожиданное решение, которое преподносится в последней главе.
- Какое же это решение? - с интересом спросил Пуаро.
Мистер Клэнси снова причмокнул.
- Простое! - воскликнул он, - Простое и сенсационное. Замаскированная под пилота девушка садится в самолет в Ле Бурже и благополучно прячется под креслом мадам Жизели. У девушки при себе ампула с новейшим газом. Она выпускает его, все теряют сознание на три минуты, она вылезает из-под кресла, отравленной стрелой стреляет в мадам Жизель и выбрасывается с парашютом из задней дверцы самолета!..
И Джейн и Пуаро, дружно переглянувшись, захлопали глазами.
- А почему же она сама не потеряла сознание от газа? - спросила Джейн.
- Респиратор, - развел руками мистер Клэнси.
- И она спускается в Пролив?
- Не обязательно. Лучше пусть это будет французский берег. - Как бы то ни было, никто не может спрятаться под креслом: там нет места.
- В моем самолете будет место! - решительно заявил мистер Клэнси.
- Epatant, - сказал Пуаро. - А какие же мотивы были у вашей леди?
- Я еще не решил окончательно, - заколебался мистер Клэнси. - Возможно, Жизель разорила возлюбленного девушки - и тот покончил с собой.
- А каким образом она достала яд?
- Это искусная работа мысли, - сказал мистер Клэнси. - Девушка заклинательница змей. Она получает яд от своего любимого питона.
-Mon Dieu! - воскликнул Эркюль Пуаро. - Не думаете же вы, что это немного сенсационно!
- Нельзя написать что-либо слишком уже сенсационное! - решительно возразил мистер Клэнси. - Даже когда имеешь дело с ядом для стрел и южноамериканскими индейцами. Я знаю, что на самом деле это был некий неизвестный змеиный яд; но принцип действия всех ядов один и тот же. В конце концов, вам не нравится, что детективная история похожа на жизнь? Так загляните в ваши бумаги: убийства и другие преступления - это скучища невыносимая!..
- Так, так, мсье, не хотите ли вы сказать, что наше маленькое дельце - убийство Жизели - невыносимо скучно?
- Нет, ответил мистер Клэнси. - Просто, знаете ли, иногда мне не верится, что все это произошло!
Пуаро пододвинул скрипящий стул поближе к хозяину и заговорил доверительно, как бы по секрету:
- Мсье Клэнси, вы человек ума и воображения. Полиция, как вы сами сказали, смотрит на вас с подозрением. Они не спросили вашего совета. Но я, Эркюль Пуаро, желаю проконсультироваться у вас.
Мистер Клэнси вспыхнул от удовольствия.
- Вы изучали криминологию. Ваши мысли будут ценными. Для меня представляло бы огромный интерес ваше мнение о том, кто совершил преступление.
- Ладно... - Мистер Клэнси заколебался, машинально очистил банан и принялся жевать. Постепенно возбуждение сошло с его лица. Затем он покачал головой: - Видите ли, мсье Пуаро, когда я пишу, то убийцей я могу сделать кого угодно. Но в реальной жизни существует, конечно, и реальное лицо. Здесь писатель не властен над фактами. Знаете ли, боюсь, что в качестве настоящего детектива... - он печально покачал головой, выбросил банановую кожуру в камин я вздохнул, - я никуда не гожусь!..
- Ну, а если предположить из спортивного интереса, кого бы вы выбрали?
- Думаю, что одного из двух французов. Она ведь была француженкой.
Так правдоподобнее, И сидели они напротив нее, совсем недалеко. А вообще-то я не знаю.
- Но многое зависит от мотивов, - задумчиво сказал Пуаро. - Мои методы старинны. Я следую старому изречению: ищи, кому преступление выгодно.
- Это все очень хорошо, - согласился мистер Клэнси. - Но, по-моему, в данном случае все несколько сложнее. Я слушал, у Жизели где-то есть дочь, которая должна унаследовать деньги. Но смерть мадам могла быть выгодна и для многих других, быть может, для кого-то из тех, кто был на борту; коль скоро у мадам Жизели были клиенты, которые одалживали деньги, - могли среди них оказаться и такие, которые порою не в состоянии были ей эти деньги возвратить...

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Верно, - сказал Пуаро. - А по-моему, могут быть и другие решения. Давайте допустим, что мадам Жизель что-то знала, скажем, о попытке убийства со стороны одного из этих людей.
- О попытке убийства? - переспросил мистер Клэнси. - Почему же о попытке убийства? Странное предположение.
- В таких случаях, как этот: нужно подумать обо всем.
- Ах! - воскликнул мистер Клэнси. - Что толку от думанья? Нужно знать.
- Справедливо, справедливо. Очень верное наблюдение, - сказал Пуаро. И добавил: - Прошу прощения, но трубка, которую вы купили...
- К черту трубку! - воскликнул мистер Клэнси. - Лучше бы я никогда не упоминал о ней.
- Вы купили ее, по вашим словам, на Чарринг-Кросс Роуд. Не помните ли вы, между прочим, названия магазина?
- Это, должно быть, магазин Эбсопома, а может быть, "Митчел и Смит".
Не помню. Но я уже рассказывал все это тому отвратительному инспектору. Он, наверное, сейчас уже все проверил.
- О, - сказал Пуаро, - я спрашиваю вас совсем по другой причине. Я хотел бы приобрести такую вещицу и проделать небольшой эксперимент.
- А-а, понимаю. Но там вы их, наверно, уже не найдете. Такая экзотика ведь не поступает большими партиями.
- Все равно попытаюсь. Мисс Грей, не будете ли вы так добры записать оба названия?
Джейн раскрыла блокнот и быстро набросала карандашом серию профессионально выглядящих, по ее мнению, закорючек. Затем она украдкой записала названия обычным письмом на обороте листа - на случай, если инструкции Пуаро были настоящими.
- А теперь нам пора, - сказал Пуаро. - Я и так уж злоупотребляю вашим временем. Прежде чем мы удалимся, примите тысячу благодарностей за вашу любезность.
- Не стоит, не стоит, - запротестовал мистер Клэнси. - Позвольте угостить вас бананами?
- Вы очень любезны.
- Что вы, что вы! Я чувствую себя счастливым сегодня вечером.
Я отложил сегодня рассказ, который сочиняю: он никак не давался, я не мог придумать преступнику подходящее имя. Хотелось чего-нибудь этакого... позаковыристее. Мне повезло случайно я увидел подходящее имя над входом в мясную лавку. Партджитер! Как раз такое имя, какое я искал. Звучит естественно. А через пять минут я нашел и вторую вещь. В детективных рассказах всегда возникают или существуют какие-нибудь неожиданные препятствия, из-за которых девушка не хочет говорить. Молодой человек пытается заставить ее, а она отвечает, что на ее устах печать молчания. На самом-то деле, разумеется, нет никакой причины тому, что она не выпаливает всего сразу; вот и нужно изобрести нечто не совсем идиотское. К несчастью, каждый раз это должно быть что-то другое) - Он улыбнулся Джейн: -Злоключения сочинителя! - и ринулся мимо нее к книжному шкафу. - "Тайна алого лепестка". Кажется, я упоминал в Кройдоне, что эта моя книжка касается яда я туземных дротиков. - Тысяча благодарностей. Вы очень любезны!
- Не за что! Я вижу, - вдруг обратился мистер Клэнси к Джейн, - вы пользуетесь стенографией, но это не система Питмана?
Джейн вспыхнула. Пуаро пришел ей на выручку.
- Мисс Грей стоит на высшей ступени современных требований.
Она пользуется новейшей системой, недавно изобретенной одним чехом...
- Да неужели? Какое, должно быть, занятное место - Чехословакия! Подумать только, оттуда к нам приходит столько всего: обувь, стекло, перчатки, а теперь еще и новейшая стенографическая система! Очень, очень занятно!
Писатель пожал гостям руки:
- Я желал бы быть вам более полезным.
Джейн и Пуаро оставили писателя в первозданном хаосе его комнаты, он задумчиво улыбался им вслед.

Глава 16
МСЬЕ ПУАРО НАМЕЧАЕТ ПЛАН КАМПАНИИ

От дома мистера Клэнси, поймав такси, они поехали к "Монсеньеру", где их уже поджидал Норман Гэйль.
Пуаро заказал consomme - крепкий бульон и chaud-froid - заливное из цыпленка.
- Как дела? - спросил Норман.
- Мисс Грей, - сказал Пуаро, - зарекомендовала себя суперсекретарем!
- Не думаю, что так, - смутилась Джейн. - Он заметил надувательство, когда прошел позади меня. Знаете ли, он должен быть очень наблюдательным. - Ага, вы заметили! Наш славный мистер Клэнси вовсе не так рассеян, как можно себе представить.
- Вам и в самом деле нужны эти адреса? - спросила Джейн.
- Полагаю, они могут пригодиться.
- Но если полиция...
- А, что полиция! Я ведь не стану задавать те же вопросы, что и полиция. Хотя я вообще сомневаюсь, задавали ли они какие-нибудь вопросы.
Видите ли, полиции известно, что найденная в самолете трубка была приобретена в Париже неким американцем.
- В Париже? Американцем? Но ведь в самолете не было американца.
Пуаро добродушно усмехнулся.
- Совершенно верно. Американец здесь для того, чтобы усложнить дело.
Voilа tont.
- Но трубка была куплена у антиквара мужчиной? - спросил Норман.
Пуаро взглянул на него с довольно странным выражением.
- Да, - сказал он. - Трубку, я полагаю, купил мужчина.
Норман выглядел озадаченным.
- Как бы то ни было, - сказала Джейн, - то был не мистер Клэнси. Он уже имел одну трубку, и ему вовсе незачем было приобретать другую!
Пуаро кивнул.
- Действовать придется так: подозревать каждого по очереди, а затем, проверив, вычеркивать его, или ее, из списка.
- И кого же вы успели вычеркнуть? - спросила Джейн.
- Не так много, как вы можете подумать, мадмуазель, - ответил, подмигнув, Пуаро. - Видите ли, все зависит от мотивов. - А не было ли... - Норман Гэйль остановился, затем продолжал извиняющимся тоном: - Я не хочу вмешиваться в официальные секреты, но разве не осталось деловых записей этой женщины?
Пуаро покачал головой:
- Все записи сожжены.
- О, какая неудача!
- Evidemment! Но, видимо, мадам Жизель своеобразно комбинировала шантаж с профессией ростовщицы, а это открывало ей широкое поле действий.
Допустим, к примеру, что мадам Жизель знала о каком-нибудь преступлении с чьей-либо стороны - скажем, о попытке убийства.
- А есть ли причины подозревать?
- Весьма вероятно, что есть, - медленно сказал Пуаро. - Сохранились небольшие письменные свидетельства на этот счет.
Он посмотрел на заинтересованные лица своих собеседников и слегка вздохнул.
- Что ж, - сказал он, - давайте потолкуем о другом. Например, о том, как эта трагедия повлияла на жизнь двух молодых людей - на ваши судьбы.
- Ужасно говорить так, но мне она явно пошла на пользу, - призналась Джейн и рассказала о том, что ей... повысили жалованье.
- Вы говорите, мадмуазель, что вам это пошло на пользу. Но только временную, я полагаю. Даже девятидневная сенсация не продолжается дольше девяти дней, помните?
- Боюсь, мои неурядицы продлятся больше девяти дней, - сказал Норман. Он поведал о своих обстоятельствах. Пуаро слушал с симпатией.
- Вы правы, - задумчиво согласился он, - это может продлиться и девять недель, и девять месяцев. Сенсация увядает быстро, страх живет долго.
- Вы не считаете, что я должен бросить все, уехать в Канаду, например, или еще куда-нибудь, чтоб начать все сначала?
- Что вы! Это будет еще хуже! - искренне ужаснулась Джейн.
Норман взглянул на нее. Пуаро тактично переключил все свое внимание на цыпленка.
- Я не хочу уезжать, - сказал Норман.
- Если я отыщу убийцу мадам Жизели, то вам не придется уезжать, - весело сказал Пуаро.
- Вы в самом деле надеетесь найти его? - изумилась Джейн.
- Я сумел бы решить задачу скорее, если бы мне кое-кто оказал поддержку, - сказал Пуаро. Он немного помедлил. - Мне нужна помощь мистера Гэйля. А впоследствии я бы хотел рассчитывать и на вашу, мисс Джейн.
- Что я могу сделать? - спросил Норман. - Что? Пуаро искоса взглянул на него.
- Вам это не понравится, - предупредил он.
- Что же это? - нетерпеливо повторил молодой человек.
Очень деликатно, так, чтобы не задеть английскую чувствительность, Пуаро воспользовался зубочисткой. Затем сказал:
- Честно говоря, мне нужен... шантажист.
- Шантажист?! - воскликнул Норман, не веря своим ушам, и уставился на Пуаро.
- Вот именно. Шантажист! - Пуаро кивнул.
- Но для чего?
- Parbleu! Для шантажа.
- Да, но я имею в виду - кого надо шантажировать? Почему? Зачем?
Почему? переспросил Пуаро. - Это уж мое дело. А вот кого шантажировать... - Он помолчал, затем спокойно, по-деловому заговорил: -Сейчас я вам обрисую свой план. Вы напишете записку - то есть я напишу, а вы ее скопируете - графине Хорбари. В записке вы попросите о встрече.
Во-первых, записку вы пометите словом "лично", во-вторых, напомните графине о себе как о человеке, который вместе с ней в "Прометее" при определенных обстоятельствах летел в Англию. Упомянете о некоторых деловых записях мадам Жизели, якобы попавших в ваши руки. Получите согласие на встречу. Пойдете и будете говорить то, что я сообщу вам в своих инструкциях. Вы запросите сейчас подумаем... десять тысяч фунтов!
- Вы с ума сошли!
- Вовсе нет, - сказал Пуаро. - Я, возможно, немного эксцентричен, но с ума сходить не собираюсь.
- А если леди Хорбари пошлет за полицией? Я угожу в тюрьму!
- Она не пошлет за полицией.
- Вы не можете знать этого.
- Mon cher, в сущности я знаю все.
- Да, но послушайте, мсье Пуаро, это рискованное предприятие может погубить меня.
- Та-та-та, леди не пошлет за полицией, уверяю вас.
- Она может сказать мужу.
- Она не скажет мужу.
- Мне это не нравится.
- Вам очень хочется потерять всех пациентов и окончательно погубить свою карьеру? - Пуаро добродушно улыбнулся Норману Гэйлю. - Вы испытываете естественное отвращение к шантажу, не так ли? Кроме того, у вас рыцарская натура. Но могу вас заверить, что леди Хорбари не достойна всех этих хороших чувств, она довольно-таки скверная личность!
- Все равно, убийцей она не может быть! Джейн и я - мы сидели через проход от нее!
- У вас слишком предвзятое мнение. Лично я желаю привести все в порядок; для того, чтобы это сделать, мне нужно точно знать.
- Мне не по душе мысль шантажировать женщину.
- Mon Dieu! Далось же вам это слово! Да не будет никакого шантажа.
Вам всего-навсего нужно будет произвести некоторое впечатление.
А после того, как будет подготовлена почва, на сцену выйду я.
- Если вы засадите меня в тюрьму... - сказал Норман.
- Нет, нет, нет, меня прекрасно знают в Скотланд-Ярде. Если что-либо случится, я возьму всю ответственность на себя. Но ничего не случится, уверяю вас, кроме того, что я предсказал. Норман, вздохнув, капитулировал.
- Ладно. Согласен. Но мне это ничуть не нравится.
- Хорошо. Вот вам текст, запишите. Берите карандаш. Пуаро медленно продиктовал.
- Voila, - сказал он. - Позже я проинструктирую вас насчет того, что говорить... Мадмуазель Джейн, вы бываете в театре?
- Да, довольно часто, - ответила Джейн.
- Отлично. Смотрели вы, к примеру, пьесу "Down Under"?
- Да, около месяца назад. Неплохая пьеса. Американская.
- Помните, роль Гарри играл мистер Раймонд Барраклоу?
- Да. Он был великолепен. Ужасно привлекательный!
- Только это или он еще и хороший актер?
- О, я думаю, он играет очень хорошо.
- Я должен повидаться с ним, - сказал Пуаро. Джейн озадаченно глядела на него. Странным был этот маленький человечек, перескакивающий с темы на тему, как птица с ветки на ветку! Угадав ее мысли, Пуаро улыбнулся:
- Вы не одобряете моих действий, мадмуазель? Или моих методов?
Я следую своим курсом логично и последовательно. На вывод нельзя просто так наскочить. Нужно действовать м е т о д о м и с к л ю ч е н и я.
- Действовать методом исключения? - переспросила Джейн. - Вы так и поступаете? - Она немного подумала. - Понимаю. Вы исключили мистера Клэнси...
- Возможно, - сказал Пуаро.
- Вы исключили нас; а теперь, наверное, собираетесь исключить леди Хорбари. О! - Она умолкла, пораженная неожиданной догадкой. - То упоминание о попытке убийства - это было и с п ы т а н и е?
- Вы торопитесь, мадмуазель. Да, но это лишь частично та цель, которую я преследую. Упоминая о попытке убийства, я наблюдаю за мистером Клэнси, наблюдаю за вами, наблюдаю за мистером Гэйлем - и хоть бы один из вас троих отреагировал на это! Ну, пусть бы моргнул! Впрочем, позвольте вам сказать, что невозмутимостью меня не обманешь. Убийца может быть готовым к любой, атаке, которую он предвидит. Но запись о попытке убийства я отыскал в маленькой записной книжечке мадам Жизели. О существовании этой записи ни одному из вас не могло быть известно. Так что, видите ли, я удовлетворен. - Какой же вы ужасный хитрец, мсье Пуаро, - сказала Джейн, вставая. - Я никак не пойму, зачем вы обо всем этом нам рассказываете!
- Очень просто. Чтобы обо всем узнавать.
- Мне кажется, вы идете кружным путем!
- Есть один весьма простой способ все узнать.
- Какой же?
- Люди должны рассказывать обо всем сами.
- А если они не пожелают? - Джейн рассмеялась.
- О, почти каждый любит говорить о себе.
- Пожалуй, вы правы, - согласилась Джейн.
- Именно так знахари наживают себе богатство. Они уговаривают пациентов приходить к ним и для начала велят рассказывать о себе. Человек сидит и вспоминает, как вывалился из коляски, когда ему было два годика; как мама когда-то ела грущу и сок запачкал ее оранжевое платье; как, когда ему было полтора года, он тянул отца за бороду. Потом знахарь говорит ему, что отныне он больше не будет страдать бессонницей, и берет за визит две гинеи; и человек уходит, успокоенный; а возможно, и отправляется спать... И спит!
Крепко, как дитя!
- Как странно, - сказала Джейн.
- Не так странно, как вам кажется. Все основано на естественной потребности человеческой натуры - потребности общения, потребности открываться и открывать. Вы сами, мадмуазель, разве не любите рассказывать о детстве?
- О, в моем варианте это неприменимо. Я выросла в приюте для сирот... - О-о, мисс Джейн, тогда другое дело. Извините, прошу вас.
- Я... мое детство... Мы все были сиротами из благотворительного заведения... Такие дети всегда выходят на улицу в алых чепчиках и одинаковых накидках-плащах. Но там, помню, было довольно весело.
- Это было в Англии?
- Нет, в Ирландии, вблизи Дублина.
- Вы ирландка! Так вот почему у вас такие чудесные темные волосы и серо-голубые глаза с таким выражением...
- ...словно их потерли грязным пальцем... - весело подсказал Норман Гэйль.
- Comment? Что вы хотите сказать?
- Это поговорка об ирландских глазах: они такие, мол, будто их потерли грязным пальцем.
- В самом деле! Не очень элегантное, но, простите, довольное меткое выражение. - Пуаро поклонился Джейн. - Эффект поразительный, мадмуазель. Джейн засмеялась, когда он встал:
- Вы вскружите мне голову, мсье Пуаро. Доброй ночи и спасибо за ужин.
Вам придется угостить меня еще раз, если Норман из-за вашего шантажа угодит в тюрьму!
Норман нахмурился. Пуаро пожелал молодым людям доброй ночи.
Придя домой, мсье Пуаро выдвинул ящик письменного бюро и достал список из одиннадцати имен. Против четырех из них он поставил галочки.
- Кажется, я уже знаю, - пробормотал он. - Но нужна полная уверенность. Il faut continuer.

Глава 17
В ВЭНДСВОРСЕ

Мистер Генри Митчелл как раз собирался приступить к ужину, состоявшему из сосиски с картофельным пюре, когда его пожелал видеть какой-то посетитель. К великому изумлению стюарда, посетителем оказался усатый джентльмен, один из пассажиров фатального "Прометея".
Манеры мсье Эркюля Пуаро были чрезвычайно любезны и приятны. Он настоял, чтобы мистер Митчелл продолжал ужин, сказал элегантный комплимент миссис Митчелл, глядевшей на него с нескрываемым любопытством, принял приглашение сесть, заметил, что для этого времени года погода стоит необычайно теплая, а затем окольными путями подобрался к цели своего визита.
- Боюсь, что Скотланд-Ярд не особенно подвигается в деле, - сказал он. Митчелл покачал головой.
- Это удивительное дело, сэр, удивительное. Даже не представляю себе, как они там могут в этом разобраться. Еще бы, ведь никто в самолете ничего не видел, такое любого озадачит!
- Ужасно беспокоюсь, как Генри выпутается! - вставила миссис Митчелл. - Не могу спать по ночам.
Стюард откровенно признался:
- Такое несчастье свалилось на мою голову, сэр, что мне страшно!
В компании ужасно сердились. Скажу вам прямо, вначале я даже боялся, что потеряю работу!..
- Генри, но разве они могли с тобой так поступить?! Это было бы жестоко и несправедливо...
Жена Митчелла негодовала. Это была миловидная женщина с живыми темными глазами.
- Не всегда жизнь справедлива. Рут. Все обошлось много лучше, чем я думал. Они освободили меня от ответственности. Но все же происшествие на меня сильно подействовало, понимаете, сэр? Ведь я старший стюард, сэр.
- Понимаю ваши чувства, - сказал Пуаро с симпатией. - Уверяю вас, вы очень добросовестны. Все случилось не по вашей вине.
- Вот и я так говорю, сэр, - вставила миссис Митчелл.
Генри покачал головой:
- Я должен был раньше сообразить, что леди мертва. Если бы я попытался разбудить ее сразу, когда разносил счета...
- Ничего бы не изменилось. Смерть, полагают, наступила мгновенно.
- Он так волнуется, - сказала миссис Митчелл. - Я советую ему не расстраиваться. Кто знает, какие у иностранцев причины, чтобы убивать друг друга? По-моему, это всего лишь грязный трюк, умышленно проделанный французами в британском самолете. - Она закончила сентенцию негодующим патриотический фырканьем.
Митчелл снова озадаченно покачал головой.
- Это угнетающе действует на меня. Каждый раз, когда я иду на дежурство, я волнуюсь А тут еще джентльмены из Скотланд-Ярда снова и снова спрашивают, не случалось ли чего-нибудь необычного или неожиданного во время рейса. Появляется чувство, будто я непременно должен был забыть о чем-то! Но я-то знаю, что ничего не забыл. Рейс, когда ЭТО случилось, был самым что ни на есть заурядным.
- Трубки, дротики... Я лично называю все это язычеством! - сказала миссис Митчелл.
- Вы правы, - согласился Пуаро, обернувшись к миссис с таким видом, словно он поражен ее замечанием. - Преступление совершено не по-английски. - Он помолчал. - А знаете, миссис Митчелл, я почти безошибочно могу отгадать, из какой части Англии вы родом.
- Из Дорсета, сэр, недалеко от Бридпорта. Это моя родина.
- Вот именно, - согласился Пуаро. - Чудесная часть света.
- Да, Лондон ничто в сравнении с Дорсетом. Наша семья в Дорсете проживает вот уже более двух веков, и во мне, можно сказать, течет чистая дорсетская кровь.
- В самом деле? - Пуаро снова повернулся к стюарду: - Я бы хотел кое о чем спросить вас...
Брови Митчелла сошлись:
- Я уже рассказал вам все, что знаю, сэр.
- Да, да, разумеется, но это сущий пустяк. Мне только хотелось бы узнать у вас, не был ли столик мадам, я имею в виду столик мадам Жизели, не был ли он в беспорядке? Ложки, вилки, солонка или еще что-нибудь в этом же роде?
Стюард покачал головой:
- Ничего этого на столике не было. Все было убрано, за исключением кофейных чашек. Я ничего необычного не заметил. Хотя я бы, пожалуй, и не обратил внимания, даже если б что-то было не так. Я был слишком взволнован.
Но полицейские увидели бы, сэр, ведь они осмотрели весь самолет.
- Ну что ж, ладно, - согласился Пуаро и добавил: - да это и неважно. Мне хотелось бы еще переговорить с вашим коллегой - Дэвисом.
- Он на раннем рейсе, в 8.45, сэр.
- Происшествие очень расстроило его?
- О сэр, ведь он молодой парень. По-моему, он здорово всем этим забавляется. Сейчас из-за этого убийства повсюду возбуждение, и ему ставят выпивку и хотят послушать обо всем.
- Нет ли у него юной леди? - спросил Пуаро. - Несомненно, то, что он имеет какое-то отношение к убийству, будет очень волновать ее.
- Он ухаживает за дочкой старого Джонсона из "Короны и Шипов", - сказала миссис Митчелл. - Она разумная девушка и не одобряет причастности Дэвиса к делу об убийстве.
- Очень обоснованная точка зрения, - заметил Пуаро, вставая. - Благодарю вас мистер Митчелл, и вас, миссис Митчелл, и прошу вас не расстраиваться, мой друг. Когда он ушел, Митчелл сказал.
- Тупицы присяжные на дознании думали, что это он натворил, а по-моему, он сам из секретной службы.
Пуаро необходимо было теперь переговорить со вторым стюардом, Дэвисом.
Через некоторое время в баре "Корона и Шипы" Пуаро задал Дэвису тот же вопрос, что и Митчеллу.
- На столике не было беспорядка, сэр. Вы имеете в виду что-нибудь опрокинутое?
- Я имею в виду, что, может, там чего-нибудь недоставало или, может быть, было что-то такое, чего обычно не бывает на столике...
Дэвис мгновение подумал, затем медленно сказал:
- Такое что-то, пожалуй, было, я это заметил, когда уносил посуду; но я не думаю, что это именно то, о чем вы спрашиваете. Просто у мертвой леди были две кофейные ложечки на блюдце. Так иногда в спешке случается. Я заметил это только потому, что есть примета: говорят, будто две ложки на тарелке - примета... они означают свадьбу.
- А на каком-то из других столиков совсем не было ложки?
- Нет, сэр, такого я не заметил. Митчелл или я, должно быть, разносили чашки и блюдца по этой стороне, а потом кто-то из нас, в спешке не заметив, положил вторую ложку. Да вот всего неделю назад я сам положил на стол два набора ножей и вилок. Это даже лучше, чем вовсе не положить! Тогда приходится бросать все и срочно бежать за ножом или еще за чем-нибудь... Пуаро задал еще один вопрос - вроде бы шутливый:
- Что вы думаете о французских девушках, Дэвис?
- Для меня и английские хороши, сэр. И Дэвис добродушно улыбнулся полненькой белокурой девушке за стойкой.

Глава 18
НА УЛИЦЕ КОРОЛЕВЫ ВИКТОРИИ

Мистер Джеймс Райдер удивился, когда ему принесли карточку с именем мсье Эркюля Пуаро. Имя казалось ему знакомым, но он не мог вспомнить почему.
Затем он сказал себе: "Ох, да это же тот самый!” - и велел клерку ввести посетителя.
Мсье Эркюль Пуаро выглядел весьма изящно. С тростью в руке, с белой гвоздикой в петлице.
- Простите меня за беспокойство, - сказал Пуаро. - Я по делу об убийстве мадам Жизели.
- Да? - удивился мистер Райдер. - Ну, так что же? Присаживайтесь. Хотите сигару?
- Благодарю вас. Я всегда курю свои собственные сигареты.
Хотите попробовать?
Райдер с подозрением взглянул на миниатюрные сигареты Пуаро:
- Нет, предпочитаю свою, если не возражаете. Такую, как ваши, и проглотить можно по ошибке. - Он искренне рассмеялся. - Инспектор был здесь несколько дней назад, - мистер Райдер щелкнул зажигалкой. - Проныры - вот кто такие эти ребята. Не могут не вмешаться в чужие дела.
- Полагаю, они нуждались в информации? - мягко спросил Пуаро.
- Но они не должны быть такими назойливыми, - с обидой произнес мистер Райдер. - Следует подумать о чувствах и деловой репутации человека.
- Возможно, вы несколько более чувствительны, чем полагалось бы.
- Я в весьма щекотливом положении, - признался мистер Райдер. - В весьма щекотливом! Сидеть там, где я, - как раз впереди нее - уже само по себе подозрительно! И попросту я ничем не могу помочь следствию по этой причине: я ничего не видел! Если б я знал, что собираются убить женщину, я вообще не полетел бы этим рейсом! Скорее всего, я именно так и поступил бы!.. Меня, признаюсь вам, буквально извели! И почему именно меня? Почему они не надоедают этому доктору Хаббарду, или как его там - Брайанту? Врачи как раз такой народ, который может держать у себя всякие отравы. А у меня откуда быть змеиному яду? Я вас спрашиваю: откуда?
- Но нет худа без добра, - сказал, улыбаясь, Пуаро.
- Ах, да, есть во всем этом и хорошая сторона. Я еще не сказал вам, что выручил кругленькую сумму. Свидетель представляет для прессы определенный интерес. И хотя в газетах больше всего было репортерских фантазий, они опирались на мои свидетельства...
- Интересно, - сказал Пуаро, - как преступление влияет на жизнь людей, совершенно к нему непричастных. Возьмите, к примеру, себя: вы получаете неожиданную сумму, возможно, очень желанную в данный момент.
- Деньги всегда желанны, - согласился мистер Райдер, исподлобья сердито взглянув на Пуаро.
- Иногда нужда в них крайне обязывает. По этой же причине люди присваивают и растрачивают чужие деньги, вступают в мошеннические сделки... - тут Пуаро развел руками: - Возникают всевозможные сложности.
- Пустое, не станем об этом печалиться, - отмахнулся мистер Райдер. - Не возражаю. Зачем останавливаться на темной стороне?
Деньги пригодились, ведь вам не удалось в свое время получить заем в Париже... - Как, черт возьми, вы об этом узнали? - гневно вскричал мистер Райдер.
Эркюль Пуаро улыбнулся:
- Во всяком случае, это правда.
- Довольно верно, но я вовсе не желаю, чтобы это стало достоянием гласности.
- Я буду само благоразумие, уверяю вас.
- Странно, - задумался мистер Райдер, - как порою из-за ничтожной суммы можно попасть в беду. Оказавшись в критическом положении, человек стремится! раздобыть хоть немного денег, не то он полетит к чертям вместе со своей кредитоспособностью! Да, дьявольски чудовищно. Деньги странная вещь. Кредит - тоже вещь не менее странная. И, коль на то пошло, то и жизнь - странная штука! Между прочим, вы по этому поводу и хотели меня видеть?
- Это деликатный вопрос. Я слышал - в силу своей профессии, понимаете ли, - что, несмотря на ваши решительные отрицания, у вас все-таки были кое-какие дела с Жизелью.
- Кто сказал? Это ложь, отвратительная ложь! Я никогда не видел этой женщины! Это гнуснейшая клевета!
Пуаро задумчиво посмотрел на него, покачал головой.
- Ах, - вздохнул он. - Нужно будет проверить. Выть может, допущена какая-то ошибка.
- Нет, подумать только! Вздумали уличить меня в связях со всякими ростовщиками! Светские дамы с карточными долгами - вот это по их части!.. Пуаро встал:
- Прошу извинить, если меня дезинформировали. - Он остановился у двери: - Между прочим, почему вы назвали доктора Брайанта доктором Хаббардом?
- Будь я проклят, если знаю. Просто... Ах да, наверное, из-за его флейты. Помните детские стишки? Про собаку Старой Матушки Хаббард? "А когда она вернулась, он играл на флейте". Странно, как можно путать имена!..
- Ах да, флейта... Психологически ваша обмолвка весьма для меня любопытна... Психологически!..
Мистер Райдер фыркнул при слове "психологически". Оно в его понятии соотносилось с тем, что он называл "дурацкими измышлениями психоанализа". И он с подозрением проводил Пуаро долгим взглядом.

Глава 19
ВИЗИТ МИСТЕРА РОБИНСОНА

Графиня Хорбари сидела перед туалетным столиком в своей спальне в доме № 315, Гросвенор-сквер. Перед нею разложены были золоченые массажные щетки, флаконы и коробочки, баночки с кремом для лица и с пудрой - словом, все предметы, необходимые для утонченной косметической живописи. Но посреди всего этого роскошного изобилия леди Хорбари сидела с пересохшими губами и неприличествующими ее облику пятнами нерастертых румян на щеках. В четвертый раз она перечитывала письмо:
“ГРАФИНЕ ХОРБАРИ КАСАТЕЛЬНО ПОКОЙНОЙ МАДАМ ЖИЗЕЛИ.
МИЛОСТИВАЯ ГОСУДАРЫНЯ, Я ЯВЛЯЮСЬ ВЛАДЕЛЬЦЕМ ОПРЕДЕЛЕННЫХ ДОКУМЕНТОВ, ранее принадлежавших покойной. Если вы или мистер Раймонд Барраклоу заинтересованы в деле, я буду вынужден просить Вас о встрече для обсуждения вопроса.
Или, возможно, Вы предпочтете, чтобы я обратился к Вашему супругу?
Искренне Ваш Джон Робинсон".
Глупо перечитывать одно и то же снова и снова... Но ведь слова в зависимости от отношения к ним могут менять значение. Она взяла конверт, вернее, два конверта: первый с подписью "Лично", второй - со словами "Лично и совершенно секретно".
"Лично и совершенно секретно"... Какое бесстыдство!
Старая лгунья француженка клялась "всеми мерами оберегать репутацию своих клиентов в случае своей неожиданной смерти"...
К черту ее!.. Адская, бессмысленная жизнь...
"Боже мой, нервы, - подумала Сисели. - Нехорошо... Неладно...”
Дрожащая рука потянулась к флакону с золотой пробкой...
Так. Теперь она может думать! Что делать? Встретиться, конечно.
Хотя где же ей добыть денег? Может, повезет на Карлос-стрит?
Но подумать об этом будет время и позже. Надо встретиться с этим Робинсоном, выяснить, что же ему известно.
Она подошла к письменному столу и быстро набросала крупным, несформировавшимся почерком:
“ГРАФИНЯ ХОРБАРИ СВИДЕТЕЛЬСТВУЕТ СВОЕ ПОЧТЕНИЕ МИСТЕРУ ДЖОНУ РОБИНСОНУ И СОГЛАСНА ПРИНЯТЬ ЕГО, ЕСЛИ ОН ЖЕЛАЕТ, ЗАВТРА УТРОМ В ОДИННАДЦАТЬ ЧАСОВ"...
- Годится? - спросил Норман. Он слегка покраснел под пристальным взглядом Пуаро.
- Давайте прямо называть вещи своими именами! - сказал Пуаро. - Что еще за комедию вы вздумали тут разыгрывать?
Норман Гэйль покраснел еще больше.
- Вы говорили, небольшой маскировки достаточно, - пробормотал он.
Пуаро вздохнул, затем взял молодого человека под локоть и подвел к зеркалу.
- Взгляните на себя, - сказал он. - Вот все, о чем я прошу: взгляните на себя! Как вы думаете, кто вы? Санта Клаус, наряженный. Чтобы развлекать ребятишек? Согласен, ваша борода не белая; нет, она черная подходящий цвет для злодеев. Но зато какая борода! Ведь она небо уморит!
Дурацкая борода, друг мой! И к тому же прикреплена самым неумелым и неловким образом!
Теперь ваши брови. У вас что, пристрастие к фальшивым волосам? Резиновым духом тянет за несколько ярдов! А если вы воображаете, что никто не сообразит, что у вас поверх зуба наклеен кусок лейкопластыря, то вы заблуждаетесь! Друг мой, это не по вашей части, решительно не по вашей, играть какую бы то ни было роль!..
- Но я довольно много играл в любительских спектаклях...задохнувшись, сказал Норман Гэйль.
- С трудом можно поверить. Во всяком случае, полагаю, там вам не позволяли самому гримироваться. Даже при огнях рампы ваша внешность была бы исключительно неубедительной. А на Гросвенор-сквер, да еще при дневном свете!.. Нет, mon ami, - сказал Пуаро. - Вы не комедиант. Я хочу, чтобы, глядя на вас, леди пугалась, а не помирала со смеху. Я вижу, что оскорбляю вас, говоря так. Очень сожалею, но в данном случае поможет только правда.
Возьмите вот это и вот это... - Пуаро пододвинул Норману баночку с краской. - Идите в ванную, и пора кончать дурачиться.
Подавленный, Норман Гэйль повиновался. Когда через четверть часа он появился, раскрашенный яркой краской кирпичного цвета, Пуаро одобрительно кивнул:
- Tres bien. Фарс окончен. Начинаются серьезные дела. Разрешаю вам обзавестись небольшими усиками. Но, с вашего позволения, я прикреплю их сам.
Вот так. Теперь расчешем волосы на пробор - вот так. Вполне достаточно.
А сейчас я проверю, как вы знаете свою роль.
Он внимательно прослушал, затем кивнул:
- Хорошо. En avant, удачи вам!
- Буду надеяться. Но очень похоже на то, что я встречу там разъяренного супруга и парочку полисменов...
...На Гросвенор-сквер Гэйля проводили в небольшую комнату на первом этаже. Через одну-две минуты в комнату вошла леди Хорбари.
Норман взял себя в руки. Он не должен, положительно не должен показать, что он новичок в подобного рода делах.
- Мистер Робинсон? - спросила Сисели.
- К вашим услугам, - ответил Норман и поклонился. "Вот черт, совсем как дежурный администратор в магазине тканей", - подумал он с отвращением.
- Я получила ваше письмо, - сказала Сисели. Норман встряхнулся. "Старый глупец, - сказал он себе, - докажи, что ты умеешь играть!" Вслух он сказал довольно нагло:
- Вот именно. Ну, так как же, леди Хорбари? Нужно ли мне вдаваться в детали? Все знают, леди, каким приятным может быть, скажем, проведенный у моря конец недели. Но мужья редко с этим соглашаются. Полагаю, вы, леди Хорбари, догадываетесь, в чем именно заключаются улики? Чудесная женщина старуха Жизель! Постоянно была при деньгах! А улики против вас, леди, первоклассные; в гостинице, например. Теперь вопрос о том, кому все это больше нужно: вам или лорду Хорбари! Вот в чем вопрос. Я продавец. Cолос Нормана становился все грубее по мере того, как он входил в роль мистера Робинсона. - Будете ли вы покупателем? Вот в чем вопрос.
- Как вы заполучили эти... улики?
- Неважно, леди Хорбари, это не относится к делу. Главное, что я добыл их.
- Я не верю вам. Покажите их мне.
- Ну уж нет! - Норман с хитрой миной покачал головой. - Я с собой ничего не принес. Я не такой уж неопытный. Вот если мы договоримся тогда другое дело. Я вам покажу их, прежде чем получу деньги! Честь по чести.
Десять тысяч. Лучше фунтов, а не долларов. - Невозможно. Я никогда не смогу раздобыть подобной суммы!
- Вы сможете сотворить что угодно, даже чудо, если пожелаете.
За драгоценности вы уже не выручите того, что они стоили, но жемчуга остаются жемчугами. Послушайте, я сделаю леди уступку: восемь тысяч. Это мое последнее слово. И два дня на обдумывание.
- Говорю вам, я не смогу достать таких денег. - Что ж, наверное, только лорд Хорбари знает, что из этого может получиться! Я уверен, что буду прав, если скажу, что разведенной жене не полагается содержание, а мистер Барраклоу, хотя он и многообещающий актер, пока что денег лопатой не загребает. Итак, обдумайте все. Помните, что я сказал. Я говорю всерьез. - Гэйль помолчал, затем добавил: - Я точно так же говорю всерьез, как говорила мадам Жизель... - Затем быстро, прежде чем окончательно растерявшаяся женщина успела ответить, покинул комнату.
- Уф! - вздохнул, переведя дух, Норман. Он вышел на улицу и вытер взмокший лоб. - Слава богу, с ЭТИМ покончено.
Ровно через час дворецкий подал леди Хорбари визитную карточку:
“Мсье Эркюль Пуаро".
Она в гневе швырнула карточку на пол:
- Кто это еще? Я не могу принять его!
- Он сказал, миледи, что он здесь по просьбе мистера Раймонда Барраклоу.
-А-а! - Она помолчала. - Хорошо, пусть войдет!..
Щегольски разодетый Пуаро вошел и поклонился. Дворецкий закрыл дверь.
Сисели шагнула вперед:
- Мистер Барраклоу прислал вас?..
- Сядьте, мадам. - Тон Пуаро был мягкий, но достаточно настойчивый.
Сисели повиновалась. Пуаро занял место на стуле, рядом с ней.

Предыдущая страница 7 Следующая страница


Смерть в облаках 8

Манеры его были отечески нежны, успокаивающие.
- Мадам, умоляю, смотрите на меня как на друга. Я хочу дать вам совет.
Я знаю, вы в серьезной беде.
Она слабо пробормотала:
- Я не...
- Ecoutez, мадам, я не собираюсь выведывать у вас ваши секреты. Это не нужно. Я их все знаю. В том, чтобы знать, - сущность хорошего детектива.
- Детектива? - ее глаза расширились. - О! Помню... Вы были в самолете... Это вы?..
- Совершенно верно, это был я. А теперь, мадам, перейдем к делу. Как я только что сказал, я не настаиваю, чтоб вы мне доверялись. Вы ничего не будете МНЕ рассказывать. Я буду рассказывать ВАМ. Сегодня утром, около часа назад, у вас был посетитель. Он... кажется, его имя Браун?..
- Робинсон, - шепотом поправила Сисели.
- Все равно: Браун, Смит, Робинсон-этими именами он пользуется поочередно. Робинсон приходил шантажировать вас, мадам. Этот человек обладает определенными доказательствами... э-э... одного вашего неблагоразумного поступка. Улики эти принадлежали в свое время мадам Жизели.
Теперь они попали в руки к этому человеку. Он предлагает вам откупиться от него, очевидно, за шесть-семь тысяч фунтов?
- Восемь.
- Значит, за восемь. А вы, мадам, не находите, что достать такую сумму в короткий срок затруднительно?
- Я не могу этого сделать!.. Просто не могу!.. Я уже вся в долгах. Не знаю, как мне поступить...
~ Успокойтесь, мадам. Я пришел, чтобы помочь вам. Ведь я Эркюль Пуаро. Не бойтесь, положитесь на меня, я рассчитаюсь с этим мистером Робинсоном.
- Да, - резко сказала Сисели. - А сколько вы захотите? Эркюль Пуаро поклонился:
- Я хотел бы иметь фотографию прекрасной леди, фотографию с автографом... Поверьте Эркюлю Пуаро. Мадам, мне нужна правда, только правда, ни о чем не надо умалчивать, иначе моя инициатива будет связана.
Торжественно клянусь вам, что вы никогда в жизни больше не услышите о мистере Робинсоне!
- Хорошо, - утирая слезы, сказала Сисели. - Я расскажу вам все.
- Отлично. Итак, вы занимали деньги у Жизели? Леди Хорбари кивнула. - Когда это было? Я хочу сказать, когда это началось?
- Восемнадцать месяцев назад. Я была в Затруднительном положении. Я играла. Мне ужасно не везло.
- А она ссужала вам столько, сколько вам было необходимо?
- Сперва нет. Только небольшие суммы.
- Кто вас направил к ней?
- Раймонд-мистер Барраклоу. Он сказал мне, что она одалживает деньги светским женщинам.
- Впоследствии она стала больше доверять вам?
- Да. Давала мне столько, сколько я хотела. По временам казалось, что это какое-то чудо.
- Особое чудо мадам Жизели, - сухо уточнил Пуаро. - Это еще до того, как вы и мистер Барраклоу стали... э-э... друзьями?
- Да.
- Но вы опасались, как бы обо всем этом не узнал ваш супруг?
Сисели зло закричала:
- Стивен педант, формалист! Он устал от меня! Он мечтает жениться на другой... Он тотчас ухватится за мысль о разводе!
- А вы не хотите развода?
- Нет. Я... я...
- Вам понравилось ваше нынешнее независимое положение, а кроме того, вы наслаждаетесь обильным доходом. Совершенно справедливо. Les femmes, разумеется, должны следить за собой.
Но продолжим. Вставал перед вами вопрос выплаты долга?
- Да, а я... я не могла выплачивать. Тогда мерзкая старуха разозлилась. Она знала обо мне и Раймонде. Она раздобыла адреса, даты... не знаю даже, что еще.
- У нее были свои методы, - сухо сказал Пуаро. - И она, вероятнее всего, угрожала в случае неуплаты долгов передать все это лорду Хорбари? Так что для вас ее смерть оказалась... благом?
Сисели искренне ответила:
- Это все показалось мне чудом.
- Да, в самом деле. Но ведь все это заставило вас немного понервничать? Ведь в конце концов, мадам, у вас единственной в самолете были причины желать ее смерти.
Сисели резко перевела дыхание:
- Я знаю. Это было невыносимо. Я находилась в ужасном состоянии.
- Особенно после того, как вечером, в Париже, накануне ее отъезда, вы посетили ее и устроили сцену.
- Старая ведьма! Она не уступала ни на йоту! Казалось, она забавляется! О, какая же это была скотина! Я ушла оттуда совершенно измотанная.
- А на дознании вы сказали, что никогда прежде ее не видели?
- Ну что же еще я могла сказать?
Пуаро задумчиво поглядел на нее.
- Вы, мадам, больше ничего не могли сказать - Это ужасно! Ложь, ложь, ложь! Этот отвратительный инспектор снова и снова приходил и пытался заставить меня проговориться! Донимал вопросами. Но я считала, что я в безопасности и только наблюдала за его попытками. Ведь он ничего не знал. А потом, - продолжала Сисели, - я почувствовала, что если что-то должно всплыть, то уж всплывет все сразу! Я была в относительной безопасности до того, как вчера получила это ужасное письмо.
- И все это время вы за себя не боялись? Ни разоблачения, ни ареста за убийство...
Краска сбежала со щек Сисели:
- Убийство?... Но я не... О! Не верьте этому! Я не убивала ее!
Нет...
Вы должны верить мне, должны! Я не вставала с места, я...
Внезапно Сисели замолчала. Ее красивые голубые глаза с мольбой глядели на Пуаро.
- Я верю вам, мадам, верю по двум причинам. Во-первых, потому, что вы женщина. А во-вторых - была оса. Но вам это ни о чем не говорит. Тогда за дело. Я разделаюсь с этим вашим мистером Робинсоном. Даю вам слово, вы о нем никогда больше не услышите и не увидите его. Уж я с ним расправлюсь! Но сперва я приступлю к выполнению своих обязанностей и должен буду задать вам два вопроса. Был ли мистер Барраклоу в Париже накануне дня убийства?
- Да. Мы обедали вместе. Но он счел за лучшее, если к старухе я отправлюсь одна.
- Ах, вот как! И еще один вопрос, мадам: ваше сценическое имя, до того как вы вышли замуж, было Сисели Бланд. Это ваше настоящее имя?
- Нет, мое настоящее имя Марта Джебб. А другое...
- А другое больше подходит для профессии. А где вы родились?
- В Донкастере. Но зачем это вам?..
- Простое любопытство. А теперь, леди Хорбари, позвольте мне дать вам совет: почему бы вам не уладить ссору с мужем и благоразумно развестись?
- И позволить ему жениться на той женщине?
- Совершенно верно. У вас великодушное сердце, мадам; а кроме того, вы будете в безопасности, а ваш муж будет выплачивать вам содержание.
- Очень мизерное!
- Eh bien, но вы будете свободны и сможете выйти хоть за миллиардера! - Их теперь нет...
- Ах, не верьте этому, мадам. Человек, у которого есть три миллиона, теперь, впрочем, может быть, два - еще существует.
Сисели невольно рассмеялась - Вы говорите так убедительно, мсье Пуаро.
А вы и в самом деле уверены, что этот отвратительный тип никогда больше не станет меня преследовать?
- Слово Эркюля Пуаро! - с торжественным поклоном как истинный джентльмен провозгласил мсье Пуаро.

Глава 20
НА ХЭРЛИ-СТРИТ

Инспектор Джепп торопливо шагал по Хэрли-стрит, затем, заглянув в бумажку, остановился возле чьей-то двери и позвонил. Дверь открылась. Он спросил доктора Брайанта.
- Вы на прием, сэр?
- Нет, я сейчас напишу несколько слов. Он написал на визитной карточке:
“БУДУ ВЕСЬМА ОБЯЗАН, ЕСЛИ ВЫ СМОЖЕТЕ СЕЙЧАС УДЕЛИТЬ МНЕ НЕСКОЛЬКО МИНУТ. Я НЕ ЗАДЕРЖУ ВАС НАДОЛГО".
Вложив карточку в конверт, он отдал ее дворецкому. Джеппа провели в приемную там уже сидели две женщины и мужчина. Джепп опустился в кресло и раскрыл старый номер "Панча". Вскоре снова появился дворецкий и вполголоса проговорил:
- Если вам угодно немного подождать, сэр, то доктор сможет повидаться с вами; он очень занят сегодня.
Джепп кивнул. Он ничего не имел против того, чтобы подождать; наоборот - он даже приветствовал это. Женщины начали болтать. Они были высокого мнения о достоинствах доктора Брайанта. Пришли еще несколько пациентов. Доктор Брайант, очевидно, преуспевал.
"Здорово делает деньги, - думал Джепп. - Не похоже, чтобы он брал в долг; но, разумеется, не исключено, что он мог занимать под проценты когда-то давно. Как бы то ни было, практика у него отличная; из-за скандала он мог бы обанкротиться. Поэтому-то и плохо быть врачом...”
Через четверть часа дворецкий пригласил:
- Пожалуйте, сэр. Доктор может принять вас. Джепп прошел во врачебный кабинет Брайанта - комнату с большим окном, находившуюся в глубине дома.
Доктор сидел у рабочего стола. Он встал и пожал руку детективу. На его лице с приятными чертами лежала печать усталости, но он не казался ни взволнованным, ни смущенным визитом инспектора.
- Чем могу быть полезен, инспектор? - спросил, снова усаживаясь, доктор и жестом предложил Джеппу занять стул напротив. - Прежде всего я должен извиниться, что отвлекаю вас в приемные часы, но я не надолго, сэр.
- Ладно. Вы, полагаю, пришли по поводу смерти в самолете?
- Совершенно верно, сэр. Я пришел задать вам несколько вопросов. Не могу раскусить задачки со змеиным ядом.
- Я не токсиколог, как вам известно, - сказал доктор Брайант, улыбнувшись. - Это не по моей части. У вас же есть Уинтерспун.
- Да, но видите ли, доктор, Уинтерспун - эксперт. А знаете, что такое эксперты? Они изъясняются так, что обычному человеку их не понять. Но насколько я все-таки понял, у этого дела есть медицинская сторона. Правда ли, что змеиный яд вводят иногда при эпилепсии?
- Я не специалист по эпилепсии, - ответил доктор Брайант. - Но знаю, что инъекции яда кобры при лечении эпилепсии давали в отдельных случаях отличные результаты. Но, я уже сказал, это не по моей части.
- Знаю, знаю. Важно вот что: я почувствовал, что вы этим делом заинтересовались, к тому же вы лично были в самолете. Вот я и решил, что у вас теперь могут появиться кое-какие мысли, полезные для меня. Много ли толку от того, что я обращусь к эксперту, если я не имею понятия, о чем мне следует его расспрашивать!
Доктор Брайант улыбнулся.
- В ваших словах есть доля правды, инспектор. На земле нет, наверное, человека, который остался бы совершенно равнодушным, столкнувшись с убийством... Я заинтересован, да. Я довольно много размышлял, строил разные версии, предположения. Это дело занимает меня; все в нем весьма необычно...
Поразителен самый способ совершения убийства! Но, я полагаю, возможен лишь один шанс из сотни, что убийцу никто не видел. Должно быть, это был человек, безрассудно пренебрегший опасностью! Да и выбор яда поистине удивителен!
Каким образом мог убийца достать этот яд? Где? По-видимому, едва ли найдется один человек из тысячи, слышавший о существовании древесной змеи! И еще меньше найдется таких, что смогли бы раздобыть яд этой змеи. Я врач, сэр, но сомневаюсь, что когда-нибудь смог бы достать его. У меня есть друг, занимающийся научными исследованиями в тропиках. В его лаборатории много образцов сухих змеиных ядов. Кобры, например. Но я не помню, чтобы там был яд древесной змеи.
- Вы, наверное, сможете помочь мне... - Джепп вытащил из кармана листок бумаги и вручил его доктору. - Уинтерспун записал здесь несколько имен и сказал, что я могу получить информацию у этих лиц. Вы не знакомы с кем-либо из этих людей?
- Я немного знаю профессора Кеннеди. Гейдлера я знаю хорошо; сошлитесь на меня, и он сделает для вас все, что сможет. С Кармайклом я лично не знаком, он из Эдинбурга, но полагаю, что и он будет вам полезен.
- Благодарю вас, сэр, очень вам обязан. Не смею вас больше задерживать!
Выйдя на Хэрли-стрит, Джепп довольно ухмыльнулся.
"Только такт! - сказал он себе. - Такт способен сделать все! Жаль, что он никогда не узнает, каков я на самом деле!.. Что ж, ничего не поделаешь...”

Глава 21
ТРИ КЛЮЧА

Когда Джепп возвратился в Скотланд-Ярд, ему доложили, что его ожидает мсье Эркюль Пуаро. Джепп сердечно приветствовал друга.
- Ну, мсье Пуаро, что вас ко мне привело? Новости есть?
- Я сам пришел к вам за новостями, мой добрый Джепп.
- Что-то на вас не похоже. Ну, а новостей не так уж много.
Парижский антиквар опознал трубку. Фурнье из Парижа житья мне не дает со своим moment psychologique. Я допрашивал стюардов пока не посинел, а они упираются на том, что не было никакого moment psychologique. Ничего особенно в рейсе не случилось.
- Это могло произойти в то время, когда оба были в переднем салоне.
- Я и всех пассажиров расспрашивал. Не могут же все дружно лгать!
- В одном деле, которое я когда-то расследовал, случилось и такое.
- Так то в вашем деле! Честно говоря, мсье Пуаро, я не очень везуч.
Чем больше я стараюсь, тем хуже у меня получается. Шеф поглядывает на меня с прохладцей. Но что я могу сделать? К счастью, это дело наполовину иностранное. Мы можем свалить все на французов, а в Париже скажут, что преступление совершил англичанин, вот и все!
- А вы считаете, что преступник-француз?
- По правде говоря, нет. Как погляжу, этот археолог - несчастная мелкая рыбешка. Вечно копается в земле и городит всякую чушь насчет того, что было сто тысяч лет назад! А вот откуда он все это знает, хотел бы я вас спросить. И кто ему станет перечить? Говорит, будто какой-то гнилой низке бус пять тысяч триста двадцать два года, - а кто осмелится сказать, что нет?
Они все такие лгуны (хотя на вид вроде бы и порядочные), но безобидные. У меня был когда-то приятель-археолог; помню, его укусил какой-то скорпион, и он был в ужасном состоянии; так вот, он был славный парень, но беспомощный, как младенец. Нет, между нами говоря, ни на мгновение я не поверил бы, что это натворили археологи! Это, разумеется, скорее всего Клэнси! Он какой-то чудак. Ходит, бормочет. Что-то у него на уме.
- Может, сюжет новой книжки?
- Может, так, а может, и нет. Я не могу пока найти мотивов. Я до сих пор уверен, что CL 52 в черной книжечке - это леди Хорбари; но я ничего не могу из нее вытрясти. Скажу вам, она довольно-таки неподатлива.
Пуаро про себя улыбнулся. Джепп продолжал:
- Стюарды - что ж, я не нахожу никаких связей с Жизелью.
- Доктор Брайант?
- Полагаю, что здесь тоже кое-что может быть. Ходят слухи о нем и одной его пациентке. Красивая женщина, у которой гадкий муж; говорят, она принимает наркотики. Если доктор не будет осторожен, его вычеркнут из списков медицинского консилиума. Все как раз подходит к RT 362, и я нашел тот хитрый способ, каким он мог достать яд. Я ходил к нему, и он легко проболтался. Только одно подозрительно: нет ФАКТОВ. Факты в этом деле не так уж легко заполучить. Райдер, кажется, честный и не увиливает: рассказал, что ездил в Париж, чтобы сделать заем, но не смог его получить, дал имена и адреса - все проверено. Я узнал, что фирма его едва не прогорела неделю или две назад, но, кажется, они выпутались. Теперь у них очередное невезение...
Словом, тут все весьма неудовлетворительно. Да и вообще всюду какая-то путаница.
- Ничего похожего на путаницу; неясность да, но путаница может существовать лишь в беспорядочном мозгу.
- Выбирайте любое объяснение, какое вам нравится. Результат один и тот же. Фурнье тоже в тупике. А вы уже, наверное, все выяснили, только не рассказываете!
- Вы меня не дразните. Я еще не все выяснил. Я раскапываю все методично и последовательно, но до конца мне еще далеко.
- Не могу не радоваться, слыша такое. Но расскажите о ваших расследованиях.
- Я набросал небольшую таблицу. - Пуаро вынул из кармана лист бумаги. - Моя мысль такова: убийство-это акт, который должен привести к определенным результатам.
- Прошу вас, говорите медленно. Ваш акцент...
- Хорошо, хорошо. Итак, все это весьма просто. Скажем, вам нужны деньги - вы получите их после смерти своей тетушки. Вы устраиваете спектакль, то есть убиваете тетушку, и вот вам результат получаете наследство!
- Хотел бы я заполучить такую тетушку, - вздохнул Джепп. - Но, кажется, я понял вашу мысль. Вы имеете в виду мотив? - Я предпочитаю собственные методы. Акт свершился - это убийство. Каковы же его последствия? Сопоставляя различные результаты, можем получить ответ на нашу головоломку. Последствия одного и того же события могут быть самыми различными: ведь оно влияет на судьбы многих людей. Eh bien, сегодня, три недели спустя после совершения преступления, его отзвуки в одиннадцати вариантах.
Мсье Пуаро развернул бумагу. Джепп подался вперед и с интересом читал из-за его плеча:
“МИСС ГРЕЙ. Результат - временное улучшение. Повышение зарплаты.
МИСТЕР ГЭЙЛЬ. Результат - плохой. Утрата практики.
ЛЕДИ ХОРБАРИ. Результат - хороший, если она - CL 52.
МИСС КЕРР. Результат - отрицательный. После смерти Жизели почти невозможным стал развод лорда Хорбари с женой".
- Хм, - прервал чтение записки Джепп. - Так вы думаете, мисс Керр зарится на лордство?
Пуаро улыбнулся. Джепп продолжил чтение таблицы:
“МИСТЕР КЛЭНСИ. Результат - хороший. Получит большой гонорар за книгу, сюжетом которой послужит убийство мадам Жизели.
ДОКТОР БРАЙАНТ. Результат - хороший, если он RT 362.
МИСТЕР РАЙДЕР. Результат - достаточно хороший - небольшая сумма, вырученная за сведения для статей об убийстве: эти деньги помогли ему преодолеть трудное время. Также хороший, если он - XVB 724.
МСЬЕ ДЮПОН - Результат - нуль.
МСЬЕ ЖАН ДЮПОН. Результат-нуль. МИТЧЕЛЛ. Результат - нуль. ДЭВИС. Результат - нуль".
- И вы думаете, что эта ваша писанина нам поможет? - скептически спросил Джепп. - Не вижу, чем это лучше того, чтобы просто написать:
"Не знаю. Не знаю. Не могу сказать".
- Это дает ясную классификацию - пояснил Пуаро. - В четырех случаях - мистер Клэнси, мисс Грей, мистер Райдер и, я сказал бы, леди Хорбари результат с кредитной стороны. В случаях мистера Гэйля и мисс Керр результат с дебетной стороны. В четырех случаях - никакого результата, насколько мы знаем. А в одном случае, у доктора Брайанта, или никакого результата, или никакой видимой выгоды.
- Драгоценные мысли, - хмуро откликнулся Джепп. - Мы застряли увязли и не сдвинемся, пока не получим вестей из Парижа. Нужно побольше узнать о Жизели. Я, кажется, смог бы вытрясти еще что-нибудь из горничной кроме того, что уже узнал Фурнье.
- Сомневаюсь, мой друг. Самое интересное во всем деле - личность убитой женщины. У нее не было ни друзей, ни родственников, можно сказать, никакой ЛИЧНОЙ жизни. Когда-то, когда она была молода, она и любила и страдала; затем твердой рукой захлопнула ставни своей души, все было кончено! И Мари Морисо превратилась в ростовщицу.
- Вы полагаете, ключ к делу в ее прошлом? Тогда мы бессильны что-либо сделать! К ее прошлому у нас нет ключей.
- О, у нас есть, мой друг, ключи к делу!..
- Трубка, разумеется?..
- Нет, нет, не трубка. - Пуаро улыбнулся.
- Что ж, давайте послушаем ваши соображения.
- Я дам им названия, как мистер Клэнси дает названия своим историям:
“Первый ключ-оса"; "Второй ключ - багаж пассажиров"; "Третий ключ - лишняя кофейная ложка".
- Вы не в своем уме! - с мягкой укоризной вскричал Джепп и добавил: - Ну при чем тут кофейная ложка?!
- На блюдце у мадам Жизели было две кофейных ложки.
- По поверью это к свадьбе!
- В данном случае, - сказал Пуаро, - это означало еще и похороны.

Глава 22
ДЖЕЙН ПЕРЕХОДИТ НА ДРУГУЮ РАБОТУ

Норман Гэйль, Джейн и мсье Пуаро встретились за обедом после "инцидента с шантажом". Норман почувствовал облегчение, услышав, что его услуги в качестве "мистера Робинсона" в дальнейшем не понадобятся.
- Он тихо скончался, наш краснорожий мистер Робинсон! - воскликнул мсье Пуаро и поднял стакан. - Выпьем за упокой его души!..
Норман Гэйль искренне рассмеялся.
- Что произошло? - спросила Джейн.
- Я выяснил все, что хотел знать. - Пуаро улыбнулся. - Она водилась с Жизелью.
- Это стало явным из моего интервью, - уточнил Норман.
- Вот именно, - кивнул Пуаро. - Но мне нужен был ваш полный и подробный рассказ. И я его, разумеется, получил!
Джейн и Норман вопросительно глядели на него, но Пуаро, к их досаде, пустился рассуждать о карьере и вообще о жизни.
- В квадратных дырках не так много круглых затычек - не так уж много людей не на своем месте, как некоторые об этом думают. Большинство людей избирают занятия, которых втайне желают. Вы слышите, например, от человека, работающего в конторе: "Я хотел бы стать исследователем, я готов мириться с лишениями в далеких странах". Но вы уже обнаружили, что он любит читать беллетристику о путешествиях, а для себя предпочитает безопасность и комфорт конторской табуретки!..
- Послушать вас, - сказала Джейн, - так получится, что и мое желание путешествовать не искренне, вы что ж, полагаете, что кривляться: "ах, леди!” и делать дамские прически - мое настоящее призвание? Нет, это неправда! А как вы отнесетесь ко мне, если узнаете, что я мечтаю разбогатеть?
Пуаро засмеялся:
- Вы еще молоды, Джейн! Разумеется, человек может перепробовать множество занятий, но то, на котором он остановит свой выбор, и будет тем, чего он желал!
- Я с вами не согласен, - сказал Гэйль. - Я стал дантистом по воле случая, а вовсе не по своему выбору. Мой дядя был дантистом и хотел, чтобы я ассистировал ему. Но я жаждал приключений, я мечтал увидеть мир. Я забросил свое занятие - лечение зубов и укатил на ферму в Южную Африку.
Ничего хорошего из этого не получилось - у меня не было фермерского опыта. И я в конце-концов был вынужден согласиться на предложение старика, я вернулся и стал помогать ему.
- А теперь хотите снова на все наплевать и уехать в Канаду? Все вас в доминионы тянет!
- На этот раз я буду вынужден это сделать.
- Просто невероятно, как иногда одни поступки влекут за собой другие. - Меня ничто не вынуждает к путешествиям, - задумчиво сказала Джейн. - Это мое заветное желание.
- Eh bien, тогда я могу вам кое-что предложить. На следующей неделе я еду в Париж. Если пожелаете, можете занять должность моего секретаря. Я положу вам неплохой оклад.
Джейн покачала головой:
- Я не могу уйти от Антуана. Это хорошее место.
- Работа у меня - тоже хорошая.
- Да, но она временная.
- Я подыщу для вас потом что-либо другое.
- Благодарю! Но, думаю, не стоит рисковать. Пуаро поглядел на нее и загадочно улыбнулся. Через три дня поутру его разбудил телефонный звонок. - Мсье Пуаро, - спросила Джейн, - должность секретаря еще не занята?
- Нет. Я уезжаю в Париж в понедельник..
- В самом деле? Можно мне прийти?
- Да. Но что заставило вас переменить намерения?
- Я поссорилась с Антуаном... Из-за одной клиентки. Она была... ну, абсолютной... Нет, не могу по телефону сказать, какой она была!.. Я разнервничалась и высказала ей все, что о ней думала;
- Ах, широта мысли о широких просторах...
- Что вы говорите?
- Говорю, что ваши мысли постоянно останавливаются на определенном предмете.
- Это не выдержал мой язык, а не ум. Я наслаждалась: ее глаза были точь-в-точь, как у ее проклятого китайского мопса, они едва из орбит не выскочили! Ну, все! Теперь приходится искать другую работу, но сперва я так хотела бы поехать в Париж!..
- Договорились. По дороге я дам вам необходимые инструкции.
Пуаро и его новая секретарша не полетели самолетом, за что Джейн была крайне благодарна мсье Эркюлю. Ей не хотелось бередить себя воспоминаниями о лежащей у кресла на полу мертвой женщине в порыжевшей от пыли черной одежде...
На пути из Кале в Париж у них было отдельное купе, и Пуаро посвятил Джейн в свои планы.
- Мне нужно будет повидать в Париже нескольких человек. Адвоката мэтра Тибо. Мсье Фурнье из французской сыскной полиции-меланхолика, но умницу.
Мсье Дюпона-отца и мсье Дюпона-сына. Я займусь отцом, а вам, мадмуазель Джейн, предоставлю сына. Вы очаровательны, и, полагаю, он вас помнит еще с дознания.
- Мы повстречались потом еще раз... после того, - созналась вдруг Джейн, залилась румянцем и описала мсье Пуаро случайную встречу в Конер-Хауз.
- Превосходно, все к лучшему. Ах, это была превосходная идея захватить вас с собой в Париж! Теперь внимательно слушайте, мадмуазель Джейн. По возможности избегайте обсуждения дела Жизели, но не уклоняйтесь от этой темы, если такой разговор начнет Жан Дюпон. Хорошо, если б вы намекнули, что в преступлении подозревается леди Хорбари. Цель моей поездки в Париж, можно сказать, такова: посовещаться с мсье Фурнье и разузнать от отношениях леди Хорбари с убитой.
- Бедная леди Хорбари! Или вам попросту нужен предлог, чтоб еще раз повидать ее?
- О! Она не того типа, какой мне нравится. Впрочем, еще раз увидеть ее будет полезно!
Джейн минутку поколебалась, затем спросила:
- А вы не подозреваете в преступлении мсье Дюпона-младшего?
- Нет, нет, мне просто нужна информация. - Пуаро проницательно взглянул на Джейн: - Он симпатичен вам, этот молодой человек, а?
- Нет, - улыбнулась Джейн, - я сказала бы не так: он прост и вместе с тем с ним интересно и приятно.
- Вот как, по-вашему, стало быть, прост?
- Очень. Я думаю, это потому, что он ведет несветскую жизнь.
- Пожалуй... - согласился Пуаро. - Например, он не лечил ничьих зубов. Он не был разочарован при виде героя, дрожащего от страха в кресле дантиста.
Джейн рассмеялась:
- Не думаю, чтобы Норман заманивал к себе таких героев. - Он терпит неудачи, коль собирается ехать в Канаду.
- Теперь он уже поговаривает о Новой Зеландии. Думает, что тамошний климат будет для меня более подходящим.
- Во всех случаях он патриотичен, всегда останавливает свой выбор на британских доминионах.
- Надеюсь, - сказала Джейн, - что это окажется ненужным! - Она вопросительно взглянула на Пуаро.
- Вы доверяете старому Пуаро? Что ж, обещаю вам сделать все, что смогу, обещаю вам. Но учтите, мадмуазель, существует персона, не выходившая до сих пор на сцену: она еще не сыграла в нашем деле своей роли... пока что не сыграла... - Он, нахмурясь, покачал головой. - В этом деле, мадмуазель, существует еще один не известный нам фактор. Все указывает на его присутствие...
Через два дня по прибытии в Париж мсье Эркюль Пуаро и его секретарша обедали в небольшом ресторанчике, Дюпоны - отец и сын - были гостями Пуаро.
Мсье Дюпона-старшего Джейн находила таким же очаровательным, как и его сына, но Пуаро монополизировал его с самого начала. Впрочем, ладить с Жаном было ничуть не обременительно;
Его мальчишеская живость нравилась Джейн, как и тогда, в Лондоне.
Он был так же прост и дружелюбен. Но, даже болтая с ним и смеясь, девушка настороженно ловила обрывки разговора старших. Она искренне удивлялась; какую же информацию хотел получить Пуаро? Насколько ей удалось расслышать, беседа ни разу не коснулась убийства. Пуаро искусно вызывал своего компаньона на разговор об истории, раскопках, о древностях... Его интерес к археологии казался и глубоким, и неподдельным. Мсье Дюпон наслаждался беседой и собеседником как никогда. Ему редко попадался такой умный и симпатичный слушатель.
Вскоре молодые люди отправились в кино, и, едва они ушли, Пуаро придвинул стул поближе к своему собеседнику.
- В наше время, когда так трудно с финансами, вам, вероятно, очень сложно увеличить ваш капитал? Вы соглашаетесь принимать частные денежные пожертвования?
Мсье Дюпон обрадовался:
- Друг мой, да мы умоляем об этом буквально на коленях! Но наши скромные раскопки никого не привлекают. Людям подавай эффектные результаты!
Помимо всего, они еще любят золото - огромное количество золота! Удивительно, говорят они, как это нормальный человек может в нашу эпоху интересоваться битыми черепками!.. А ведь в керамике, если угодно, выражена вся романтика человечества! Узор, форма, обжиг...
Мсье Дюпон увлекся и предостерегал, чтобы мсье Эркюля не сбили с толку псевдоправдоподобные публикации некоего В...! Подтверждал, что поистине преступно неверное датирование в трудах некого Л...! И настоятельно просил помнить о том, сколь безнадежно ненаучна стратификация в работах почтенного Д...! Пуаро торжественно обещал, что его не собьет с толку ни один из трудов сих ученых мужей! Затем он сказал:
- Не могло бы пожертвование суммы, скажем, в пять тысяч фунтов...
Мсье Дюпон перегнулся через стол в возбуждении:
- Вы... вы предлагаете? Нам?! Помочь в исследованиях? Это же великолепно, изумительно! Самое значительное пожертвование из всех, что мы когда-либо получали!
- Я рад, если для вас это помощь..
- О да, souvenir... Мы сможем найти новые образцы керамики!..
- Я хотел бы еще... - перебил археолога Пуаро. - Моя секретарша это очаровательная девушка, вы видели ее сегодня вечером, - было бы преотлично, если бы она могла нас сопровождать! Мгновение мсье Дюпон казался ошеломленным. - Что ж, - сказал он наконец, дернув себя за ус, - это возможно. Я посоветуюсь с сыном. С нами поедут мой племянник с женой. Предполагалась вообще-то семейная поездка. Но я переговорю с Жаном...
- Мадмуазель Джейн горячо интересуется керамикой. Древность с детских лет очаровывает ее. Раскопки - мечта всей ее жизни. А кроме того, она замечательно штопает носки и пришивает пуговицы.
- Ценные достоинства!
- Разве нет? Но, позвольте, что вы рассказывали мне о сузских гончарных изделиях?..
Счастливый мсье Дюпон увлеченно продолжал монолог о Сузе Первой и Сузе Второй... Возвратившись в отель, Пуаро застал Джейн в холле.
Она желала доброй ночи Жану Дюпону. Когда они поднимались в лифте, Пуаро сказал:
- Я подыскал для вас интересную работу. Весной вы будете сопровождать Дюпонов в их поездке в Персию. - Джейн ошеломленно глядела на него. - Вам будет официально сделано такое предложение, и вы тотчас согласитесь, выказывая как можно больше восторга!
- Я решительно отказываюсь! Я ни за что не поеду в Персию!
Я возвращусь на Мюзвелл-Хилл или отправлюсь в Новую Зеландию с Норманом! Пуаро нежно подмигнул ей.
- Дитя мое, - сказал он, - до будущего марта еще несколько месяцев. Выразить восторг еще не значит купить билет! Кстати, я говорил сегодня о пожертвовании, но чека не выписал. Между прочим, утром я должен достать для вас руководство или справочник по допотопной керамике Ближнего Востока. Я сказал Дюпону, что вы страстно интересуетесь... керамикой!
Джейн вздохнула.
- Быть вашим секретарем - это не синекура! Что-нибудь еще?
- Да. Я сказал, что вы превосходно штопаете носки и пришиваете пуговицы.
- Представление прикажете устраивать завтра?
- Наверно, да, - сказал Пуаро, - разумеется, если они учтут словечко, которое я за вас замолвил!

Глава 23
АННА МОРИСО

В половине одиннадцатого на следующее утро меланхоличный мсье Фурнье вошел в гостиную и тепло пожал руку коротышке-бельгийцу. Он был оживленнее обычного.
- Мсье, - воскликнул он, - я должен вам кое-что сказать. Думаю, я нашел в трубке ту особенность, о которой вы говорили в Лондоне!
- А-а! - произнес Пуаро, просветлев. - Да, - сказал Фурнье, присаживаясь на краешек стула. - Я много размышлял над вашими словами. И опять, и опять повторял себе: "Невозможно, чтобы преступление было совершено тем способом, в который мы поверили". И в конце концов я увидел связь между фразой, которую я повторял, и тем, что вы сказали о найденной трубке!
Пуаро внимательно слушал, но молчал.
- Тогда, в Лондоне, вы сказали: "Почему была найдена трубка, если ее так легко было выбросить в вентилятор?". Теперь, я думаю, у меня есть ответ.
“Трубка была найдена, потому что убийца хотел этого".
- Браво! - воскликнул Пуаро.
- Это вы тогда имели в виду? Хорошо, я до этого додумался.
Теперь дальше. Я спросил себя:
“Почему убийца хотел, чтобы трубку нашли?". И получил ответ:
“Потому что трубка не была использована".
- Браво! Браво! Таково и мое мнение!
- Я сказал себе: отравленный дротик-да; но не трубка. Тогда что-то еще было использовано для того, чтоб послать стрелу, - нечто такое, что мужчина или женщина могли бы приложить к губам и чтобы это движение осталось незамеченным. Тут я вспомнил, как вы настаивали на составлении полного перечня вещей, которые были у пассажиров. Мое внимание в списке особо привлекли следующие пункты: у леди Хорбари было два мундштука для сигарет, а на столе перед Дюпонами лежало множество курдских трубок...
Фурнье умолк и поглядел на Пуаро. Пуаро сидел с непроницаемым видом. - Эти предметы вполне естественно можно было приложить к губам, и никто бы в этом ничего особенного не усмотрел!.. Я прав, не так ли?
Пуаро поколебался, затем сказал:
- Вы на правильном пути; продолжайте. Но не забудьте об осе.
- Осе? - Фурнье казался озадаченным. - Нет, в этом я не последую за вами. Не вижу, при чем здесь оса!
- Не видите? Но я же...
Пуаро прервал телефонный звонок. Он взял трубку.
- Алло!.. А-а, доброе утро. Да, да, я, Эркюль Пуаро. Это мэтр Тибо... - сказал Пуаро тихонько, обращаясь к Фурнье. - Да, да, в самом деле. Очень хорошо. А вы? Мсье Фурнье? Совершенно верно. Приехал. Сейчас здесь. - Пуаро положил трубку на стол. - Мэтр Тибо пытался добраться до вас в сыскной полиции. А там ему сказали, что вы отправились ко мне. Поговорите с ним.
Кажется, он взволнован.
Фурнье взял трубку.
- Алло... Фурнье вас слушает... Что?.. Не может быть! В самом деле?
Да, уверен, что будет. Мы сейчас же придем.
Он повесил трубку и поглядел на Пуаро:
- Это дочь. Дочь мадам Жизели приезжала к нему, чтобы заявить о правах на наследство.
- Откуда же она приехала?
- Из Америки, насколько я понял. Тибо пригласил ее для делового разговора приехать к половине двенадцатого. Он полагает, что и мы зайдем на минутку.
- Ну, разумеется. Мы немедленно отправляемся... Я только оставлю записку для мадмуазель Грей.
Мсье Пуаро торопливо написал:
"Неожиданное событие заставляет меня выйти из дому. Если позвонит или придет мсье Жан Дюпон, будьте с ним любезны. Говорите пока о носках и пуговицах, но только не о доисторических гончарных изделиях. Он в восторге от вас, но он интеллигентен!
До встречи.
ЭРКЮЛЬ ПУАРО".
- А теперь идемте, мой друг, - сказал он, вставая. - Это именно то, чего я ждал: на сцену вышел еще один неясный пока для нас персонаж, существование которого я все время смутно предчувствовал. Теперь очень скоро - можно будет разобраться во всем!
Мэтр Тибо встретил Пуаро и Фурнье чрезвычайно приветливо. После обмена любезностями и вежливыми вопросами и ответами адвокат перешел к беседе о наследнице мадам Жизели.
- Вчера я получил письмо, - сказал он, - а сегодня утром увидел эту молодую леди. Мадмуазель Морисо - вернее, миссис Ричардс, ибо она замужем, - двадцать четыре года. У нее есть документы, подтверждающие ее личность.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

Мэтр Тибо открыл лежащее перед ним досье. Показал Пуаро копию свидетельства о браке Джорджа Лемана и Мари Морисо - оба были из Квебека.
На бумаге стояла дата -1910 год. Было здесь также свидетельство о рождении Анны Морисо Леман и некоторые другие документы и бумаги.. Тибо закрыл досье.
- Насколько я могу составить целое из частей, - сказал он, - Мари Морисо была гувернанткой или портнихой в то время, как встретила этого самого Лемана. По-моему, он оказался плохим человеком, бросил ее вскоре после свадьбы; она снова взяла себе свою девичью фамилию... Ребенок был оставлен в Квебеке, в "Институте Марии", где его и воспитали. Мари Морисо, или Мари Леман, вскоре покинула Квебек - я полагаю, не одна, а с мужчиной, - и уехала во Францию. Время от времени она присылала оттуда деньги для дочери и в конце концов перевела крупную сумму наличными для вручения Анне по достижении двадцати одного года. В то время Мари Морисо, или Леман, жила, без сомнения, беспорядочной, распутной жизнью и почитала за лучшее не поддерживать каких бы то ни было родственных отношений.
- Каким же образом девушка узнала о наследстве?
- Мы помещали объявления в различных газетах. Одна из газет попала в руки начальнице "Института Марии", и та написала или телеграфировала миссис Ричарде, которая находилась в то время в Европе, но собиралась возвратиться в Штаты.
- Кто такой этот Ричардс?
- Я пришел к выводу, что он американец или канадец из Детройта; его профессия - производство хирургических инструментов. - Он сопровождал жену?
- Нет, он все еще в Америке.
- Может ли миссис Ричардс пролить некоторый свет на возможные причины убийства матери? Адвокат покачал головой.
- Она ничего о ней не знает. Даже не помнит девичьей фамилии матери, хотя начальница упоминала об этом.
- Похоже, - сказал Фурнье, - что появление на сцене дочери ничем не поможет в раскрытии убийства. Должен признать, что я так и полагал. Я сейчас занят совсем другим. Мои расследования свелись к выбору одного из трех лиц.
- Четырех, - сказал Пуаро.
- Вы считаете, что четырех?
- Не я считаю, что их четыре, а согласно вами же выдвинутой версии, вы не можете ограничиться тремя. - Пуаро сделал Несколько быстрых движений руками: - Два мундштука, курдские трубки и флейта. Не забывайте о флейте, мой Друг. У Фурнье вырвался было возглас, но в это время открылась дверь и пожилой клерк пробормотал:
- Леди возвратилась.
- А-а, - сказал Тибо. Теперь у вас будет возможность лично увидеть наследницу. Входите, мадам. Позвольте представить вам мсье Фурнье из сыскной полиции, который уполномочен вести во Франции следствие по делу о смерти вашей матери. А это мсье Эркюль Пуаро, чье имя, быть может, знакомо вам, он также любезно сотрудничает с нами. А это, господа, мадам Ричардс.
Дочь Жизели была смуглой, темноволосой молодой женщиной, одетой изящно, модно и просто. Она всем по очереди пожала руки, пробормотав при этом несколько не совсем понятных слов. - Боюсь, господа, что я мало чувствую себя дочерью. Я всю жизнь была сиротой.
Отвечая на вопросы Фурнье, она тепло и с благодарностью отзывалась о матушке Анжелике, начальнице "Института Марии".
- По отношению ко мне эта женщина всегда была воплощением доброты.
- Когда вы покинули "Институт", мадам?
- Едва мне исполнилось восемнадцать, мсье. Я начала зарабатывать на жизнь. Одно время была маникюршей. Служила в заведении, где шили дамское платье. Будущего мужа впервые встретила в Ницце. Он тогда возвращался в Штаты. Потом он приехал по делам в Голландию, и мы поженились в Роттердаме, месяц назад. К несчастью, ему нужно было уехать по делам обратно в Канаду. Я задержалась, но теперь собираюсь присоединиться к нему.
Анна Ричарде говорила по-французски легко и бегло. Она была больше француженкой, чем англичанкой.
- Как вы узнали о трагедии?
- Разумеется, я узнала обо всем из газет, но я даже представить себе не могла, что жертвой была моя мать. Затем здесь, в Париже, я получила телеграмму от матушки Анжелики; начальница сообщила мне адрес мэтра Тибо и напомнила девичью фамилию моей матери.
Поговорили еще немного, но было ясно, что миссис Ричарде не окажет большой помощи в поисках убийцы. Она ничего не знала ни о жизни матери, ни о ее деловых связях. Узнав название отеля, в котором поселилась Анна Морисо, Пуаро и Фурнье распрощались и вышли.
- Вы разочарованы, mon vieux, - сказал Фурнье. - У вас была на уме какая-то мысль? Вы подозревали, что эта девушка самозванка! Или, может, подозреваете и сейчас?
Пуаро обескураженно покачал головой.
- Нет, я не думаю, что она самозванка. Доказательства ее личности достаточно правдоподобны... Однако... Странно... У меня такое чувство, словно я где-то ее уже видел... Или она напоминает мне кого-то...
- Похожа на убитую? - с сомнением предположил Фурнье.
- Да нет, не то. Я хотел бы вспомнить. Я уверен, ее лицо напоминает мне кого-то... И, разумеется, - продолжал Пуаро, слегка приподняв брови, изо всех людей, кому так или иначе выгодна или невыгодна смерть Жизели, этой молодой женщине она совершенно очевидно больше всего идет на пользу.
- Верно; но разве это нам что-нибудь дает? Пуаро минуту-две не отвечал. Он следил за ходом своих мыслей. Наконец сказал:
- Друг мой, к этой девушке переходит огромное богатство. Понимаете, с чего я начал размышлять о степени ее причастности к преступлению? В самолете было три женщины. Одна из них, мисс Венетия Керр, происходит из известной и достославной фамилии. Но две другие? С тех пор, как Элиза Грандье выдвинула версию о том, что отец ребенка мадам Жизели был англичанином, я предполагал, что одна из двух других женщин могла быть ее дочерью. Обе они приблизительно подходят по возрасту. Леди Хорбари - бывшая хористка, чье происхождение неясно, и жила она под сценическим именем. Мисс Джейн Грей, как она мне однажды сказала, была воспитана в приюте для сирот.
- Ах, вот оно что! - сказал Фурнье. - Вот, оказывается, каким путем бежали ваши мысли!
Наш друг Джепп сказал бы, что вы слишком бесхитростны!..
- Что вы, он всегда обвиняет меня в том, что я предпочитаю все усложнять. Но это не так; на самом деле я действую самыми простыми методами, какие только можно себе представить. И никогда не отказываюсь от фактов. - Но вы разочарованы? Вы ожидали от Анны Морисо большего?
Они как раз входили в отель, где остановился Пуаро. Предмет, лежащий на столе в вестибюле, напомнил Фурнье о его утреннем разговоре с мсье Пуаро. - О! Я не поблагодарил вас, - воскликнул Фурнье, - за то, что вы обратили мое внимание на ошибку, которую я допустил! Непростительно забыть о флейте доктора Брайанта, хотя я и не подозреваю его всерьез... Он не кажется мне человеком, который...
Фурнье остановился. Мужчина с футляром для флейты в руке, разговаривавший с клерком возле стола в вестибюле, обернулся. Его взгляд упал на Пуаро, а лицо его посветлело. Пуаро шагнул вперед. Фурнье отступил на задний план, так, чтобы Брайант не видел его.
-Доктор Брайант! - сказал, поклонившись Пуаро.
- Мсье Пуаро!
Они пожали друг другу руки. Женщина, стоявшая рядом с Брайантом, отошла к лифту. Пуаро только мимоходом взглянул на нее, затем сказал:
- Ну, мсье le docteur, ваши пациенты ухитряются теперь обходиться без вас?
Доктор Брайант улыбнулся своей привлекательной, так хорошо запоминающейся улыбкой. Он выглядел усталым, но был странно спокоен.
- У меня теперь нет пациентов, - сказал он. Затем, шагнув ближе к столику, спросил: - Стакан хереса, мсье Пуаро, или что-нибудь другое?
Они присели к столику, и доктор сделал заказ. Затем медленно проговорил:
- Нет, теперь у меня нет пациентов. Я оставил должность. Это было вынужденное решение. Я сам отказался от должности, прежде чем меня вычеркнули из официального списка. - Он продолжал мягким и каким-то глубоким голосом. - В жизни каждого рано или поздно наступает критический перелом, мсье Пуаро. Тогда человек стоит на перекрестке и должен выбирать. Моя профессия меня чрезвычайно интересует, и мне очень, очень жаль бросать ее.
Но есть и другие цели и требования... Есть, наконец, счастье, человеческое счастье, без которого мы ничто, мсье Пуаро.
Пуаро ничего не сказал. Он ждал.
- Есть одна леди, моя пациентка. Я ее очень люблю. Ее муж причиняет ей только горе и делает ее бесконечно несчастной. Он наркоман. Если бы вы были врачом, вы бы знали, что это такое. У нее нет собственных денег, и она не может оставить его... Некоторое время я колебался, но теперь решился. Она и я уезжаем в Кению, чтобы начать там новую жизнь. Надеюсь, она узнает счастье. Она столько страдала в жизни!..
Он опять замолчал. Затем сказал более резким тоном:
- Я говорю вам обо всем этом, мсье Пуаро, потому, что скоро эта новость станет достоянием гласности, а чем скорее узнаете вы, тем будет лучше.
- Понимаю, - откликнулся Пуаро. Через минуту он добавил: - Вы берете с собой флейту, я вижу.
Доктор Брайант улыбнулся.
- Моя флейта - мой старейший друг, мсье Пуаро... Когда ничто не помогает, остается музыка.
Его рука любовно погладила футляр. Затем Брайант встал и поклонился.
Пуаро тоже встал.
- Мои наилучшие пожелания вам на будущее, мсье, того же самого желаю и мадам, - сказал Пуаро.
Когда Фурнье присоединился к своему другу, Пуаро, сидя у столика, договаривался о вызове по междугородному телефону Квебека.

Глава 24
СЛОМАННЫЙ НОГОТЬ

- Что такое?! - завопил Фурнье. - Вы все еще возитесь с этой наследницей? Решительно, у вас idue fixe!
- Что вы, что вы, - возразил Пуаро. - Но ко всему следует подходить методично и последовательно. Нужно покончить с одним, прежде чем браться за другое. - Он оглянулся. - А вот и мадмуазель Джейн. Полагаю, вы приступите к dиjeunner. Я присоединюсь к вам, как только освобожусь.
Фурнье молча, неохотно согласился, и они с Джейн направились в ресторан.
- Ну, - с любопытством спросила Джейн, - какова же она из себя?
- Немного выше среднего роста, смуглая, курчавая, острый подбородок...
- Вы говорите точно так, как пишут в паспортах, - усмехнулась Джейн. - Мой паспорт просто оскорбителен. Весь состоит из слов "средний" и "обычный".
Нос - средней длины; рот - обычный; лоб - обычный; подбородок - обычный.
- Но глаза - не обычные, - сказал Фурнье.
- Они серые, это не особенно восхитительный цвет.
- Кто вам сказал, мадмуазель, что это не восхитительный цвет? лукаво спросил Фурнье. Джейн рассмеялась:
- Вы необыкновенно умело владеете английским! Но расскажите мне еще об Анне Морисо. Она красива?
- Assez bien, осторожно ответил Фурнье. - И она не Анна Морисо. Она Анна Ричардс. Ее муж в Канаде или где-то в Америке. Он рассказал Джейн о жизни Анны. Как раз когда он заканчивал свое повествование, к ним присоединился Пуаро. Выглядел он слегка удрученным.
- Ну что, mon cher? - спросил Фурнье.
- Я разговаривал с начальницей - матушкой Анжеликой. Знаете ли, это романтично - трансатлантический телефон! Поговорить вот так запросто с человеком, находящимся чуть ли не по другую сторону земного шара...
- Фотография, переданная по фототелеграфу, - это тоже романтично. Наука - величайшая из романтик. Но вы сказали?..
- Я разговаривал с матушкой Анжеликой. Она подтвердила в точности все сказанное миссис Ричарде о жизни в "Институте Марии". Она совершенно искренне рассказала о матери, уехавшей из Квебека с французом, заинтересованным в торговле вином. Мать Анжелика была успокоена тем, что Жизель не будет оказывать воздействия на ребенка. По мнению Анжелики, путь, на котором тогда стояла Мари-Жизель, вел вниз. Деньги высылались регулярно, но Жизель никогда не искала встречи.
- Фактически, ваш разговор был повторением всего сказанного сегодня утром.
- С той только разницей, что обо всем говорили более подробно.
Анна Морисо покинула "Институт Марии" шесть лет назад; стала маникюршей; затем работала горничной у какой-то леди и в конце концов уехала с ней из Квебека в Европу. Письма она писала не часто, обычно матушка Анжелика получала от нее известия раза два в год. Когда она прочла в газете сообщение о дознании, то подумала, что Мари Морисо, по всей вероятности, та самая...
- А как насчет мужа? - спросил Фурнье. - Теперь мы знаем, что Жизель была замужем, он мог быть главным...
- Я подумал об этом. Это и было одной из причин моего звонка.
Подлец Джордж Леман был убит в первые дни войны.
Пуаро помолчал, затем, запинаясь, проговорил:
- Что же я только что сказал?.. Не последние мои слова... раньше... по-моему, я, сам того не ведая... сказал что-то значительное.
Фурнье, как мог, повторил суть замечаний Пуаро, но коротышка-бельгиец неудовлетворенно качал головой.
- Нет... нет... не то. Ну, ладно, не беда! - Они окончили завтрак, и Пуаро предложил пройти в холл, выпить по чашечке кофе. Джейн протянула руку за сумкой и перчатками, лежавшими на столе. Взяв их, она слегка поморщилась.
- Что случилось, мадмуазель?
- Пустяки, ничего страшного, - улыбнулась Джейн. - Мешает сломанный ноготь. Надо его подпилить.
Пуаро внезапно опустился на стул.
- Nom d'un... nom d'un... - сказал он спокойно Джейн и Фурнье удивленно глядели на него.
- Мсье Пуаро! - воскликнула Джейн. - В чем дело?!
- А в том, - ответил Пуаро, - что я вспомнил, почему мне знакомо лицо Анны Морисо! Я видел ее раньше... в самолете, в день убийства. Леди Хорбари посылала ее за пилочкой для ногтей!.. АННА МОРИСО БЫЛА ГОРНИЧНОЙ ЛЕДИ ХОРБАРИ!..

Глава 25
“БОЮСЬ, ЧТО...”

Неожиданность совершенно ошеломила троих людей, сидевших вокруг стола, за которым проходил завтрак. Открывалась совершенно новая сторона дела! Ведь до сих пор предполагалось, что Анна Морисо - человек, не имеющий ни малейшего отношения к трагедии! Но, оказывается, она была на месте преступления. Прошло несколько минут, прежде чем каждый смог привести в порядок свои мысли. Пуаро, зажмурившись, делал руками какие-то безумные жесты, лицо его исказила напряженная гримаса.
- Минутку... минутку... - умоляюще бормотал он. - Мне нужно подумать, изменит ли все это мои представления о деле! Нужно подумать... Я должен вспомнить... Тысяча проклятий моему животу! Я был занят только моим желудком!..
- Так, выходит, она была в самолете.. - вслух думал Фурнье. - Кажется, я начинаю понимать.
- Да, я помню, - сказала Джейн. - Высокая такая, смуглая девушка. - Она прикрыла глаза, напрягая память. - Леди Хорбари назвала ее... Мадлен.
- Совершенно верно, Мадлен, - произнес Пуаро.
- Леди Хорбари еще послала ее в конец самолета за шкатулкой, алой шкатулкой...
- Вы хотите сказать, - медля, спросил Фурнье, - что эта девушка... прошла мимо кресла, в котором... сидела ее мать? Мотив. И удобный случай...
Да, все так, - вздохнул он. Затем с неожиданной горячностью, совершенно противоречащей обычному состоянию его умиротворенной меланхолии, инспектор грохнул кулаком по столу: - Но, parbleu! Почему никто не заявил об этом раньше? Почему ее не включили в список подозреваемых?
- Я же говорил вам, мой друг, - устало сказал Пуаро. - Это я все позабыл из-за моего несчастного живота!..
- Да, да, вполне понятно. Но были и другие животы, не затронутые, - у стюардов, у пассажиров!
- Думаю, - робко заметила Джейн, - все оттого, что самолет тогда только вылетел из Ле Бурже и Жизель была жива и здравствовала еще около часа. Похоже, что ее убили гораздо позже.
- Любопытно, - вновь задумчиво тянул Фурнье, - Может... замедленное действие яда? Такое случается...
Пуаро тяжело вздохнул и уронил голову на руки.
- Мне надо подумать. Надо подумать. Неужели все мои соображения абсолютно неправильны?
- Случается, mon vieux, - утешил Фурнье, - и со мной такое бывало. Возможно, случилось и с вами. Иногда приходится подавлять самолюбие и приводить в порядок мысли.
- Да... - согласился Пуаро. - Я, очевидно, уделял слишком много внимания одной вещи. Уверовал, что смог найти определенный ключ, и исходил из этого я решении. Но если я с самого начала ошибался, если эта вещь попала туда случайно, то я должен признать, что был не прав. Должно быть, все так было, как вы говорите. Правда, замедленное действие яда - это явление необычное, даже, можно сказать, невозможное. Но там, где дело касается ядов, всякое случается, Надо, видимо, принять во внимание также идиосинкразию... Пуаро умолк, обдумывая случившееся.
- Мы должны обсудить дальнейший план, - сказал Фурнье. - В данный момент, я полагаю, было бы глупо возбуждать подозрения у Анны Морисо. Она совершенно уверена, что осталась неузнанной. Ее честные намерения приняты.
Мы знаем, в каком отеле она поселилась, и можем поддерживать с ней связь через мэтра Тибо. С законными формальностями всегда можно помедлить. Нами установлены два пункта: мотив и благоприятный случай. Пока что мы должны только принимать на веру то, что у Анны Морисо был змеиный яд. Вопрос также остается открытым в отношении некоего американца, который якобы был в Париже и подкупил Жюля Перро. Возможно, это был Ричардс, муж Анны. У нас ведь только и доказательств, что ее слова о том, что он, мол, в Канаде.
- Вы говорите - муж?.. Да, муж... О постойте, постойте! - Пуаро стиснул пальцами виски. - Все неправильно,.. - забормотал он. - Надо заставить мысль работать методично и последовательно! А я слишком спешу с выводами.
Наверное, если... если мои первоначальные предположения были верны... Или неверны... - Он надолго замолчал, затем опустил руки, сел очень прямо и принялся симметрично расставлять две вилки и солонку.
- Давайте рассуждать, - предложил он наконец. - Анна Морисо или виновна, или невиновна. Если она невиновна, то почему солгала? Почему скрыла тот факт, что была горничной леди Хорбари?
- Вот именно - почему? - в тон ему спросил Фурнье.
- Мы полагаем, что Анна Морисо виновна, потому что солгала.
Но подождите. Допустим, мое первое предположение было верно. Чему же оно будет соответствовать: вине Анны Морисо или ее лжи? Да, да, здесь должна быть предпосылка.
Но в таком случае - если эта предпосылка отгадана верно, - Анна Морисо вообще не должна была находиться в самолете.
Фурнье думал: "Теперь я понимаю, что имел в виду тот англичанин, инспектор Джепп. Этот чудак действительно все усложняет. Он хочет, чтобы дело, которое теперь стало совсем простым и ясным, казалось запутанным. Он не может примириться с прямым решением, не претендуя на то, чтобы оно совпадало с его предвзятым мнением".
Джейн размышляла: "Не могу сообразить, что у него на уме... Почему это девушка не должна была находиться в самолете? Служанка обязана следовать за леди Хорбари... А он, по-моему, просто кривляка... и фигляр...”
Вдруг Пуаро со свистом втянул воздух:
- Ну, конечно же, - сказал он. - Это вполне вероятно; и додуматься можно очень просто. - Он встал. - Придется снова звонить по телефону.
- По трансатлантическому, в Квебек? - спросил Фурнье.
- Нет, на этот раз всего-навсего в Лондон.
- В Скотланд-Ярд?
- Нет, в дом на Гросвенор-сквер. Если только мне посчастливится застать леди Хорбари дома.
- Будьте осторожны, мой друг. Если на Анну Морисо падет хоть малейшее подозрение из-за того, что мы станем наводить о ней справки, это не пойдет на пользу нашим делам. Кроме того, если она насторожится...
- Не бойтесь. Я задам только один вопрос, самый безобидный. - Пуаро улыбнулся: - Если хотите, идемте со мной!
Мужчины вышли, оставив Джейн за столом. Вызов занял немного времени.
Пуаро повезло.
Леди Хорбари была дома и завтракала.
- Отлично. Передайте леди Хорбари, что говорит мсье Эркюль Пуаро из Парижа. Пауза. - Это вы, леди Хорбари? Нет, нет, все хорошо. Уверяю вас, все в порядке. Нет, вовсе не поэтому. Я хочу, чтобы вы ответили на один вопрос.
Да... Когда вы летаете самолетом из Парижа в Англию, То ваша горничная обычно отправляется с вами или едет поездом? Едет поездом... Просто случайно?.. Понимаю... Вы уверены? А-а, она ушла от Вас? Понимаю... Оставила вас нежданно-негаданно? Mais oui, низкая неблагодарность. Верно, верно.
Самый неблагодарный народ. Да, да, точно так. Нет, нет, не надо беспокоиться. Au revoir, прощайте. Благодарю вас. - Он повесил трубку и повернулся к Фурнье; глаза его позеленели и загорелись. - Слушайте, друг мой.
Горничная леди Хорбари обычно путешествует поездом и пароходом. В день убийства Жизели леди Хорбари в последнюю минуту решила, что лучше будет, если Мадлен тоже полетит самолетом. - Пуаро схватил француза за руку: Быстро, друг мой, - сказал он, - едем в отель! Если моя мысль верна, а я думаю, что так оно и есть, - то нам нельзя терять времени!
- Но я ничего не понимаю. Что все это значит? - Фурнье почти бежал за ним.
Посыльный открыл дверцу такси. Пуаро вскочил в машину и назвал адрес отеля Анны Морисо.
- И поезжайте побыстрее! Быстро!
- Что за муха вас укусила? Что за сумасшедшая гонка?! Зачем такая спешка?!
- Затем, мой друг, что, если моя догадка верна, - над Анной Морисо нависла опасность.
- Вы так думаете? - Фурнье не удалось скрыть скептических ноток, пробившихся в голосе.
- Я боюсь, - сказал Пуаро. - Боюсь. Mon dieu, бог мой, как ползет это такси!
А такси в это время делало добрых сорок миль в час и только благодаря хорошему глазомеру шофера счастливо ныряло и благополучно выныривало из потока транспорта.
- Если мы и дальше будем так ползти, то через пару минут попадем в катастрофу! - сухо сказал Фурнье. - И мадмуазель Грей мы бросили, она, бедняжка, дожидается, пока мы поговорим по телефону и вернемся, а мы вместо этого укатили из отеля, даже не сказав ей ни слова! Нечего сказать, вежливо!
- Какая разница - вежливо или невежливо? Речь идет о жизни и смерти! Фурнье пожал плечами, подумав: "Этот одержимый может загубить все!
Если Анна Морисо догадается, что мы напали на ее след...”
- Послушайте, мсье Пуаро, будьте, наконец, рассудительны.
Нужна осторожность!
- Да ничего вы не понимаете, - вскричал Пуаро. - Я боюсь, что...
Такси резко затормозило у входа в тихий отель, в котором поселилась Анна Морисо. Пуаро выпрыгнул из автомобиля, едва не сбив с ног какого-то человека, только что вышедшего из подъезда. Пуаро на мгновение замер, поглядев ему вслед:
- Еще одно лицо, которое я знаю... Но где же!.. А-а, помню, это актер, Раймонд Барраклоу.
Он уже шагнул было ко входу в отель, но Фурнье сдержанно положил руку ему на плечо.
- Мсье Пуаро, я глубоко уважаю вас и восхищаюсь вашими методами, но, поверьте мне, опрометчивые действия опасны. Ответственность за ведение дела здесь, во Франции, несу я...
Пуаро прервал его:
- Понимаю вашу тревогу, но не опасайтесь "слишком опрометчивых действий" с моей стороны. Давайте справимся у портье. Если мадам Ричардс здесь, стало быть, все в порядке и мы вместе обсудим дальнейшие действия. Вы не возражаете?
- Нет, нет, конечно, нет.
- Отлично! - Пуаро подошел к конторке, где записывали постояльцев. Фурнье последовал за ним. - У вас, кажется, поселилась миссис Ричардс? спросил Пуаро у портье. - У себя ли она?
- Нет, мсье. Она останавливалась здесь, но уже уехала. Сегодня.
- Уехала? - переспросил Фурнье.
- Да, мсье.
- В котором часу? Портье взглянул на часы.
- Немногим больше получаса назад.
- Куда она направилась? Чем вызван столь внезапный отъезд?
Портье не захотел отвечать; но Фурнье предъявил свое удостоверение, и тон изменился: портье рад был оказать полиции помощь.
- Леди не оставила адреса. По-моему, неожиданно изменились ее планы.
Раньше она говорила, что намерена пробыть здесь с неделю.
Были созваны лифтер, носильщики, горничная. По словам лифтера, леди вызвал какой-то джентльмен. Он пришел, когда ее не было, дождался ее возвращения, и они вместе завтракали. Как выглядел джентльмен? Горничная сказала, что он американец. Казалось, леди была удивлена, увидев его. После завтрака леди велела вызвать такси и попросила носильщика отнести вниз ее вещи. Куда она уехала? На Северный вокзал. Во всяком случае, велела шоферу ехать туда. Поехал ли с нею американец? Нет, она отправилась одна.
- Северный вокзал... - размышлял Фурнье. - Значит, направление-Англия. Отправление в 2.00. Но, может быть, и не так. Нужно срочно связаться с Булонью и попытаться задержать такси!
Опасения Пуаро пугали теперь и Фурнье. Быстро и четко заработала полицейская машина.
Было уже пять часов, когда Джейн, все еще сидевшая в холле с книжкой, подняла голову и увидела торопливо вошедшего мсье Эркюля Пуаро, Джейн открыла было рот, но слова упрека остались невысказанными. Что-то в облике Пуаро остановило ее.
- Что случилось? - встревожилась Джейн. - Где вы так долго были? Пуаро взял ее руки в свои.
- Жизнь очень жестока, мадмуазель, - сказал он, и голос его испугал Джейн.
- Что случилось? - повторила она. Пуаро медленно произнес:
- Когда поезд, согласованный с пароходным расписанием, прибыл в Булонь, в купе первого класса нашли женщину - мертвую.
Краска сбежала с лица Джейн:
- Анна Морисо?
- Анна Морисо. В ее руке был зажат пузырек с остатками синильной кислоты.
- О! - ужаснулась Джейн. - Самоубийство? Пуаро мгновение молчал. Затем, тщательно подбирая слова, произнес:
- Полиция считает, что это самоубийство.
- А вы?
Пуаро сделал выразительный жест.
- Что же еще прикажете думать?
- Покончила с собой? Но почему? Из-за угрызений совести или из страха быть раскрытой?
- Жизнь порой очень жестока, - сказал Пуаро, покачав головой. - И нужно иметь много мужества...
- Чтобы покончить с собою! Чтоб умереть, надо, наверное, быть очень сильным.
- Чтобы жить, - сказал Пуаро, - тоже нужно быть и очень мужественным, и очень сильным.

Глава 26
ПОСЛЕОБЕДЕННЫЙ РАЗГОВОР

На следующий день мсье Пуаро уехал из Парижа. Он оставил Джейн список неотложных дел. Большинство пунктов этого списка казались Джейн попросту бессмысленными, но она прилагала все усилия, чтобы не уронить достоинства секретаря мсье Пуаро. За это время дважды она видела Жана Дюпона. Он заводил разговоры об экспедиции, к которой она должна была присоединиться, но Джейн, не осмеливаясь вывести его из заблуждения, не имея на то указаний Пуаро, лишь уклонялась от прямого ответа, с кокетливым лукавством меняя тему беседы. Через пять дней телеграмма вызвала Джейн в Англию. Норман встретил ее в спортивной автомашине с откидным верхом. По дороге они обсудили последние события. В историю с самоубийством Анны Морисо посвящены были только узкие круги общественности. В газетах мелькнула заметка о том, что некая дама из Канады, миссис Ричардс, в экспрессе Париж - Булонь покончила жизнь самоубийством, вот и все. Ни о каких связях этого события с загадочной смертью в "Прометее" не упоминалось. Джейн надеялась, что все ее беды близятся к концу. Норман, однако, был настроен не столь оптимистически.
- Полиция, вероятно, подозревала Анну в убийстве матери; но после такого неожиданного поворота событий им наверняка будет хлопотно продолжать дело. А там уж и мы сможем заявить, что не понимаем, при чем тут мы и почему обязаны отвечать на всякие вопросы и волноваться. В глазах общества мы должны остаться вне всяких подозрений, как это и было всегда!
Примерно так он сказал и Пуаро, когда через несколько дней встретил его на Пикадилли. Пуаро улыбнулся:
- Вы точно такой же, как все. Вы считаете меня стариком, который ничего не доводит до конца! Послушайте, приходите сегодня вечером ко мне обедать. Придут инспектор Джепп и дружище Клэнси. Я расскажу вам кое-что интересное из своей практики!
Обед прошел весело. Джепп был в отменном настроении, хотя и относился ко всем свысока. Нормана заинтриговало обещание мсье Эркюля Пуаро, а что до мистера Клэнси, так тот попросту трепетал от восторга почти так же, как тогда, когда впервые увидел роковой дротик.
После обеда, когда был выпит ароматный кофе, мсье Пуаро несколько смущенно, но не без важничанья, откашлялся, прочищая горло.
- Друзья! - торжественно обратился он к гостям. - Мистер Клэнси выразил творческую заинтересованность в том, что он называет "мои методы, Уотсон".
Cest зa, n'est-ce pas? Я предлагаю вам выслушать, если не наскучит, - тут он сделал многозначительную паузу; Норман и Джепп в один голос поспешили заверить: "Нет, не наскучит, что вы!", - мое небольшое сообщение о методах, к которым я обращался, расследуя известное вам дело. - Мсье Пуаро умолк и заглянул в какие-то свои записи.
- Слишком уж возомнил о себе! - шепнул Джепп Норману. - Полон самодовольства: я, мол, выдающийся, остальные - мелюзга!
Пуаро укоризненно посмотрел на него и кашлянул. Лица, выражающие вежливый интерес, обратились к Пуаро, и он приступил к рассказу:
- Начнем сначала, друзья. Возвратимся к пассажирскому самолету "Прометей" и его злополучному рейсу из Ле Бурже в Кройдон. Я собираюсь поведать вам о моих первоначальных предположениях и о том, как я утверждал или видоизменял их в связи с последующими событиями.
Когда перед посадкой в Кройдоне доктор Брайант по просьбе стюарда направился к креслу № 2, я последовал за ним. Мною руководило чувство или интуиция, если вам угодно! что, возможно, там произошло что-то по моей части. Возможно, я воспринимаю смерть со слишком уж профессиональных позиций. Но, по-моему все смертельные случаи бывают двух категорий: во-первых, такие, которые, так сказать, по моей части, и, во-вторых, такие, которые не по моей части. И хотя эти, последние, более многочисленны, все равно, стоит мне столкнуться со смертью, я невольно становлюсь похож на собаку, которая, учуяв опасность, настораживаясь, поднимает голову и принюхивается.
Доктор Брайант подтвердил нам худшие предположения стюарда, выяснилось, что женщина мертва. Причину смерти он, разумеется, установить без тщательного осмотра не мог. По этому поводу мистером Жаном Дюпоном была высказана догадка, что смерть наступила вследствие шока от укуса осы. В защиту своего предположения пассажир упомянул, что сам пристукнул надоедавшую ему осу. Получилась вполне правдоподобная версия, и с ней можно было легко согласиться. Тем более, что на шее умершей женщины виднелось пятнышко: отметина, в точности такая, как от укуса осы; стало быть, оса была перед тем в самолете.
Мне повезло: взглянув вниз, я заметил некий предмет, который сперва можно было принять за еще одну дохлую осу. На самом же деле предмет оказался туземным дротиком с оперением из желтого и черного шелка. В это мгновение, если вы помните, мистер Клэнси протиснулся вперед и заявил, что странное это острие в оперении - не что иное, как шип, которым некоторые туземные племена пользуются для стрельбы из специальных трубок. Ко времени прибытия в Кройдон у меня было уже несколько версий. А на твердой земле мысль моя заработала с обычным блеском...
- Ну, ну, ну, мсье Пуаро! - с шутливой улыбкой воскликнул инспектор Джепп. - Зачем же так!
Пуаро удостоил его дружеским взглядом и продолжал:
- Одна из версий представлялась мне особенно ясной (как, между прочим, и всем остальным): наглость способа совершения убийства поражала, но казалось невероятным то, что убийцу никто не заметил!
Было еще два пункта, интересовавших меня: во-первых, столь странное появление в самолете осы и, во-вторых, найденная под креслом № 9 трубка.
Я сказал моему другу инспектору Джеппу после дознания: какого, мол, черта убийца не избавился от трубки, если ее запросто можно было просунуть в вентилятор? Сам по себе дротик найти или опознать трудно; однако трубка, на которой еще сохранились обрывки этикетки с ценой, - совсем другое дело.
Итак, каково решение? Очевидно, убийца хотел, чтобы трубку нашли!
Но почему? Лишь один ответ казался логичным: убийца рассчитывал на то, что если трубка и отравленный дротик будут найдены, может быть принята версия о том, что преступление совершено при помощи шипа, которым стреляли из трубки. Стало быть, на самом деле убийство не было совершено этим способом.
С другой стороны, согласно медицинским заключениям, причиной смерти несомненно был отравленный шип. Я закрыл глаза и спросил себя: какой самый верный и надежный способ воткнуть отравленный шип точно в яремную вену?
Ответ пришел незамедлительно: рукой. Этот тотчас же пролило свет на причину того, почему убийца был заинтересован в том, чтобы трубку нашли. Трубка неизбежно наводила следствие на мысль о расстоянии. Если же моя версия была правильной, то человек, убивший мадам Жизель, подошел прямо к ее креслу и наклонился над нею. Существовал ли такой человек? Да, таких людей было даже двое. Оба стюарда. Любой из них мог подойти к мадам Жизели, наклониться, и никто не усмотрел бы в этом ничего необычного. Кроме стюардов, был мистер Клэнси. Он единственный изо всех пассажиров дважды - туда и обратно проходил мимо кресла мадам Жизели; я сопоставил это с тем, что он первым выдвинул версию о трубке и стреле...
- Я протестую! - Мистер Клэнси вскочил. - Я протестую! - завопил он. - Это клевета!
- Садитесь! - сказал Пуаро. - Я еще не закончил. Я должен просить вас спокойно следить за ходом моих мыслей, и тогда все вместе мы сможем прийти к окончательному и безошибочному заключению!
Итак, у меня было трое вероятных подозреваемых: стюарды Митчелл и Дэвис и мистер Клэнси. Ни один из них внешне не производил впечатления убийцы, и, прежде чем уличить кого-то из них, нужно было провести расследование.
Я снова обратил свою мысль к осе. Она была многообещающей персоной, эта оса, Во-первых, ее никто не видел, пока не подали кофе. Это уже само по себе казалось довольно любопытным. Я выстроил определенную "модель" убийства.
Убийца предоставил мне возможности для двух различных решений. Согласно первому, более простому, оса ужалила мадам Жизель и мадам умерла из-за сердечной слабости. Успех этой версии зависел от того, имел ли убийца возможность незаметно убрать шип. Инспектор Джепп и я сошлись на том, спрятать шип было довольно легко. Но я так думал до тех пор, пока у меня не возникли новые подозрения. В частности, первоначальная вишнево-алая окраска шелка несомненно была заменена желто-черной, дабы имитировать появление осы!..
Прошу вас, представьте себе: убийца подходит к креслу жертвы, вонзает в шею несчастной роковой дротик и тотчас выпускает осу! Яд так силен, что смерть наступает практически мгновенно. Если бы мадам Жизель и вскрикнула, крика никто не услышал бы из-за шума моторов. А если бы кто-то и обратил внимание на ее крик. - причина была бы ясна: над головой мадам, жужжа, летала оса! Вот и объяснение: оса ужалила несчастную женщину!.. Это, как я уже сказал, была "модель № 1".
Но, допустим, убийца понимал, что отравленный дротик могут заметить прежде, чем удастся убрать его. В таком случае версия естественной смерти отпадает. Вместо того, чтобы выбросить трубку, убийца кладет ее на такое место, где ее несомненно заметят при обыске самолета и признают орудием убийства. Убийца в этом случае создаст "впечатление расстояния". Ведь когда найдут и дротик, это сконцентрирует все подозрения, в определенном, ранее намеченном убийцей направлении!..
Теперь у меня была своя версия убийства: трое подозреваемых и предполагаемый четвертый - мсье Жан Дюпон. Ведь это он первым предположил "смерть от укуса осы" и он сидел в самолете так близко от мадам Жизели, что мог убить ее, даже не вставая с кресла. С другой стороны, думал я, - вряд ли он осмелился бы так рисковать!..
Я сосредоточил все внимание на "проблеме осы". Если убийца принес осу на борт самолета и выпустил ее в нужный момент в целях психологической мотивировки, значит, при нем должно было быть нечто наподобие коробочки, где до поры до времени он держал осу. Логично, меня заинтересовало содержимое карманов и багаж пассажиров "Прометея". И вот тут-то я наткнулся на то, что искал! Но, как ни странно, я нашел это у совершенно постороннего человека. В кармане у мистера Гэйля оказался пустой спичечный коробок фирмы "Брайант и Мэй". Но, по свидетельствам всех пассажиров, мистер Гэйль не ходил по проходу в конец салона. Он только выходил в туалет, то есть в противоположном от кресла № 2 направлении, после чего возвратился на свое место. Мои предположения казались невероятными, но мистер Гэйль, как выяснилось, мог совершить преступление. На такую мысль наталкивало меня содержимое его чемодана.

Предыдущая страница 9 Следующая страница


Смерть в облаках 10

- Моего чемодана? - изумленно спросил Норман Гэйль. Он выглядел крайне удивленным и озадаченным. - Я даже не помню, что в нем было!
Пуаро добродушно улыбнулся Норману Гэйлю:
- Подождите минутку. Я еще не добрался до этого. Я лишь пересказываю вам мои первоначальные догадки, так сказать, "черновик".
Но продолжим. Теперь у меня было уже четыре человека, которые могли совершить преступление - с точки зрения благоприятной возможности: два стюарда, мистер Клэнси и мистер Норман Гэйль. И я принялся рассматривать дело с другой стороны, с точки зрения мотива. Ведь если мотив совпадет с возможностью, - убийца найден! Но увы! Я не мог обнаружить ничего похожего.
Мой друг инспектор Джепп обвинил меня в том, что я все чрезмерно усложняю.
Напротив, я подходил к вопросу 6 мотиве со всей возможной простотой! Судите сами, кому пошла бы на пользу смерть мадам Жизели? Очевидно, на пользу неизвестной дочери, так как она унаследует состояние. Отыскался также ряд лиц, которые в определенной степени зависели от мадам Жизели или, скажем, могли зависеть от ее расположения, насколько нам было известно. Пришлось прибегнуть к методу исключения.
Изо всех пассажиров самолета только один определенно и несомненно общался с Жизелью. Это была леди Хорбари. Ее мотивы были совершенно ясны.
Накануне дня вылета она посетила в Париже мадам Жизель. Леди была в отчаянии. Мне стало известно, что у нее есть друг - молодой актер.
Разумеется, актер легко мог разыграть роль американца и приобрести у антиквара трубку; он мог также, подкупив клерка из "Юниверсал Эйрлайнз", раздобыть сведения о том, что на этот раз мадам Жизель полетит именно двенадцатичасовым рейсом.
К этому времени мои представления о деле как бы расслоились. Я не видел возможности для леди Хорбари совершить преступление. И не мог усмотреть мотивов, которые толкнули бы на это стюардов, мистера Клэнси или мистера Гэйля.
Одновременно я решал проблему неизвестной дочери - наследницы Жизели.
Женаты ли мои подозреваемые? Если да, то дочь мадам Жизели, Анна Морисо, могла оказаться женой кого-то из них. В случае, если ее отец был англичанином, она могла быть воспитана в Англии. Жену Митчелла я вскоре увидел и из числа подозреваемых исключил: происходит из старинного дорсетского рода. Я узнал, что Дэвис ухаживает за девушкой, родители которой - и отец и мать - живы. Выяснилось, что мистер Клэнси - убежденный холостяк, а мистер Норман Гэйль по уши влюблен в мисс Джейн Грей.
Должен признаться: о происхождении мисс Джейн Грей я разузнавал весьма осторожно, так как из случайного разговора с нею выяснил, что она воспитывалась неподалеку от Дублина в приюте для сирот. Однако я убедился вскоре, что мисс Грей не была дочерью мадам Жизели.
Я составил своеобразную таблицу с результатами своих поисков: стюарды ничего не потеряли и ничего не выиграли от смерти мадам Жизели (хотя Митчелл явно пережил душевное потрясение); мистер Клэнси задумал написать новую книгу, сюжетом которой решил сделать убийство мадам Жизели и надеялся неплохо заработать, что ж до мистера Нормана Гэйля, то он катастрофически быстро терял практику. Мои раскладки и таблица не могли ничем помочь! Но в то же время я был убежден, что преступник - мистер Гэйль. Доказательством тому были порожний спичечный коробок и содержимое чемодана мистера Гэйля. И при всем при том Гэйль проигрывал, а не выигрывал от смерти Жизели. И тут я решил сделать допущение, предположив, что проигрыш - чисто внешнее и, должно быть, ошибочное впечатление.
Я решил завязать и поддерживать с мистером Гэйлем знакомство, по опыту зная, что ни один человек в разговоре не может рано или поздно не проявить себя, подливной своей сути. В каждом из нас живет неодолимое побуждение говорить о себе. Я попытался войти в доверие к мистеру Гэйлю. Я даже заручился его поддержкой, уговорив помочь мне шантажировать леди Хорбари. И вот здесь-то он впервые оступился...
Я задумал небольшой маскарад. Но когда Гэйль явился, чтобы сыграть свою роль, внешность его была до невозможности странной и смехотворной. Уверяю вас, никто не пытался бы сыграть своей роли так плохо, как претендовал на то мистер Гэйль) Какая же была тому причина? Сознавая собственную вину, Гэйль старался не показать, что он прирожденный актер. Однако стоило мне привести в порядок его нелепый грим, как его артистическое мастерство тотчас выявилось: сыграл он свою роль превосходно, и леди Хорбари даже не догадалась, кто он. Меня это убеждало в том, что и в Париже он мог, загримировавшись, выдавать себя за американца, а также вполне мог исполнить необходимую партию в "Прометее".
Тогда я обеспокоился судьбой мадмуазель Джейн. Она могла быть либо заодно с Гейлем, либо к свершившемуся непричастной, причем в последнем случае рисковала оказаться очередной жертвой. Проснувшись в одно прекрасное утро, Джейн могла бы обнаружить, что вышла замуж за убийцу.
Дабы предотвратить опрометчивую свадьбу, я увез мадмуазель Джейн в Париж в качестве своего секретаря. Во время нашего там пребывания наследница мадам Жизели заявила о своих правах на состояние. Увидев ее - я говорю об Анне Морисо, - я был поражен ее сходством с кем-то... Но никак не мог вспомнить, с кем именно. Я вспомнил, но - увы! - слишком поздно...
Стало известно, что Анна Морисо была в числе пассажиров "Прометея"!
Поначалу ее ложь, казалось, отбрасывала прочь все мои версии! Вот кто, несомненно, повинен в убийстве. Но, рассуждал я, если она виновна, у нее непременно должен быть сообщник - человек, купивший трубку и подкупивший Жюля Перро. Кто этот человек? Быть может, это муж Анны Морисо? Неожиданно я нашел правильное решение. Но, чтобы считать это решение единственным, мне надо было удостовериться в бесспорности одного предположения. Первоначально, полагал я, Анна Морисо не должна была лететь этим рейсом.
Я позвонил леди Хорбари и получил ответ: да, горничная Мадлен летела потому, что ее хозяйка пожелала этого в самую последнюю минуту, уже перед отъездом!...
Пуаро умолк и перевел дыхание. Мистер Клэнси прокашлялся и сказал:
- Э-хм, мне.. что-то не совсем ясно.
- И когда вы наконец прекратите именовать меня убийцей? - возмутился Норман Гэйль.
- Ни-ког-да! Вы и есть убийца... Погодите, я обо всем скажу.
Всю последнюю неделю мы с инспектором Джеппом занимались только вами... Верно, что вы стали дантистом, чтобы доставить удовольствие вашему дядюшке -Джону Гэйлю. Став его компаньоном, вы приняли и его имя, так как на самом деле вы были сыном его сестры, а не брата. Ваша настоящая фамилия - Ричардс. Под этой фамилией вы проживали прошлой зимой в Ницце. Тогда-то впервые вы и встретили Анну Морисо. Она была там со своей хозяйкой. История, которую нам рассказала Анна Морисо, была правдива относительно фактов ее детства, остальная же часть ее истории была тщательно подготовлена и отредактирована вами. Анна знала девичью фамилию своей матери. Мадам Жизель бывала в Монте-Карло, играла там, и там кто-то обратил на нее ваше внимание, упомянул при этом ее настоящее имя. Вы тотчас сообразили, что можно заполучить в наследство огромное состояние. Это притягательно подействовало на вашу натуру афериста и игрока. От Анны Морисо вы узнали о деловых связях леди Хорбари с Жизелью, и план преступления сам собою сформировался в ваших мыслях. Жизель, полагали вы, должна быть убита таким образом, чтобы все подозрения пали на леди Хорбари. Вы подкупили клерка в "Юниверсал Эйрлайнз” и устроили так, что Жизель должна была лететь тем же самолетом, что и леди Хорбари. Анна Морисо сказала вам, что поедет в Англию поездом, и вы никак не ожидали встретить ее в самолете! Это подвергло опасности и риску все ваши планы. Если бы полиция узнала, что дочь и наследница мадам Жизели находилась в момент убийства на борту "Прометея", подозрения, разумеется, тотчас пали бы на нее. Вы же рассчитывали, что она вступит в права наследства, имея полнейшее алиби благодаря тому, что в момент совершения убийства находилась в поезде или на борту парохода. Тогда бы вы женились на Анне Морисо. Вы знали, что Анна любит вас самозабвенно, однако вас прежде всего интересовали деньги.
А тут внезапно возникло еще одно осложнение. В Ле Пине вы повстречали мадмуазель Джейн Грей и сами потеряли разум от любви к ней. Страсть толкнула вас на гораздо более рискованную игру.
Теперь вы намеревались заполучить и деньги, и любимую девушку. Вы ведь шли на преступление прежде всего во имя денег и не собирались отказываться от них. Вы напугали Анну Морисо, сказав ей, что если она немедленно заявит о себе и о своих правах на наследство, то тем самым навлечет на себя подозрения в убийстве. Вы убедили ее взять отпуск на несколько дней, поехали с нею в Роттердам и там зарегистрировали брак. Должным образом вы натаскали Анну во всех деталях и заранее снабдили инструкциями о том, как она должна заявить о своих правах на наследство: она не станет говорить ни слова о службе в качестве горничной у леди и непременно подчеркнет, что ее муж во время убийства находился за границей.
К несчастью для преступника, прибытие в Париж Анны Морисо совпало с моим приездом. Меня сопровождала мисс Грей. Это вас никоим образом не устраивало! И мадмуазель Джейн, и я - мы оба могли узнать в Анне Морнсо горничную Мадлен, служанку леди Хорбари. Вы попытались заблаговременно связаться с Анной, но вам не удалось. В конце концов вы прибыли в Париж и узнали, что ваша жена ушла к адвокату. Когда она возвратилась и рассказала вам о встрече со мной, ваша мысль лихорадочно заработала. Теперь более всего вы надеялись на то, что ваша новоиспеченная жена недолго будет владеть своим богатством. К тому же вы оба после свадьбы желали поскорее покинуть места, связанные с убийством. Трогательно! Полагаю, вы сперва хотели проделать все это не спеша. Вы, Гэйль, уехали бы в Канаду под предлогом потери практики.
Там вы жили бы под фамилией Ричардс и ваша жена присоединилась бы к вам.
Вскоре миссис Ричардс скончалась бы, оставив все свое состояние вам, неутешному вдовцу. Тогда вы вновь возвратились бы в Англию, но уже под именем Нормана Гэйля... Вы имели бы и богатство, достаточное для удачных спекуляций, и смогли бы жениться на Джейн. Но вы решили ускорить события: зачем попусту терять столько времени!
Пуаро вновь умолк, а Норман Гэйль, запрокинув голову, расхохотался:
- Вы, мсье Пуаро, здорово отгадываете, что намереваются делать люди!
Вам подошла бы профессия сочинителя, мистера Клэнси! - В голосе Гэйля звучала ненависть. - Да никогда в жизни я еще не слышал подобной смеси клеветы и чепухи! То, что вы навоображали и представляете себе, мсье Пуаро, едва ли может служить доказательством!..
Пуаро мгновение пристально глядел на Нормана Гэйля, потом почти торжественно изрек:
- Возможно. Но в таком случае, у меня есть доказательства!
- Неужели? - с издевательской ухмылкой вскричал Норман Гэйль. - Может, у вас есть доказательства того, как я убил старуху Жизель? Но все пассажиры превосходно знают и подтвердят, что я никогда не проходил мимо нее!
- Сейчас я расскажу вам, как вы совершили преступление! - сказал Пуаро. - Что вы скажете о содержимом вашего чемодана? Вы ехали на отдых.
Зачем брать белый льняной пиджак дантиста? Вот какой вопрос задал я себе. И ответил: потому что он похож на куртку стюарда!
Вот вам весь путь, по которому вы шли. Когда стюарды подали кофе и удалились в другое отделение "Прометея", вы продефилировали в туалет, надели там свой пиджак, набили щеки ватными тампонами, вышли в салон, схватили из ящика в буфетной кофейную ложку, с ложкой в руке быстро направились к столику Жизели. Вонзили дротик в шею жертвы, мгновенно открыли спичечный коробок, выпустили осу, поспешили обратно в туалет, сняли пиджак и, уже не торопясь, возвратились на свое место. Все заняло каких-нибудь полторы-две минуты. Подчеркиваю психологический фактор; никто никогда не обращает внимания на стюарда. Единственным человеком, который мог бы вас опознать, была мадмуазель Джейн. Но вы же знаете женщин! Как только женщина остается одна (особенно если она путешествует в обществе привлекательного молодого человека), она тотчас щелкает замочком сумочки, чтобы взглянуть в зеркальце, напудрить нос и освежить помаду!..
- В самом деле? - продолжал глумиться Гэйль. - Интереснейшая теория; но она абсолютно несостоятельна! Что-нибудь есть у вас еще?
- О! Еще много, - спокойно продолжал Пуаро. - Как я уже утверждал, в доверительном разговоре любой человек способен себя разоблачить... Вы довольно дерзко упомянули, что были на ферме в Южной Африке. Вы только не сказали - это я уже выяснил позже, - что эта ферма была змеиным питомником... Только теперь впервые Норман Гэйль невольно выказал страх. Он вновь попытался возразить, но слова явно не повиновались ему...
- Вы побывали там, - продолжал Пуаро, - под своим собственным именем Ричардса! Вашу фотографию, переданную туда нами по фототелеграфу, там опознали. По этой же фотографии вас опознали и в Роттердаме как некоего Ричардса, женившегося на Анне Морисо!
Норман Гэйль снова попытался заговорить, но звуки, клокоча, застревали у него в горле. Он мгновенно осунулся. Красивый, энергичный молодой человек внезапно превратился в ясное жалкое существо, чьи губы дрожали, а глаза искали спасительного сочувствия и... не находили его...
- Вас погубила торопливость, - сказал Пуаро. - А начальница "Института Марии" еще более ускорила события, отправив телеграмму Анне Морисо.
Игнорировать эту телеграмму было бы неразумным. Вы внушили жене, что если она не скроет некоторых фактов, то или ее, или вас качнут подозревать в убийстве, коль уж, к несчастью, вы оба оказались в самолете во время совершения преступления. Когда же, встретившись с Анной, вы узнали о ее беседе со мной, вы заторопились еще больше. Испугались, что я узнаю правду от Анны, а может, думали, что она и сама начинает подозревать вас. Вы вынудили ее покинуть гостиницу, усадили в поезд, согласованный с пароходным расписанием. Там вы силой заставили Анну Морисо принять синильную кислоту и зажали в ее руке пустой флакончик.
- Отвратительная ложь!
- О нет! На шее Анны были синие следы пальцев. - Отвратительная, гадкая, гнусная ложь!
- Вы второпях даже оставили отпечатки ваших; пальцев на флаконе!..
- Вы лжете! Я был в пер...
- А-а! Вы были в перчатках? Я полагаю, мсье, что это небольшое признание окончательно изобличает вас...
Побагровев от ярости, с перекосившимся до неузнаваемости лицом, Гэйль кинулся на Пуаро. Инспектор Джепп, однако, опередил его. Схватив Гэйля за руки, Джепп громко и отчетливо произнес:
- Джеймс Ричардс, он же Норман Гэйль! Вы арестованы по обвинению в преднамеренном убийстве! Должен вас предупредить, что все, сказанное здесь вами, будет внесено в протокол и использовано в качестве доказательств. Страшная дрожь сотрясала тело Нормана Гэйля. Казалось, он на грани коллапса.
Двое констеблей в форме, за дверью ожидавшие приказа, вошли в комнату и увели арестованного.
Оставшись наедине с Пуаро, мистер Клэнси в порыве исступленного восторга сделал судорожно-глубокий выдох.
- Мсье Пуаро! - вскричал он. - Это самый поразительный случай в моей жизни! Вы были великолепны!..
Пуаро, скромно потупившись, улыбнулся в усы:
- Нет, нет! Здесь, бесспорно, есть и заслуги инспектора Джеппа.
Он прямо-таки творил чудеса, когда доказывал, что Гэйль - это Ричардс! Канадская полиция уже давно разыскивала некоего Ричардса. Подозревали, что девушка, с которой тот одно время был близок, покончила с собой по его вине, причем некоторые детали и факты указывали на то, что это не самоубийство, а убийство...
- Ужасно! - пролепетал мистер Клэнси, каким-то птичьим голосом. -Гэйль - убийца! - сказал Пуаро. - И как это уже не раз бывало, он был из тех, кто особо опасен, так как он привлекателен и нравится женщинам... Мистер Клэнси робко кашлянул:
- Бедная девушка, эта Джейн Грей...
- Да, я уже толковал с нею о том, что жизнь бывает очень жестока.
Но девочке не откажешь в мужестве! Она сумеет преодолеть трудности.
Пуаро машинально сложил в стопку газеты, разбросанные Гэйлем в его диком прыжке. В одной из газет его внимание привлекло какое-то фото. Это был снимок из колонки светской хроники: Венетия Керр в день скачек "разговаривает с лордом Хорбари и со своей приятельницей", гласила подпись под снимком.
Пуаро вручил газету со снимком мистеру Клэнси;
- Видите? А через год, я уверен появится объявление: "Закончены приготовления, и вскоре состоится свадьба лорда Хорбари и Венетии Керр." И знаете, кто устроил эту свадьбу? Мсье Эркюль Пуаро! И еще одну свадьбу я устрою!
- Леди Хорбари и мистера Барраклоу?
- О нет! Свадьбы подобных персонажей меня не занимают! - Пуаро доверительно наклонился вперед. - Нет, я говорю о свадьбе мсье Жана Дюпона и мисс Джейн Грей... Этим молодым людям я симпатизирую...
Спустя месяц мисс Джейн зашла в контору мсье Пуаро - У меня есть причины ненавидеть вас, мсье Пуаро. - Она была бледна, под глазами темнели круги. Пуаро мягко обратился к девушке:
- Что ж, дитя мое, если хотите, можете меня немножко ненавидеть. Но я уверен, вы предпочитаете смотреть правде в лицо! К чему вам призрачное счастье? В раю Нормана Гэйля вы прожили бы недолго. У таких, как он, есть застарелый порок: они привыкли избавляться от женщин...
- О Норман... - грустно вздохнула Джейн. И, после паузы, добавила: - Я никогда в жизни никого уже больше не смогу полюбить...
- Разумеется, - согласился Пуаро. - Эта сторона жизни уже навеки окончена для вас...
Джейн, не уловив улыбки в его добродушной интонации, кивнула.
- Мсье Пуаро, - сказала она, - теперь все, что мне нужно - это хорошая, интересная работа! Чтобы я могла забыть...
- Я советовал бы вам, Джейн, поехать в Персию с Дюпонами.
Это чрезвычайно интересно.
- Но... переговоры с ними обо мне... Разве это были переговоры всерьез? Это не было только для... видимости?
- Наоборот, дитя мое, - Пуаро покачал головой. - Я так увлекся в последнее время археологией и допотопной керамикой, что и в самом деле отправил нашим археологам чек с обещанным пожертвованием! Как я узнал сегодня утром, они весьма надеются на то, что вы присоединитесь к их экспедиции. Вы умеете рисовать?
- Да. В школе я рисовала - и неплохо.
- Отлично. Полагаю, путешествие доставит вам наслаждение.
- Они действительно хотят, чтоб я поехала?
- Даже рассчитывают на это.
- Что ж... - подавляя вздох, сказала Джейн. - Уехать бы поскорее и далеко-далеко. - Ее лицо слегка зарделось. - Мсье Пуаро... - она взглянула на Эркюля с недоверием, - я была неплохим секретарем, не правда ли? Вы...
Не будете ли вы так добры...
- Добр? - притворно ужаснулся Пуаро. - Могу вас заверить, мадмуазель, что, если речь идет о деньгах, я - деловой человек! - Он казался таким обиженным, что Джейн поторопилась попросить прощения.
- А теперь, я думаю, - помолчав, с облегчением сказала она, - мне лучше походить по музеям и хотя бы поглядеть на эти доисторические гончарные изделия...
- Превосходная мысль!
На пороге кабинета Джейн в нерешительности остановилась, затем вернулась.
- Быть может, мсье, вы не были добры вообще, но, в частности, ко мне вы были очень добры!.. - Она, искренне смущенная, чмокнула Пуаро в макушку и поспешно вышла.
- О! Это очень мило! - сказал мсье Эркюль Пуаро.

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    “ПРОМЕТЕЙ” ВЫЛЕТАЕТ ИЗ ПАРИЖА     (Страница 1)
  • Глава 2
    “...ВАШ СЧЕТ, МАДАМ”...     (Страница 1)
  • Глава 3
    КРОЙДОН     (Страница 1)
  • Глава 4
    ДОЗНАНИЕ     (Страница 2)
  • Глава 5
    ПОСЛЕ ДОЗНАНИЯ     (Страница 2)
  • Глава 6
    МЭТР ТИБО СООБЩАЕТ КОЕ-КАКИЕ СВЕДЕНИЯ     (Страница 3)
  • Глава 7
    ВЕРОЯТНОСТИ И ВОЗМОЖНОСТИ     (Страница 3)
  • Глава 8
    СПИСОК     (Страница 4)
  • Глава 9
    ЭЛИЗА ГРАНДЬЕ     (Страница 4)
  • Глава 10
    ЧЕРНАЯ ЗАПИСНАЯ КНИЖКА     (Страница 4)
  • Глава 11
    АМЕРИКАНЕЦ     (Страница 4)
  • Глава 12
    В ПОМЕСТЬЕ ХОРБАРИ     (Страница 5)
  • Глава 13
    У МСЬЕ АНТУАНА     (Страница 5)
  • Глава 14
    НА МЮЗВЕЛЛ-ХИЛЛ     (Страница 6)
  • Глава 15
    БЛУМСБАРИ. КАРДИНГТОН-СКВЕР, 47     (Страница 6)
  • Глава 16
    МСЬЕ ПУАРО НАМЕЧАЕТ ПЛАН КАМПАНИИ     (Страница 7)
  • Глава 17
    В ВЭНДСВОРСЕ     (Страница 7)
  • Глава 18
    НА УЛИЦЕ КОРОЛЕВЫ ВИКТОРИИ     (Страница 7)
  • Глава 19
    ВИЗИТ МИСТЕРА РОБИНСОНА     (Страница 7)
  • Глава 20
    НА ХЭРЛИ-СТРИТ     (Страница 8)
  • Глава 21
    ТРИ КЛЮЧА     (Страница 8)
  • Глава 22
    ДЖЕЙН ПЕРЕХОДИТ НА ДРУГУЮ РАБОТУ     (Страница 8)
  • Глава 23
    АННА МОРИСО     (Страница 8)
  • Глава 24
    СЛОМАННЫЙ НОГОТЬ     (Страница 9)
  • Глава 25
    “БОЮСЬ, ЧТО...”     (Страница 9)
  • Глава 26
    ПОСЛЕОБЕДЕННЫЙ РАЗГОВОР     (Страница 9)


Агата Кристи

Смерть в облаках

Цикл: "Эркюль Пуаро" - 11

 Читать книгу

Аннотация

На борту самолета, выполнявшего рейс Париж-Кройдон, убита пожилая француженка. По заключению врача, смерть наступила в результате отравления редчайшим ядом. Суд присяжных подозревает иностранца – мсье Пуаро.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel