Агата Кристи - Смерть на ниле

1 Агата Кристи

Часть первая
АНГЛИЯ

1

- Линнет Риджуэй!
- Да, это она! - сказал мистер Барнэби, мелкий помещик в графстве Мэлтон.
Он толкнул локтем в бок своего собеседника, тощего и болезненного человека.
Они с любопытством смотрели в окно на огромный золотистый "роллс-ройс", который остановился перед зданием почты.
Из машины выпрыгнула девушка в элегантном и строгом костюме. У нее были светлые волосы и правильные аристократические черты лица - очаровательная девушка - такие не часто встречаются в местах, подобных Мэлтону.
- Она - миллионерша, - сообщил мистер Барнэби, - собирается потратить тысячи на перестройку этой усадьбы. Здесь будут плавательные бассейны, сады, танцевальный зал, она хочет снести пол-особняка и построить все заново.

2

Отрывок из отдела светской хроники: "Среди тех, кто ужинал в ресторане "Шезматант", я приметил прекрасную Линнет Риджуэй. С ней была графиня Джоанна Саутвуд, лорд Уиндлешэм и мистер Тоби Брайс. Мисс Риджуэй, как всем известно, является дочерью Мелуша Риджуэя, который женился на Анне Хартц. Она унаследовала от своего деда, лорда Хартца, огромное состояние. Очаровательная Линнет в настоящее время является сенсацией сезона. Ходят слухи, что вскоре будет официально объявлено о ее помолвке. Разумеется, ее выбор пал на лорда Уиндлешэма".

3

Графиня Джоанна Саутвуд сидела в спальне Линнет Риджуэй в Вудхолле.
- Дорогая, - говорила она, - по-моему, это великолепно!
- Из окна открывался вид на сады, поля и далекие леса.
- Правда, мило? - задумчиво спросила Линнет. Она поставила локти на подоконник. Лицо ее страстное, подвижное, живое, дышало радостным нетерпением. Джоанна Саутвуд, молодая женщина лет двадцати семи, с длинным умным лицом и морщинками под глазами, казалась рядом с ней блеклой и некрасивой.
- Ты так много успела за короткое время. У тебя было много помощников?
- Три архитектора.
Джоанна взяла с туалетного столика нитку жемчуга.
- Линнет, этот жемчуг настоящий?
- Разумеется.
- Для тебя "разумеется", моя милая, но для большинства людей это было бы невероятно: какая изящная работа - произведение искусства! Наверное, эта нитка стоит бешеные деньги.
- Тебе кажется, носить такую дорогую вещь вульгарно?
- Да что ты. Наоборот! Сколько же это стоит?
- Что-то около пятидесяти тысяч.
- Неплохо. Но ведь их могут украсть, ты не боишься?
- Нет. Ношу их всегда - они ведь застрахованы.
- Позволь мне надеть их и походить в них до обеда. Знаешь, это волнует.
Линнет засмеялась.
- Пожалуйста, если тебе так хочется.
- Знаешь, Линнет, я тебе завидую. У тебя есть все. Тебе двадцать лет, ты сама себе хозяйка, куча денег, красота, здоровье. При всем том, ты еще и умна! Когда тебе исполнится двадцать один?
- В июне следующего года. Я устрою в Лондоне грандиозный пир по поводу вступления в совершеннолетие.
- И выйдешь замуж за Чарльза Уиндлешэма. Все газетные писаки так волнуются по этому поводу. Ведь он действительно чертовски тебе предан.
Линнет пожала плечами.
- Я не знаю. Понимаешь, пока я не хочу замуж.
- Ах, как ты права, дорогая. После замужества все будет совсем иначе.
Зазвонил телефон, и Линнет сняла трубку.
- Да? Да.
Ей ответил голос дворецкого.
- На линии мисс де Бельфорт. Соединить вас?
- Бельфорт? Ну, разумеется, соедините.
В трубке послышался голос, взволнованный, мягкий, задыхающийся.
- Алло, это мисс Риджуэй? Линнет?
- Джекки, дорогая! Я ничего не знаю о тебе так давно, так давно!
- Да. Это ужасно. Линнет, я страшно, страшно хочу тебя видеть.
- Милая, приезжай ко мне! У меня новая забава - это поместье, новый дом. Я хочу тебе показать.
- А я хочу посмотреть.
- Тогда скорей садись на поезд или в машину.
- Немедленно сажусь. У меня жутко старый двухместный автомобиль. Я его купила за 15 фунтов. Иногда он ездит отлично, но иногда вдруг раскапризничается. Если я не поспею к чаю, значит, раскапризничался. Пока, моя хорошая.
Линнет положила трубку и обернулась к Джоанне.
- Это моя давнишняя подруга Жаклина де Бельфорт. Мы вместе были в монастыре в Париже. Ей ужасно не повезло. Ее отец - французский граф, а мать из Южной Америки. Отец сбежал с другой женщиной, а мать потеряла все деньги во время кризиса на Уолл-стрит. Джекки осталась без гроша. Понятия не имею, как она жила эти два года.
Джоанна полировала ногти, она отставила руку в сторону и любовалась эффектом своей работы.
- Милая, - медленно проговорила она, - тебя это не утомляет? Когда с кем-либо из моих друзей случается несчастье, я тотчас прекращаю с ним всякое общение.
- Значит, если я сегодня лишусь всех своих денег, ты завтра бросишь меня?
- Да, дорогая, несомненно. К чему обманывать друг друга? Я признаю только преуспевающих друзей
- Какая же ты, однако, стерва, Джоанна!
- Я просто трезво смотрю на вещи.
- И ты совсем неверно думаешь о Жаклине, - сказала Линнет.
- Я очень хотела ей помочь, но она и слушать не стала. Гордая, как дьявол.
- Однако очень уж она торопится к тебе. Могу поспорить - ей что-то надо! Вот увидишь.
- Да, мне показалось, она чем-то взволнована, - задумчиво согласилась Линнет.
В комнату вошла горничная. Она извинилась, достала из шкафа платье и вышла.
- Что случилось с Мэри, - поинтересовалась Джоанна.
- У нее заплаканное лицо?
- Бедняжка. Понимаешь, она собралась замуж за человека, который работал в Египте. Но мы ничего не знали о нем, поэтому я решила навести справки. Выяснилось, что он уже женат и имеет троих детей.
- Ах, Линнет, сколько у тебя должно быть врагов!
- Врагов? - с удивлением переспросила Линнет. Джоанна кивнула и закурила сигарету.
- Врагов, моя ласточка. Ты так активна и деятельна. Линнет рассмеялась.
- Но, поверь, у меня нет ни одного врага на свете!

4

Лорд Уиндлешэм сидел под кедровым деревом и созерцал изящный особняк Вудхолл. Новые здания и подсобные помещения были скрыты в тени зелени за углом и совсем не портили его старомодной красоты. Мягкое осеннее солнце придавало пейзажу особое очарование. Однако перед мысленным взором лорда рисовались иные картины, это был не Вудхолл, а гораздо более величавый дворец в елизаветинском стиле, окруженный обширным парком, за парком поля... Его собственное семейное владение Чарлтонбери, а на переднем плане ему виделась фигурка - женская фигурка с золотистыми волосами и страстным, решительным лицом...
Линнет - хозяйка Чарлтонбери.
Он отнюдь не терял надежды. Ее отказ вовсе не был окончательным. Не более чем просьба о небольшой отсрочке. Что ж, он мог немножко подождать...
Как удивительно удачно все складывается. Разумеется, ему совсем не помешало бы жениться на богатой, однако деньги нужны пока еще не до такой степени, чтобы отбросить в сторону чувства и жениться только ради денег. Линнет же он действительно любит. Он готов был бы жениться на ней, не будь у нее ни гроша. Только по счастливой случайности она - одна из самых богатых невест в Англии...
В уме его роились планы счастливого будущего. Он остается владельцем Чарлтонбери, возможно, ему удастся восстановить и западное крыло дворца, он сможет продолжать охоту в Шотландии...
Чарлз Уиндлешэм мечтал, греясь на солнце.

5

Было ровно четыре, когда старенький двухместный автомобиль со скрежетом затормозил и остановился на покрытой гравием дорожке. Из него выскочила девушка - маленькое тоненькое существо с копной темных волос. Она взбежала по ступенькам и ударила в колокольчик. Несколько минут спустя ее ввели в длинную величественную гостиную, и лакей, похожий на епископа, произнес: "Мисс де Бельфорт!".
Маленькое создание, подобно пламени, ринулось к Линнет с широко раскрытыми объятиями.
- Милый ребенок, - подумал Уиндлешэм, - не то, чтобы хорошенькая, но безусловно привлекательная, такие прекрасные темные волосы и огромные глаза.
Он пробормотал какую-то вежливую чепуху и тактично вышел, оставив подруг наедине.
Жаклина тотчас же забросала вопросами. Линнет с детства помнила эту ее манеру.
- Уиндлешэм? Уиндлешэм? Ах, так это он и есть? Это ведь о нем пишут во всех газетах? Ты собираешься за него замуж? Так это правда, Линнет? Правда.
Линнет пробормотала:
- Возможно.
- Солнышко, как я рада! Он такой приятный!
- Ну, не надо об этом. Я еще ничего не решила.
- Разумеется! Королевы всегда медлят, выбирая достойного спутника.
- Джекки, не дури.
- Но, Линнет, ты же королева! Всегда была и будешь. Ее величество, королева Линнет, светловолосая королева Линнет. И я - поверенная королевы! Ее любимая фрейлина.
- Джекки, ну как тебе не стыдно. Милая, где же ты пропадала все эти годы? Взяла и исчезла. И ни разу не написала.
- Ненавижу письма. Где я была? Да знаешь, на три четверти в подземном царстве. Работала, понимаешь Нудные службы с нудными людьми.
- Милая, я бы хотела...
- Оказать царственную помощь? Знаешь, за этим я и явилась. Нет, нет, я не собираюсь просить в долг денег. До этого еще не дошло. Я пришла, чтобы просить об огромном, очень серьезном одолжении!
- В чем же дело?
- Если ты сама собираешься замуж за этого Уиндлешэма, наверное, ты поймешь.
Линнет смутилась, потом лицо ее прояснилось.
- Джекки, ты...
- Да, дорогая, я помолвлена!
- Так вот в чем дело! Вот почему ты так необычайно оживлена сегодня, больше, чем всегда.
- Я и сама это чувствую.
- Расскажи о нем.
- Его зовут Симон Дойль. Он большой, широкоплечий и такой невероятно наивный, простой, совсем мальчишка, и ужасно милый! Он беден. Ни гроша за душой. Он из семьи аристократической, но совсем обедневшей - знаешь, младший сын и тому подобное... Он из Девоншира. Он любит деревню, землю, животных. И вот в течение последних пяти лет ему приходится сидеть в душной конторе. А теперь дело сокращается, и он остается без работы. Линнет, понимаешь, я умру, если не смогу выйти за него! Я просто умру! Умру, умру...
- Джекки, не говори глупости.
- Я умру! Я схожу по нему с ума. А он по мне. Мы жить не можем друг без друга.
Она замолчала. В ее огромных глазах вдруг появились слезы, взгляд стал печальным. Она вздрогнула.
- Мне иногда становится страшно. Мы с Симоном созданы друг для друга. Никогда уже мне не понравится никто другой. Линнет, ты должна нам помочь. Я услышала, что ты купила это имение, и мне пришла в голову одна идея. Послушай, тебе ведь потребуется управляющий, может, даже два. Я прошу тебя, найми на эту работу Симона.
- Ах, вот что!
- Линнет очень удивилась. Жаклина торопливо продолжала:
- Эта должность как раз для него. Он все знает о земле, он ведь, вырос в поместье. Как вести дела - научился в конторе. Линнет, ради меня, ты ведь возьмешь его на это место? Если не справится - всегда сможешь выгнать к черту. Но он справится. И мы будем жить в маленьком домике, неподалеку от тебя, и сможем часто видеться, и вокруг сад, и все будет так чудесно. Она встала.
- Ну, скажи же, что ты согласна, Линнет! Скажи! Прекрасная, золотистая Линнет! Моя любимая, самая дорогая подруга! Ну, скажи, ты ведь согласна?
- Джекки...
- Так согласна? Линнет расхохоталась.
- Смешная ты, Джекки! Привези сюда своего жениха, я на него посмотрю, и мы обо всем договоримся.
Джекки обхватила ее и закружила по комнате.

6

Гастон Блондэн, владелец модного маленького ресторана "Шезматант", редко снисходил до разговора со своими клиентами. Но на этот раз он сделал исключение.
- Как же иначе, мсье Пуаро, - сказал он, - для вас место всегда найдется. Мне бы так хотелось, чтобы вы почаще оказывали нам честь.
Эркюль Пуаро улыбнулся, вспоминая печальный случай, в котором фигурировали труп, официант, мистер Блондэн и очаровательная леди.
Вы слишком добры, мистер Блондэн, - сказал он.
- Вы один, мсье Пуаро?
- Да, я один.
- Прекрасно, сейчас Жюли приготовит для вас небольшой ужин. Это будет поэма - истинная поэма! Женщины, как бы хороши они ни были, имеют один недостаток - они отвлекают наш мозг от пищи. Вы поужинаете с удовольствием, мсье Пуаро, обещаю. Так какое вино.
Разговор стал чисто деловым, в нем принял участие и метрдотель Жюли. Прежде чем удалиться, мистер Блондэн спросил, понизив голос:
- У вас серьезное дело? Пуаро покачал головой.
- Я теперь свободен, - отвечал он грустно, - в свое время я достаточно заработал и теперь имею средства, чтобы наслаждаться жизнью.
- Вам можно только позавидовать.
- Нет, нет. Так поступать совсем не надо. Уверяю вас, бездельничать вовсе не так приятно, как это может показаться.
- Он вздохнул.
- Как справедлива поговорка "Человек изобрел работу, чтобы избавиться от необходимости думать".
Мистер Блондэн всплеснул руками.
- Помилуйте, в мире есть столько интересного. Путешествия, например!
- Согласен, путешествия. Я и собираюсь зимой отправиться в Египет. Говорят, там великолепный климат. Можно, наконец, избавиться от тумана, поздних рассветов, тоскливых бесконечных дождей.
Неслышно ступая, подошел официант, умело и быстро накрыл на стол - тосты, масло, ведерко со льдом - все атрибуты дорогого ужина.
Негритянский оркестр разразился нестройным оглушающим танцем. Лондон плясал. Пуаро наблюдал, невольно фиксируя впечатления.
У одних такие пустые глаза, другим все уже надоело или просто скучно, а некоторые кажутся такими несчастными. Как глупо, что юность считают счастливой порой жизни, напротив, юность - время самое уязвимое.
Но вот взгляд его стал мягче. Он увидел высокого широкоплечего мужчину и тоненькую изящную девушку. Они двигались, подчиняясь ритму своего счастья. Оказывается, счастье можно встретить и здесь, как, впрочем, всегда и повсюду. Музыка неожиданно оборвалась. Раздались аплодисменты, и оркестр снова заиграл. После второго захода юноша и девушка, привлекшие внимание Пуаро, вернулись за стол рядом с ним. У девушки горели щеки, она смеялась. Теперь Пуаро отчетливо видел ее лицо, обращенное к спутнику. В ее глазах он прочел что-то такое, от чего с сомнением покачал головой.
"Она слишком любит его, эта малышка, - пробормотал он про себя.
- Это не безопасно. Нет, нет, это не безопасно".
И вдруг он уловил
- Египет. Теперь он четко слышал их голоса: голос девушки, юный, взволнованный, счастливый и с легким иностранным акцентом, и голос ее спутника, приятный низкий голос образованного англичанина.
- Я вовсе не собираюсь считать цыплят по осени. Но я уверяю тебя, Линнет все для меня сделает!
- Я сам могу для нее кое-что сделать!
- Глупости, просто это подходящая для тебя работа!
- Ну что ж, я сам думаю, что сумею быть полезным. Я постараюсь... ради тебя.
Девушка тихо засмеялась, бесконечно счастливая.
- Мы подождем три месяца, чтобы быть совсем уверенными, и тогда...
- И тогда я подарю тебе все сокровища мира. Согласна? И мы отправимся в Египет и там проведем наш медовый месяц. К чертям расходы! Я всю жизнь мечтал поехать в Египет. Нил, и пирамиды, и песок...
Он заговорил тихо, страстно:
- Мы все это увидим вместе, Джекки... вместе. Как прекрасно!
- Как бы мне хотелось, чтобы для тебя это было так же прекрасно, как для меня. Ты правда любишь меня так же, как я.
Голос ее вдруг задрожал, в глазах появился страх. Мужчина ответил быстро и сухо:
- Джекки, не глупи.
Эркюль Пуаро пробормотал про себя: "По-настоящему любит тот, кого меньше любят. Да, мне тоже хотелось бы знать..."

7

Джоанна Саутвуд говорила:
- Ну, а если он окажется тупицей? Линнет покачала головой.
- Да нет, не окажется. Я доверяю вкусу Жаклины.
- Знаешь, - продолжала настаивать Джоанна, - влюбленные часто бывают необъективны.
Линнет покачала головой и переменила тему разговора.
- Мне нужно повидать мистера Пиерса по поводу этих планов.
- Планов?
- Да, понимаешь, вон те ужасные грязные домишки. Я хочу их все снести, а людей из них переселить.
- А те, кто в них живет, согласны выехать?
- Большинство уедет с радостью, но несколько глупых упрямцев подняли шум. Это так утомительно. Они просто не могут понять, что их жилищные условия намного улучшатся.
- Но ты сумела с ними справиться?
- Джоанна, поверь, для их же блага.
- Разумеется, дорогая, насильственная благотворительность.
Линнет поморщилась. Джоанна рассмеялась.
- Не хмурься и согласись: ты - тиранка. Благородная тиранка, если тебе так больше нравится.
- Да я совсем не тиранка.
- Но ты всегда добиваешься своего.
- Не всегда.
- Линнет Риджуэй, можете ли вы, глядя мне в глаза, назвать хотя бы один случай, когда вам не удавалось добиться того, что вы хотели?
- Тысячу раз.
- Ах, ну конечно, "тысячу раз" - это так просто сказать, но хоть один конкретный пример? Тебе ни один не придет на ум, как бы ты ни старалась. Триумфальное шествие Линнет Риджуэй в золотом лимузине.
Линнет резко спросила:
- Ты считаешь меня эгоисткой?
- Нет. Просто тебе ни в чем нельзя отказать. Комбинированное воздействие денег и личного обаяния. Все в жизни тебе доступно.
В это время к ним подошел лорд Уиндлешэм, и Линнет сказала, обращаясь к нему:
- Джоанна все утро говорила мне гадости.
- От зависти, моя кисанька, от зависти, - усмехнулась Джоанна, поднимаясь с кресла.
Она стала прощаться и, обернувшись в дверях, поймала странное выражение в глазах Уиндлешэма.
Он помолчал несколько минут, а затем сразу приступил к делу.
- Линнет, вы приняли решение?
- Мне не хочется обижать вас, но я не уверена, хочу ли стать вашей женой, и поэтому, наверное, мне следует сказать - нет...
Он перебил ее:
- Подождите. У вас есть время подумать, думайте, сколько хотите. Но я уверен, мы будем счастливы вместе.
- Понимаете,
- Линнет говорила жалобно, по-детски, как бы оправдываясь, - мне так хорошо живется, особенно здесь, - она махнула рукой.
- Мне хотелось, чтобы Вудхолл стал таким, каким мне представлялся идеальный помещичий дом. И, по-моему, получилось отлично. Правда?
- Разумеется, прекрасно. Все на самом высшем уровне. Вы так талантливы, Линнет.
Он помолчал, а затем заговорил снова:
- Но ведь Чарлтонбери вам тоже нравится, не правда ли? Разумеется, его надо подновить и подчистить, но ведь вы любите и умеете заниматься этим. Вы полюбите Чарлтонбери.
- Конечно, Чарлтонбери - имение выдающееся. Она говорила с заученным воодушевлением, но вдруг что-то укололо ее. Появилось какое-то смутное беспокойство, нарушающее радостную безмятежность. В данный момент она не задержалась на нем, но позднее, когда Уиндлешэм ушел, она задумалась и постаралась определить причину беспокойства.
Чарлтонбери - конечно, ей был неприятен разговор о нем. Но почему? Чарлтонбери - поместье знаменитое. Предки Уиндлешэма владели им с Елизаветинских времен. Стать хозяйкой Чарлтонбери - значило занять в обществе положение недосягаемое. А сам Уиндлешэм был одним из самых блистательных женихов Англии.
Естественно, он не мог принять Вудхолл всерьез... Вудхолл не идет ни в какое сравнение с Чарлтонбери.
Да, но Вуд принадлежит ей! Она разыскала, выбрала его, купила, потратила столько сил, денег. Это было ее собственное владение - ее королевство.
Если же она выйдет замуж за Уиндлешэма, Вуд станет ненужным. Зачем им два загородных имения? И конечно, пожертвовать придется Вудхоллом - тогда она, Линнет Риджуэй, перестанет существовать. Она станет графиней Уиндлешэм, придачей Чарлтонбери и его хозяина. Она станет супругой короля, но сама уже не будет королевой.
"Какие глупости", - сказала себе Линнет.
За окном послышался шум подъезжающей машины.
Линнет неторопливо тряхнула головой. Приехала Джекки со своим женихом. Линнет пошла им навстречу.
- Линнет!
- Джекки бросилась к ней.
- Это Симон.
Симон, это Линнет. Она самое удивительное существо в мире.
Линнет увидела высокого широкоплечего парня, синеглазого, со светлыми, коротко подстриженными волосами, у него был квадратный подбородок и обаятельная мальчишеская улыбка. Она протянула ему руку. Его ладонь была твердой и теплой. Ей понравилось наивное, восторженное восхищение, с которым он смотрел на нее. Джекки сказала ему, что она удивительная, и он без сомнения согласился с Джекки. Сладкое теплое возбуждение охватило Линнет.
- Как вам здесь нравится? Не правда ли, мило? Входите же, Симон. Разрешите мне приветствовать моего нового управляющего.
И, повернувшись, чтобы провести их в дом, подумала: "Мне хорошо, мне очень-очень хорошо. Мне нравится жених Джекки, мне он очень нравится".
И вдруг что-то сжалось внутри: счастливая Джекки.

8

Тим Аллертон потянулся в шезлонге и зевнул, глядя на море. Он искоса поглядывал на свою мать.
Миссис Аллертон была миловидная женщина лет пятидесяти с белоснежными седыми волосами. Всегда, обращаясь к сыну, она строго сжимала губы и тем надеялась скрыть свою бесконечную любовь к нему. Но даже людей совсем посторонних ей не удавалось обмануть, не говоря о самом Тиме.
- Что у тебя на уме, Тим? - спросила миссис Аллертон настороженно; ее яркие темно-карие глаза с тревогой смотрели на сына.
Тим улыбнулся ей.
- Я думал о Египте.
- О Египте?
- В ее голосе звучало беспокойство.
- Там тепло, там ленивые золотые пески. Нил. Я хотел бы проехать вверх по Нилу, а ты?
- Конечно, я бы тоже хотела.
- Она говорила сухо. Но Египет - это дорого, мой милый. Это не для тех, кому приходится подсчитывать каждое пенни.
Тим засмеялся. Он встал, выпрямился. И вдруг оживился, подтянулся, в голосе зазвучало волнение.
- Я беру расходы на себя. Да, матушка. Я играл на бирже и весьма удачно. Мне сообщили сегодня утром.
Сегодня утром, - его мать резко вскинула голову, - но ты получил только одно письмо от...
- Она не договорила и закусила губу.
Тим раздумывал - рассердиться или превратить все в шутку. На этот раз внутренний спор решился в пользу шутки.
- И письмо это от Джоанны, - холодно закончил он ее фразу.
- Совершенно верно, мама. Ты же у нас королева детектива! Сам великий Эркюль Пуаро, будь он поблизости, склонил бы перед тобой голову.
Миссис Аллертон смутилась.
- Я случайно взглянула на конверт и поняла...
И поняла, что письмо не от биржевого маклера? Совершенно верно, говоря точнее, я получил от них известие вчера. У бедной Джоанны такой характерный почерк - буквы расползаются по конверту, как пауки.
Миссис Аллертон подумала: "Почти все свои письма он мне показывает, а письма от Джоанны всегда прячет". Но она подавила эти мысли и решила вести себя, как подобает леди.
- Джоанна довольна жизнью? - спросила она.
- Да, кажется, не очень. Она собирается открыть магазин деликатесов в Мейфеар.
- Всегда жалуется, что нет денег, а сама без конца разъезжает по всему свету, да и каждое ее платье стоит кучу денег. Она так роскошно одевается, - говорила миссис Аллертон раздраженно.
- Что ж, может быть, она просто не платит за свои наряды. Я хочу сказать, она не оплачивает счета.
Его мать вздохнула.
- Тим, - сказала мать и виновато добавила, - я обещала миссис Линч, что ты сходишь с ней в полицию. Она ни слова не понимает по-испански.
Тим поморщился.
- Опять об этом кольце? Кроваво-красный рубин, надетый на лошадиное копыто миссис Линч? Неужели она все еще утверждает, что кольцо украли? Я пойду, конечно, если ты так хочешь, но это пустая трата времени. Только втянет в неприятности какую-нибудь несчастную горничную. Я сам видел кольцо в нее на пальце, когда она входила в море. Оно соскользнуло в воду незаметно.
- А она уверена, что сняла и оставила кольцо на туалетном столике.
- Так она ошибается. Я же сам видел Женщины так глупы. Да и какая умная женщина станет купаться в декабре? Толстым женщинам следует запретить появляться в купальных костюмах, от созерцания этого зрелища портится зрение.
- Наверное, мне тоже не следует больше купаться, - пробормотала миссис Аллертон.
Тим засмеялся.
- Тебе-то почему? Ты дашь сто очков вперед любой молодой особе.
Миссис Аллертон вздохнула.
- Жаль, что здесь так мало молодежи. Тим решительно покачал головой.
- А я об этом ничуть не жалею. Меня вполне устраивает твое общество, и никто посторонний не требуется.
- Тебе, наверное, хотелось бы, чтобы здесь была Джоанна.
- Отнюдь, - сказал он неожиданно резко, - ты ошибаешься. Джоанна забавляет меня, но она мне не симпатична и при частом общении действует мне на нервы. Я счастлив, что ее здесь нет. Я ничуть бы не опечалился, если бы мне больше никогда не довелось увидеть Джоанну.

9

На лестнице мисс Робсон встретилась высокая энергичная женщина, которая несла чашку с дымящейся желтоватой жидкостью.
- Значит, мисс Бауэрс, вы скоро отправляетесь в Египет?
- Да, мисс Робсон.
- Ах, какое приятное путешествие!
- Что ж, я думаю, это интересная поездка.
- А вы уже бывали за границей?
- О да, мисс Робсон, я ездила с мисс Ван Скулер в Париж прошлой осенью. Но в Египте я еще не бывала.
Мисс Робсон помолчала, прежде чем задать следующий вопрос.
- Надеюсь, на этот раз обойдется без осложнений? - она понизила голос и оглянулась.
Однако мисс Бауэрс отвечала спокойно, своим обычным тоном:
- Конечно, мисс Робсон. Я слежу за ней очень внимательно. Я хорошо изучила ее повадки.
Но мисс Робсон не успокоилась и, спускаясь по лестнице, еще раз неуверенно оглянулась вслед мисс Бауэрс.

10

Мистер Эндрью Пеннингтон сидел за столом в своей загородной конторе и просматривал свою личную корреспонденцию. Неожиданно рука его сжалась в кулак и тяжело опустилась на стол. Лицо стало багровым, и на лбу вздулись вены. Он нажал кнопку, и тотчас же появилась изящная стенографистка.
- Попросите мистера Рокфорда немедленно зайти ко мне.
Через несколько минут компаньон Пеннингтона Стрендэйл Рокфорд вошел в кабинет. Они были похожи друг на друга - высокие, крупные, с чисто выбритыми лицами и сединами в волосах.
- Что случилось, Пеннингтон?
- Линнет вышла замуж...
- Что?
- Именно то, что я сказал. Линнет вышла замуж.
- Когда? Как? Почему мы ничего не знали?
- Когда она писала это письмо, она еще не была замужем, но в данный момент это уже свершилось. Утром четвертого. Значит, сегодня.
Рокфорд опустился на стул.
- Ну и ну! Без предупреждения? А кто он? Пеннингтон заглянул в письмо.
- Дойль. Симон Дойль.
- Кто он? Вы когда-нибудь слышали о нем?
- Никогда, и она ничего конкретного о нем не пишет...
- Он всматривался в строчки, написанные четким прямым почерком.
- По-моему, в этом деле что-то не совсем чисто. Но нас это не касается. Главное, она вышла замуж.
Двое мужчин посмотрели в глаза друг другу. Рокфорд кивнул.
- Что же мы предпримем?
- Об этом я хотел спросить у вас.

11

- Пожалуйста, пошлите ко мне мистера Джима, - сказал Уильям Кармикл тощему юноше, появившемуся на его звонок.
В комнату вошел Джим Фантора и посмотрел вопросительно на своего дядю.
- Ага, вот и вы, - проворчал пожилой джентльмен.
- Вы звали меня?
- Ну-ка, взгляни на это.
Молодой человек сел и расправил листок бумаги. Пожилой наблюдал за ним.
- Ну и что.
Ответ последовал сразу:
- По-моему, здесь что-то не чисто.
Старший компаньон фирмы Кармикл закашлялся. Джим Фантора перечитал письмо, только что полученное из Египта. Линнет писала, что она встретила своего американского опекуна Эндрью Пеннингтона. "...
Я понятия не имела, что он в Египте, а он не знал ничего обо мне. Он даже не знал о моем замужестве! Мое письмо не застало его. Он тоже едет по Нилу, тот же маршрут, что и у нас. Ну, не совпадение ли? Я вам очень благодарна за все, что Вы сделали для меня в это трудное время. Я.
- " Молодой человек хотел перевернуть страницу, но мистер Кармикл отобрал у него письмо.
- Дальше читать не обязательно. Что ты об этом думаешь.
Племянник задумался, потом заговорил:
- Я думаю, это не совпадение.
Дядюшка одобрительно кивнул и неожиданно выкрикнул прямо ему в лицо:
- Как насчет поездки в Египет?
- Вы считаете, это необходимо?
- Я считаю, что нельзя терять времени.
- Но почему именно я?
- Пошевели мозгами, мальчик, пошевели мозгами. Линнет Риджуэй никогда тебя не видела. Пеннингтон тем более. Если полететь самолетом, попадешь туда как раз вовремя.

12

Миссис Оттерборн поправила на голове тюрбан из яркой ткани и спросила жалобно:
- Почему ты не хочешь ехать в Египет? Не понимаю. Мне надоела и опротивела Аддис-Абеба.
Ее дочь молчала, и она снова заговорила:
- Ты можешь ответить, когда к тебе обращаются.
Розали Оттерборн смотрела на фотографию, напечатанную в газете. Под фотографией было написано: "Миссис Симон Дойль, до замужества известная светская красавица мисс Линнет Риджуэй. Мистер и миссис Дойль проводят в Египте медовый месяц".
Розали оторвалась от газеты и безразлично спросила:
- Ты хочешь поехать в Египет, мама?
- Да, хочу, - закричала миссис Оттерборн.
- Сначала к нам относились здесь как и подобает. Но когда я намекнула директору гостиницы, что мое пребывание здесь - отличная реклама и мне полагается скидка, он ответил самым наглым образом. Самым наглым образом А я высказала все, что о нем думаю.
Девушка вздохнула.
- Что ж, в общем, один город так похож на другой.
Я думаю, нам надо немедленно ехать. Поедем в Египет, не все ли равно, - пробормотала Розали.
- Конечно, это не вопрос жизни и смерти, - согласилась миссис Оттерборн.
Но она ошибалась. Именно для нее это был вопрос жизни и смерти.

Часть вторая
ЕГИПЕТ

1

Миссис Аллертон и ее сын сидели в ярких соломенных креслах у входа в отель "Катаракт" в Асуане. Они следили, как маленький человечек в белом шелковом костюме и высокая тонкая девушка прогуливались по аллее. Тим Аллертон выпрямился, неожиданно насторожившись.
- Вот этот смешной человек
- Эркюль Пуаро?
- Вот этот смешной человек.
- Боже, а ему-то что здесь надо? Его мать засмеялась.
- Я вижу, мой милый, ты взволнован. Почему это мужчины так увлекаются детективами. Я лично ненавижу детективные романы и никогда их не читаю. Но мсье Пуаро здесь просто отдыхает. В свое время он много заработал и теперь наслаждается жизнью.
- И первым делом подцепил самую хорошенькую девушку в Асуане.
Миссис Аллертон склонила голову, наблюдая за Пуаро и его спутницей. Девушка шла легко и непринужденно.
- Действительно, хороша.
- Миссис Аллертон украдкой взглянула на сына.
Как ни странно намек попал в цель.
- Хороша и более того, жаль только, что у нее такое кислое выражение лица.
- Может быть, это только выражение лица.
- Стерва, должно быть. Но хороша.
В это время предмет их обсуждения спокойно шествовал рядом с Эркюлем Пуаро. Розали Оттерборн играла ручкой зонтика и, действительно, выражение ее лица точно соответствовало определению Тима - оно было кислым и упрямым. Она сдвинула брови и печально опустила углы губ.
Они вышли за ворота и пошли в тенистый городской парк. Пуаро весело и беззаботно разговаривал с девушкой, подтрунивая над нею. Он был одет в тщательно отутюженный белый шелковый костюм, в панаму и помахивал легкой резной тросточкой с янтарной ручкой.
- Я очарован, - говорил он, - эти горы, солнце и лодочки на реке. Да, жизнь прекрасна.
Он помолчал и вдруг обратился в ней.
- Вы не согласны со мной, мадемуазель?
- Не знаю, - просто сказала Розали.
- По-моему, Асуан довольно унылый город. В гостинице почти пусто. А те, кто есть, все столетние старики, - она замолчала, закусив губу.
- Что ж, - сказал Пуаро с лукавой искрой в глазах, - вы правы, я уже одной ногой в могиле.
- Я совсем не о вас. Простите, это вышло так грубо, - извинялась девушка.
- Ничего, ничего. Вполне понятно, вам нужны люди вашего возраста. Но тут есть один молодой человек.
- Который все время не отходит от своей матери? Мне очень нравится мать, но сын производит впечатление человека высокомерного и тщеславного.
- А я? Вы не находите меня высокомерным и тщеславным?
- Нет, не нахожу.
Ей явно не было до него никакого дела, но это ничуть не беспокоило Пуаро. Он самодовольно объявил:
- Мои друзья считают меня человеком в высшей степени тщеславным.

1 Следующая страница


Смерть на ниле 2

- Ну что же, - ответила Розали рассеянно, - у них, вероятно, есть для этого основания. К сожалению, меня преступления нисколько не интересуют.
- Счастлив узнать, - торжественно объявил Пуаро, - что у вас на совести нет никакой вины.
На секунду ее угрюмое лицо оживилось, - она взглянула на Пуаро вопросительно. Он, казалось, не заметил вопроса и продолжал:
- Ваша матушка не выходила к завтраку сегодня. Надеюсь, она не больна?
- Ей просто не нравится здесь, - отвечала Розали неохотно, - скорей бы уехать!
- Вы едете в Вади-Хальфа и во второй Катаракт?
- Да.
- Значит, мы едем вместе.
Они вышли из тенистого сада на пыльный берег реки. Зашли в магазин за пленкой для фотокамеры. (Это было целью прогулки.) И подошли к пристани. Огромный теплоход только-только причалил. Пуаро и Розали с интересом разглядывали вновь прибывших.
- Смотрите, сколько народу! - заметил Пуаро. Она обернулась к Тиму Аллертону, присоединившемуся к ним. Он тяжело дышал, как будто очень спешил.
- Обычные туристы, - заметил Тим, указывая на спускающуюся по трапу толпу.
- По-моему, на сей раз более мерзкие, чем всегда, - возразила Розали.
Все трое смотрели на вновь прибывших с высокомерием, с каким старожилы относятся к новичкам.
- Привет, - неожиданно оживился Тим.
- Будь я проклят, если это не Линнет Риджуэй.
Пуаро никак не прореагировал на это замечание. Розали же с любопытством спросила:
- Где? Вот эта в белом?
- Да, и с ней высокий парень. Они спускаются на берег. Видимо, это и есть новоиспеченный супруг. Как же его фамилия?
- Дойль, - сказала Розали,
- Симон Дойль. Об этом писали все газеты. Она купается в деньгах, да?
- Всего-навсего одна из самых богатых невест в Англии, - шутливо ответил Тим.
Они замолчали. Пуаро внимательно всматривался в девушку, о которой говорили его спутники.
- Красавица, - пробормотал он.
- Почему это некоторым дано все на свете, - горько сказала Розали.
Она следила за девушкой в белом, спускающейся по сходням, и на лице ее появилось выражение безотчетной зависти и злобы.
Линнет Дойль держалась так изящно и непринужденно, будто вышла на сцену, словно была знаменитой актрисой. Богатая и прекрасная светская дама во время медового месяца. С легкой улыбкой она обернулась к высокому мужчине, сопровождавшему ее, и что-то проговорила. Он ответил ей, и звук его голоса показался Пуаро знакомым. Глаза Пуаро загорелись, а брови сдвинулись. Молодая пара прошла мимо. Он услышал, как Симон Дойль сказал жене:
- Все уладится, голубка. Не волнуйся, дорогая.
Он смотрел на нее покорно и восторженно. Пуаро задумчиво всматривался в это загорелое лицо с синими глазами и простоватой мальчишеской улыбкой.
- Повезло черту, - заметил Тим, прерывая молчание, - такие деньги без аденоидов и плоскостопия в придачу.
- Они так безбожно счастливы, - сказала Розали, не скрывая зависти, и вдруг добавила так тихо, что Тим не услышал:
- Это несправедливо.
Пуаро в этот момент сосредоточенно думал о чем-то своем, он недоуменно хмурился, но последняя фраза Розали отвлекла его, и он быстро взглянул на нее.
- Мне нужно купить кое-что для мамы, - сказал Тим, приподнял шляпу и удалился.
Пуаро и Розали медленно направились к отелю.
- Так вы считаете это несправедливым, мадемуазель? - вкрадчиво произнес Пуаро.
Она сердито вспыхнула.
- Не понимаю, о чем вы.
- Я только повторил ваши слова, да, да, это ваши слова.
Розали пожала плечами.
- У нее всего слишком много. Деньги, красота, фигура и...
Она остановилась, и Пуаро договорил за нее.
- И любовь, не так ли? Любовь? Но откуда нам знать, может быть, он женился ради денег.
- А разве вы не заметили, как он на нее смотрит?
- Разумеется, мадемуазель. Я заметил все, что можно было заметить. Но кроме того, нечто такое, чего вам заметить не удалось.
- А чего я не заметила?
- Я увидел, - торжественно начал Пуаро, - темные круги под глазами девушки и пальцы, сжимающие ручку зонтика с такой силой, что костяшки пальцев побелели...
Розали смотрела на него не понимая.
- Вы хотите сказать?..
- Я хочу сказать - эта леди богата, красива, любима, и все-таки в ее жизни не все в порядке. Я знаю и еще кое-что.
- Ну!
- Я уверен - этот голос я уже слышал когда-то. Голос мсье Дойля, но где, когда - никак не могу вспомнить.
Они подошли к отелю.
- Надо разыскать маму, - сказала Розали и вошла в прохладный полутемный вестибюль.
Пуаро прошел на балкон, с которого был виден Нил. Здесь стояли маленькие столики, накрытые к чаю, но было еще слишком рано. Он постоял несколько минут, любуясь рекой, а затем направился в сад. Под горячим солнцем несколько человек играли в теннис. Он прошел мимо и очутился на крутой извилистой тропинке. Здесь-то он и наткнулся на девушку, которую видел в ресторане ";Шезматант". Он узнал ее сразу. Ее лицо в тот вечер навсегда запечатлелось в его памяти. Теперь выражение этого лица было совсем иным. Она побледнела, похудела и казалась усталой и удрученной. Он отошел в сторону и незаметно стал наблюдать за ней. Она нетерпеливо постукивала по земле маленькой ножкой. В ее темных горячих глазах было страдание и подавленное торжество. Она смотрела вниз, на реку, где скользили прогулочные катера. Лицо - и голос. Он вспомнил и то и другое. Лицо этой девушки и голос, который он слышал только что, голос молодого супруга...
И тут же, в тот самый момент, пока он незаметно наблюдал за маленькой девушкой, разыгралась следующая сцена грядущей драмы. Послышались голоса, девушка встала. По тропинке спускалась Линнет Дойль с мужем. Линнет казалась спокойной и счастливой, напряжение исчезло.
Девушка сделала два шага вперед, и те двое замерли пораженные.
- Привет, Линнет, - сказала Жаклина де Бельфорт, - а вот и я. Что ж, мы так и будем без конца натыкаться друг на друга? Привет, Симон, как дела.
Линнет Дойль с легким криком спряталась за скалу. Добродушное лицо Симона исказилось от злобы. Он двинулся вперед, как будто хотел ударить девушку. Она быстро обернулась, показывая на Пуаро. Симон тоже обернулся.
- Привет, Жаклина, мы не ожидали встретить тебя здесь, - неловко пробормотал он.
Слова его прозвучали неубедительно.
Девушка ответила сияющей белозубой улыбкой.
- Приятный сюрприз? - бросила она и, кивнув, пошла вниз по тропинке.
Пуаро тактично пошел в противоположную сторону. Уходя, он услышал голос Линнет Дойль.
- Ради бога, Симон! Что же делать, Симон.

2

Ужин подходил к концу. Большинство гостей отеля "Катаракт" сидели на слабо освещенной террасе за маленькими столиками. Вошли Симон и Линнет Дойль в сопровождении высокого представительного американца с чисто выбритым узким лицом. Они остановились в дверях, и в этот момент Тим Аллертон поднялся и направился к ним?
- Вероятно, вы не помните меня, - сказал он любезно, - я кузен Джоанны Саутвуд.
- Разумеется, я помню вас. Вы
- Тим Аллертон. Это мой муж, - чуть заметная дрожь в голосе - гордость, смущение?
- А это - мой опекун из Америки, мистер Пеннингтон.
- Познакомьтесь, пожалуйста, с моей мамой. Несколько минут спустя небольшая компания заняла отдельный столик
- Линнет в центре, Тим и Пеннингтон по обе стороны от нее, каждый всячески старался привлечь ее внимание, миссис Аллертон беседует с Симоном. Поворот вертящейся двери. Странное напряжение тотчас появляется на лице красивой стройной женщины, сидящей во главе стола. И тут же исчезает - дверь выпустила маленького человечка.
- Моя дорогая, вы здесь не единственная знаменитость, - сказала миссис Аллертон.
- Этот забавный человек
- Эркюль Пуаро.
Она сказала это небрежно, просто чтобы заполнить неловкую паузу, но вдруг Линнет очень заинтересовалась.
- Эркюль Пуаро? Конечно, я слышала о нем.
И вдруг ушла в себя, погрузилась в глубокое раздумье. Двое мужчин, пытавшиеся ее развлечь, совсем растерялись. Пуаро пробирался вдоль решетки террасы, как вдруг его остановил, - миссис Оттерборн.
- Садитесь с нами, мсье Пуаро. Какой прелестный вечер.
Пуаро повиновался.
- Благодарю вас, мадам. Вечер и вправду хорош. Он вежливо улыбнулся миссис Оттерборн.
- Ну и разрядилась! Какие-то драпировки из черного нейлона и этот дикий тюрбан!
- Миссис Оттерборн говорила громко и напористо.
- Сколько знаменитостей собралось в одном и том же месте. Наверное, скоро все газеты запестрят - светские красавицы, знаменитые романистки... - она замолчала и тихо, скромно хихикнула.
Пуаро скорее почувствовал, чем увидел, как Розали нахмурилась и плотно сжала губы.
- Вы что-нибудь пишете в данное время, мадам? - вежливо поинтересовался он.
Миссис Оттерборн снова тихо хихикнула.
- Мои читатели ждут не дождутся, а мой издатель - бедняжка, он просто забрасывает меня письмами и даже телеграммами.
Он снова ощутил, как поморщилась девушка.
- Могу признаться вам, мсье Пуаро, я здесь - в поисках колорита. "Снег на лице пустыни", так называется мой новый роман. Мощное, интригующее название. Снег в пустыне, он растает при первом же дыхании страсти.
Розали встала, проговорила что-то сквозь зубы и ушла в темный сад.
- Человек должен быть сильным, - продолжала миссис Оттерборн.
- Мои книги - это мясо с кровью. В них все важно. В библиотеках огромный спрос. Ведь я говорю только правду. Секс! Почему, мсье Пуаро, нынче так боятся говорить про секс? Ведь секс - правит миром. Вы читали мои книги?
- Простите, мадам! Понимаете, я ведь почти не читаю романов. Моя работа...
- В таком случае я обязана подарить вам "Под финиковым деревом", - сказала миссис Оттерборн решительно.
- Я уверена, вы поймете, какая это серьезная книга. Ее по-разному истолковывали, но в самом деле - в ней все правда.
- Вы чрезвычайно добры, мадам. Я прочту с удовольствием.
Миссис Оттерборн помолчала, играя длинной ниткой бисера на шее, и тревожно поглядела в одну, потом в другую сторону.
- Знаете, я, пожалуй, схожу за книгой сейчас.
- Ах, мадам, не стоит беспокоиться. В другой раз.
- Нет, нет. Никакого беспокойства.
- Она встала.
- Мне хочется вам показать...
- О чем речь, мама? - неожиданно рядом с ней возникла Розали.
- Дорогая, я хочу подарить мсье Пуаро свой роман.
- "Под финиковым деревом"? Я принесу
- Ты не найдешь, дорогая. Я сама.
- Я найду.
Девушка прошла через террасу и вошла в отель
- Позвольте мне сказать вам, мадам, что у вас прелестная дочь, - с поклоном сказал Пуаро.
- Розали? Да, она хорошенькая. Но она очень жестокосердна, мсье Пуаро. Никакого снисхождения к слабостям. Она все знает лучше всех - так она считает. И о моем здоровье она знает все лучше меня самой.
Пуаро подозвал официанта.
- Ликер, мадам? Шартрез? Крем де мент? Миссис Оттерборн решительно покачала головой.
- Нет, нет, я совсем не пью. Вы, вероятно, заметили, я не пью ничего, кроме воды и лимонада. Я не выношу запаха спиртного.
- Тогда лимонный коктейль.
Он заказал один лимонный коктейль и один бенедиктин.
Поворот вращающейся двери. Вошла Розали держа в руках книгу.
- Вот, пожалуйста, - сказала она безо всякого выражения.
- Мсье Пуаро заказал мне лимонный коктейль, - доложила ее мать.
- Что заказать для вас, мадемуазель?
- Ничего, - и, вспомнив о законах вежливости, добавила:
- Ничего, благодарю вас.
Пуаро взял протянутую книгу. На яркой суперобложке была изображена дама в костюме Евы с модной прической и кроваво-красными ногтями. Она лежала на тигровой шкуре. Над ней красовалось дерево с дубовыми листьями и огромными, не правдоподобно яркими яблоками.
Надпись на книге гласила: "Под финиковым деревом" Сэлуом Оттерборн". В издательской аннотации с энтузиазмом говорилось о незаурядной смелости данного исследования, в котором реалистически показана личная жизнь современной женщины.
Бесстрашно, оригинально, реалистично - вот наиболее часто встречавшиеся эпитеты.
Пуаро поклонился.
- Я чрезвычайно польщен, мадам.
Но, едва подняв голову, он встретился взглядом с дочерью писательницы и невольно подался вперед - такая нескрываемая боль читалась в глазах девушки.
Напитки подоспели как раз вовремя - они несколько разрядили атмосферу.
- Ваше здоровье, мадам, мадемуазель.
Потягивая коктейль, миссис Оттерборн проговорила:
- Так освежает. Так приятно.
Все трое молчали, глядя на блестящие черные каменные островки посреди Нила. В лунном свете они казались фантастическими существами, доисторическими чудовищами, наполовину ушедшими под воду.
Подул легкий ветерок и тут же утих, исчез. В воздухе притаилось какое-то предчувствие, смутная тревога.
Эркюль Пуаро посмотрел на террасу, на сидящих за столиками гостей. Может быть, он ошибся, а может быть, и вправду где-то здесь были тревога и ожидание? Как в театре, на сцене, когда все ждут появления примадонны. И именно в этот момент вращающаяся дверь повернулась снова. На этот раз она повернулась очень медленно, как бы для того, чтобы придать особую значительность появлению нового лица. Все замолчали и смотрели на дверь. Из нее вышла маленькая изящная девушка в лиловом вечернем платье. Она непринужденно прошла через всю террасу и села за свободный столик. В том, как она прошла и села, не было никакой рисовки, ничего нарочитого, и все-таки все это напомнило Пуаро отрепетированный сценический выход.
- Ха, - сказала миссис Оттерборн, - эта девушка ведет себя так, будто она важная персона. Пуаро молчал. Он внимательно наблюдал. Девушка нарочно выбрала такое место, откуда она могла свободно наблюдать за Линнет Дойль. Пуаро заметил, как Линнет наклонилась и что-то сказала, потом встала и пересела на другое место. Теперь лицо ее было обращено в другую сторону.
Пуаро задумчиво покачал головой.
Через пять минут девушка тоже пересела на противоположную сторону террасы. Она курила и спокойно улыбалась, непринужденно и легко. Но все время взгляд ее был направлен на жену Симона Дойля.
Через четверть часа Линнет резко поднялась и ушла в отель. Муж тут же последовал за ней. Жаклина де Бельфорт тихо засмеялась и повернула стул. Потом закурила и стала смотреть на Нил, улыбаясь своим мыслям.

3

- Мсье Пуаро.
Пуаро торопливо встал. Все давно ушли, а он еще сидел на террасе, глубоко уйдя в свои мысли и глядя на гладкие черные каменные островки. Голос, произнесший его имя, вернул его на землю. Это был хорошо поставленный, уверенный голос, прелестный, только чуть-чуть высокомерный.
Глаза Пуаро встретились с повелительным взглядом Линнет Дойль.
Ее плечи были укутаны в бархатную накидку густого пурпурного цвета, надетую поверх белого атласного платья, она была прекрасна и величественна, как никогда.
- Вы - мсье Эркюль Пуаро? - спросила Линнет.
- К вашим услугам, мадам.
- Вы, вероятно, знаете, кто я.
- Да, мадам, я слышал ваше имя. Я, конечно, знаю, кто вы.
Линнет кивнула. Именно этого она и ожидала. Она продолжала все тем же прелестным царственным тоном.
- Пожалуйста, пройдемте со мной в комнату для игры в карты. Мне необходимо с вами поговорить.
- С радостью, мадам.
Она ввела его в пустую комнату и попросила закрыть дверь. Они сели за стол друг против друга. Она сразу приступила к делу.
- Я много слышала о вас, мсье Пуаро, и уверена, что вы чрезвычайно умный человек. Мне срочно нужна помощь. Вы как раз тот человек, который может мне помочь.
Пуаро склонил голову.
- Это чрезвычайно любезно, мадам, но я отдыхаю, а когда я отдыхаю, я не берусь ни за какие дела.
- Это можно устроить.
- Она сказала это как-то совсем не обидно, только очень уж уверенно. И продолжала:
- Меня неотступно преследуют. И преследованию этому надо положить конец! Я хотела обратиться в полицию, но, по мнению моего мужа, полиция здесь не но может.
- Может быть, вы объясните более подробно, - вежливо попросил Пуаро.
- Да, я все объясню. Все абсолютно просто.
Ни раздумья, ни смущения. У Линнет Дойль был ясный и сугубо деловой ум.
- До встречи со мной мой муж был помолвлен с мисс де Бельфорт. Она была моей подругой. Мой муж разорвал помолвку. Видите ли, они никак не подходили друг к другу. Должна признаться, она очень переживала разрыв... Мне жаль ее, но что поделаешь. Она угрожала нам, ну, а я не приняла эти угрозы всерьез, да и она не пыталась осуществить их. Но она вдруг стала вести себя совершенно невероятным образом - она следует за нами повсюду, куда бы мы ни поехали. Пуаро поднял брови.
- Несколько необычный способ мести.
- Очень необычный - просто дикий! А кроме того надоедливый.
Она прикусила губу. Пуаро кивнул.
- Да, могу себе представить. Вы, насколько мне известно, проводите здесь свой медовый месяц?
- Да. В первый раз мы встретили ее в Венеции. Она жила в отеле "Даниелли". Я подумала тогда - простое совпадение. Очень неловко, ну и все. Потом она оказалась на борту "Бриндици". Мы думали, что она едет в Палестину. Она осталась на борту, когда мы сошли на берег. Но в Мена Хаузе она снова поджидала нас.
Пуаро кивнул.
- А теперь?
- Мы проехали по Нилу пароходом. Я была почти уверена, что встречу ее на борту. И когда ее там не оказалось, я подумала, что она образумилась и прекратила эту детскую игру. Но вот мы прибыли сюда, и она тут как тут.
Пуаро искоса бросил острый взгляд. Она все еще прекрасно владела собой, но рука впилась в ручку кресла с такой силой, что костяшки пальцев побелели.
- Какое-то идиотство! Жаклина ставит себя в чудовищное положение. У нее ни капли гордости, ни капли достоинства.
Пуаро развел руками.
- Бывают такие моменты, мадам, когда человеку не до гордости, когда им владеют эмоции более сильные.
- Да, возможно, - нетерпеливо согласилась красавица, - но чего же она хочет добиться? Что выиграть?
- Не всегда, мадам, человек думает о выигрыше. Ее неприятно задела эта последняя фраза, вернее, тон, каким она была сказана. Она покраснела и торопливо заговорила:
- Вы правы. Я не собиралась обсуждать причины ее поведения. Вопрос в том, как ее остановить.
- У вас есть какие-нибудь предложения, мадам? - спросил Пуаро.
- Естественно, я и мой муж не желаем подвергаться ненужному беспокойству. Существуют же какие-то офи циальные способы воздействия.
Она говорила нетерпеливо, раздраженно.
Пуаро задумчиво слушал, потом спросил:
- Угрожала ли она вам публично? Может быть, оскорбляла? Пыталась нанести физический урон?
- Нет.
- В таком случае, мадам, я не вижу возможности вам помочь. Если леди путешествует по определенному маршруту и этот маршрут совпадает с вашим, то как можно ей помешать?
- Значит, я ничего не могу предпринять? Казалось, Линнет не верит ему.
- По-моему, - сказал Пуаро спокойно, - ничего. Мадемуазель де Бельфорт не совершает ничего противозаконного.
- Но меня это бесит. Я не могу этого вынести, я не хочу.
Пуаро вдруг изменился. Он нагнулся к ней, голос его звучал искренне, доверчиво, мягко:
- Почему, мадам, вам так неприятно ее видеть?
- Почему? Просто она злит меня! Раздражает до последней степени! Я же все объяснила.
Пуаро покачал головой.
- Не все.
- Что вы хотите сказать? - снова спросила она. Пуаро откинулся на спинку кресла, скрестил руки на груди и заговорил спокойно и безразлично.
- Послушайте меня, мадам. Я расскажу вам одну небольшую историю. Однажды вечером, месяца два назад, я обедал в ресторане в Лондоне, за соседним столиком сидели двое, девушка и юноша. Они были необыкновенно счастливы и, кажется, безумно влюблены. Они мечтали о будущем. Я слышал их разговор не потому, что подслушивал, просто они были увлечены друг другом и не замечали окружающих. Им было безразлично, слушают их или нет. Юноша сидел ко мне спиной, но я видел лицо девушки, очень выразительное лицо. Она была влюблена - вся целиком: сердцем, душой и телом. И она не из тех, кто влюбляется часто и легко. Глядя на нее, понимаешь - это вопрос жизни и смерти. Они были помолвлены и собирались пожениться. Это было ясно из их разговора. Они строили планы на будущее, общие планы. Они собирались провести медовый месяц в Египте. Он замолчал. Линнет резко спросила:
- Ну.
Пуаро продолжал:
- Это было месяца два назад. Но лицо девушки - я не могу его забыть. Уверен, я узнаю ее, если снова встречу. И я хорошо запомнил голос ее спутника. Предполагаю, мадам, вы догадались, где я увидел это лицо и услышал этот голос во второй раз. Здесь, в Египте. Он проводит здесь медовый месяц, но с другой женщиной.
- Ну и что? - выкрикнула Линнет.
- Я же назвала вам все факты.
- Факты - да.
- Не понимаю.
- Девушка там, в ресторане, - медленно заговорил Пуаро, - восхищалась своей подругой, была совершенно уверена, что эта подруга не предаст ее, не оставит в беде. Мне кажется, мадам, вы и есть та самая подруга.
Линнет вспыхнула.
- Конечно, получилось нехорошо. Но так бывает в жизни, мсье Пуаро. Неужели я ничего не могу сделать?
- Вам надо быть мужественной, мадам. Единственный совет, который я могу вам дать.
- Не могли бы вы поговорить с Джекки, с мисс де Бельфорт? - тихо спросила Линнет.
- Могу. И поговорю, если вы хотите. Но не жду от этого разговора никакого успеха. Мне кажется, мадемуазель де Бельфорт поглощена одной страстью и отвлечь ее невозможно.
- Как же нам себя обезопасить?
- Вернитесь в Англию и поселитесь в своем имении.
- Но Жаклина поселится в деревне, и каждый раз, выходя из дома, я буду встречаться с ней.
- Возможно.
- Кроме того, Симону это покажется бегством.
- Как относится ко всему этому ваш муж?
- Он разъярен, просто в бешенстве. Пуаро задумчиво покачал головой.
- Но вы поговорите с ней, - умоляюще проговорила Линнет.
- Да, поговорю. Только заранее предупреждаю: я ничего хорошего от этого разговора не жду.
- Джекки такая странная! - говорила Линнет испуганно, - никогда не знаешь заранее, как она поступит!
- Вы упоминали об угрозах, не могли бы вы сказать, чем именно вам угрожали.
Линнет пожала плечами.
- Убить нас обоих. В Джекки есть мексиканская кровь.
- Понимаю, - сказал Пуаро очень серьезно.
- Вы возьметесь за это дело, не правда ли? - умоляюще проговорила Линнет.
- Нет, мадам, - твердо ответил он.
- Я не приму от вас никаких денег. Я попытаюсь сделать, что смогу, в интересах гуманности. Только так. Возникла ситуация очень сложная и опасная. Я постараюсь по мере сил предотвратить опасность. Но я не очень верю в успех.
- Но вы будете действовать в моих интересах? - снова спросила Линнет.
- Нет, мадам, - повторил Пуаро.

4

Жаклина де Бельфорт сидела на каменной скамейке на берегу Нила; здесь и нашел ее Эркюль Пуаро.
- Мадемуазель де Бельфорт? - сказал он.
- Разрешите мне поговорить с вами.
Со слабой улыбкой Жаклина повернулась к нему.
- Разумеется. Вы - мсье Пуаро? Мне кажется, я знаю, о чем вы собираетесь говорить. Вы действуете от имени миссис Дойль, и она вам предложила огромные деньги.
- Отчасти ваше предположение справедливо: я только что разговаривал с мадам Дойль, но никаких денег от нее я не беру. Я действую не от ее имени.
- Ах вот как!
- Жаклина смотрела на него недоверчиво.
- Тогда зачем вы здесь? - спросила она резко.
- Скажите, вы раньше видели меня? - ответил Пуаро вопросом на вопрос.
- Мне кажется, нет.
- А я видел вас однажды. Я сидел за соседним столиком в ресторане "Шезматант". Вы были там с мсье Симоном Дойлем.
На лицо девушки как будто надели маску.
- Я помню этот вечер, - сказала она.
- Так много воды утекло с тех пор, так много случилось.
- Да, с тех пор много воды утекло, - с горьким отчаяньем повторила она.
- Мадемуазель, я пришел к вам .как друг. И я советую вам как друг - хороните своих покойников.
Девушка смотрела удивленно.
- Что это значит?
- Забудьте прошлое! Обратитесь к будущему! Что сделано - то сделано. Ваше отчаяние ничего не может изменить.
- Эти дружеские советы прекрасно совпадают с тем, чего хочет от меня дорогая Линнет.
Пуаро посмотрел ей в глаза.
- Я не думал о ней, говоря так. Я думал о вас. Вам больно, конечно, больно, но тем, как вы поступаете, вы лишь усугубляете свои страдания.
Она покачала головой.
- Вы ошибаетесь... Бывают моменты, когда меня все это забавляет.
- Тем хуже, мадемуазель Она быстро взглянула на него.
- Вы отнюдь не глупы, - и добавила задумчиво, - я верю, вы желаете мне добра.
- Поезжайте домой, мадемуазель, вы так молоды, умны, вся жизнь у вас впереди.
Жаклина медленно и печально покачала головой.
- Вы не понимаете, не хотите, или не можете понять: в Симоне вся моя жизнь.
- Но ведь жизнь состоит не из одной любви, - осторожно говорил Пуаро, - любовь так много значит для нас только в юности.
Но девушка по-прежнему покачивала головой.
- Вы не понимаете, - она пристально взглянула ему в лицо.
- Вы все знаете, да? Вам рассказала Линнет? И в тот вечер вы были в ресторане... Я и Симон, мы любили друг друга...
- Я знаю, вы любили его.
Она сразу поняла, что он хотел сказать, и повторила с ударением:
- Мы любили друг друга. А я любила Линнет .. Я доверяла ей. Она была моим лучшим другом. Линнет всегда могла купить, что хотела. Она ни в чем не знала отказа. И когда она увидела Симона, она захотела его и просто забрала у меня.
- А он позволил, чтобы его купили? Жаклина наклонила голову.
- Нет, не совсем. Если бы это было так, меня здесь бы не было. Симон не стоит моей любви - это вы хотите доказать? Конечно, если бы он женился на Линнет из-за денег, тогда вы правы. Но дело не только в деньгах. Все гораздо сложнее. Мсье Пуаро, вы знаете, есть такое слово ореол. Деньги помогают создавать его, - она вдруг встала и показала рукой на небо:
- Посмотрите, вы видите луну? Сейчас она видна так ясно, но стоит выглянуть солнцу, луна исчезнет в его лучах. Нечто подобное случилось с нами Я была луной. Появилось солнце, и Симон перестал замечать меня...
- Так все это представляется вам, - возразил Пуаро.
- Да нет же. Я знаю. Он любил меня и всегда будет любить.
- Даже теперь.
Ответ готов был сорваться с ее губ, но она усилием воли заставила себя промолчать. Она взглянула на него и густо покраснела, и, поникнув, опустила голову, а потом сказала придушенным тихим голосом:
- Да, теперь он ненавидит меня. Ненавидит, ненавидит... Но лучше бы он был поосторожней.
Она схватила маленькую шелковую сумочку и протянула на ладони миниатюрный пистолет с перламутровой ручкой:
- Хорошенькая штучка, не правда ли? - спросила она.
- Такая маленькая, и не верится, что это настоящий пистолет. Но он настоящий. Из него можно застрелить человека. А я хорошо стреляю.
Она улыбнулась, вспомнив о чем-то.
- Еще ребенком я жила с матерью в Южной Каролине, и дедушка учил меня стрелять. Он был старомодным чудаком и верил, что вопросы чести решаются оружием. Мой отец тоже умел стрелять и несколько раз дрался на дуэли. Он умел драться и на шпагах. А однажды он убил человека. Так что, как видите, мсье Пуаро...
- Она смело посмотрела ему в глаза.
- Во мне течет горячая кровь! Я купила эту игрушку, когда все только началось. Я хотела застрелить одного из них. Только никак не могла решить - кого же. Смерть одного - ничего не решает. Если бы Линнет боялась, - но она смелая и сильная. Она может вынести боль. И тогда я решила - подожду. Эта мысль нравилась мне все больше и больше. В конце концов, убить я могу в любой момент. Ждать и думать об этом гораздо интереснее.
Она засмеялась, и этот смех, чистый, серебристый, разнесся по тихому саду. Пуаро схватил ее за руку.
- Успокойтесь, прошу вас, успокойтесь.
- В чем дело? - спросила Жаклина с вызывающей улыбкой.
- Мадемуазель, я умоляю вас, прекратите то, что вы затеяли.
- Вы хотите, чтобы я оставила в покое нашу бесценную Линнет?
- Мое желание гораздо глубже. Я прошу вас - не отдавайте свое сердце злу.
Она смотрела на него изумленно, по-детски, чуть приоткрыв рот.
Пуаро говорил очень серьезно:
- Тогда произойдет непоправимое. Зло свершится, оно завладеет вами, и вы не сумеете избавиться от него.
Жаклина пристально смотрела на него. Казалось, в глазах ее появилась неуверенность, смущение.
- Не знаю... - проговорила она, и после минутного колебания добавила совсем по-иному, как бы приняв решение, - нет, вам не остановить меня.
- Нет, - грустно повторил Пуаро, - мне не остановить вас.
- Даже если я решусь убить ее, вам ничего не поделать со мной.
- Нет, если вы готовы расплачиваться. Жаклина де Бельфорт рассмеялась.
- О, я не боюсь смерти! Для чего мне жить? По-вашему, убить человека - это преступление, даже если человек отобрал у вас все, что было дорого в жизни?
- Да, мадемуазель, я твердо верю: убийство - это преступление, за которое нет прощения, - спокойно ответил Пуаро.
Жаклина снова засмеялась.
- Тогда вы должны одобрить мое поведение, мой план мести, потому что пока он имеет силу, я не буду стрелять, но иногда так страшно мне становится, тошно, тяжко, и хочется сделать ей больно - воткнуть в нее нож или приставить к ее виску мой маленький пистолет и просто нажать курок! О!
Это восклицание поразило его.
- Что с вами, мадемуазель.
Она отвернулась и посмотрела на темные деревья.
- Там кто-то спрятался. Пуаро оглянулся.
- Мне кажется, здесь никого нет, кроме нас.
- Он встал.
- Я сказал вам все, что хотел. Спокойной ночи.
Жаклина тоже встала.
- Вы понимаете, - сказала она умоляюще, - я не могу сделать того, о чем вы просите.
Пуаро покачал головой.
- Нет, вы можете. Всегда наступает момент, когда можно сделать выбор. Для вашей подруги Линнет был момент, когда она могла удержаться. Но она упустила этот момент. Стоит только упустить момент, и тогда неизбежно приходится действовать и ждать другой возможности.
- Другой возможности нет, - сказала Жаклина де Бельфорт.
Она постояла еще минуту, а затем решительно подняла голову.
- Спокойной ночи, мсье Пуаро.
Он печально покачал головой и пошел за ней к отелю.

5

На следующее утро, когда Эркюль Пуаро выходил из отеля, направляясь в город, к нему подошел Симон Дойль.
- Доброе утро, мсье Пуаро.
- Доброе утро, мсье Дойль.
- Вы собираетесь в город? Можно, я пройдусь с вами.
Они вышли из ворот и повернули в тенистый парк. Симон вынул изо рта трубку и заговорил:
- Если я не ошибаюсь, моя жена вчера вечером обращалась к вам, мсье Пуаро?
- Совершенно верно.
Симон Дойль хмурился. Он был человеком действия и не умел облекать свои мысли в слова.
- Я рад, - выговорил он наконец.
- Она поняла, наконец, что в данной ситуации мы, в общем-то ничего не можем поделать.
- Да, - согласился Пуаро, - практически здесь не могут быть применены какие-либо официальные способы воздействия.
- Совершенно точно. Линнет долго не хотела этого осознать,
- Симон грустно улыбнулся.
- Она с детства твердо верила, что любая помеха на ее пути автоматически устраняется с помощью полиции.
- Весьма удобное заблуждение.
Они помолчали. Вдруг Симон отчаянно покраснел и скороговоркой выпалил:
- Очень несправедливо, что ей приходится выносить все эти неприятности! Она же ни в чем не виновата! Пусть меня считают подлецом, я согласен! Наверное, так оно и есть, но при чем тут Линнет.
Пуаро серьезно посмотрел на него, но ничего не сказал.
- Ас Джекки, то есть с мисс де Бельфорт, вы тоже разговаривали?
- Да, я разговаривал с ней.
- И вам удалось ее образумить?
- Боюсь, что нет. Симон взорвался.
- Неужели она не видит, в какое дурацкое положение ставит себя? Ведь ни одна порядочная женщина так бы себя не вела! Неужели у нее не осталось ни капли гордости или самоуважения.
Пуаро пожал плечами.
- По-моему, у нее осталась одна боль от нанесенного ей оскорбления.
- Понятно, но, черт возьми, порядочные девушки так себя не ведут! Пусть я виноват, я же не отрицаю своей вины, я поступил по-свински и все такое. Мне казалось, после всего она и смотреть в мою сторону не захочет! Но она преследует меня - это же просто неприлично! Выставляет себя напоказ! Какого дьявола она хочет этим добиться?
- Может быть, мести?
- Идиотство! Я бы еще понял, если бы она устроила мелодраму - ну, выстрелила бы в меня, наконец!
- Вам кажется, это больше подошло бы, не так ли?
- Честно говоря, да. Она же такая горячая, совсем не умеет владеть собой, в припадке бешенства она могла бы натворить бед, я бы ничуть не удивился. Но выслеживать, шпионить...
- Он покачал головой.
- Да, это тоньше Для этого требуется интеллект. Дойль с удивлением смотрел на него.
- Да поймите же, у Линнет нервы не выдерживают.
- А у вас? Симон удивился.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- У меня
- Я бы с радостью свернул шею этому чертенку.
- Значит, от старой привязанности не осталось ничего?
- Мой дорогой мсье Пуаро. Понимаете, это как солнце и луна. Когда восходит солнце, исчезает луна. Появилась Линнет, и Джекки исчезла для меня.
- Tiens, cest drole ca! - пробормотал Пуаро.
- Простите? Симон покраснел.
- Наверное, Джекки говорила вам, будто я женился на Линнет только ради денег? Это ложь! Ради денег я бы никогда не женился. В конце концов, есть же и другие парни на свете. Я виноват, согласен. Но так получилось! Если ты больше не любишь девчонку, как же можно жениться на ней! А теперь, когда я увидел, на что способна Джекки, да еще неизвестно, чем это все кончится, думаю - вовремя же я сбежал от нее!
- Да, еще неизвестно, чем все это кончится, - задумчиво повторил Пуаро
- А вы, мсье Дойль, можете себе представить, как.
Симон нахмурился и покачал головой.
- Нет. Что вы имеете в виду?
- Вы знаете - она носит с собой револьвер. Симон удивился.
- Не думаю, что она им воспользуется, - сказал он.
- Я не боюсь, что Джекки затеет мелодраму со стрельбой. Но она шпионит за нами, следит за каждым шагом, и Линнет вне себя. У меня есть такой план, может быть, вы мне еще что-нибудь подскажете. Я объявил всем, вполне открыто, что мы проживем здесь десять дней. Но завтра пароход "Карнак" отправляется из Шелала в Вади-Хальфа. И я забронировал каюту под чужим именем. Утром мы поедем на экскурсию в Филай, а оттуда прямо в Шелал на пароход. Багаж увезет наша горничная. Когда Джекки обнаружит, что мы не вернулись в гостиницу, будет слишком поздно. Пароход будет далеко. Ей придется вернуться обратно в Каир. Я могу даже подкупить швейцара, он ее задержит здесь. И в туристическом агентстве она ничего не узнает, ведь мы поедем под чужим именем. Ну, как?
- Все детали продуманы. А вдруг она станет дожидаться вашего возвращения здесь?
- Мы скорее всего не вернемся. Наверное, отправимся в Хартум, а потом самолетом в Кению. Не будет же она скакать за нами по всему свету.
- Нет, наверное. Очевидно, наступит время, когда у нее просто не хватит денег. Забавно, точно сговорились.
Симон посмотрел на него с восхищением.
- Как умно! А я не подумал об этом! Джекки бедна, как церковная мышь.
- И тем не менее, ей удавалось до сих пор следовать за вами?
- У нее есть крошечная рента, - рассуждал Симон, - что-то около двухсот фунтов в год. Вы знаете, наверное, она продала ее и на эти деньги ездит.
Симон неловко поежился. Казалось, эта мысль огорчила его. Пуаро внимательно наблюдал за ним.
- Вас это удручает? - спросил он и добавил:
- Я тоже... Я тоже еду на пароходе "Карнак".
- Да что вы?
- Симон задумался и, тщательно подбирая слова, смущенно спросил:
- Это не из-за... нас? То есть я хочу сказать...
Пуаро поспешно его разуверил:
- Нет, нет, это было запланировано еще до моего отъезда из Лондона. Я всегда все планирую заранее.
- Он помолчал и затем спросил
- Между прочим, этот высокий седой джентльмен, который всюду появляется с вами...
- Пеннингтон?
- Да. Вы путешествуете вместе?
- Странный медовый месяц, так вы подумали? Пеннингтон - опекун Линнет из Америки. Мы случайно встретились с ним в Каире, - мрачно ответил Симон.
- Ah, vrair ent < Ах, вот как>. Разрешите задать вам вопрос: ваша жена уже достигла совершеннолетия.
Вопрос, казалось, удивил Симона.
- Ей еще нет двадцати одного, но она ни у кого не спросила разрешения на брак. Для Пеннингтона ее замужество было полнейшей неожиданностью. Он уехал из Нью-Йорка на "Корманике" за два дня до того, как туда дошло письмо Линнет.
- На "Корманике"... - отметил про себя Пуаро.
- Когда мы столкнулись с ним на базаре в Каире, он был поражен.
- Да, странное совпадение!
- Представляете, у него тоже была запланирована поездка по Нилу. Ну и, естественно, мы теперь путешествуем вместе, что поделаешь? А кроме того, знаете, в какой-то степени при нем легче,
- Симон опять смутился.
- Линнет нервничает, все время ждет беды. Пока мы были одни, мы только о Джекки и говорили. Так что Эндрью Пеннингтон разрядил атмосферу. При нем мы говорим о другом.
- Значит, ваша жена не доверяет Пеннингтону?
- Дело не в этом,
- Симон воинственно выпятил челюсть.
- Никто посторонний не должен вмешиваться в наши дела. Надеюсь, когда мы сядем на пароход, наступит конец неприятностям.
Пуаро покачал головой.
"Итак, - сказал он себе, - я выслушал три версии: Линнет Дойль, Жаклины де Бельфорт и Симона Дойля. Которая из них ближе всего к истине?"

6

Часов в одиннадцать на следующее утро Линнет и Симон Дойли отправились на экскурсию в Филай. Жаклина де Бельфорт, сидя на балконе отеля, видела, как они усаживались в живописную парусную лодку. В это же время от ворот гостиницы отъехала машина с багажом и направилась в сторону Шелала. Жаклина этого не видела.
После обеда всех пассажиров, отъезжающих во второй Катаракт, пригласили в автобус, отправляющийся на вокзал. Здесь Пуаро встретил двух мужчин, которых раньше не видел. Один из них был высокий темноволосый молодой человек, худой и неприветливый, он носил грязные потрепанные джинсы и теплый, не по сезону, спортивный свитер. На своих спутников он даже не взглянул. Второй - невысокий полнеющий господин среднего возраста, тотчас же заговорил с Пуаро на ломаном английском и с поклоном протянул ему свою визитную карточку. Она гласила: синьор Гвидо Ричетти - археолог.
Кроме них, автобусом до вокзала ехали еще миссис Аллертон с сыном. Остальные путешественники отправлялись кто куда и должны были прибыть прямо на пароход.
На вокзале царила обычная сутолока; носильщики вытаскивали из вагонов чемоданы прибывших пассажиров и одновременно вносили в те же вагоны чемоданы отъезжающих. В конце концов обессилевший Пуаро оказался в купе среди чужих сумок и чемоданов рядом со старой морщинистой дамой, которая оглядела его презрительно, надменно и погрузилась в чтение американского журнала. Напротив нее сидела нескладная крупная девушка лет тридцати, готовая в любую минуту броситься выполнять приказания. В ее ясных карих глазах застыло выражение собачьей преданности.
Время от времени из-за журнала появлялось желтое морщинистое лицо и раздавались краткие распоряжения: "Корнелия, сложите плед, как только мы приедем, возьмите мой несессер сами. Смотрите, чтобы его не унесли носильщики. Не забудьте мой веер.
Наконец, поезд подошел к пристани, где путешественники должны были пересесть на пароход "Карнак". "Карнак" - судно сравнительно небольшое, может проходить без помех по шлюзам Асуанской плотины. Пассажиров провели в их каюты. Поскольку не все места были проданы, почти всем удалось занять каюты, расположенные вдоль центральной прогулочной палубы. Переднюю часть этой палубы занимал застекленный салон, откуда открывалась панорама реки. Под палубой для прогулок располагались курительные и гостиные, а еще ниже - ресторан.
Пуаро вошел в свою каюту посмотреть, все ли его вещи на месте, и тотчас же вернулся на палубу.
Розали Оттерборн, облокотившись на поручни, следила, как отплывает пароход. Пуаро присоединился к ней.
- Итак, мы направляемся в Нубию. Вы довольны, мадемуазель.
Девушка вздрогнула.
- Да. У меня такое чувство, будто все тревоги остались на берегу.
Им открывался странный суровый пейзаж - голые скалы, лишенные растительности, поселки, разрушенные наводнением.
- Мы уплываем от людей, проговорила Розали.
- Кроме тех, что уплывают вместе с нами, - напомнил Пуаро.
Она пожала плечами.
- Знаете, почему-то здесь все то, что зрело и кипело внутри, выходит на поверхность. Все несправедливое, подлое, злое...
- В самом деле? Я не замечал.
Розали продолжала, как бы разговаривая сама с собой:
- У других тоже есть матери, но сравните их с моей. Есть лишь один бог
- Секс и Сэлуом Оттерборн его пророк.
- Она оборвала себя.
- Наверное, мне не следовало это говорить.
Пуаро положил ей руку на плечо.
- Мне вы можете говорить все, что хотите. Я умею слушать и хранить чужие тайны. Вы сказали, что у вас кипит внутри. Знаете, когда варится варенье, на поверхности образуется пена, ее можно снять ложкой и...
Он взмахнул рукой, как будто что-то выбросил в Нил.
- Вот и все.
- Вы необыкновенный человек, - сказала Розали и мягко ему улыбнулась. Вдруг она вся сжалась.
- Смотрите, миссис Дойль и ее муж! Я не знала, что они тоже едут на "Карнаке"!
Из каюты вышли Линнет и Симон. Она вся светилась от счастья. Пуаро еще не видел ее такой. Симон тоже переменился, он смеялся во весь рот и стал похож на веселого мальчишку.
- Грандиозно, - говорил он жене.
- Мы будто плывем к самому сердцу Египта, правда, Линнет?
- Да, - быстро ответила его жена, - здесь все дикое, первобытное.
Она взяла его под руку. Он нежно сжал ее пальцы.
- Наконец-то все позади, - шепнул ей Симон.
Так начиналось их семидневное путешествие по Нилу. Внезапно тихий серебристый смех за спиной Линнет заставил ее обернуться.
Жаклина де Бельфорт с усмешкой глядела на нее.
- Привет, Линнет! Я не ждала и тут встретить тебя. Я думала, вы остаетесь в Асуане на десять дней. Приятный сюрприз, не так ли?
- Ты... ты... - усилием воли Линнет заставила себя улыбнуться.
- Я тоже не ожидала здесь тебя встретить.
- Не ожидала?
- Жаклина пошла в другую сторону. Линнет прижалась к мужу.
- Симон, Симон.
У нее сразу испортилось настроение, улыбка исчезла. Они отошли в сторону, и Пуаро, не оборачиваясь уловил обрывки их разговора.
- Опять... Немыслимо... мы могли бы...
И затем голос Дойля, мрачный и решительный.
- Лин, мы не можем без конца убегать от нее. Нам придется через это пройти.
Несколько часов спустя Пуаро стоял в застекленном салоне и смотрел вперед. Наступал вечер. "Карнак проходил сквозь глубокое узкое ущелье среди мрачных скал, словно надвигавшихся на него. Это уже была Нубия. Послышались шаги, и Линнет Дойль появилась около Пуаро. Она нервно ломала пальцы и была похожа на несправедливо обиженного ребенка.
- Мсье Пуаро, я боюсь, всего боюсь, я ничего подобного не испытывала. Эти дикие скалы и все мрачно и неподвижно. Куда мы плывем? Что с нами будет? Вы слышите, мне страшно. Меня все ненавидят. Я не знала этого раньше. Я старалась быть доброй к людям, я многим помогала, а они ненавидят меня, все меня ненавидят. Кроме Симона. Кругом враги... Это ужасно - знать, что тебя ненавидят...
- Но почему, мадам? Она покачала головой.
- Наверное, нервы не в порядке. Меня подстерегает беда. Откуда она узнала, что мы едем на этом пароходе? Как она могла узнать.
Пуаро покачал головой.
- У меня есть план, - сказал он.
- Честно говоря, я удивляюсь, как вы сами не подумали об этом. Ведь у вас есть деньги, мадам. Почему бы вам не нанять отдельную парусную яхту.
Линнет беспомощно посмотрела на него.
- Если бы я раньше знала, что меня ждет. Но ведь я не знала!.. - вдруг она рассердилась.
- Вы не знаете, как все сложно. Понимаете, мне трудно с Симоном... Он до глупости щепетилен В денежных вопросах. Его раздражает мое богатство. Он хотел провести этот месяц в какой-то заброшенной деревушке в Испании, он, видите ли, считал, что все расходы в наш медовый месяц должен оплатить он. Как будто это имеет какое-нибудь значение. Как глупы мужчины! Надо приучать его к богатству, к роскоши постепенно. Сама идея отдельной яхты приведет его в ярость. "Ненужные расходы". Я должна образовывать его постепенно!
- Она взглянула на Пуаро и виновато прикусила губу.
- Мне надо переодеться.
- Она встала.
- Простите, мсье Пуаро, я наговорила столько глупостей.

7

В скромном кружевном вечернем платье, спокойная и величественная миссис Аллертон вошла в ресторан. В дверях ее встретил сын.
- Извини, дорогой. Я, кажется, опоздала.
- Где же мы сядем.
Они посмотрели в зал, уставленный маленькими столиками. Они ждали, пока к ним подойдет стюард, который в это время рассаживал других посетителей.
- Между прочим, - заметила она, - я пригласила маленького Пуаро за наш стол.
- Мама, зачем?
- Тим был явно недоволен.
Его мать удивилась, он всегда был таким сговорчивым.
- Ты возражаешь?
- Безусловно. Он не умеет вести себя в обществе.
- Бог с тобой, Тим. Ты ошибаешься.
- К чему нам посторонний? На таком маленьком пароходе, где все и так варятся в одном котле? Теперь мы обречены проводить с ним целые дни с утра до ночи.
В это время подошел стюард и повел их к столику. Миссис Аллертон шла за ним, огорченная. Тим всегда был таким покладистым. Откуда взялась в нем эта раздражительность? Неужели он, как многие англичане, не любит иностранцев? Нет, дело не в этом. Как трудно понять мужчину! Даже самого близкого и любимого, оказывается, и он способен на совсем неожиданные реакции. Что ж поделать! Она вздохнула.
Не успели они сесть за стол, как появился Пуаро. Прежде чем занять свое место, он спросил:
- Вы действительно не возражаете, мадам? Ваше любезное приглашение остается в силе?
- Разумеется, садитесь, мсье Пуаро.
Тим не сумел скрыть неудовольствие, и это не ускользнуло от Пуаро. Миссис Аллертон чувствовала себя виноватой и всячески пыталась завязать общий разговор. Она взяла список пассажиров и, когда подали суп, весело предложила:
- Давайте отгадаем по списку, кто здесь присутствует. Миссис Аллертон, мистер Аллертон, это просто. Мисс де Бельфорт. Ее посадили за стол с Оттерборнами. Интересно, подружится ли она с Розали? Кто же следующий? Доктор Бесснер. Где доктор Бесснер?
- Она перевела взгляд на столик, за которым сидело четверо мужчин.
- Предполагаю, что тот толстый, с бритой головой и с усами. Немец, я думаю. Ему очень нравится суп.
- До них Доносилось смачное чавканье. Миссис Аллертон продолжала:
- Мисс Бауэрс? Кто отыщет мисс Бауэрс? Здесь три-четыре женщины. Оставим ее на потом. Мистер и Миссис Дойль. Да, вот они - лев и львица в нашей компании. Посмотрите, как она хороша. А какое на ней прелестное платье. Тим обернулся.
Линнет, ее муж и Эндрью Пеннингтон заняли угловой стол. На ней было белое платье и нитка жемчуга.
- По-моему, платье совсем простое, - сказал Тим, - кусок дорогой ткани и длинная нитка бус.
- Вот, вот, - сказала его мать.
- Очень точное, типично мужское описание модели, которая стоит девяносто гиней.
Миссис Аллертон продолжала изучать список пассажиров.
- Мистер Фактора, это, должно быть, один из четверых за тем столом. Необычайно тихий молодой человек, который ни разу не промолвил ни слова. Славное лицо, сдержанное, умное.
- Да, умное, верно, - согласился Пуаро.
- Он молчит и слушает чрезвычайно внимательно. Он также и наблюдает. Ничего не пропускает. Он не принадлежит к той категории людей, которые путешествуют ради отдыха или развлечения в это время в этой части света. Хотел бы я знать, зачем он здесь?
- Мистер Фергюсон, - прочла миссис Аллертон.
- Подозреваю, мистер Фергюсон - это юный джентльмен в грязных джинсах. Миссис Оттерборн, мисс Оттерборн. Мы их уже знаем. Мистер Пеннингтон. Дядюшка Эндрью. По-моему, у него приятная внешность.
- Ну, мама, - перебил Тим.
- По-моему, у него очень приятная внешность, но суховат, - настаивала миссис Аллертон.
- И такой жестокий подбородок. Вполне возможно, он - один из тех, о ком читаешь в газетах: заправила с Уолл-стрит. Он, конечно, ужасно богат. Дальше: мсье Эркюль Пуаро, таланты которого здесь, увы, пропадают втуне. Ну, Тим, соверши преступление, и мсье Пуаро его тут же раскроет.
Почему-то эта шутка вконец разозлила Тима. Он нахмурился, и она поспешно продолжала:
- Мистер Ричетти. Наш приятель-археолог. Дальше мисс Робсон и, наконец, мисс Ван Скулер. Это просто. Чрезвычайно безобразная старая американка, которая чувствует себя здесь королевой и не снисходит ни до кого, за исключением самых выдающихся личностей. Существо удивительное, не так ли? Она представляет свое время и свой круг. Две женщины за ее столом, наверное, - мисс Бауэрс и мисс Робсон. Худая в пенсне, должно быть, секретарша, а эта трогательная молодая - бедная родственница. С ней обращаются, как с черной рабыней, а она все равно довольна и наслаждается путешествием. Я думаю, Робсон - секретарша, а Бауэрс - бедная родственница.
- Все наоборот, мама, - засмеялся Тим. К нему вдруг вернулось хорошее настроение.
- А ты откуда знаешь?
- Потому что перед обедом я был в холле и слышал, как старая мартышка говорила молодой: "Где мисс Бауэрс? Сейчас же разыщите ее, Корнелия!" И Корнелия умчалась, как послушный пес.
Для человека, умеющего наблюдать, события после ужина развивались довольно любопытно. Молодой человек в грязных джинсах оказался, действительно, мистером Фергюсоном. Он удалился в комнату для курящих, презирая всех, собравшихся в застекленном салоне. Самое удобное и безопасное в отношении сквозняков место оккупировала мисс Ван Скулер - она твердой поступью приблизилась к столу, за которым сидела миссис Оттерборн, и, гипнотизируя тюрбан взглядом, заявила:
- Извините, я оставила здесь свое вязанье.
Та поспешно поднялась и оставила свои позиции. Миссис Оттерборн присела рядом и отважилась завязать разговор, но ответом была столь ледяная вежливость, что она не выдержала и ушла. После чего мисс Ван Скулер восседала в гордом одиночестве.
Дойли объединились с Аллертонами. Доктор Бесснер избрал себе в товарищи молчаливого Фантора. Жаклина де Бельфорт углубилась в книгу, а Розали Оттерборн не могла найти себе места и беспокойно расхаживала по салону. Миссис Аллертон попробовала заговорить с ней и привлечь в свою компанию, но та отвечала весьма нелюбезно.
Пуаро провел вечер, выслушивая отчет миссис Оттерборн о миссии писателя. Направляясь к себе в каюту, он встретил Жаклину де Бельфорт. Она смотрела на воду, облокотившись на поручни, и, когда обернулась, его поразило выражение ее лица. Ни вызова, ни насмешки, ни мрачной решимости - только острая боль.
- Добрый вечер, мадемуазель.
- Добрый вечер, мсье Пуаро. Вы не удивились, встретив меня здесь?
- Не столь удивился, сколь огорчился, - ответил он искренне.
- Огорчились за меня?
- Да, именно за вас. Вы вступили на очень опасный путь, мадемуазель. Все мы на этом пароходе отправляемся в путешествие, и вы тоже, только ваше путешествие особое. Путешествие души по быстрой реке, среди опасных скал, оно таит неизведанные рифы, омуты и несчастья.
- Зачем вы все это мне говорите?
- Потому что это правда. Вы выбрали опасный путь и сожгли за собой мосты... Теперь даже если вы захотите, вам будет трудно повернуть назад,
- Вы совершенно правы, - задумчиво ответила она. Потом, откинув голову, продолжала отчаянно:
- Что же делать, человеку дано следовать за его звездой, куда бы она его ни вела...
- Смотрите, мадемуазель, не ошибитесь, звезда может обмануть вас.
Она засмеялась и, подражая крику попугая, воскликнула:
- Моя звезда, сэр, скверная звезда! Она непременно упадет.

8

Миновали Эц-Шабу, где путешественники выходили на берег, чтобы осмотреть храмы бога Амона. И снова "Карнак" заскользил по реке. Пейзаж стал более веселым. На берегах появилась растительность. Перемена в окружающей природе подействовала и на людей. Исчезла подавленность, которая сковывала всех в начале пути. Тим Аллертон больше не хмурился, и Розали оживилась. Линнет тоже повеселела. К ней подошел Пеннингтон.
- Надо обсудить с тобой два-три деловых вопроса. Я понимаю, что это неуместно во время свадебного путешествия, но ты понимаешь...
- Разумеется, дядюшка Эндрью,
- Линнет сразу стала деловой.
- Я понимаю, мое замужество многое меняет.
- В том-то и дело. Мне нужна твоя подпись на нескольких документах. Но это не спешно, если хочешь, можно в другой раз.
- Нет, зачем откладывать.
Пеннингтон оглянулся. Они сидели одни в углу застекленного салона. Почти все пассажиры гуляли по палубе. Только мистер Фергюсон потягивал пиво, сидя за маленьким столиком посреди зала и вытянув длинные ноги в грязных джинсах; Эркюль Пуаро прижался к переднему окну, наслаждаясь раскрывающейся панорамой, да старая мисс Ван Скулер погрузилась в книгу о Египте.
- Ну что же, отлично, - решил Пеннингтон и вышел. Линнет и Симон улыбнулись друг другу долгой счастливой улыбкой.
- Все в порядке, моя любимая!
- Да, все в порядке. Странно, я больше не боюсь.
- Ты - мое чудо, - шепнул Симон. Вернулся Пеннингтон с пачкой документов.
- Боже милостивый! - возмутилась Линнет.
- И все это я должна подписать?
- Я понимаю, тебе все это скучно, - извинялся Пеннингтон, - но мне хотелось бы привести в порядок твои дела. Прежде всего лицензия на аренду дома на Пятой авеню... потом концессии в Вестерн Лэндз...
- Он продолжал, сортируя и перекладывая бумаги.
Симон зевнул. Дверь, ведущая на палубу, открылась и вошел мистер Фантора. Он рассеянно огляделся и встал рядом с Пуаро, глядя на голубую воду и желтые песчаные берега...
- Вот здесь поставь свою подпись, - наконец Пеннингтон нашел нужную бумагу и указал ей место для подписи.
Линнет наклонилась и стала внимательно читать. Она перевернула страницу, потом снова вернулась к прочитанному, еще раз посмотрела и только после этого взяла у Пеннингтона ручку и вывела свое имя.
Пеннингтон забрал бумагу и положил перед ней следующую.
Фантора встал и направился в их сторону. Он нагнулся к окну, будто что-то на берегу его очень заинтересовало.
- Тут речь идет о перевозках, - сказал Пеннингтон, - можешь не читать.
Но Линнет просмотрела и эту бумагу. Пеннингтон достал третью. И снова она принялась внимательно изучать ее.
- Здесь все чрезвычайно просто, - сказал Эндрью.
- Формальности.
Симон вовсю зевал.
- Моя девочка, не станешь же ты читать всю эту книгу? Ты так до обеда не кончишь.
- Я никогда не подписываю, не прочитав, - сказала Линнет, - так учил отец. Он говорил, что можно пропустить ошибку.
Пеннингтон неискренне засмеялся.
- Линнет, ты истинно деловая женщина.
- Она вникает в дела по-настоящему. Я бы не стал, - засмеялся Симон.
- В жизни не читал ни одного юридического документа. Я всегда подписываю, где мне скажут, и делу конец.
- Как можно быть таким невеждой, - сказала Линнет недовольно.
- А я в делах ничего не смыслю, - весело объявил Симон.
- У меня нет деловой жизни. И никогда не было. Мне говорят подпиши - я и подписываю. Так гораздо проще.
Эндрью Пеннингтон задумчиво рассматривал его.
- И вы не боитесь попасть впросак, Дойль? - спросил он сухо, покусывая губы.
- Чепуха, - отвечал Симон, - я не верю, что кругом обманщики. Понимаете, я парень доверчивый. И никто меня не надувает. Пока что не надувал.
Вдруг ко всеобщему удивлению, молчавший мистер Фактора обратился к Линнет:
- Надеюсь, меня простят за вмешательство, но позвольте мне выразить вам восхищение вашей деловой смекалкой, мадам. По роду моей профессии я - юрист. Видите ли, мне приходилось не раз убеждаться, насколько мало женщины смыслят в делах. Вы же отказываетесь подписать документ, не прочитав его предварительно, - это достойно восхищения. Я восхищаюсь вами, мадам.
- Он поклонился и вновь принялся созерцать Нил.
Казалось, этот неожиданный выпад привел Пеннингтона в замешательство.
Симон не знал - рассердиться или рассмеяться. У Фактора пылали уши.
- Давайте дальше, - сказала Линнет, улыбаясь молодому человеку и Пеннингтону.
Но тот совсем расстроился.
- Знаешь, в другой раз, - сказал он обиженно.
- Если ты собираешься читать каждую бумагу, мы просидим здесь до обеда. Не стоит, так ты не увидишь окрестностей. Да и первые две были самыми срочными. Займемся делами в другой раз.
- Да, здесь ужасно жарко, - согласилась Линнет.
- Пошли на палубу.
Все трое вышли через вертящуюся дверь. Пуаро оглянулся. Он задумчиво разглядывал спину мистера Фантора, затем посмотрел на Фергюсона, который откинулся на стуле и тихо посвистывал. И наконец на мисс Ван Скулер, которая сидела очень прямо в своем углу. Мисс Ван Скулер разглядывала Фергюсона.
Вертящаяся дверь с бортовой стороны повернулась, и Корнелия Робсон торопливо направилась к мисс Ван Скулер.
- Как вас долго не было, - старая дама тотчас же принялась ее отчитывать.
- Где вы пропадали?
- Простите, кузина Мэри. Но шерсти я не нашла на том месте, где вы сказали. Она была совсем в другом чемодане.
Мистер Фергюсон вздохнул, подобрал ноги и воскликнул, взывая ко всему человечеству:
- О, с каким удовольствием я удушил бы эту старую каргу!
- Вы не симпатизируете людям такого рода? - с интересом спросил Пуаро.
- Не симпатизирую? Это не то слово! Она же за всю жизнь не принесла никакой пользы. Никогда пальцем не пошевелила. Всю жизнь жила за счет других. Она - паразит, да к тому же мерзкий, отвратительный паразит. На этом пароходе есть множество лиц, без которых человечество могло бы преспокойно обойтись.
- В самом деле?
- Конечно. Хотя бы эта девица, которая подписывала деловые документы. Она одна из самых богатых людей в Англии, так мне сказали. А сама за всю жизнь не ударила палец о палеи.
- Кто сказал вам, что она одна из самых богатых людей в Англии.
Фергюсон настороженно взглянул на него.
- Человек, с которым вы и говорить бы не стали. Человек, который трудится и не стыдится этого. Он не принадлежит к вашим разряженным снобам.
Он неприязненно поглядывал на яркую рубашку и галстук бабочкой.
- Я работаю, - сказал Пуаро в ответ на этот взгляд, - у меня работа умственная, и я не стыжусь этого.
- Чем вы зарабатываете на пропитание? Бьюсь об заклад, ничем. Вероятно, вы именуете себя мелким буржуа.
- Нет, я не мелкий буржуа. Я - человек, принадлежащий к высшей категории! - заявил Пуаро не без гордости.
- Кто же вы такой?
- Я детектив, - сказал Пуаро скромно, но так, как если бы он сказал: я король.
- Вот так раз, - молодой человек казался всерьез озадаченным.
- Так значит эта птичка действительно опасается, что ее вот-вот подстрелят? Вот как эта красотка дрожит за свою дорогую шкуру!
- Я не имею ни малейшего отношения ни к мадам Дойль, ни к ее мужу, - ответил Пуаро надменно, - я здесь отдыхаю.
- И как вам нравится отдыхать, а?
- А вам? Разве вы не проводите здесь каникулы?
- Каникулы?
- Фергюсон презрительно фыркнул и добавил загадочно:
- Я изучаю обстановку.
- Чрезвычайно интересно, - проговорил Пуаро и вышел на палубу.
Здесь он почти столкнулся с яркой брюнеткой в скромном черном платье, которая испуганно повернулась к нему. Очевидно, она была латиноамериканка. Она разговаривала с грузным высоким парнем в морской форме. "Один из механиков экипажа", - подумал Пуаро. Почему-то оба были насторожены или испуганы.
"О чем они могли говорить и что их напугало?" - подумал Пуаро.
Он прошел вдоль кормы и пошел по бортовой палубе. Дверь одной из кают распахнулась, и миссис Оттерборн в атласном алом халате упала ему на руки.
- Ах, простите, - извинилась она, - мне ужасно стыдно, дорогой мсье Пуаро. Извините, простите меня. Качка, понимаете, качка, все дело в ней. Я не выношу воды. Ах, когда же остановится этот проклятый пароход!
- Она вцепилась в его рукав.
- Качает, меня не держат ноги... Мне всегда плохо в море. И я все время совсем одна. Ах, эта дрянная девчонка, ни жалости, ни сочувствия; она не понимает свою бедную мать. А я столько для нее сделала.
- Миссис Оттерборн начала всхлипывать.
- Я надрываюсь ради нее, как рабыня, до изнеможения, до изнеможения! Я могла бы стать великой писательницей, да, могла бы! Но я всем пожертвовала ради нее, всем - ради нее! И никакой благодарности. Но я расскажу им, сию же минуту расскажу - пусть все знают, как она бросила меня, какая она жестокая, затащила меня сюда и я умираю от скуки... Я расскажу...
Она рванулась вперед. Пуаро мягко остановил ее.
- Я найду вашу дочь и пошлю к вам, мадам. Ступайте обратно в свою каюту. Так лучше, поверьте.
- Нет. Я хочу всем рассказать, всем, всем на корабле.
- Не рискуйте мадам, это опасно, море волнуется. Вас может снести за борт.
Миссис Оттерборн посмотрела на него недоверчиво.
- Правда, мне грозит опасность?
- Да, конечно.
Его хитрость удалась. Она покачнулась, споткнулась и вернулась в каюту.
Пуаро постоял немного, поглаживая усы, и отправился разыскивать Розали. Она сидела на палубе, беседуя с Тимом и миссис Аллертон.
- Вас зовет ваша мать, мадемуазель.
Только что она весело, беззаботно смеялась, и сразу лицо ее помрачнело. Она подозрительно взглянула на него и торопливо пошла по палубе.
- Не могу разгадать этого ребенка, - сказала миссис Аллертон.
- Она так быстро меняется. Сегодня - приветлива, завтра - вдруг начинает грубить.
- У нее плохой характер и дурное воспитание, - ответил Тим.
Она покачала головой.
- Нет. Дело не в этом. По-моему, она очень несчастна.
- Возможно, - жестко и отрывисто проговорил Тим, - но у каждого из нас свои неурядицы.
Раздался удар гонга.
- Обед! - обрадовалась миссис Аллертон.
- Я умираю от голода.
В этот же день вечером Пуаро заметил, что миссис Аллертон беседует с мисс Ван Скулер. Когда он проходил мимо, миссис Аллертон весело ему подмигнула. Она говорила:
- Ну, разумеется, замок Калфрис, дорогая... Корнелия, которая была не нужна, гуляла по палубе с доктором Бесснером, он нудно излагал ей свои познания в египтологии, почерпнутые из Бедекера. Она слушала его с жадным вниманием. Тим и Розали стояли, облокотившись на поручни.

9

В понедельник утром на борту "Карнака" слышались оживленные восторженные голоса. В нескольких ярдах от причала, освещенный восходящим солнцем, высился храм, высеченный в скале. Четыре гигантские каменные фигуры спокойно и величаво взирали на мир. Корнелия Робсон задыхалась от восхищения.
- О, мсье Пуаро, как удивительно, какие они огромные и величественные, глядя на них, ты сам становишься таким крошечным, как насекомое.
Мистер Фантора, стоявший рядом, пробормотал:
- Гм, чрезвычайно... впечатляет...
- Грандиозно, - подхватил Симон Дойль. Он отвел Пуаро в сторону.
- Знаете, я не очень-то разбираюсь в храмах и всяких достопримечательностях, но такое и на меня подействовало. Все эти старые фараоны были, должно быть, толковые парни.
Остальные пассажиры начинали сходить на берег. Симон понизил голос.
- Ужасно рад, что мы сюда поехали. Здесь как-то все прояснилось, непонятно почему, но прояснилось. Линнет вдруг успокоилась. Когда она увидела Джекки на борту, ей стало худо, просто худо, но потом вдруг произошел перелом, теперь ей безразлично, тут Джекки или нет. Мы решили больше не избегать ее. Она поступает глупо, а нам наплевать. Она думала засадить нас в ловушку, но не вышло. И мы ей это докажем.
- Да, - задумчиво проговорил Пуаро.
- Так что все прекрасно.
- Да, да.
По палубе шла Линнет. На ней было льняное платье нежно-абрикосового цвета. Она улыбалась. Пуаро она словно и не заметила, лишь холодно кивнула и увела мужа.
Он осмелился критиковать Линнет и попал в немилость. Она привыкла к безоговорочному восхищению, и Пуаро оказался грешником, который нарушил закон всеобщего обожания. К нему подошла миссис Аллертон.
- Сегодня миссис Дойль совсем другая, - проговорила она, понизив голос.
- Все эти дни в Асуане она была такая печальная и озабоченная. А сегодня вся светится от счастья. Даже страшно, будто бы она...
Пуаро собрался ответить, но драгоман попросил группу собраться и повел их в храм Абу-Симбель.
Пуаро оказался рядом с Эндрью Пеннингтоном.
- Вы впервые в Египте? - спросил Пуаро.
- Нет, я уже бывал здесь, но давно. Правда, только в Каире. Я никогда не ездил по Нилу.
- Я слышал, вы прибыли на "Корманике" - так мне сказала мадам Дойль.
Пеннингтон настороженно взглянул на него.
- Да, совершенно верно.
- Вам не встретились супруги по фамилии Смит, это мои друзья, которые плыли тем же пароходом.
- Нет, не припоминаю. Пароход был переполнен и погода всю дорогу скверная. Большинство пассажиров даже не выходило из кают. Поездка такая короткая - со всеми не успеешь познакомиться.
- Да, верно. Вы, должно быть, очень обрадовались и удивились, когда вдруг случайно встретили Линнет Дойль с мужем? Вы ведь не знали, что она вышла замуж?
- Нет. Миссис Дойль написала мне письмо, но письмо мне переслали, и я получил его лишь спустя несколько дней после нашей неожиданной встречи в Каире.
- Вы ведь знакомы с ней уже много лет?
- Да, мсье Пуаро, много лет. Я знал Линнет Риджуэй, когда она была забавной маленькой крошкой вот такой вышины, - он показал рукой вышину тогдашней Линнет.
- Мы были ближайшими друзьями с ее отцом. Мелуш Риджуэй был человеком выдающимся. К тому же ему чертовски везло.
- Так что дочери осталось большое состояние? Простите, если мой вопрос показался вам бестактным. Эндрью Пеннингтон улыбнулся.
- Нет, отчего же? Всем известно, что Линнет очень состоятельная женщина.
- А вы не беспокоитесь, что надвигающееся повышение цен понизит стоимость акций, пусть даже и самых надежных.
Пеннингтон задумался.
- Конечно, в какой-то мере опасения могут быть Оправданы. Ситуация сейчас весьма сложная.
- Но мадам Дойль женщина, разбирающаяся в делах.
- Да, совершенно верно. Совершенно верно. Линнет девочка умная и практичная.
Они подошли ко входу в храм. Гид начал рассказывать историю строительства храма и жизни великого Рамзеса. На маленьких потерянных людей спокойно взирали четыре гиганта, высеченные из камня.

Предыдущая страница 3 Следующая страница


Смерть на ниле 4

Синьор Ричетти, не слушая объяснения драгомана, изучал барельефы, изображающие негров и сирийцев у подножия колоссов.
В храме царили покой и тишина, притихли и наши путешественники. Гид показывал фрески, сохранившиеся на одной стене, но никто не слушал его, и вся группа разбрелась кто куда. Доктор Бесснер громко читал Бедекера, останавливаясь время от времени, чтобы объяснить прочитанное Корнелии. Она слушала его, как школьница учителя. Однако вскоре появилась мисс Ван Скулер, которую вела под руку флегматичная мисс Бауэрс.
- Ко мне, Корнелия, - последовал приказ, и изучение храма по Бедекеру закончилось.
Доктор Бесснер рассеянно взглянул ей вслед из-под толстых очков и поклонился.
- Корнелия превосходная девица, - сказал он Пуаро, - глядя на нее, не скажешь, что она умирает от голода, как эти современные красотки. Нет, у нее такие приятные линии тела. И слушает она внимательно, очень интеллигентно. Учить ее одно удовольствие.
У внутреннего входа в святилище расположились еще четыре фигуры, странные далекие существа из другого мира. Взявшись за руки, перед ними стояли Линнет и Симон. Она запрокинула лицо, умное, любопытное, равнодушное к прошлому, как бы олицетворяя новую цивилизацию у подножия старой.
- Пойдем отсюда, - неожиданно предложил Симон, - не нравятся мне лица этих парней, особенно того, в высокой шляпе.
- Это, по-моему, бог Амон, а вот тот Рамзес. Почему тебе они не нравятся? По-моему, они очень выразительные.
- Они чертовски выразительные, ну их, в них есть что-то непонятное. Пошли на свежий воздух.
Линнет засмеялась и сдалась.
Они вышли из храма, и солнце ярко ударило им в лицо, песок под ногами был желтый и теплый. Им не хотелось возвращаться на корабль, а от экскурсий они устали. Они забрались на отвесную скалу и грелись в жарких лучах солнца.
"Как прекрасно солнце, - думала Линнет, - как мне тепло и спокойно, как хорошо быть мною, мною, мною, как хорошо быть Линнет..."
Она закрыла глаза - то ли спала, то ли нет, покачиваясь в такт своим мыслям, которые текли естественно и покойно, как течет вода, как сыплется песок.
Симон сидел с открытыми глазами, но и в его глазах была удовлетворенность.
"Чего же он испугался в ту, первую ночь? Нечего ему бояться, вовсе нечего... Все идет как надо..."
Раздался крик, к ним бежали люди, махали руками, кричали.
Мгновение Симон смотрел на них, не понимая. Потом вскочил и прижал к себе Линнет. Он успел как раз вовремя. Огромная глыба со свистом оторвалась от скалы и разбилась на том месте, где только что сидела Линнет. Не успей он ее схватить, от нее не осталось бы и следа. Симон, очень бледный, бережно обнимал жену. Эркюль Пуаро и Тим Аллертон спешили к ним.
- Боже мой, мадам, вас спасло чудо.
Все четверо посмотрели на скалу. Там никого не было. Но узкая тропинка вела к вершине. Пуаро вспомнил: когда они только сошли на берег, по этой тропе поднимались люди. Он взглянул на мужа и жену. Линнет все еще не пришла в себя. Симона же распирало от бешенства.
- Будь она проклята! - процедил он сквозь стиснутые зубы. Но, быстро взглянув на Тима, взял себя в руки.
- Возвращайтесь поскорее на корабль, мадам, - посоветовал Пуаро, - вам нужно принять успокоительные капли.
Они вместе шли по берегу. Симон, все еще не успокоившийся, Тим, пытавшийся развеселить Линнет и отвлечь ее от грустных мыслей, и молчаливый, огорченный Пуаро. Тут-то, когда они подходили к трапу, Симон вдруг остановился, как громом пораженный. По трапу спускалась Жаклина де Бельфорт, одетая в легкое голубое платье; она казалась в это утро совсем ребенком.
- О господи, - вырвалось у Симона, - значит, это был несчастный случай.
Вся злость сразу угасла. Он просиял, и это было настолько очевидно, что Жаклина удивленно сказала:
- Добрый день, я, кажется, опоздала.
Она отвесила общий поклон и пошла по направлению к храму. Симон схватил Пуаро за руку.
- Боже, у меня как гора с плеч. Я уверен, я думал... Пуаро кивнул.
Но сам был по-прежнему грустен и озабочен. Он остался на берегу и следил внимательно за остальными членами группы.
Мисс Ван Скулер медленно шествовала, опершись на руку мисс Бауэрс. Чуть поодаль шла миссис Аллертон, весело беседуя с местными ребятишками. С ней шла и миссис Оттерборн, остальные еще не появлялись.
Медленно покачивая головой, Пуаро вернулся на борт парохода.

10

- Мадам, объясните мне, пожалуйста, значение слова "feg".
Миссис Аллертон склонила голову, обдумывая ответ.
- Это шотландское слово. Оно обозначает состояние особенной, счастливой экзальтации, которое обычно наступает перед катастрофой. Понимаете, когда настолько хорошо, что это не может длиться.
Она продолжала объяснять, а Пуаро внимательно ее слушал.
- Мне кажется, я понял. Благодарю вас, мадам. Странно, именно вчера, когда мадам Дойль чудом избежала смерти, вам пришло в голову это сравнение.
Миссис Аллертон вздрогнула.
- Да, она была на волосок от гибели. Вы думаете, это местные ребятишки? Просто шутки ради, из шалости? Так шалят мальчишки во всем мире.
Пуаро пожал плечами.
- Вполне возможно, мадам.
Он переменил тему разговора. Стал расспрашивать о Майорке, задавая множество практических вопросов, так как собирался туда поехать в будущем.
Миссис Аллертон очень привязалась к невысокому человечку, он нравился ей все больше и больше. Она вдруг почувствовала, что может довериться ему и рассказать о Джоанне Саутвуд и своей антипатии к ней. А почему бы и нет? Пуаро не был знаком с Джоанной, скорее всего никогда не встретится с нею. Почему не избавиться от этого постоянного бремени ревнивых мыслей.
В это же самое время Розали и Тим говорили о миссис Аллертон. Тим шутливо сетовал на свою судьбу.
- Пристойное существование комнатной собачки, - печально жаловался он.
- Но зато вам дано такое, - порывисто сказала Резали, - чему позавидуют сотни людей.
- Что именно?
- Ваша матушка! Тим удивился и обрадовался.
- Матушка? Да, вы правы, она женщина необыкновенная. Я рад, что вы это заметили.
- По-моему, она удивительная. Такая красивая, выдержанная и спокойная, будто она никогда не сердится, и в то же время веселая и всем интересуется...
Тиму хотелось сказать ей в ответ что-нибудь такое же приятное, но, к сожалению, ничего хорошего о миссис Оттерборн сказать он не мог. Он вдруг ощутил нежность и жалость к девушке.
Вернувшись на "Карнак", Линнет с удивлением обнаружила телеграмму, адресованную ей. Она раскрыла конверт и стала читать.
- В чем дело, ничего не понимаю, - картофель, свекла. О чем это, Симон.
Симон нагнулся и заглянул в бумагу через ее плечо, в этот момент появился разъяренный синьор Ричетти.
- Простите, это мне, - выпалил он и грубо вырвал телеграмму из рук Линнет. От удивления она растерялась, потом посмотрела на конверт от телеграммы, оставшийся у нее.
- Ох, Симон, как глупо! Телеграмма адресована Ричетти, а не Риджуэй, да я уже не Риджуэй! Надо извиниться.
Она пошла разыскивать археолога.
- Синьор Ричетти, простите, ради бога! Понимаете, мое имя до замужества было Риджуэй, я совсем недавно вышла замуж и еще не привыкла...
Она замолчала, улыбаясь ему смущенно и мило, ожидая, что и он тут же заулыбается в ответ.
Но Ричетти совсем не улыбался. Сама королева Виктория, осуждающая своего придворного, навряд ли выглядела бы столь сурово.
- Надо быть внимательней. Вы допустили непростительную оплошность.
Линнет прикусила губу и покраснела. Она не привыкла, чтобы ее извинения принимали подобным образом. Резко повернувшись, она пошла назад.
- Эти итальянцы просто невыносимы, - сердито пожаловалась она.
- Не обращай на него внимания, милая. Пойдем, посмотрим на крокодила из слоновой кости, который тебе понравился.
Пуаро, смотревший им вслед, услышал глубокий подавленный вздох. Он обернулся и увидел рядом Жаклину де Бельфорт. Она судорожно вцепилась в поручни. Его поразило выражение ее лица. Ни веселья, ни гнева. Казалось, в ней бушует пламя, которому она не дает прорваться наружу.
- Им больше нет дела, - тихо и страстно проговорила она.
- Они ускользнули от меня, и мне их не догнать. Им все равно - тут я или нет. Я больше уже не в силах причинять им боль.
У нее задрожали руки.
- Мадемуазель... Она прервала его.
- Ах, поздно... Слишком поздно для предостережений... Вы были правы. Мне не следовало ехать сюда. Не надо было ехать на этом пароходе. Как вы тогда сказали? Путь души. Мне нет пути назад. И я пойду дальше. Им не быть счастливыми. Не быть...
Она вдруг смолкла и быстро ушла. В этот момент Пуаро почувствовал руку на своем плече. Он обернулся и с удивлением увидел своего старого знакомого.
- Полковник Рэйс!
- Не ожидали.
Они познакомились год назад в Лондоне. Оба были приглашены в странный дом, на странный ужин, во время которого был убит хозяин дома. Пуаро знал, Рэйс никого не оповещает о причинах и сроках своих внезапных появлений и исчезновений. Обычно его можно было встретить на отдаленных форпостах империи, где возникала опасность мятежа.
- Так, значит, вы находитесь здесь, в Вади-Хаяьфа, - задумчиво отметил Пуаро.
- Совершенно верно, я нахожусь здесь, на "Карнаке".
- Вы хотите сказать?..
- Что еду с вами до Шелала.
Они прошли в застекленный салон, пустой в это время. Пуаро заказал виски для полковника и двойную порцию очень сладкого ликера для себя.
- Значит, вы едете в Шелал на нашем пароходе, - рассуждал Пуаро потягивая ликер, - а между тем добраться туда на правительственном судне можно гораздо быстрее. Не так ли.
Полковник одобряюще прищурился.
- Вы, как всегда, попали в точку, мсье Пуаро, - отвечал он любезно.
- Значит, вас интересуют пассажиры?
- Один из пассажиров.
- Который, хотел бы я знать? - спросил Пуаро, глядя в потолок.
- К сожалению, не знаю сам, - печально признался полковник.
Пуаро ждал с интересом. Рэйс продолжал:
- Я не хочу ничего от вас скрывать. В этих местах неспокойно. То одно, то другое. Орудовали здесь трое мятежников, трое, готовые взорвать бочку с порохом. Один из них теперь уже мертв. Второй в тюрьме. Мне нужен третий. У него на счету шесть жесточайших убийств. Один из толковейших наемных убийц, которые когда-либо существовали. Он находится на борту этого парохода. Я узнал об этом из шифрованного письма, которое попало к нам в руки. "X будет находиться на "Карнаке" в феврале с 7 по 23". Но кто скрывается под буквой "X", сказано не было.
- У вас есть какие-нибудь приметы?
- Нет. Только то, что он помесь: французская, ирландская и американская кровь. Но этого мало. Есть какие-нибудь соображения?
- Соображения? Слишком мало данных, - сказал Пуаро задумчиво.
- На этом пароходе происходят события, которые чрезвычайно беспокоят меня. Представьте себе некоего А, который серьезно обидел Б. Б жаждет мести. Б угрожает.
- А и Б находятся на борту парохода?
- Совершенно точно, - кивнул Пуаро.
- И Б - женщина?
- Вот именно. Рэйс закурил.
- Я бы не стал тревожиться. Люди, которые произносят угрозы вслух, обычно не осуществляют их.
- И особенно, если угрожает женщина. Это вы хотели сказать? Вы, конечно, правы.
Но все-таки вид у Пуаро был озабоченный и несчастный.
- Что-нибудь еще? - спросил Рэйс.
- Да. Вчера А совершенно случайно избежала гибели, смерти, которая очень легко могла бы сойти за несчастный случай.
- Подстроенный Б?
- Нет, в том-то и дело. Б не могла иметь к этому никакого отношения.
- Тогда это и был несчастный случай!
- Возможно, однако мне не по душе такого рода несчастные случаи.
- Вы точно уверены, что Б не могла быть тут замешана?
- Абсолютно точно.
- Ну что ж. Совпадения бывают. Между прочим, кто такая А - какая-нибудь отвратительная карга?
- Совсем напротив. А - очаровательная, богатая и прекрасная молодая дама.
Рейс усмехнулся.
- Прямо как в романе.
- Возможно. Но, повторяю, мой друг, на душе у меня нехорошо. Если я не ошибаюсь, а насколько вам известно, я крайне редко ошибаюсь.
Рэйс улыбнулся в усы. Очень уж это высказывание было в характере Пуаро.
- Мне страшно, мой друг, - сказал Пуаро, - мне страшно. Сегодня я посоветовал этой даме, мадам Дойль, поехать с мужем в Хартум и не возвращаться на корабль. Но они не послушались. Я молю бога, чтобы мы доехали до Шелала благополучно, чтобы не произошло катастрофы.

11

На следующий день вечером Корнелия Робсон вновь отправилась в храм Абу-Симбель. Было жарко и тихо. "Карнак" во второй раз остановился в Абу-Симбеле, чтобы путешественники могли еще раз посетить храм, на этот раз при искусственном освещении. Разница была огромная, и Корнелия делилась своими восторгами с Фергюсоном, который сопровождал ее.
- Ах, где же доктор Бесснер, он бы мне все объяснил! - сказала она.
- Не понимаю, как вы можете выносить этого старого зануду, - мрачно отрезал Фергюсон.
- Да что вы, он самый добрый из всех моих знакомых!
- Напыщенный старый дурак!
- Мне кажется, вам не следует говорить о нем таким образом.
Молодой человек вдруг схватил ее за руку. Они стояли у входа в храм. Светила луна.
- Почему вас тянет к старым жирным идиотам, и почему вы позволяете издеваться над собой злобной старой карге?
- Что с вами, мистер Фергюсон?
- Неужели у вас нет характера? Неужели вы не понимаете - вы такой же человек, как она? Вы лучше! На этом пароходе вы самая прекрасная! Не забывайте об этом, - порывисто проговорил он и пошел в другую сторону.
Мисс Ван Скулер была занята беседой с доктором Бесснером. Мирная беседа о знаменитых пациентах доктора.
- Я, кажется, не очень задержалась, - виновато сказала Корнелия.
Старая дама взглянула на часы и произнесла:
- Не очень-то вы спешили, милочка. Куда вы подевали мою бархатную накидку.
Корнелия беспомощно оглянулась.
- Может быть, она в каюте, разрешите я пойду взгляну.
- Ее там нет, разумеется. После ужина она была на мне, а я не выходила отсюда никуда. Накидка висела на спинке кресла.
Корнелия обошла салон.
- Нигде нет, кузина Мэри.
- Чепуха, - отрезала мисс Ван Скулер.
- Ищите как следует.
Так приказывают собаке, и, подобно покорной собаке, Корнелия повиновалась.
Молчаливый мистер Фантора, который сидел за соседним столиком, встал и тоже принялся искать. Но накидку обнаружить не удалось.
Ушедший день был знойным и душным, и поэтому большинство путешественников вернулись с берега и рано разошлись по своим каютам.
В углу за столиком Дойли, Пеннингтон и Рэйс играли в бридж. Кроме них в салоне находился лишь Пуаро, который облокотился на столик и, подперев голову руками, тяжело зевал.
Мисс Ван Скулер, величественно шествуя по направлению к выходу в сопровождении мисс Бауэрс и Корнелии, задержалась у его столика. Он вежливо вскочил, подавляя широкий зевок.
- Я только что узнала, кто вы такой, мсье Пуаро. Я слышала о вас от своего старого друга Рудгуса Ван Алдина. Я непременно хочу послушать о каком-нибудь из ваших дел.
Смешливые искорки заиграли сквозь сонливость в глазах Пуаро. Он поклонился .преувеличенно учтиво. Снисходительно кивнув головой, мисс Ван Скулер удалилась.
Пуаро зевнул. Ему ужасно хотелось спать, голова была тяжелой, глаза сами собой закрывались. Он посмотрел на играющих в бридж, они были захвачены игрой, и на молодого Фантора, углубившегося в книгу. Больше в комнате никого не было.
Он прошел сквозь дверь-вертушку на палубу и чуть не столкнулся с Жаклиной де Бельфорт, которая стремительно шла ему навстречу.
- Простите, мадемуазель.
- Вы совсем сонный, мсье Пуаро, - сказала она.
- Да, я прямо засыпаю на ходу, - согласился он, - глаза слипаются. День сегодня был душный и какой-то давящий.
- Да, - казалось его слова навели ее на размышление, - день был давящий, в такой день что-то непременно должно взорваться! Прорваться.
Она говорила тихо и страстно, глядя мимо него на песчаный берег и стиснув пальцы... Внезапно она успокоилась.
- Доброй ночи, мсье Пуаро.
- Доброй ночи, мадемуазель.
Она посмотрела ему прямо в глаза. Вспоминая этот взгляд на следующий день, Пуаро был почти уверен, что в нем был призыв, мольба о помощи. Позднее ему не раз пришлось вспоминать об этой минутной встрече.
Он пошел в свою каюту, а она - в салон.
Корнелия, удовлетворив все причуды и капризы своей повелительницы, взяла вышивание и вернулась в салон. Ей нисколько не хотелось спать, напротив, она чувствовала себя как никогда бодрой и слегка взволнованной.
Четверо в углу все еще играли в бридж. В другом углу молчаливый Фантора по-прежнему читал. Корнелия опустилась в кресло и принялась вышивать.
Внезапно дверь открылась, и вошла Жаклина де Бельфорт. Она остановилась, откинув голову назад. Затем, нажав кнопку звонка, прошла через всю комнату и села рядом с Корнелией.
- Были на берегу? - спросила она.
- Да. В лунном свете храм выглядит так удивительно красиво.
Жаклина кивнула. Ее взгляд скользнул мимо Корнелии, к столу, за которым играли в бридж, и остановился на Линнет Дойль.
На звонок появился мальчик, Жаклина заказала двойную порцию джина. При звуке ее голоса, отдававшего приказ, Симон Дойль быстро обернулся. Между глаз появилась беспокойная морщинка.
- Симон, мы ждем, твой ход, - сказала ему жена. Жаклина тихо напевала мелодию какой-то песенки. Ей принесли джин, подняв рюмку, она провозгласила:
- Итак, за преступление, - выпила и заказала еще. И снова на нее беспокойно посмотрел Симон. Теперь он играл немного рассеянно. Инициативой в игре завладел Пеннингтон - его партнер. Жаклина снова принялась напевать про себя, потом громче: "Был парень у нее, но он ее покинул"
Виноват, сказал Симон Пеннингтону, - я оплошал. Теперь у них роббер. Линнет встала.
- Я хочу спать. Пожалуй, пойду лягу.
- Да, время позднее, - сказал Рэйс.
- Я тоже иду, - поддержал Пеннингтон.
- А ты, Симон?
- Мне хочется выпить. Я скоро.
Линнет кивнула ему и вышла. За нею Рэйс. Пеннингтон допил свою рюмку и последовал за ними. Корнелия стала собирать свое вышивание.
- Не уходите, мисс Робсон, - попросила Жаклина.
- Пожалуйста, не уходите. Вечер еще только начинается. Не оставляйте меня.
Корнелия снова села.
- Девушки должны помогать друг другу, - сказала Жаклина.
Она откинула голову и расхохоталась. Резкий, пронзительный, совсем невеселый смех. Принесли джин.
- Выпейте со мной, - предложила Жаклина.
- Нет, большое спасибо, - отвечала Корнелия. Жаклина покачивалась на стуле, напевая: "Был парень у нее, но он ее покинул... Фантора перевернул страницу журнала "Европа - внешние связи". Симон Дойль взял со стола газету.
- Уже очень поздно. Мне надо идти, - заговорила Корнелия, делая попытку встать, - мне пора спать.
- Нет, спать еще рано, - заявила Жаклина, усаживая ее.
- Я запрещаю. Расскажите мне о себе,
- Ну, я не знаю. Мне нечего рассказывать, - смутилась Корнелия.
- Я жила дома, с матушкой. Я никуда не выезжала. Это мое первое путешествие. Я блаженствую и хочу, чтобы время тянулось подольше.
Жаклина снова засмеялась.
- У вас счастливый характер. Боже, я бы хотела быть такой, как вы.
- Да что вы? Но ведь я... я уверена... Корнелия совсем растерялась. Мисс де Бельфорт слишком много выпила. Для Корнелии это было не внове. Она видела на своем веку множество пьяниц. Но тут было что-то другое... Жаклина обращалась к ней, смотрела на нее, и в то же время, так казалось Корнелии, она будто говорила не с нею и не для нее...
Жаклина вдруг обернулась к Симону и сказала ему:
- Позвони, Симон. Я хочу еще выпить.
Симон посмотрел из-за газеты и спокойно сказал:
- Все стюарды ушли спать. Уже двенадцать!
- А я хочу выпить, слышишь!
- Ты уже достаточно выпила, Джекки, - сказал Симон.
Она подскочила.
- А тебе какое дело, черт возьми! Он пожал плечами.
- Никакого.
С минуту она смотрела на него.
- Что с тобой, Симон? Ты боишься? Симон молчал. Он снова взялся за газету.
- Господи, - залепетала Корнелия, - так поздно... Я должна...
- Она стала неумело складывать вышивание, уколола палец.
- Не уходите, - твердо сказала Жаклина.
- Мне нужна поддержка, мне нужна женщина рядом.
- Она рассмеялась.
- Знаете ли вы, чего так испугался Симон? Он боится, как бы я не рассказала вам историю моей жизни.
- О, гм,
- Корнелия поперхнулась.
- Дело в том, - очень четко произнесла Жаклина, - что мы, он и я, были помолвлены когда-то.
- Неужели? - противоречивые эмоции переполняли Корнелию. Она не знала, куда деваться от смущения, и в то же время ей было ужасно интересно.
Ах, каким несчастным и подлым показался ей теперь Симон Дойль.
- История довольно грустная, - продолжала Жаклина мягко и насмешливо.
- Он обошелся со мной довольно скверно, правда, Симон?
- Иди спать, Джекки, - грубо оборвал Симон, - ты пьяна.
- Ах, Симон, если тебе стыдно, сам уйди отсюда. Симон Дойль посмотрел ей в глаза. У него дрожали руки, но он ответил твердо:
- Нет, я не хочу спать.
В третий раз Корнелия проговорила:
- Мне надо идти. Так поздно...
- Нет, вы останетесь, - сказала Жаклина. Она положила руку на плечо девушки и усадила ее на место.
- Вы останетесь и увидите все, что здесь произойдет.
- Джекки, - строго сказал Симон, - не валяй дурака! Бога ради, иди спать.
Жаклина вдруг вся выпрямилась и начала говорить безудержно и хрипло:
- Ты боишься скандала! Да? Это потому, что все вы, англичане, такие выдержанные! Ты хочешь, чтобы и я вела себя "прилично"? Да? Но мне наплевать на приличия. Лучше выметайся отсюда, а не то тебе придется кое-что услышать.
Джим Фантора аккуратно закрыл журнал, зевнул, посмотрел на часы, поднялся и направился к выходу. Типично по-английски и в высшей степени неубедительно.
Жаклина повернула стул и уставилась на Симона.
- Ты, проклятый идиот, - выдохнула она, - так поступил со мной и надеялся просто избавиться от меня.
Симон хотел что-то сказать, но передумал.
Он сидел молча, надеясь, что она выговорится и вспышка пройдет.
Сдавленно и хрипло Жаклина продолжала говорить. Для Корнелии, которая никогда не видела, чтобы чувства выражали открыто и на людях, вся эта сцена казалась захватывающей.
- Я предупреждала тебя, - выкрикнула Жаклина.
- Помнишь? Мне легче видеть тебя мертвым, чем в объятиях другой. Я говорила, что убью тебя... Ты мне не верил? Так ошибаешься! Я выжидала! Ты принадлежишь мне! Слышишь? Ты мой!..
Симон все молчал. Она опустила руку и ощупью нашла какой-то предмет. Потом резко наклонилась вперед.
- Я говорила, что убью тебя, и я сделаю это.
- Она вскинула руку, держа что-то маленькое и блестящее.
- Я пристрелю тебя, как пса, как приблудного пса...
Симон пришел в себя. Он вскочил, но в тот же момент она спустила курок...
Симон, согнувшись, упал на стул, Корнелия с криком бросилась к двери. Джим Фантора стоял, облокотившись на перила палубы.
- Она позвала его:
- Мистер Фантора! Мистер Фантора.
Он подбежал к ней; она невнятно прошептала:
- Она застрелила его. О! Она его убила.
Симон Дойль все еще полулежал на стуле... Жаклина застыла в той же позе, как парализованная. Она вся дрожала, с ужасом и отчаянием глядя на алое пятно на ноге Симона, которое все разрасталось. Он прижимал к ране носовой платок, уже весь пропитанный кровью...
- Я не хотела, - всхлипывала Жаклина.
- Я, правда, не хотела.
- Она выронила пистолет, и он ударился об пол, носком ботинка она отшвырнула его прочь, и он закатился под банкетку.
Тихим слабым голосом Симон попросил Фантора:
- Бога ради, сюда кто-то идет... Не нужно поднимать шума. Скажите, что все в порядке...
Фантора понимающе кивнул. Он выглянул в дверь и увидел слугу-негра, с любопытством прислушивающегося.
- Все в порядке, - сказал Фантора, - все нормально, господа забавляются.
Темные глаза смотрели недоверчиво, испуганно. Ослепительно блеснули зубы в улыбке, и слуга ушел. Фантора вернулся.
- Не беспокойтесь, никто ничего не слышал. А если и слышал, то подумал, что вылетела пробка из бутылки. Теперь надо...
Жаклина вдруг истерически зарыдала.
- Боже, я хочу умереть... Я покончу с собой. Что я наделала! Что я наделала.
Корнелия подбежала к ней.
- Тише! Тише! Моя хорошая.
У Симона вспотел лоб, лицо исказилось от боли.
- Уведите ее отсюда, - умолял он, - бога ради, уведите! Проводите ее в каюту, мистер Фантора, а вы, мисс Робсон, позовите медицинскую сестру, ведь вы знаете, где ее каюта!
- Он переводил взгляд с одного на другого, прося о помощи.
- Не оставляйте ее одну. Пусть с нею побудет сестра. А потом разыщите доктора Бесснера и приведите его ко мне. Бога ради, ничего не говорите моей жене.
Джим Фантора кивал, соглашаясь. Он был собран и деловит. Он и Корнелия взяли под руки Жаклину, которая всхлипывала и отбивалась, вывели ее из салона и отвели в каюту. Им пришлось трудновато, она рвалась обратно и безутешно плакала.
- Я утоплюсь... утоплюсь... Мне нельзя жить... О Симон! Симон!
- Скорее приведите мисс Бауэрс, - сказал Фантора Корнелии.
- Я побуду с ней, пока вы не вернетесь.
Корнелия послушно вышла.
Жаклина бросилась к двери, но Фантора удержал ее.
- Его нога... наверное, сломана? Он истекает кровью, он умрет от потери крови. Я хочу к нему... Симон, Симон, что я наделала!
- Она говорила все громче.
- Тише, успокойтесь! - нетерпеливо сказал Фантора.
- С ним ничего страшного.
Она снова попыталась выскочить из каюты.
- Пустите! Я прыгну за борт! Пустите! Я хочу умереть.
Фантора взял ее за плечи и с силой усадил на постель.
- Оставайтесь здесь, так надо. И не поднимайте шума. Возьмите себя в руки. Все обойдется, поверьте.
- Она вдруг утихла и перестала кричать, но он испытал невероятное облегчение, когда отворилась дверь и вошла мисс Бауэрс в безобразном халате-кимоно, но деловитая и спокойная, как всегда.
- Так, - строго спросила мисс Бауэрс, - что все это значит?
- И тотчас же принялась за дело, не выразив ни удивления, ни любопытства. Фантора был благодарен ей за это и, оставив Жаклину на ее попечение, отправился в каюту доктора Бесснера. Он постучал и, не дождавшись ответа, вошел.
- Доктор Бесснер.
В ответ доктор громко высморкался и удивленно спросил:
- Что такое? Кто это.
Фантора включил свет. Доктор часто моргал и был похож на сову.
- Видите ли, в Дойля стреляли. Мисс де Бельфорт. Он в салоне. Не могли бы вы пойти туда.
Доктор тотчас же стал собираться. Сунул ноги в домашние туфли, надел халат, взял чемоданчик с необходимыми медикаментами и отправился с Фактора в салон.
Симону удалось открыть окно, он прислонил голову к раме и жадно вдыхал свежий воздух. В его лице не было ни кровинки.
- Так? Что мы имеем? - говорил доктор, подойдя к нему.
Носовой платок весь в крови лежал на ковре, и темное пятно крови расплывалось у ног Симона. Доктор осматривал рану, бормоча про себя немецкие ругательства.
- Да, не нравится мне ваша рана... Кость сломана и большая потеря крови. Герр Фактора, нам с вами придется перетащить его в мою каюту. Вот так-то. Он ходить не может. Нам придется его нести. Так-то.
Они приподняли Симона, в этот момент в дверях появилась Корнелия. При виде ее доктор радостно крикнул:
- А, это вы? Хорошо. Идите с нами. Мне нужна помощница. Вы поможете лучше, чем наш юный друг. Он уже несколько побледнел.
Фантора в ответ попытался улыбнуться.
- Может быть, сходить за мисс Бауэрс? - предложил он.
Доктор Бесснер задумчиво посмотрел на Корнелию.
- Нет, мне достаточно этой юной дамы, - ответил он.
- Надеюсь, вы не собираетесь падать в обморок или взвизгивать, а?
- Я буду делать все, как вы скажете, - с готовностью отвечала она.
В течение последующих десяти минут, которые заняла хирургическая операция, мистер Фантора испытывал жгучий сты, - его мутило при виде крови, а Корнелия была спокойна и услужлива, как всегда.
- Я сделал все, что в моих силах, - объявил наконец доктор Бесснер.
- Вы геройски вели себя, мой юный друг, - он ободряюще похлопал Симона по плечу, потом закатал ему рукав и приготовил шприц.
- Сейчас я введу вам снотворное. А как насчет вашей жены?
- Не надо беспокоить ее до утра, - слабым голосом проговорил Симон и добавил:
- Не обвиняйте Джекки. Я сам во всем виноват. Я скверно поступил с ней... бедная девочка... она сама не ведала, что творила...
Доктор Бесснер сочувственно кивнул.
- Да, да... Я понимаю...
- Я сам виноват, - повторил Симон.
- Не оставляйте ее одну, - он умоляюще посмотрел на Корнелию.
- Она, она может что-нибудь натворить с собой.
Доктор Бесснер сделал укол. Спокойно и уверенно Корнелия сказала:
- Все хорошо, мистер Дойль, мисс Бауэрс побудет у нее всю ночь.
Симон взглядом поблагодарил ее. Он успокоился, напряжение спало. Он закрыл глаза. Вдруг он снова вздрогнул.
- Фантора?
- Да, Дойль.
- Пистолет... Надо забрать пистолет, а то утром слуги подберут...
- Вы правы, - успокоил его Фантора.
- Сейчас же схожу за ним.
Он вышел из каюты и направился к салону. Мисс Бауэрс выглянула из дверей каюты Жаклины.
- Ей лучше, - сообщила сестра.
- Я сделала ей укол морфия.
- Но вы побудете с ней?
- Да, конечно. На некоторых морфий действует возбуждающе. Я побуду с ней всю ночь.
Фантора пошел дальше. Через несколько минут он постучал к доктору Бесснеру. Тот выглянул на стук.
- Послушайте,
- Фантора поманил его на палубу.
- Я не нашел пистолета...
- Что?
- Пистолета. Девушка выронила его на пол и отшвырнула носком под банкетку. Но там его нет.
Они с изумлением смотрели друг на друга.
- Но кто же мог его взять.

12

Эркюль Пуаро только что побрился и вытирал бритву, когда раздался торопливый стук в дверь. Полковник Рэйс вошел, не дожидаясь ответа. Он тщательно закрыл за собой дверь.
- Ваше чутье вас не обмануло, - сразу начал он.
- Это случилось.
Пуаро выпрямился и резко спросил:
- Что случилось?
- Линнет Дойль убита прошлой ночью выстрелом в голову.
Пуаро молчал. Перед ним живо возникла девушка в саду в Асуане; задыхаясь, страстно, она говорила: "Как я хочу прижать мой драгоценный маленький пистолет к ее виску и спустить курок". И она же вот совсем недавно, так же страстно: "В такой день неминуемо произойдет взрыв..." И мольба в ее взгляде. Как же он прошел мимо? Почему не ответил на ее мольбу? Он ослеп, оглох, он поглупел, ему тогда так хотелось спать...
- Местные власти здесь знают меня, - говорил Рэйс
- Они поручили мне заняться расследованием. Корабль должен отчалить через полчаса, но его можно задержать, если я попрошу. Ведь убийца мог проникнуть сюда с берега.
Пуаро отрицательно покачал головой.
- Пожалуй, вы правы, - согласился Рэйс.
- Такой возможности не было. В общем, беритесь за это дело. Оно ваше.
Пуаро тем временем быстро одевался.
- Я в вашем распоряжении, - сказал он, наконец. Они вместе вышли на палубу.
У входа в каюту Линнет Дойль стоял испуганный бледный стюард. Он отворил им дверь. При их появлении доктор Бесснер поднял голову и крякнул.
- Что вы можете сообщить нам, доктор, - спросил Рэйс.
Бесснер задумчиво потирал небритый подбородок.
- Ее застрелили, да, застрелили с очень близкого расстояния. Видите, вот тут, прямо над ухом, сюда вошла пуля. Очень маленькая пуля. Что-то вроде двадцати двух. Пистолет был приставлен к виску, видите, синяк и кожа поцарапана.
И снова волной всплыло воспоминание: Пуаро услышал этот голос, эти слова в Асуане.
- Она спала, - продолжал Бесснер - никаких признаков борьбы. Убийца прокрался сюда в темноте и застрелил ее во сне.
Пуаро подошел поближе. Линнет Дойль лежала на боку в спокойной естественной позе. Но над ухом у нее было крохотное отверстие в обрамлении запекшейся крови.
Пуаро печально покачал головой. Вдруг у него перехватило дыхание - на белой стене прямо перед ним была выведена дрожащая бурая надпись: одна огромная буква "Ж".
Пуаро, не отрываясь, смотрел на эту букву, потом нагнулся к мертвой девушке и очень осторожно поднял ее правую руку. Один из пальцев был запачкан чем-то бурым.
- Какое-то имя, какое-то имя! - вырвалось у Пуаро.
- Как это понять? - спросил Рэйс.
- Вы меня спрашиваете, как это понять. Разумеется, все очень просто, не правда ли? Мадам Дойль умирает, она хочет, чтобы узнали убийцу, и вот она обмакнула палец в свою рану и пишет кровью начальную букву его имени. О да, удивительно просто.
Бесснер вмешался нетерпеливо и самоуверенно:
- О чем вы говорите? Все это глупости, полная чушь. Бедная девочка умерла сразу. Обмакнуть палец в рану (вы же видите - раны никакой нет, и крови тоже) и написать букву "Ж" на стене... Фу! Это чушь, мелодраматическая чушь!

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Ребячество, - согласился Пуаро.
- Но была же какая-то цель, - сказал Рэйс.
- Разумеется
- Пуаро сразу стал серьезным.
Что может означать буква "Ж"? - спросил Рэйс.
- "Ж" указывает на Жаклину де Бельфорт, - не задумываясь ответил Пуаро.
- Неделю назад она заявила мне, что более всего на свете желает прижать свой маленький пистолет к виску этой женщины.
- Боже милостивый! - воскликнул Бесснер. Наступило молчание. Потом Рэйс глубоко вздохнул и произнес:
- Именно так все и произошло. Бесснер удовлетворенно кивнул.
- Да, именно так. Пистолет был очень малого калибра. Возможно, двадцать второго. Разумеется, точно можно будет сказать после извлечения пули.
- Когда наступила смерть? - поинтересовался Рэйс. Бесснер задумчиво поглаживал подбородок.
- Я не могу определить с точностью до минуты, - он щелкнул пальцами.
- Сейчас восемь часов. Принимая во внимание температуру воздуха прошлой ночью, она мертва часов шесть, но не более восьми.
- Значит, убийство произошло где-то между полуночью и двумя часами.
- Совершенно верно.
Наступила пауза. Рэйс посмотрел вокруг.
- Где же муж? Он спит в соседней каюте?
- В данный момент, - сказал доктор Бесснер, - он спит в моей каюте.
Пуаро и Рэйс очень удивились. Бесснер несколько раз кивнул головой.
- Да, да. Вижу, вам еще не сообщили - в мистера Дойля вчера вечером стреляли.
- Стреляли? Кто?
- Жаклина де Бельфорт.
- Он серьезно ранен, - отрывисто спросил Рэйс.
- Да. Повреждена и разбита кость. Я принял все возможные меры в данных условиях. Но необходимо как можно скорее сделать рентген и лечить как следует. На пароходе, как вы понимаете, это невозможно.
- Жаклина де Бельфорт, - пробормотал Пуаро. Он снова посмотрел на бурую букву на стене.
- Здесь нам делать больше нечего, - вздохнул Рэйс.
Они спустились на палубу, где располагалась курительная, там их нетерпеливо ожидал капитан "Карнака", огорченный и взволнованный. Ему хотелось поскорее избавиться от ответственности, переложив ее на полковника Рэйса.
- Мне кажется, - начал капитан, - единственное, что мне следует сделать, это довериться вам. Я знаю, кто вы и зачем здесь. У меня есть приказ повиноваться вам. Если вы согласны взять на себя и это дело, я лично буду следить, чтобы все ваши распоряжения безоговорочно выполнялись.
- Отлично! - одобрил Рэйс.
- Начнем с того, что мне потребуется эта комната. Мы с мсье Пуаро будем проводить здесь дознание.
- Разумеется, сэр.
- Пока это все. Ступайте и продолжайте работать. Если мне что-нибудь потребуется, я вас найду.
Капитан облегченно вздохнул и вышел.
- Садитесь, доктор Бесснер, - произнес Рэйс, - и расскажите нам обо всем, что произошло вчера вечером.
Они молча слушали, пока доктор своим оглушающим басом излагал события.
- Все ясно, - не раздумывая, заявил Рэйс.
- Девица довела себя до истерики, да еще выпила две рюмки джина и принялась палить - сначала в мужчину, а потом и в Линнет Дойль.
Доктор покачал головой.
- . Не думаю. По-моему, это невозможно. Вряд ли она написала бы на стене первую букву своего имени. Это было бы нелепо.
- Отчего же? - возразил Рэйс.
- Ослепленная яростью и ревностью...
- Нет, - покачал головой Пуаро.
- Это на нее не похоже. Слишком грубо.
- Тогда можно найти лишь одно объяснение. Кто-то преднамеренно написал букву "Ж", чтобы бросить подозрение на мисс де Бельфорт.
- Да, - кивнул Бесснер, - но убийце в высшей степени не повезло, ибо, могу вас заверить, молодая фрейлейн была не в состоянии совершить это убийство.
- Почему.
Бесснер рассказал об истерике Жаклины и обо всех обстоятельствах, которые привели мисс Бауэрс в ее каюту.
- Я думаю, вернее, я знаю, мисс Бауэрс провела с ней всю ночь.
- Если все так, как вы говорите, то это весьма упрощает дело, - сказал Рэйс.
- Кто обнаружил труп? - спросил Пуаро.
- Горничная миссис Дойль
- Луиза Бурже. Она вошла в каюту, как обычно, разбудить свою госпожу, нашла ее мертвой, вышла и упала на руки стюарда в глубокий обморок. Стюард сообщил капитану, а тот - мне. Я нашел доктора, а потом отправился к вам.
Пуаро кивал головой.
- Надо сообщить Дойлю, - сказал Рэйс.
- Вы говорите, он спит?
- Да, - подтвердил Бесснер, - он еще спит в моей каюте. Я ввел ему сильное снотворное.
Рэйс обернулся к Пуаро.
- Так, - сказал он, - по-моему, нам не следует задерживать доктора. Огромное спасибо, доктор.
Бесснер поднялся.
- Я пойду позавтракаю. Потом вернусь в свою каюту, погляжу, как там Дойль.
- Спасибо.
Бесснер вышел. Пуаро и Рэйс посмотрели друг другу в глаза.
- Ну, что скажете, Пуаро? - начал Рэйс.
- Вы возглавляете дело. Я готов выполнять ваши приказания. Распоряжайтесь.
Пуаро поклонился.
Дверь отворилась и вошли Фактора и Корнелия.
- Какой ужас! - на одном дыхании затараторила Корнелия.
- Бедная, бедная миссис Дойль! Такая очаровательная! Какой бессердечный дьявол решился причинить ей боль! А мистер Дойль! Он лишится рассудка, когда узнает! Даже вчера он так беспокоился о ней, боялся обеспокоить ее всем этим скандалом!
- Вот как раз об этом мы и хотели бы услышать от вас, мисс Робсон, - перебил Рэйс.
- Мы хотели бы узнать поподробней, как все происходило.
- Да, да, я понимаю. После бриджа миссис Дойль ушла в свою каюту. Но я не уверена, правда ли она пошла в каюту?
- Да, - сказал Рэйс.
- Я видел сам. У ее дверей я пожелал ей спокойной ночи.
- Сколько было времени? - поинтересовался Пуаро.
- Господи, я не знаю, - отвечала Корнелия.
- Двадцать минут двенадцатого, - сказал Рэйс.
- Хорошо. Значит, в двадцать минут двенадцатого мадам Дойль была жива и здорова. Кто же находился в салоне в этот момент?
- Там был Дойль, - вступил в разговор Фактора, - мисс де Бельфорт, я и мисс Робсон.
- Правильно, - подтвердила Корнелия,
- Мистер Пеннингтон допил рюмку и ушел спать.
- Когда он ушел?
- Ну, минуты через две-три.
- До половины двенадцатого?
- Да, конечно.
- Таким образом, в салоне оставались вы, мадемуазель Робсон, мадемуазель де Бельфорт, мсье Дойль и мсье Фантора. Чем все вы были заняты?
- Мистер Фантора читал. Я вышивала. Мисс де Бельфорт, она... она...
Фантора пришел ей на помощь.
- Она пила джин, рюмку за рюмкой.
- Да, - подхватила Корнелия.
- Она разговаривала со мной, расспрашивала о моем доме, семье. И она все говорила мне разные вещи, но, мне кажется, все это предназначалось мистеру Дойлю. А он очень сердился, но ничего не говорил. По-моему, он ждал, что она выговорится и успокоится.
- Но она не успокаивалась? Корнелия покачала головой.
- Я хотела уйти, но она не пускала. И мне было ужасно, ужасно неловко. Потом мистер Фантора ушел...
- Понимаете, я был там лишним, - заговорил Фантора.
- Я надеялся уйти незаметно. Мисс де Бельфорт явно хотела устроить сцену.
- И тут она достала пистолет, - продолжала Корнелия, - мистер Дойль вскочил, чтобы отобрать, но она успела выстрелить и попала ему в ногу. Тогда она стала плакать и кричать, а я испугалась до смерти и побежала догонять мистера Фантора. Он вернулся со мной, а мистер Дойль попросил нас не поднимать шума, а один из слуг услыхал выстрел и заглянул в салон, а мистер Фантора объяснил ему, что все в порядке, а потом мы отвели Жаклину в ее каюту и мистер Фантора оставался с ней до тех пор, пока я не привела мисс Бауэрс.
- Корнелия остановилась перевести дух.
- Когда все это происходило? - спросил Рэйс.
- Боже, право не знаю, - снова сказала Корнелия, но Фантора быстро ответил:
- Должно быть, минут двадцать первого. Я пришел к себе в каюту в половине первого.
- Разрешите мне уточнить, - заговорил Пуаро.
- После того как мадам Дойль ушла, кто-нибудь из вас четверых выходил из салона?
- Нет.
- Вы уверены, что мисс де Бельфорт все это время оставалась в салоне?
- Абсолютно уверен, - быстро ответил Фантора.
- Ни Дойль, ни мисс де Бельфорт, ни я, ни мисс Робсон не выходили из салона.
- Хорошо. Таким образом, мы установили, что мадемуазель де Бельфорт не имела возможности застрелить мадам Дойль до, скажем, двадцати минут первого. Значит, вы, мисс Робсон, отправились за мисс Бауэрс. Была ли мадемуазель де Бельфорт одна в каюте в течение этого времени?
- Нет, мистер Фантора оставался с ней.
- Прекрасно! Таким образом, у мадемуазель де Бельфорт отличное алиби. Следующей мы допросим мисс Бауэрс, но, прежде чем послать за ней, я хотел бы услышать ваше мнение вот по каким вопросам. Я понял с ваших слов, что мсье Дойль боялся оставить мисс де Бельфорт одну... Не кажется ли вам, будто он боялся, что она сгоряча может еще что-нибудь натворить?
- Я так считаю, - сказал Фантора.
- Он опасался, что она может напасть на мадам Дойль?
- Нет,
- Фантора покачал головой.
- Не думаю, по-моему, он опасался за нее лично, что она... то есть...
- Самоубийство?
- Да, понимаете, она казалась такой разбитой и сломленной. Она жестоко винила себя. Она без конца повторяла: "Мне незачем жить".
- По-моему, - застенчиво вставила Корнелия, - ему было больно за нее. Он говорил так благородно. Он во всем обвинял себя; по его словам, он очень жестоко с ней поступил. Правда, он был такой милый.
Эркюль Пуаро задумчиво покачивал головой.
- Теперь относительно пистолета, - продолжал он.
- Что произошло с пистолетом?
- Она его уронила, - сказала Корнелия.
- А потом.
Фантора рассказал, как он вернулся за пистолетом, но не смог его найти.
- Ага! - сказал Пуаро.
- Вот мы и подошли к главному. Теперь, прошу вас, будьте как можно внимательнее. Пожалуйста, опишите мне точно все происходившее.
- Мисс де Бельфорт уронила пистолет. Потом она отбросила его носком ботинка.
- С ненавистью, - объяснила Корнелия.
- Я представляю себе ее чувства.
- И вы говорите, он закатился под банкетку? Пожалуйста, будьте очень внимательны. Мадемуазель де Бельфорт не поднимала пистолет прежде чем уйти из салона.
Фантора и Корнелия хором ответили:
- Нет!
- Точность! Мне нужна абсолютная точность, вы понимаете? Итак, мы дошли до того момента, когда мадемуазель де Бельфорт покинула салон. В это время пистолет находился под банкеткой. И поскольку мадемуазель де Бельфорт не оставалась одна, мсье Фантора, мадемуазель Робсон и мадемуазель Бауэрс поочередно находились при ней, - у нее не было возможности вернуться за пистолетом в салон. В какое время вы, мсье Фантора, пришли за ним?
- Должно быть, около половины первого.
- Как вы думаете, сколько прошло времени между тем, как вы и доктор Бесснер вывели мсье Дойля из салона, и тем, как вы вернулись за пистолетом?
- Минут пять, может быть, чуть больше.
- Таким образом, в течение этих пяти минут кто-то взял пистолет, лежавший под банкеткой. Это не мадемуазель де Бельфорт. Кто же? Очень возможно, что тот, кто взял пистолет из-под банкетки, является убийцей мадам Дойль. Этот человек, можно сказать с уверенностью, слышал или видел часть событий, предшествовавших убийству.
- Не понимаю, из чего вы это заключили, - возразил Фантора.
Вы сами нам только что сказали, - ответил Пуаро, - пистолет находился под банкеткой, и его не было видно. Поэтому вряд ли его нашли там случайно. Кто-то, точно знавший, где он, подобрал его. Отсюда ясно, что он наблюдал за происходящим. Фантора упрямо повторил:
- Я никого не видел на палубе, когда выходил из салона, а это было как раз перед тем, как раздался выстрел.
- Да, но вы вышли из двери на кормовую сторону.
- Да, с этой стороны находится моя каюта.
- Таким образом, если бы кто-нибудь смотрел сквозь стекло с другой стороны, вы бы его не увидели?
- Нет, - согласился Фантора.
- Кто-нибудь, кроме слуги-негра, слышал выстрел?
- Насколько я знаю, нет. Фантора снова заговорил:
- Видите ли, все окна были закрыты. Мисс Ван Скул ер еще в начале вечера пожаловалась на сквозняк. Поэтому вряд ли выстрел мог кто-нибудь услышать, а если бы и услышал, то принял бы за звук открываемой бутылки.
- Насколько мне известно, - сказал Рэйс, - никто не слышал второго выстрела - выстрела, который убил мадам Дойль.
- Об этом мы узнаем из дальнейшего допроса, - сказал Пуаро.
- А пока нас все еще занимает мадемуазель де Бельфорт. Нам следует послушать мадемуазель Бауэрс. Но прежде, чем вы уйдете, - он жестом задержал Корнелию и Фантора, - сообщите мне некоторые сведения о себе. Тогда нам не понадобится беспокоить вас вторично.
Сначала вы, мсье - ваше полное имя?
- Джеймс Ликдэйл Фантора.
- Адрес?
- Гладмор Хауз, Маркет Доннингтон, Нортхэмпшир.
- Ваша профессия?
- Я юрист.
- Что привело вас в эту страну.
Наступило молчание. Впервые за все время невозмутимый мистер Фактора смутился. Наконец, он сказал, вернее, пробормотал:
- Э-э... развлечение.
- Ага! - сказал Пуаро.
- Вы проводите здесь каникулы, не так ли?
- Э-э... да.
- Прекрасно, мсье Фантора. Изложите мне вкратце, что вы делали и где были прошлой ночью, с того момента, на котором мы остановились.
- Я тотчас же лег спать.
- Во сколько?
- В половине первого ночи.
- Номер вашей каюты 22 по правой стороне судна, это первая каюта от салона?
- Да.
- Я задам вам еще один вопрос. Вы не слышали какого-нибудь звука после того, как вошли в свою каюту.
Фантора задумался.
- Я очень быстро заснул. Но мне кажется, прежде чем уснуть, я слышал нечто вроде всплеска. Больше ничего.
Вы слышали звук, похожий на всплеск? Близко?
- Честно говоря, не знаю. Я уже почти спал.
- Когда это было?
- Около часу, должно быть. Точно сказать не могу
- Благодарю вас, мсье Фантора. Вы свободны.
Пуаро обратился к Корнелии.
- Итак, мадемуазель Робсон, ваше полное имя?
- Корнелия Рут. Мой адрес Ред Хауз, Беллфилд, Коннектикут.
- Что привело вас в Египет?
- Кузина Мэри, мисс Ван Скулер, взяла меня с собой в это путешествие.
Встречали ли вы прежде мадам Дойль?
- Нет, никогда.
- Что делали вы прошлой ночью?
- После того, как я помогла доктору Бесснеру, я сразу легла спать.
- Номер вашей каюты?
- 43 со стороны кормы, моя каюта рядом с каютой мисс де Бельфорт.
Вы что-нибудь слышали? Корнелия покачала головой Нет, я ничего не слышала.
- Никакого всплеска?
- Нет Но я и не могла, потому что моя каюта находится со стороны, обращенной к берегу.
- Благодарю вас, мадемуазель Робсон, - сказал Пуаро.
Фантора и Корнелия вышли.
- По-моему, все ясно, - сказал Рэйс.
- Навряд ли трое не связанных между собой свидетелей станут лгать. Жаклина де Бельфорт не могла вернуться за пистолетом. Но кто-то подобрал его и кто-то слышал всю сцену в салоне. И кто-то написал на стене букву "Ж".
В дверь постучали, и вошла мисс Бауэрс. Она села, сдержанная и деловитая, как всегда. По просьбе Пуаро она назвала свое имя, адрес и профессию, добавив:
- Я нахожусь при мисс Ван Скулер уже более двух лет.
- Мадемуазель Ван Скулер серьезно больна.
Нет, я бы этого не сказала, - ответила мисс Бауэрс, она уже далеко не молода и беспокоится о своем здоровье, поэтому хочет, чтобы при ней постоянно находилась медицинская сестра. У нее нет ничего серьезного. Просто ей нравится, когда ее окружают вниманием, и она готова за это платить.
Пуаро понимающе кивнул.
- Прошлой ночью, - заговорил он, - мадемуазель Робсон позвала вас, я правильно понял?
- Разумеется, правильно.
- Пожалуйста, расскажите нам подробно, как это произошло.
- Мисс Робсон объяснила мне, что произошло, и я пошла с ней. Мисс де Бельфорт находилась в крайне возбужденном состоянии, близком к истерике.
- Не произносила ли она каких-нибудь угроз против мадам Дойль?
- Нет. Ничего похожего. Она была глубоко недовольна собой и без конца упрекала себя. Она приняла большую дозу алкоголя и страдала от последствий. Мне казалось, ее не следует оставлять одну. Я ввела ей морфий и осталась около нее.
- Теперь, мадемуазель Бауэрс, ответьте мне: выходила ли мадемуазель де Бельфорт из своей каюты в эту ночь?
- Нет, не выходила.
- А вы?
- Я оставалась при ней до утра.
- И вы в этом совершенно уверены?
- Совершенно.
- Благодарю вас, мадемуазель Бауэрс.
Сестра удалилась. Двое мужчин посмотрели друг на друга. Жаклина де Бельфорт не могла совершить убийства.
Кто же застрелил Линнет Дойль.

13

Рэйс говорил:
- Кто-то украл пистолет - и это не Жаклина де Бельфорт. Это человек, который хочет свалить свое преступление на нее. Однако он не мог предусмотреть, что медицинская сестра введет ей морфий и просидит с ней до утра. Теперь вспомним, ведь однажды уже было предпринято покушение на Линнет Дойль. Жаклина де Бельфорт не была виновата в том покушении. Так кто же?
- Мне кажется, проще определить, кто не мог участвовать в том покушении. Это мсье Дойль, мадам Аллертон и Тим Аллертон, мадемуазель Ван Скулер и мадемуазель Бауэрс. Они все время находились в поле моего зрения.
- Гм-гм, - вздохнул Рэйс, - остается еще так много народу. Давайте подумаем о возможных мотивах преступления.
- Надеюсь, тут нам поможет мсье Дойль. За это время произошло несколько событий.
Дверь открылась и вошла Жаклина де Бельфорт. Она была очень бледна и едва держалась на ногах.
- Это не я, - она говорила как испуганный ребенок.
- Я не убивала. О, пожалуйста, поверьте! Все, все считают, что это я убила, но это не правда, это не правда. Ужасно! Ах, зачем так случилось! Наверное, вчера ночью я могла бы застрелить Симона; я была вне себя. Но то другое.
- Она опустилась на стул и зарыдала.
Пуаро потрепал ее по плечу.
- Ну-ну. Мы знаем, это не вы убили мадам Дойль. Это доказано, да, дитя мое, это доказано. Это не вы.
Джекки вдруг выпрямилась и сжала мокрый платок.
- Но кто же?
- Вот это, - ответил Пуаро, - нам пока неизвестно. Вы не можете нам помочь, дитя мое.
Жаклина покачала головой.
- Не знаю... Не могу себе представить... Не имею ни малейшего представления.
- Она глубоко, мрачно задумалась.
- Нет, - наконец выговорила она, - не знаю никого, кто бы желал ее смерти, - и тихо закончила:
- Кроме меня.
В этот момент Рэйс вспомнил о чем-то и, извинившись, поспешно вышел. Жаклина сидела понурившись. Вдруг у нее вырвалось:
- Смерть - это безбожно, безбожно! Будь проклят убийца!
- Да, - задумчиво проговорил Пуаро.
- Подумайте, в этот самый момент кто-то радуется успешному завершению своего плана.
- Не надо, не надо! - закричала Жаклина.
- Как страшно вы это сказали.
Пуаро пожал плечами.
- Я сказал правду.
- Я желала ей смерти, - почти шепотом проговорила Жаклина, - и вот она мертва... И самое ужасное, что она умерла так, как я говорила...
- Да, мадемуазель. Ее убили выстрелом в висок.
- Значит, тогда, в гостинице "Катаракт", я была права! - вскрикнула Джекки.
- Кто-то действительно подслушивал наш разговор.
- Ага!
- Пуаро удовлетворенно кивнул головой.
- Я как раз подумал: вспомните ли вы об этом. Да, то что мадам Дойль была убита именно так, как вы говорили, не может быть простым совпадением.
Джекки поежилась.
- Кто же он, этот мужчина, который подслушивал нас в тот вечер.
Пуаро помолчал и вдруг совсем другим тоном спросил:
- Вы уверены, что это был мужчина? Джекки удивленно взглянула на него.
- Разумеется. По крайней мере...
- Она нахмурилась и прикрыла глаза, стараясь вспомнить.
- Я тогда подумала, что это мужчина, - медленно проговорила она.
- Однако сейчас вы в этом не уверены?
- Нет, как я могу быть уверенной? - так же медленно ответила она.
- Промелькнула какая-то фигура, тень... По-вашему, там была женщина? Но, мне кажется, ни одна женщина на этом пароходе не может желать смерти Линнет.
Дверь приоткрылась и появился доктор Бесснер.
- Мсье Пуаро, не смогли бы вы зайти к мистеру Дойлю? Он хочет вас видеть.
Жаклина вскочила, схватила доктора за руку.
- Как он? Ему лучше?
- Нисколько ему не лучше, - ответил доктор недовольно, - у него же перелом кости.
- И он может умереть? - с ужасом спросила Джекки.
- Господи, при чем здесь смерть? Мы довезем его до суши. Там ему сделают рентген и будут лечить как положено.
- Ах!
- Жаклина судорожно заломила руки и опустилась на стул.
Пуаро вместе с доктором вышел на палубу, к ним присоединился Рэйс.
Весь обложенный подушками с высоко поднятой ногой лежал Симон Дойль. От страшного потрясения и физической боли лицо его изменилось до неузнаваемости.
- Пожалуйста, входите, - тихо проговорил он.
- Доктор сообщил мне, сказал мне... о Линнет. Я не могу поверить. Я просто не в силах поверить, что это правда.
- Мы понимаем. Ужасное несчастье, - сказал Рэйс. Симон продолжал с трудом:
- Я хотел сказать, Джекки не виновата. Я уверен в этом. Все факты против нее, но уверяю вас, она не виновата. Вчера она выпила лишнего, нервы у нее расшатались, поэтому она накинулась на меня, но на хладнокровное продуманное убийство она не способна...
- Не мучьте себя, мсье Дойль, - мягко сказал Пуаро.
- Кто бы ни был убийцей вашей жены, мы точно знаем, что это не мадемуазель де Бельфорт.
Симон недоверчиво спросил:
- Значит, Джекки вне подозрений?
- Разумеется, но поскольку мы исключаем мадемуазель де Бельфорт, - продолжал Пуаро, - не могли бы вы подсказать нам, кто бы это мог быть.
Симон отрицательно покачал головой. В глазах его появилось выражение детской растерянности.
- Это дико, невероятно. Никто, кроме Джекки, не мог желать этой смерти.
- Подумайте, мсье Дойль. Может быть, у нее были враги. Может быть, у кого-то были с ней старые счеты.
Снова Симон беспомощно покачал головой.
- Все это кажется мне чудовищным, невероятным. У нее был жених, лорд. Она его обидела, когда вышла за меня, но трудно представить себе лощеного типа вроде Уиндлешэма в роли убийцы. Да, кроме того, он находится за тысячи миль отсюда. Или старый сэр Джордж Вуд. Он возненавидел Линнет за то, что она перестроила его дом по своему вкусу. Но сэр Джордж Вуд остался в Лондоне.
- Пожалуйста, мсье Дойль, - заговорил Пуаро очень серьезно.
- В первый день путешествия на "Карнаке" я говорил с вашей женой, и разговор этот произвел на меня впечатление. Она была подавлена, удручена. Она говорила - пожалуйста, слушайте внимательно, - что все кругом ненавидят ее. Она чувствовала себя неспокойно, неуверенно, всюду ей мерещились враги.
- Она очень огорчилась, встретив Джекки на борту парохода. Я тоже, - сказал Симон.
- Правильно, - продолжал Пуаро, - но это не дает ключа к ее словам. Когда она говорила, что окружена врагами, конечно, она преувеличивала, однако, я уверен, она имела в виду не только одну мадемуазель де Бель - форт.
- Возможно, вы правы, - согласился Симон, - но мне кажется, я знаю, в чем дело. Ее напугала какая-то фамилия в списке пассажиров.
- Фамилия в списке пассажиров? Какая фамилия?
- Понимаете, она не назвала ее. Честно говоря, я не проявил достаточного интереса. Я был слишком занят историей с Жаклиной, а насколько я понимаю, Линнет говорила о каких-то деловых людях, которые разоряются при столкновении с более удачливыми дельцами, и о том, как ей неприятно встречаться с теми, кто разорился когда-то по вине ее отца. Я не знаю подробно историю семьи Линнет, но, по-моему, мать ее была дочерью миллионера. А отец просто состоятельным человеком. Однако после женитьбы он стал играть на бирже или что-то в этом роде. Конечно, в делах кто-то богатеет, а кто-то разоряется. Мне кажется, на этом пароходе есть человек, отец которого был конкурентом отца Линнет и разорен им. Я помню, как Линнет сказала: "Ужасно, когда люди ненавидят тебя, даже будучи незнакомы с тобой".
- Так, - задумчиво проговорил Пуаро, - это объясняет ее настроение в тот вечер. Впервые в жизни она почувствовала, что наследство несет с собой не только радости, но и бремя. Вы вполне уверены, мсье Дойль, она не назвала фамилии?
- Я просто не обратил внимания, - отвечал Симон огорченно.
- Я сказал ей что-то вроде: в наше время никто не вспоминает о родителях. Жизнь слишком быстротечна.
- Позвольте мне высказать одно предположение, - церемонно попросил доктор Бесснер.
- На пароходе есть один молодой человек, который враждебно относился к мадам Дойль.
- Вы имеете в виду Фергюсона? - спросил Пуаро.
- Да. Он не раз высказывался враждебно о мадам Дойль.
- Как бы нам разузнать все о нем? - заволновался Симон.
- Полковник Рэйс и я допросим всех пассажиров, - ответил Пуаро.
- До тех пор, пока мы не выслушаем всех до единого, было бы неразумно делать какие-либо выводы. Прежде всего нам следует выслушать горничную. Мы можем это проделать здесь. Присутствие мсье Дойля может помочь нам. Мадам имела при себе драгоценности?
- Нитку жемчуга, - сказал Симон, - по словам Линнет, она стоит около пятидесяти тысяч. Боже, неужели из-за проклятого жемчуга...
- Ограбление является одним из возможных мотивов, - сказал Пуаро.
- Однако пока что этот мотив кажется мне мало вероятным. Ну, это мы увидим. Итак, пусть позовут горничную.
Луиза Бурже оказалась той самой яркой латиноамериканкой, которую однажды приметил Пуаро. Она была заплаканной и казалась испуганной. Однако в лице ее угадывались хитрость и скрытность. И это сразу насторожило Пуаро.
- Вы Луиза Бурже?
- Да.
- Когда в последний раз вы видели мадам Дойль живой?
- Прошлой ночью, мсье. Точное время назвать я не могу. Я пришла, чтобы помочь ей раздеться.
- Сколько было времени?
- Около одиннадцати, должно быть. Я не знаю точно. Я помогла мадам раздеться и уложила ее в постель, потом я ушла.
- Сколько это заняло времени?
- Минут десять. Мадам очень устала. Она попросила меня перед уходом погасить свет.
- Что вы делали после того, как вышли из каюты?
- Я пошла к себе, мсье, моя каюта находится на нижней палубе.
- Может быть, вы видели или слышали что-нибудь такое, что могло бы помочь нам?
- Но каким же образом, мсье?
- Это вы должны сообщить нам, мадемуазель, а не мы вам, - возразил Пуаро.
Она искоса взглянула на него.
- Но ведь, мсье, я была внизу. Как же я могла видеть или слышать что-нибудь? Моя каюта находится на другой палубе. Я просто физически не могла ничего услышать или увидеть. Конечно, если бы у меня была бессонница и я вдруг вздумала бы подняться по лестнице, тогда, возможно, я и увидела бы убийцу, это чудовище, когда он выходил из каюты мадам, но поскольку...
Она повернулась к Симону и умоляюще протянула к нему руки:
- Мсье, я прошу вас, вы видите, что они со мной делают! Что я могу сказать?
- Дитя мое, - отвечал Симон смущенно.
- Не глупите. Вы ничего не видели и не слышали, все это понимают. Не волнуйтесь, вас никто не обидит. Я позабочусь о вас. Вы ни в чем не виноваты.
- Мсье так добр, - пробормотала Луиза и скромно потупилась.
- Таким образом, - нетерпеливо спросил Рэйс, - вы ничего не видели и не слышали?
- Да, именно так, мсье.
- И вы не знаете никого на этом пароходе, кто бы желал зла вашей госпоже.
Неожиданно Луиза вдруг закивала головой и взволнованно заговорила
-
- Да, я знаю. На этот вопрос я могу прямо ответить: да.
- Вы имеете в виду мадемуазель де Бельфорт? - спросил Пуаро.
- Она, конечно. Но я говорила не о ней. На этом пароходе есть еще один человек, который ненавидит мадам за то зло, которое она ему причинила.
- Боже! - закричал Симон.
- О чем она говорит?! Луиза продолжала еще более взволнованно, сопровождая слова отчаянной жестикуляцией:
- Да, да, да, я правду говорю. Речь идет о бывшей горничной мадам - моей предшественнице. Один из механиков на этом пароходе хотел жениться на ней. И моя предшественница, ее звали Мэри, собиралась за него замуж. Но мадам Дойль навела справки и выяснила, что человек этот, его фамилия Флитвуд, уже женат, на цветной, понимаете? Его жена была из другой страны, она вернулась к себе на родину, но он все равно считался женатым. И мадам рассказала обо всем Мэри, и Мэри, хотя и очень страдала, все-таки порвала с Флитвудом и не захотела его больше видеть. И когда Флитвуд узнал, что мадам Дойль и есть та самая Линнет Риджуэй, он жутко разозлился и сказал, что хотел бы ее убить. По его словам, она вмешалась в его личную жизнь и разрушила его счастье.
Луиза победоносно посмотрела на Пуаро.
- Весьма интересно, - сказал Рэйс. Пуаро повернулся к Симону.
- Вы что-нибудь знали об этом?
- Понятия не имел, - ответил Симон искренне.
- Сомневаюсь, знала ли Линнет о существовании этого человека. Мне кажется, она давно забыла всю эту историю. Он резко обернулся к горничной.
- Вы говорили моей жене про это?
- Нет, мсье, разумеется, нет.
- Что вам известно о жемчужном ожерелье вашей госпожи? - спросил Пуаро.
- Жемчужное ожерелье? - Луиза широко раскрыла глаза.
- Оно было на ней надето вчера вечером.
- Вы видели жемчуг после того, как она легла спать?
- Да, мсье.
- Куда она его положила?
- На столик у кровати.
- И там вы его видели в последний раз?
- Да, мсье.
- А сегодня утром вы его видели? Лицо девушки резко изменилось.
- Боже! Я даже не посмотрела. Я подошла к постели, увидела мадам, закричала, выбежала на палубу и потеряла сознание.
Пуаро кивнул.
Вы не посмотрели, но мои глаза созданы для того, чтобы смотреть. Сегодня утром на столике у кровати жемчужного ожерелья не было.

14

Стюард доложил, что завтрак подан в курительной. Пуаро и Рэйс прошли туда и сели за столик.
- Так, - сказал Рэйс, наливая себе кофе, - у нас имеется два определенных указания. Исчезновение жемчужного ожерелья. И этот человек
- Флитвуд. Что касается жемчуга, тут проще всего предположить ограбление.
Но представим себе, что мадам Дойль проснулась и уличила вора?
- Знаете, по поводу этого жемчуга у меня возникло одно соображение. Если моя идея верна, жемчуг не должен пропасть. Скажите, что вы думаете о горничной?
- Мне показалось, - медленно проговорил Рэйс, - она знает больше, чем говорит.
Ага, значит, и у вас сложилось такое впечатление. Она служила у мадам Дойль очень недолго. Возможно, она состоит в банде, которая занимается кражей драгоценностей. В таких случаях горничную снабжают самыми блестящими рекомендациями. К сожалению, мы в данный момент не имеем возможности получить сведения о ней. Ох, этот жемчуг... И все-таки мое предположение должно подтвердиться! Кто же он, этот глупец?
- Он оборвал поток своих мыслей.
- Что нам делать с Флитвудом?
- Давайте пригласим его сюда.
- Рэйс позвонил и попросил позвать Флитвуда.
- А еще какие-нибудь предположения имеются? - спросил он.
- Разумеется, и очень много, мой друг. Например, опекун из Америки.
- Пеннингтон?
- Да, Пеннингтон. Я наблюдал весьма любопытную сцену.
Он пересказал Рэйсу все, происшедшее в салоне между Линнет Дойль и Пеннингтоном.
- Поймите, чрезвычайно важно то, что мадам прочитывала каждый документ, прежде чем подписать. Тут-то у Пеннингтона и пропала охота заниматься делами. А муж в это время произнес нечто весьма знаменательное.
- Что именно?
- Он сказал: "Я никогда не читаю документов, я подписываю там, где мне велят". Вы видите, в чем здесь смысл? Пеннингтон увидел тотчас же. Я прочел это в его глазах. Когда он услышал слова Дойля, в глазах его появилась отчетливая мысль. Представьте себе, мой друг, вы назначаетесь опекуном дочери чрезвычайно богатого человека. Деньги ее вы пустили в биржевые спекуляции. Я понимаю, все это очень похоже на детективный роман, но иногда вы читаете о подобных случаях и в газетах. Такое случается, мой друг, такое случается.
Я не спорю, - сказал Рэйс. У вас еще есть время, и вы надеетесь отыграться Ваша подопечная не достигла совершеннолетия, и у вас есть еще некоторое время. Но вдруг она выходит замуж! В одну минуту все деньги переходят из ваших рук к ней. Катастрофа! Единственная надежда на то, что она в свадебном путешествии. Ей не до деловых бумаг. Может быть, она подпишет нужный вам документ не читая... Но не такой была Линнет Дойль. Она и в свадебном путешествии оставалась деловой женщиной. И вдруг случайное замечание мужа - и вам, уже совсем отчаявшемуся, приходит в голову новая спасительная идея. Если Линнет Дойль умрет, все ее состояние переходит к ее мужу, а С ним справиться так легко. Он станет послушным ребенком в руках человека опытного. Мой дорогой полковник, поверьте, я видел, как эти мысли рождались в голове Пеннингтона. "Ах, если бы вместо Линнет я имел дело с Симоном…" Об этом он думал.

Предыдущая страница 5 Следующая страница


Смерть на ниле 6

- Вполне возможно, - сухо заметил полковник, - но у вас нет доказательств.
- Нет, никаких доказательств...
- Есть еще молодой Фергюсон, - сказал Рэйс.
- Он высказывается очень зло. Я не собираюсь делать выводов только по его высказываниям. Но ведь он может быть тем самым человеком, отца которого разорил старый Риджуэй. Может быть, он из тех, кто посыпает солью старые раны.
- А кроме того, есть еще и мой парень, - сказал Рэйс.
- Да, "ваш парень", как вы называете его.
- Он профессиональный убийца, - уточнил Рэйс.
- Нам это известно. С другой стороны, не могу себе представить, зачем могла ему понадобиться Линнет Дойль. Их орбиты не пересекаются.
- Она могла случайно увидеть или узнать что-то компрометирующее его.
- Возможно, но мало вероятно. В дверь постучали.
Флитвуд, грузный, свирепого вида мужчина, подозрительно смотрел то на Рэйса, то на Пуаро.
- Вы хотели видеть меня.
Пуаро узнал в нем человека, которого видел однажды с Луизой Бурже.
- Да, - ответил Рэйс.
- Вам, вероятно, известно, что вчера на пароходе было совершено убийство.
Флитвуд утвердительно кивнул головой.
- А нам известно, что у вас были причины ненавидеть женщину, которая вчера была убита.
В глазах Флитвуда вспыхнула тревога.
- Кто вам сказал?
- Ведь миссис Дойль вмешалась в отношения между вами и одной молодой девушкой.
- Я знаю, кто вам это рассказал - это лживая француженка. Так я отвечу: девчонка врет, она просто лгунья.
- Вы так активно отрицаете, не зная, о чем она говорила.
Удар попал в цель. Мужчина покраснел и проглотил слюну.
- Зачем мадам совалась в чужие дела?
- Вы хотите сказать, зачем миссис Дойль вмешалась в ваши отношения? Что же, вам должно быть известно: двоеженство карается законом.
- У меня все обстояло иначе. Я был женат на туземке. Это не считается браком. Она ушла от меня и вернулась в свою деревню Я не видел ее уже лет шесть.
- И тем не менее вы женаты. Флитвуд молчал.
- Миссис Дойль, - продолжал Рэйс, - в те время она еще была мисс Риджуэй, узнала о вашей жене?
- Да, она узнала, будь она проклята Кто ее просил соваться в чужие дела! Я бы относился к Мэри как следует. Я для нее был готов на все. Она бы никогда не узнала о той, другой, если бы не ее госпожа. Да, будь я неладен, я ненавидел эту даму, да, когда она появилась на пароходе, вся в жемчугах и брильянтах, такая гордая и счастливая, я возненавидел ее в сто раз сильнее, ведь она разбила мне жизнь, а сама давно забыла обо всей этой истории. О, если вы считаете меня убийцей, то ошибаетесь! Я не стрелял в нее. Я ее пальцем не тронул. Могу в этом поклясться.
Он замолчал, тяжело дыша и весь взмокнув от пота.
- Где вы находились прошлой ночью между двенадцатью и двумя?
- Я спал на своей койке, и мой сосед может это подтвердить.
- Мы проверим, - сказал Рэйс, и кивком головы отпустил его.
- Можете идти.
- Итак? - спросил Пуаро, когда дверь за Флитвудом закрылась.
Рэйс пожал плечами.
- Его рассказ вполне логичен. Он, разумеется, нервничает, но это естественно. Надо проверить его алиби, хотя это мало нам поможет. Его сосед спал, и Флитвуд вполне мог уйти и вернуться незамеченным. Надо узнать, видел ли его кто-нибудь еще.
Миссис Аллертон в платье из мягкого серого шелка торопливо вошла в курительную. Она была расстроена.
- Как ужасно, - проговорила она, усаживаясь в кресло.
- Невозможно поверить. Очаровательная женщина, у которой было все для радости, для жизни, - мертва. Я не могу в это поверить.
- Понимаю вас, мадам, - сказал Пуаро участливо.
- Я рада, что вы находитесь на этом пароходе, - продолжала миссис Аллертон искренне, - вы найдете виновного. И я рада, что та несчастная странная девочка не виновата.
- Вы говорите о мадемуазель де Бельфорт? Кто вам сказал, что она не виновата?
- Корнелия Робсон, - ответила миссис Аллертон с едва заметной улыбкой.
- Она так увлечена всеми этими событиями. Возможно, впервые в жизни на ее глазах происходит нечто захватывающее, да, наверное, это останется единственным событием в ее жизни.
Миссис Аллертон взглянула на Пуаро и умолкла.
- Простите, я так много болтаю. Вы хотите о чем-то спросить?
- Если вы не возражаете. Когда вы легли спать, мадам?
- Ровно в половине одиннадцатого.
- Вы быстро заснули?
- Да, мне очень хотелось спать.
- Вспомните, в течение ночи вы ничего не слышали? Миссис Аллертон сосредоточенно задумалась.
- Да, мне кажется, я слышала всплеск и как кто-то бежал - или наоборот. Мне помнится это как-то смутно. То ли сон, то ли явь. Мне подумалось, что кто-то упал за борт, и я проснулась и прислушалась, но было тихо.
- Не знаете ли вы, сколько было времени?
- Нет, боюсь, не знаю. Наверно, лучше не называть времени вовсе, раз я не знаю точно.
- Это все, что вы можете нам сообщить?
- Кажется, да.
- Вы встречались прежде с мадам Дойль?
- Нет. Тим был знаком с ней. Я же слышала о ней от своей кузины Джоанны Саутвуд, но сама я впервые познакомилась с ней только в Асуане.
- Если вы позволите, мадам, у меня к вам есть еще один вопрос.
Миссис Аллертон слабо улыбнулась и проговорила:
- Ах, я жду - не дождусь особого вопроса.
- Так вот. Не потерпели ли вы или ваши родственники материального ущерба от финансовой деятельности отца мадам Дойль, Мелуша Риджуэя.
Миссис Аллертон искренне удивилась.
- Ах, нет! Наши семейные капиталы уменьшались естественным путем... Вы понимаете, повсюду нынче платят меньшие проценты, чем раньше. В нашей бедности никогда не было ничего драматического. Мой муж оставил" нам сравнительно мало денег, но они в целости и сохранности.
- Благодарю вас, мадам. Будьте добры, пригласите сюда вашего сына.
Когда она вернулась, Тим спросил невзначай:
- Допрос закончен? Теперь очередь за мной? О чем тебя спрашивали?
- Только о том, не слышала ли я чего-нибудь прошлой ночью, - сказала миссис Аллертон.
- Но я, к сожалению, ничем не могла помочь. Не понимаю, почему. Ведь каюта Линнет через одну от моей. Я должна была услышать выстрел. Иди, Тим, тебя ждут.
Пуаро повторил те же вопросы. Тим ответил:
- Я рано лег спать, где-то в половине одиннадцатого, должно быть. Немного почитал и погасил свет.
- После этого вы что-нибудь слышали?
- Да. Я уснул, но позднее началась какая-то суматоха, и кто-то назвал имя Фантора.
- Это была мадемуазель Робсон, когда она выбежала из салона?
- Да, вероятно. Потом я слышал разные голоса, и кто-то пробежал по палубе. Потом всплеск. И старый Бесснер кричал кому-то: "Осторожней, не спешите!"
- Вы слышали всплеск?
- Да, так мне показалось.
- Вы уверены, что это не был выстрел?
- Возможно, я слышал и выстрел. Мне показалось, что откупорили бутылку с шампанским. Но это мог быть выстрел. И всплеск мне просто почудился, знаете, по ассоциации - вылетела пробка и вино наливают в бокалы... Сквозь сон мне показалось, что в салоне веселятся, там вечеринка, и мне мешают спать.
- А потом? Что-нибудь еще? Тим задумался.
- Еще Фантора долго возился в своей каюте и никак не мог угомониться.
- А потом?
- Потом я заснул.
- И больше ничего не слышали?
- Абсолютно ничего.
- Благодарю вас, мсье Аллертон. Тим встал и вышел.

15

Рэйс в глубоком раздумье склонился над планом парохода "Карнак": Фантора, молодой Аллертон, миссис Аллертон. Далее пустая каюта Симона Дойля. Чья каюта находится по другую сторону от миссис Дойль? Ага, старая американка. Если кто и слышал что-то определенное, то это именно она.
Мисс Ван Скулер в это утро была сморщеннее и желтее, чем обычно. Ее маленькие черные глазки смотрели злобно и подозрительно. Рэйс поднялся ей навстречу с вежливым поклоном.
- Ради бога, простите за беспокойство, мисс Ван Скулер. Мы весьма признательны вам. Пожалуйста, садитесь.
Мисс Ван Скулер раздраженно зашипела:
- Я не желаю иметь что-либо общее со всем этим. Я возмущена. Не связывайте меня с этим чрезвычайно неприятным происшествием.
- Мы все понимаем. Мы решили поговорить с вами в первую очередь, чтобы в дальнейшем больше вас не тревожить. Мисс Ван Скулер посмотрела на Пуаро более милостиво.
- Я рада, что вы понимаете меня. Я не привыкла к подобным историям.
- Разумеется, мадемуазель, - заговорил Пуаро, стараясь всячески умилостивить старую даму, - именно поэтому мы и хотим как можно скорее освободить вас от всех неприятностей. Итак, не припомните ли вы, в котором часу вчера вечером вы легли спать?
- Я всегда ложусь ровно в десять. Но вчера я легла позже, из-за Корнелии, она задержала меня.
- Понимаю, мадемуазель. Итак, после того, как вы легли спать, слышали ли вы какие-нибудь звуки?
- Я сплю очень чутко, - объявила мисс Ван Скулер.
- Превосходно! Для нас - это просто удача.
- Меня разбудила эта несуразная горничная миссис Дойль, которая так громко пожелала ей спокойной ночи.
- А после этого?
- Я снова уснула. Потом мне показалось, что в мою каюту кто-то вошел, но оказалось - вошли в соседнюю каюту.
- В каюту мадам Дойль?
- Да. Потом послышались шаги по палубе и всплеск.
- Наверное, вы не можете назвать точное время?
- Напротив. Я могу. Было ровно десять минут первого.
- Вы в этом уверены?
- Да. Я посмотрела на часы.
- Вы слышали выстрел?
- Нет, ничего похожего на выстрел.
- Но, может быть, именно выстрел и разбудил вас? Мисс Ван Скулер, по-жабьи склонив голову набок, обдумывала вопрос.
- Возможно, - неохотно призналась она.
- Но откуда возник этот всплеск, вы не знаете?
- Наоборот, отлично знаю.
- Вы знаете?
- Разумеется. Мне надоели шум и суета на палубе. Я встала и вышла. Мисс Оттерборн стояла, склонившись над поручнями. Она только что бросила в воду какой-то предмет.
- Мисс Оттерборн? - изумленно переспросил Рэйс.
- Да.
- Вы уверены, что это была именно мисс Оттерборн?
- Я отчетливо видела ее лицо.
- А она видела вас?
- По-моему, нет.
Пуаро резко наклонился к ней.
- Как она выглядела, мадемуазель?
- Она была чрезвычайно взволнована. Рэйс и Пуаро обменялись быстрым взглядом.
- Что было дальше? - торопил Рэйс.
- Мисс Оттерборн ушла на правую сторону судна, а я снова легла в постель.
В дверь постучали, и вошел капитан, неся в руках сверток, с которого стекала вода.
- Вот что мы выловили, полковник.
Рэйс стал разворачивать сверток, там был мокрый бархат, в котором оказался носовой платок, испачканный чем-то красным, и маленький перламутровый пистолет.
- Я был прав, - сказал полковник победоносно, пистолет все-таки бросили за борт.
- Он протянул пистолет.
- Ну что, мсье Пуаро, этот пистолет видели вы в тот вечер в отеле "Катаракт"?
Пуаро спокойно и внимательно рассматривал вещицу.
- Да, это он. Та же инкрустация и инициалы Ж. Б. Предмет роскоши, очень женственная штучка, и в то же время это смертоносное оружие.
- Двадцать два, - тихо говорил Рэйс, вытаскивая обойму.
- Использованы две пули. Да, несомненно.
Мисс Ван Скул ер многозначительно кашлянула.
- А что вы скажете о моей бархатной накидке?
- Ваша накидка, мадемуазель?
- Да, это моя бархатная накидка. Рэйс поднял мокрую материю.
- Так это ваше, мисс Ван Скулер?
- Разумеется, это мое! - закричала старая дама.
- Я потеряла ее вчера вечером и спрашивала про нее всех и каждого.
- Где вы видели свою накидку в последний раз, мисс Ван Скулер?
- Вчера вечером в салоне я была в ней, но перед уходом я обнаружила, что накидка исчезла.
- Теперь вы поняли, для чего использовали вашу накидку? - спокойно спросил Рэйс.
Он расстелил мокрый бархат и пальцем показал подпалину и несколько маленьких дырочек.
- Убийца завернул в нее пистолет, чтобы заглушить звук выстрела.
- Возмутительно! - провозгласила старуха, и ее ссохшееся лицо покраснело.
- Я буду весьма вам признателен, мисс Ван Скулер, если вы расскажете нам, как давно и сколь близко вы знали миссис Дойль, - попросил Рэйс.
- Я совсем не знала ее раньше.
- Но вы знали о ней?
- Разумеется, я знала, кто она.
- Ваши семьи не были знакомы?
- Наша семья, полковник Рэйс, занимает в обществе исключительное положение, мы поддерживаем знакомство лишь с равными нам. Моя дорогая матушка не стала бы водить знакомство с семьей, подобной Хартцам, они были богачи, но без рода и имени.
- Можете ли вы что-нибудь еще сообщить нам?
- Мне нечего добавить к тому, что я сказала. Линнет Риджуэй выросла в Англии, я никогда не видела ее до поездки в Египет.
Она встала. Пуаро открыл ей дверь, и она с достоинством удалилась.
- Розали Оттерборн? Я не ожидал, - проговорил Рэйс.
Пуаро, казалось, был в замешательстве. Вдруг он ударил кулаком по столу.
- Но это же бессмыслица! - закричал он.
- Это бессмыслица!
- Что именно вы имеете в виду?
- Мы блуждаем в потемках. Кто-то хотел избавиться от Линнет Дойль. Кто-то подслушал сцену в салоне прошлой ночью. Кто-то прокрался в салон и подобрал пистолет, - пистолет Жаклины де Бельфорт, не забывайте. Кто-то застрелил Линнет Дойль этим именно пистолетом и написал кровью на стене букву "Ж"
- Все так ясно, не правда ли? И что же дальше делает убийца? Естественно, он оставляет пистолет Жаклины де Бельфорт - проклятый пистолет! - на видном месте, где каждый может его найти. Но вместо этого убийца бросает пистолет, эту особенно важную улику против Жаклины де Бельфорт, за борт. Почему, мой друг, почему?
- Очень странно, - отвечал Рэйс.
- Более чем странно, это - немыслимо!
- Как же немыслимо, раз так случилось?
- Я имею в виду другое. Я имел в виду немыслимую последовательность событий. Здесь что-то не так.

16

Полковник Рэйс посмотрел с любопытством на своего коллегу. У него были все основания уважать Эркюля Пуаро, и он его искренне уважал. Однако в данный момент ход рассуждений знаменитого детектива был ему непонятен. Тем не менее, он не стал задавать вопросов. Он вообще редко задавал вопросы. Он просто занялся первоочередными делами.
- Кого мы пригласим следующим? Может быть, эту девицу Оттерборн.
Вошла Розали Оттерборн. Она не нервничала и не была испугана.
- Ну, зачем я понадобилась вам? - спросила она угрюмо.
Ей ответил Рэйс:
- Мы расследуем причины гибели миссис Дойль, - объяснил он.
- Пожалуйста, расскажите, что вы делали прошлой ночью.
- Мы с мамой рано легли спать. Ничего особенного мы не слышали - какая-то суета в каюте доктора Бесснера. Я слышала, как старый доктор громко говорил по-немецки. Разумеется, до утра я понятия не имела, в чем дело.
- Вы не слышали выстрела?
- Нет.
- Вы уверены.
Розали удивленно уставилась на него.
- Что вы хотите сказать? Разумеется, уверена.
- И вы не выходили из каюты, не проходили на правую сторону судна и ничего не бросали за борт.
Розали покраснела.
- Разве есть правила, воспрещающие выбрасывать в воду ненужные вам вещи?
- Нет, таких правил, разумеется, нет. Значит, выбрасывали?
- Нет. Я этого не говорила. Я же сказала, я не выходила из каюты.
- Значит, если кто-то утверждает, что видел вас ночью на палубе...
Она перебила его:
- Кто это утверждает?
- Мисс Ван Скулер.
- Мисс Ван Скулер?
- Розали чрезвычайно удивилась.
- Да. Мисс Ван Скулер выглянула из своей каюты и увидела, как вы бросили что-то за борт.
- Это чистейшая ложь, - отчеканила Розали. И вдруг, будто ее осенила какая-то мысль, спросила:
- Когда, по ее словам, это произошло.
На этот раз ответил Пуаро:
- В десять минут второго, мадемуазель. Розали задумчиво кивнула головой.
- Она видела что-нибудь еще.
Пуаро, удивленно взглянув на нее, взялся за свой подбородок.
- Видела ли она? Кажется, нет, - ответил QH, - но она кое-что слышала.
- Что же именно?
- Она слышала, как кто-то ходил в каюте мадам Дойль.
- Ах, вот как, - пробормотала Розали. Она побледнела, смертельно побледнела.
- Значит, вы продолжаете утверждать, что ничего не бросали за борт, мадемуазель?
- Какого черта я буду бегать по палубе среди ночи и швырять за борт какие-то предметы?
- На это у вас могли быть причины, хотя, возможно, совсем невинные.
- Невинные? - резко повторила девушка. Да, я сказал именно так. Однако, поймите, мадемуазель, прошлой ночью за борт было выброшено нечто отнюдь не невинное.
Рэйс молча открыл сверток бархатной материи и показал его содержимое. Розали Оттерборн отпрянула назад.
- Ее убили вот этим?
- Да, мадемуазель.
- И вы подозреваете меня? Какая глупость! Подумайте, чего ради стала бы я убивать Линнет Дойль? Я с ней даже не была знакома.
Она презрительно засмеялась и встала.
- Запомните, мисс Оттерборн, - сказал Рэйс, - мисс Ван Скулер готова поклясться, что ясно видела ваше лицо при лунном свете.
Розали снова засмеялась.
- Эта старая ведьма? Да она же полуслепая. Она видела не меня.
- И после паузы спросила:
- Я могу идти.
Рэйс утвердительно кивнул, и Розали Оттерборн вышла из комнаты. Рэйс закурил сигарету.
- Так. Чистейшее противоречие. Кому из них верить?
- Я думаю, - сказал Пуаро, покачивая головой, - ни одна из них не была правдивой до конца.
- Это и есть самое трудное в нашей работе, - сказал Рэйс удрученно.
- Будем продолжать допрос пассажиров?
- По-моему, да. Всегда надо придерживаться выбранного метода.
Вошла миссис Оттерборн в платье из пестрой легкой ткани. Она повторила утверждение Розали о том, что они обе легли спать около одиннадцати. Она лично не слышала ничего интересного и не могла сказать точно, выходила ли Розали из каюты. Что касается мотивов преступления, у нее было множество соображений, которые ей не терпелось высказать.
- Преступление страсти! - вскричала она,
- Примитивная тяга к убийству так тесно сплетается с сексуальным порывом. Жаклина наполовину латиноамериканка, ею управляет инстинкт, глубоко подавляемый до поры. С револьвером в руках она крадется...
- Но Жаклина де Бельфорт не могла застрелить миссис Дойль, - объяснил Рэйс.
- Это точно доказано.
- Тогда это муж, - тотчас же нашлась миссис Оттерборн.
- Кровавая похоть и сексуальный порыв - преступление на половой почве. Могу привести сотни хорошо известных примеров...
- Мистер Дойль ранен & ногу и не может передвигаться - сломана кость, - остановил ее Рэйс, - мистер Дойль провел ночь в каюте доктора Бесснера.
Даже это не охладило миссис Оттерборн, она продолжала еще более оживленно:
- Разумеется! Боже, как же я глупа! Мисс Бауэрс! Половой психоз! Старая дева! Сходит с ума при виде молодых страстно влюбленных супругов. Конечно же, это она! Сексуально не привлекательная, от природы скромная, все сходится! В моей книге "Бесплодное вино"...
Полковник Рэйс осторожно перебил ее:
- Ваши предположения чрезвычайно помогли нам. А теперь нам надо продолжать работу. Мы чрезвычайно вам благодарны.
- Он галантно проводил ее до двери и вернулся, вытирая лоб.
- До чего омерзительная баба. У-у! Почему ее до сих пор никто не убил?
- Возможно, это еще произойдет, - утешил его Пуаро
- В таком случае я буду на стороне убийцы. Кто у нас еще остается? Пеннингтон - его мы допросим последним.
Синьор Ричетти был очень взволнован и многоречив. Он воздевал руки к небу. л Ответы его были кратки и незамедлительны. Он лег спать рано, весьма рано. Немного почитал чрезвычайно интересную статью, в которой высказывается совершенно новая точка зрения на керамику анатолийских захоронений. Он погасил свет, когда еще не было одиннадцати. Нет, он не слышал выстрела и звука, похожего на вылетевшую пробку, тоже не слышал. Единственное, что он слышал, но позже, значительно позже, это всплеск, сильный всплеск.
- Ваша каюта находится на нижней палубе с правой стороны?
- Совершенно верно. Я слышал сильный всплеск.
- Он снова воздел руки, пытаясь описать величину всплеска.
- Не могли бы вы назвать точное время? Синьор Ричетти задумался.
- Это было через два-три часа после того, как я заснул. Скорее часа через два.
- Скажем, десять минут второго?
- Вполне может быть, вполне. Ах, но какое ужасное преступление! Как бесчеловечно... такая очаровательная женщина...
Продолжая жестикулировать, синьор Ричетти удалился.
Рэйс посмотрел на Пуаро, тот выразительно поднял брови и пожал плечами. Вошел Фергюсон. С этим было труднее. Беспокойно ерзая на стуле, Фергюсон насмешливо говорил:
- С чего такой шум! Какое это имеет значение! В мире преизбыток женщин!
- Нам нужно знать, - холодно перебил Рэйс, - чем вы занимались вчера вечером, мистер Фергюсон.
- Не уверен, есть ли у вас право меня об этом спрашивать, но я не возражаю. Я был на берегу с мисс Робсон. После того, как она вернулась на корабль, я еще побродил один и вернулся около полуночи.
- Ваша каюта находится на нижней палубе с правой стороны.
Да. Я не принадлежу к сливкам общества. Вы слышали выстрел? Возможно, это был звук, похожий на звук вылетевшей из бутылки пробки. Фергюсон задумался.
- Мне кажется, я слышал нечто похожее... Не помню когда, но перед тем, как я лег спать. Но в это время еще многие не спали. Я слышал, как на верхней палубе люди бегали, суетились.
- Возможно, это был выстрел мадемуазель де Бельфорт. А второго выстрела вы не слышали.
Фергюсон отрицательно покачал головой.
- А всплеска?
- Всплеска? Да, мне кажется, я слышал всплеск. Но я не уверен.
- В течение ночи вы выходили из каюты?
- Нет, не выходил, - усмехнулся Фергюсон, - и, к несчастью, я не участвовал в этом прекрасном начинании.
- Оставьте, мистер Фергюсон, не дурачьтесь. Молодой человек рассердился.
- Разве я не имею права высказать свое мнение? Пуаро резко наклонился вперед.
- Это Флитвуд сказал вам, будто Линнет Дойль - одна из самых богатых женщин Англии, не так ли?
- Какое Флитвуд имеет отношение к убийству?
- У Флитвуда, мой друг, был весомый повод к убийству Линнет Дойль. У него был повод ее ненавидеть.
Мистер Фергюсон резко вскочил со стула.
- Ах, вот к чему вы клоните, черт вас возьми! - свирепо закричал он.
- Навязать вину бедному парню, который не сможет защититься, у которого нет денег на адвоката. Но знайте, если вы впутаете сюда Флитвуда, вам придется иметь дело со мной.
- Кто же вы такой? Фергюсон неожиданно покраснел.
- Я уж, во всяком случае, сумею заступиться за друга, - проговорил он хрипло.
- Достаточно, мистер Фергюсон, пока вы нам больше не нужны, - сказал Рэйс.
Когда дверь за Фергюсоном закрылась, Рэйс неожиданно сказал:
- Весьма занятный щенок.
- Вы думаете, он тот, кого вы ищете? - заинтересовался Пуаро.
- Едва ли. Я думаю, мой парень среди команды. Информация не могла быть ложной. Впрочем, давайте заниматься нашим делом. Пригласим Пеннингтона.

17

Эндрью Пеннингтон продемонстрировал все приличествующие случаю изъявления горя и потрясения. Он, как всегда, был одет и вымыт весьма тщательно. На нем был черный траурный галстук, и его длинное чисто выбритое лицо выражало крайнее огорчение.
- Джентльмены, - печально начал он, - я сражен и раздавлен. Крошка Линнет, я же помню ее с детства, такая забавница, такая шалунья. А как гордился ею отец. Мелуш Риджуэй! Нет, лучше не вспоминать! Скажите же мне поскорее, чем я могу помочь, только этого я прошу!
- Для начала, мистер Пеннингтон, - сказал Рэйс, - слышали ли вы что-нибудь прошлой ночью?
- Нет, сэр, к сожалению, нет. Моя каюта находится по соседству с каютой доктора Бесснера. Номера 40-41. Там было какое-то движение около полуночи. Разумеется, вчера я не знал, отчего доктор не спит.
- Больше ничего? Может быть, выстрелы?
Пеннингтон отрицательно покачал головой.
- Когда вы легли спать?
- Должно быть, около одиннадцати, - он наклонился вперед.
- Я предполагаю, вам известно: на пароходе ходят различные слухи. Эта девушка, Жаклина де Бельфорт, она наполовину латиноамериканка. О ней говорят все. Линнет не посвящала меня в свои личные дела, но у меня есть глаза и уши. У этой девицы была интрижка с Симоном, вы знаете?
- Ищите женщину. Прекрасная поговорка, должен признаться, в данном случае вам не придется долго искать.
- По-вашему, Жаклина де Бельфорт застрелила Линнет Дойль? - спросил Пуаро.
- Да, так мне кажется. Разумеется, я ничего не знаю...
- К сожалению, мы кое-что знаем.
- В самом деле?
- Пеннингтон был явно удивлен.
- Нам известно, что мадемуазель де Бельфорт не могла застрелить мадам Дойль.
Он подробно изложил все обстоятельства. Пеннингтон слушал его недоверчиво.
- Да, все это звучит убедительно. Однако медсестра могла и уснуть. Она задремала, а девица потихоньку вышла из каюты и незаметно вернулась назад.
Маловероятно, мсье Пеннингтон. Ведь ей ввели сильное снотворное, не забывайте. Да и медсестра по роду своей профессии спит чутко и просыпается, как только просыпается ее пациент.
- Все равно, на мой взгляд, здесь не все чисто, - заявил Пеннингтон.
В разговор вступил Рэйс, он заговорил мягко, но повелительно:
- Мистер Пеннингтон, вам следует поверить нам - все обстоятельства убийства были тщательно изучены нами, и мы пришли к вполне определенному выводу: Жаклина де Бельфорт не могла стрелять в миссис Дойль. А вот кто стрелял, мы пока не знаем. Мы надеемся, вы сможете нам помочь.
Я? - испуганно вырвалось у Пеннингтона.
- Да. Вы были близким другой убитой. Вам известна ее жизнь, возможно, гораздо лучше, чем ее мужу, ведь он встретил ее всего несколько месяцев назад. Вы могли бы знать, к примеру, не было ли у нее врага, у которого имелись причины желать ее смерти. Пеннингтон облизал пересохшие губы.
- Уверяю вас, я понятия не имею... Ведь Линнет выросла в Англии. Я почти не знал людей, которые ее там окружали.
- Тем не менее, - живо заметил Пуаро, кто-то на борту парохода совершенно явно хотел убрать мадам Дойль. Помните, она чудом не погибла в тот раз, когда обвалилась скала. Но вас, кажется, не было при этом?
- Нет. Я в тот момент осматривал храм. Разумеется, мне рассказали об этом случае. Действительно, ее спасло чудо. Но тогда мог быть просто несчастный случай. Не правда ли.
Пуаро пожал плечами.
- В тот момент мы так и подумали. Но сейчас - весьма сомнительно.
- Да, конечно, вы правы,
- Пеннингтон вытер лоб изящным шелковым платком.
- Миссис Дойль однажды упомянула, что на борту парохода есть человек, у которого есть причины ненавидеть ее - его семье был нанесен урон семьей Риджуэй. Не знаете ли вы, кто бы это мог быть.
Пеннингтон, казалось, искренне удивился.
- Нет, не имею ни малейшего представления.
- Вам она не говорила об этом?
- Нет.
- Вы были близким другом ее отца, может быть, вам припомнится случай, когда в результате деловых махинаций кто-то из его партнеров разорился.
Пеннингтон беспомощно развел руками.
- Нет. В деловом мире подобные вещи случаются часто, но я не помню, чтобы кто-нибудь угрожал или собирался мстить. Такого не было.
- Короче говоря, мистер Пеннингтон, вы не можете помочь нам?
- Так получается. Мне чрезвычайно жаль, джентльмены.
- Нам тоже жаль, - ответил Пуаро.
- Мы надеялись на вашу помощь.
Он встал, давая понять, что разговор окончен.
- Поскольку Дойль не может подниматься, я должен взять на себя все хлопоты. Простите, полковник, дальнейшие планы?
- Как только мы отчалим отсюда, "Карнак" пойдет без остановок до Шелала, мы прибудем туда завтра утром.
А тело.
Поместят в герметический холодильник. Эндрью Пеннингтон поклонился и вышел.
- Мистер Пеннингтон, - начал Рэйс, закуривая сигарету, - чувствовал себя весьма неуверенно.
- Кроме того, сказал Пуаро, покачивая головой, мистеру Пеннингтону не пристало так глупо лгать. Он не был в храме Абу-Симбель в тот момент, когда обвалилась скала. Я могу поклясться в этом, ибо сам только что вышел из храма.
- Какая нелепая ложь, сказал Рэйс, и как легко ее обнаружить.
Пуаро снова кивнул головой.
- Однако до поры до времени, - сказал он с улыбкой, - мы не будем уличать его во лжи, вы согласны?
- Я сам хотел предложить вам такой ход, - сказал Рэйс.
- Мой друг, как мы хорошо понимаем друг друга. Пол под их ногами качнулся, заработал двигатель
- "Карнак" двинулся в обратный путь.
- Теперь нам надо заняться жемчужным ожерельем, - сказал Рэйс.
- У вас есть план?
- Да,
- Рэйс посмотрел на часы.
- Через полчаса начнут подавать обед. Я предлагаю в конце обеда сделать объявление о том, что было украдено жемчужное ожерелье, и мы просим всех оставаться в ресторане, пока на пароходе будет производиться обыск.
Пуаро одобрительно кивнул головой.
- Очень хорошо придумано. Тот, кто украл жемчуг, еще не смог избавиться от него. Мы объявим обыск без предупреждения и тем самым лишим вора возможности в панике выбросить жемчуг за борт.
Рэйс вытащил несколько листков бумаги.
- Я обычно веду короткие записи фактов того дела, которое расследую.
Пуаро отодвинул листы.
- Я задаю себе сейчас единственный вопрос: почему пистолет был выброшен за борт?
- И это все?
- В данный момент все. До тех пор, пока я не найду удовлетворительного ответа на этот вопрос, для меня все бессмысленно. Короче, пистолет - это отправная точка.
Рэйс пожал плечами. Пуаро некоторое время сидел в глубокой задумчивости. Потом он взял мокрую бархатную накидку, расстелил ее на столе и стал ощупывать пальцами подпалины и дырочки от пули.
- Скажите, мой друг, - неожиданно обратился он к Рэйсу, - вы больше меня знакомы с огнестрельным оружием, такая штука, если ею обернуть пистолет, намного ли она ослабит звук выстрела?
- Нет, не намного. Разницы почти никакой. Пуаро удовлетворенно закивал.
- Мужчина, которому приходится иметь дело с огнестрельным оружием, знал бы это. А вот женщина может и не знать.
Рэйс крутил в руках перламутровый пистолет.
- Такая маленькая штучка не делает шума, - проговорил он, - как будто вынули пробку из бутылки - вот и все. Когда вокруг шумно, девять человек из десяти просто не обратят внимания на такой звук.
Пуаро взял в руки платок и стал его разглядывать.
- Мужской платок - но не платок джентльмена. У Вулворса такой платок стоит не больше трех пенсов.
- Он подходит Флитвуду.
- Да. Как я заметил, Эндрью Пеннингтон пользуется очень тонкими платками.
- Может быть, Фергюсон?
- Возможно, в знак протеста, но ему бы подошел цветастый платок.
- Им воспользовались вместо перчатки, чтобы не было отпечатков пальцев, - сказал Рэйс и шутливо добавил:
- "Свидетельство окровавленного платка".
- Да, странные пятна, посмотрите,
- Пуаро расправил платок и еще раз внимательно осмотрел пятно.
- Странно, - пробормотал он, - весьма странно... - он замолчал, и вдруг заговорил совсем другим тоном, очень мягко.
- Бедная мадам Дойль. Она лежала так спокойно и безмятежно... и маленькая дырочка у виска. Помните, как она лежала.
Рэйс удивленно взглянул на него.
- Мне показалось, - с упреком сказал он, - будто вы хотите мне что-то объяснить...

18

В дверь постучали.
- Войдите, - откликнулся Рэйс.
Вошел стюард.
- Простите, сэр, - обратился он к Пуаро, - меня послал за вами мистер Дойль.
- Я приду.
Пуаро встал и направился к каюте доктора Бесснера. Симон лежал, весь обложенный подушками, его лихорадило, щеки его горели.
- Я жутко рад, что вы пришли, мсье Пуаро, - начал он смущенно, - у меня к вам одна просьба.
- Да.
Симон еще больше покраснел.
- Я хотел спросить о Джекки. Мне нужно повидать ее. Как вы думаете, если я попрошу вас привести ее сюда, она согласится? Понимаете, я все лежу здесь и думаю... ведь она совсем дитя, несчастное дитя, а я обошелся с ней как последняя скотина. И... - он запнулся и замолчал.
Пуаро наблюдал за ним с интересом.
- Значит, вы хотите видеть мадемуазель Жаклину? Я пойду за ней.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Спасибо. Это ужасно мило с вашей стороны. Пуаро отправился на поиски Жаклины. Она сидела в углу салона, низко нагнувшись над книгой, но не читала.
- Пойдемте со мной, мадемуазель, - ласково сказал Пуаро, - мсье Дойль хочет вас видеть.
Она вспыхнула, потом побледнела.
- Симон? - сказала она, как бы не веря своим ушам.
- Он хочет видеть меня? Меня.
Его тронуло ее волнение.
- Так вы идете, мадемуазель?
- Я? Конечно, разумеется, иду.
Она пошла за ним как послушное дитя. У входа робко остановилась, глядя в лицо Симону.
- Привет, Джекки!
- Ему тоже было неловко.
- Я очень рад, что ты пришла. Мне хотелось тебе сказать... понимаешь, я...
Она перебила его:
- Симон - это не я... - торопливо, задыхаясь, говорила она, - я не убивала, ты ведь знаешь. Я потеряла голову прошлой ночью. О, сможешь ли ты когда-нибудь простить меня.
Теперь ему стало легче.
- Ну, конечно. Я уже простил. Совсем простил. Это я и хотел тебе сказать. Ты беспокоилась немного, я понимаю...
- Беспокоилась? Немного? О, Симон!
- Поэтому мне и хотелось тебя увидеть. Все в порядке, старуха. Ты просто перепила вчера и расклеилась. Это естественно.
- Но, Симон! Я же могла убить тебя!
- Да нет, кого можно убить из твоей игрушки?
- А как же твоя нога! Ты, может быть, не сможешь ходить...
- Послушай, Джекки, не надо каркать. Скоро мы будем в Асуане, мне сделают рентген и вытащат из ноги пулю. Я снова буду здоров как огурчик.
Жаклина судорожно глотнула воздух, вдруг она бросилась через всю каюту и упала на колени у постели Симона, судорожно плача. Симон неловко гладил ее по голове. Он посмотрел на Пуаро, и тот, вздохнув, неохотно вышел из каюты, оставив Симона и Жаклину одних. Уходя он слышал невнятный шепот: "Ах, какая я гадина. Симон, Симон... Мне так стыдно!"
На палубе стояла Корнелия, облокотившись на перила.
- Это вы, мсье Пуаро, - начала она, обернувшись, - ужасно, такое страшное несчастье.
Пуаро посмотрел на небо.
- Когда светит солнце - луна не видна, - проговорил он, - но стоит закатиться солнцу, стоит солнцу скрыться...
- Простите? - сказала Корнелия, широко открыв рот.
- Я только сказал, мадемуазель, когда заходит солнце, мы видим луну. Вы со мной не согласны?
- Почему же, разумеется, согласна.
Однако она смотрела на него неуверенно. Пуаро усмехнулся.
- Я болтаю глупости, не обращайте внимания.
Он неторопливо направился в сторону кормы. Около первой каюты он помедлил. Оттуда доносился голос...
- Какая неблагодарность - после всего, что я для тебя сделала! Никакого сочувствия к несчастной матери! Никакого сочувствия к моим страданиям...
Пуаро плотно сжал челюсти. Он поднял руку и постучал. Настороженная тишина и затем голос миссис Оттерборн:
- Кто там?
- Мне нужна мадемуазель Розали.
Девушка показалась в дверях. Она выглядела измученной, темные круги под глазами, морщинки у рта.
- В чем дело? - спросила она грубо.
- Что вам угодно?
- Я хотел бы поговорить с вами, если вы согласитесь доставить мне это удовольствие.
Она еще больше помрачнела, глядя на него подозрительно.
- О чем?
- Прошу вас, мадемуазель.
Она вышла на палубу и закрыла за собой дверь.
- Ну.
Пуаро мягко взял ее под руку и повел вперед, на корму. Они прошли душевые и завернули за угол. Вся корма теперь принадлежала им, впереди простиралась широкая река. Пуаро облокотился на перила. Розали же стояла прямо и чопорно.
- Ну? - повторила она нетерпеливо.
- Мне необходимо задать вам несколько вопросов, мадемуазель, - начал он медленно, тщательно подбирая слова.
- Но я почти уверен: вы не захотите ответить ни на один из них.
- Тогда вы привели меня сюда напрасно.
Пуаро медленно водил пальцем но деревянному поручню.
- Вы, мадемуазель, привыкли нести свое бремя в одиночестве. Так можно надорваться. Напряжение станет вам не под силу. Мадемуазель, вам не под силу это бремя, вы недолго сможете жить в таком напряжении.
- Я не понимаю, о чем вы говорите, - сказала Розали.
- Я говорю только о фактах, простых и страшных. Назовем вещи своими именами и сделаем это покороче. Ваша мать - алкоголик, мадемуазель.
Розали молчала. Впервые она растерялась. Она было открыла рот, но снова стиснула губы.
- Не нужно ничего говорить, мадемуазель. Я сам все скажу за вас. Еще в Асуане меня заинтересовали отношения между вами. Почти сразу мне стало ясно - вы самоотверженно оберегаете свою мать от чего-то, а этот ваш сарказм и непочтительность к ней не больше, чем маска. И от чего вы оберегаете ее, я понял гораздо раньше, чем встретил ее однажды утром настолько пьяной, что ошибиться было невозможно. Мне стало ясно - она устраивает пьяные оргии в одиночестве, а вы мужественно боретесь с пороком, с которым бороться трудно, почти невозможно. Ведь она, подобно всем пьяницам, научилась хитрить, добывать спиртное и прятать его от вас. Я бы нимало не удивился, узнав, что лишь вчера вечером вы раскрыли ее тайник. И, значит, вчера же, как только ваша мать уснула, вы опустошили тайник набросили бутылки со спиртным в воду.
- Он помолчал.
- Я ошибаюсь?
- Нет. Вы совершенно правы.
- Она заговорила, отчаянно, горько.
- Как глупо было молчать, но мне было стыдно, и я не хотела, чтобы все узнали! Ведь тогда бы все узнали. И потом, меня оскорбило такое нелепое подозрение... подозрение, будто я...
Пуаро закончил фразу за нее:
- Вам показалось оскорбительным подозрение в убийстве?
- Да, - и снова неудержимая исповедь, - я так отчаянно старалась скрыть ото всех... ведь она не виновата. Ее книги больше не покупают. Всем надоел ее дешевый секс, а она никак не может смириться, ей это кажется несправедливым. И вот она стала пить. Я долгое время не могла понять, почему она ведет себя так странно. Потом поняла, пыталась остановить ее. Какое-то время все шло нормально, но вдруг началось снова, и жуткие скандалы и ссоры с посторонними людьми. Ужасно, - она вздохнула.
- Мне приходится быть начеку, чтобы вовремя увести ее... И вот она возненавидела меня. Она во всем винит меня. Иногда я вижу это в ее глазах...
- Бедная девочка, - сказал Пуаро. Она резко повернулась к нему.
- Не смейте меня жалеть. Не будьте ко мне добры. Мне легче без этого.
- Она глубоко и горестно вздохнула.
- Я так устала. Смертельно устала.
- Я знаю, - сказал Пуаро.
- Все вокруг считают меня грубой, невоспитанной, упрямой. А я ничего не могу поделать. Я разучилась быть хорошей.
- Я же говорил вам - вы слишком долго несете свое бремя в одиночестве.
- Какое облегчение разговаривать с вами, - медленно сказала Розали, - вы всегда были так добры ко мне, мсье Пуаро. А я так часто обходилась с вами безобразно грубо.
- Вежливость совсем не обязательна между друзьями.
Она вдруг снова стала подозрительной.
- Наверное, вы расскажете о нашем разговоре? Вам ведь придется объяснить, почему я выбросила за борт эти проклятые бутылки?
- Нет, вовсе не придется. Вы только ответьте мне: когда это было? Десять минут второго?
- По-моему, да. Я не помню точно.
- Так, теперь скажите, мадемуазель, вы видели мадемуазель Ван Скулер?
- Нет, не видела.
- По ее словам, она выглянула из двери своей каюты.
- Наверное, я не заметила. Я оглядела палубу, а потом повернулась к реке.
- Значит, вы не видели ничего - совсем ничего, когда были на палубе.
Наступило молчание, долгое молчание. Розали нахмурилась, казалось, она серьезно обдумывает что-то. Наконец, она решительно проговорила:
- Нет, я никого не видела.
Эркюль Пуаро медленно покачивал головой. Он был печален и очень серьезен.

19

Люди собирались в ресторан с видом унылым и угнетенным. Очевидно, чрезмерный аппетит должен свидетельствовать о бессердечности, поэтому к еде почти не притрагивались. Тим Аллертон был в это утро особенно не в духе и явился, когда его мать уже сидела за столом.
- И зачем только мы поехали на этом проклятом пароходе! - проворчал он.
- Да, мой дорогой, - грустно согласилась его мать..
- Подумать, что кто-то хладнокровно мог застрелить эту юную прекрасную девушку. И эта другая девочка, такая несчастная!
- Жаклина?
- Да, мне больно за нее. Она такая маленькая и жалкая.
- В следующий раз не будет играть в игрушки, которые стреляют, - отрезал Тим, неохотно намазывая хлеб маслом.
- Ты сегодня просто невыносим, Тим.
- Да, у меня жуткое настроение, как и у всех.
- Но к чему эта озлобленность? Я просто сожалею и грущу.
- Ах, ты во всем видишь только романтику. Неужели ты не понимаешь, - мы оказались замешаны в деле об убийстве. Все на этом пароходе под подозрением. Миссис Аллертон удивилась.
Формально да, но ведь это дико себе представить, будто мы..
- Нисколько не дико, и, уверяю тебя, полицейские из Шелала и Асуана не посмотрят на твои добродетели и мягкое сердце.
- Я надеюсь, преступников обнаружат еще до прибытия в Асуан.
- Интересно, каким образом?
- Мсье Пуаро найдет убийцу.
- Этот старый болтун? Никого он не найдет, он только и умеет, что вести беседы и ухаживать за своими усами.
- Послушай, Тим, нам все равно придется через это пройти, давай постараемся не портить себе нервы.
Но Тим был по-прежнему мрачен.
- Ты слышала, пропало жемчужное ожерелье.
- Жемчужное ожерелье Линнет?
- Да. Кто-то украл его.
Может быть, из-за этого ее и убили?
- Ах, мам, ты путаешь две совершенно разные вещи.
- Кто тебе сказал о пропаже жемчуга?
- Фергюсон. А ему - механик, его друг, который, в свою очередь, узнал от горничной.
- Красивый был жемчуг, - сказала миссис Аллертон. Подошел Пуаро и сел за стол.
- Я несколько запоздал, - сказал он, поклонившись.
- Мистер Дойль серьезно ранен? - спросила миссис Аллертон.
- Да, доктор Бесснер с нетерпением ждет приезда в Асуан, где можно будет сделать рентген и удалить пулю. Он надеется, что Дойль не останется хромым на всю жизнь.
- Бедный Симон, - вздохнула миссис Аллертон, - только вчера он был так счастлив, и все на свете было к его услугам, а сейчас его жена убита, и сам он ранен и лежит беспомощный. Но я надеюсь... - она замолчала.
- На что, мадам? - спросил Пуаро.
- Я надеюсь, он не очень сердится на эту бедную девочку.
- На мадемуазель Жаклину? Как раз наоборот, он очень беспокоится о ней.
Пуаро обернулся к Тиму.
Помните, психологическая задача. Все время, пока мадемуазель де Бельфорт преследовала их, Симон был в бешенстве. И вот теперь, когда она выстрелила в него и серьезно ранила, возможно, сделала его хромым на всю жизнь, весь его гнев испарился. Вы можете это объяснить?
- Да, - задумчиво проговорил Тим.
- Мне кажется, могу. Когда она преследовала его, она тем самым ставила его в дурацкое положение...
- Вы правы, - одобрительно кивнул Пуаро, - она унижала его мужское достоинство.
- А теперь она сама попала в глупое положение, и он...
- Может великодушно ее простить, - закончила за него миссис Аллертон.
- Мужчины как дети.
Пуаро улыбнулся.
- Скажите, обратился он к Тиму, - кузина мадам Дойль, мисс Джоанна Саутвуд, похожа на нее внешне?
- Вы ошиблись, мсье Пуаро, Джоанна Саутвуд - наша кузина и подруга Линнет Дойль.
- Ах, простите, я все перепутал. Об этой молодой леди часто упоминают в светской хронике. Одно время она меня интересовала.
- Почему? - резко спросил Тим.
В этот момент Пуаро привстал и поклонился Жаклине де Бельфорт, которая проходила мимо их столика. У нее пылали щеки, глаза блестели, и она часто неровно дышала. Пуаро так и не ответил на вопрос Тима.
- Интересно, - заговорил он рассеянно, - все ли молодые дамы столь же беспечно обращаются со своими драгоценностями, как мадам Дойль?
- Значит, это правда - жемчуг и в самом деле украли? - спросила миссис Аллертон.
- Кто вам сказал, мадам?
- Фергюсон, - поспешно ответил Тим. Пуаро мрачно посмотрел на него.
- Да, это правда.
- Наверное, всем нам придется пройти через множество неприятных процедур из-за пропажи, - забеспокоилась миссис Аллертон.
- Так считает Тим.
Ее сын помрачнел, и в этот момент Пуаро обернулся к нему
- А, значит, вы уже попадали в подобную ситуацию? Возможно, в каком-нибудь доме при вас были похищены Драгоценности?
- Никогда, - отрезал Тим.
- Ну как же дорогой, ты же был у Портарлингтонов, помнишь, когда украли бриллианты?
- Мама, ты все всегда безнадежно путаешь. Я был там, когда обнаружилось, что брильянтовое ожерелье на жирной шее хозяйки - поддельное. Подменить же брильянты могли гораздо раньше. Вообще-то, многие говорили, что она сама их и подменила.
- Это Джоанна так говорила.
- Джоанны не было там.
- Но она прекрасно знала Портарлингтонов и такое предположение в ее духе.
- Мама, ты всегда против Джоанны.
Пуаро поспешно переменил тему разговора. Он собирался купить у индийских купцов в Асуане пурпурный и золотой шелк. Но вот его смущают таможенные налоги.
- Я слышал, покупки можно отправить из магазина прямо в Англию. Тогда налог будет меньше. Как вы думаете, это правда.
Да, миссис Аллертон тоже слышала, что вещи можно отправлять прямо из магазинов, и они доходят в сохранности.
- Хорошо, я так и поступлю. Но как быть в том случае, если человек путешествует, а посылка прибывает в Англию в его отсутствие? У вас такого не было?
- Нет, пожалуй. Как по-твоему, Тим? Ты иногда получаешь книги, но никаких хлопот с книгами не было.
- Ну, книги, это совсем другое дело.
Подали десерт. Неожиданно Рэйс встал и обратился к присутствующим. Он рассказал об обстоятельствах убийства и объявил о пропаже жемчуга. Поэтому на пароходе будет произведен обыск. Он просит всех пассажиров оставаться в ресторане, а затем (он уверен, что возражений не будет) все пассажиры будут подвергнуты личному обыску. Пуаро поспешно пробирался к нему. Вокруг все гудело люди негодовали, возмущались, удивлялись...
Пуаро, наконец, оказался рядом с Рэйсом и прошептал что-то ему на ухо. Тот внимательно выслушал, подозвал стюарда и отдал ему короткое распоряжение. Рэйс и Пуаро вышли на палубу и остановились у перил, Рэйс закурил.
- Неплохая мысль, - сказал он, - интересно, откликнется ли кто-нибудь. Ждем еще три минуты.
Дверь из ресторана открылась и появился стюард.
- Одна дама желает срочно поговорить с вами.
- Так, - обрадовался Рэйс.
- Кто же она?
- Мисс Бауэрс, сэр, медсестра.
Рэйс был удивлен.
- Проводите ее в курительную. Больше никого не выпускайте.
- Хорошо, сэр, второй стюард следит за остальными. Рэйс и Пуаро отправились в курительную, а стюард вернулся в ресторан.
- Подумать только
- Бауэрс! - говорил Рэйс. Они едва успели войти и сесть, как появились стюард и мисс Бауэрс. Мисс Бауэрс была сдержанна и невозмутима, как всегда.
- Простите меня, полковник, я пришла, чтобы вернуть вам это, - она открыла скромную черную сумку и вытащила нитку жемчуга.

20

Если бы мисс Бауэрс любила производить эффекты, она наверняка получила бы удовольствие. Полковник Рэйс застыл от удивления, потом, опомнившись, взял в руки нитку жемчуга и проговорил:
- Поразительно! Будьте добры - объяснитесь!
- Для этого я и пришла, - мисс Бауэрс уселась поудобнее.
- Я попала в затруднительное положение и не знала, как быть. Семья Ван Скулер боится огласки, но на этот раз у меня не было выбора и, если бы во время обыска жемчуг нашли у меня, все равно мне пришлось бы сказать правду.
- В чем заключается правда? Это вы взяли жемчуг миссис Дойль?
- Ну что вы, полковник! Это не я, а мисс Ван Скулер.
- Мисс Ван Скулер?
- Да. Тут уж ничего не поделаешь, она... ворует вещи. В особенности драгоценности. Поэтому я и нахожусь при ней. Дело вовсе не в ее здоровье. У нее нечто вроде идиосинкразии. Я всегда начеку, и с тех пор, как я при ней, эксцессов не было. Надо быть очень внимательной. И она всегда прячет украденные вещи в свой чулок. Так что все не так уж сложно. Каждое утро я заглядываю в ее чулки. Если замечаю неладное, я ее тотчас же укладываю в постель. На пароходе все сложнее. Хотя обычно она не ворует по ночам, она обычно подбирает забытые вещи, но жемчуг - это ее страсть.
Мисс Бауэрс замолчала.
- Как вы обнаружили жемчуг? - спросил Рэйс.
- Утром я нашла ожерелье в чулке. Я сразу его узнала и пошла в каюту миссис Дойль, чтобы незаметно положить на место, пока пропажу не обнаружили, но у дверей стоял стюард, который объяснил мне, почему туда нельзя войти. Я попала в чрезвычайно затруднительное положение. Понимаете, Ван Скулеры - семейство очень благородное. Будет ужасно, если это дело попадет в газету. Но этого не случится, правда? - спросила мисс Бауэрс тревожно.
- Пока неизвестно, - осторожно ответил Рэйс.
- Мы, разумеется, сделаем для вас все от нас зависящее. Как мисс Ван Скулер ответила вам?
- О, она отпирается, как всегда, - какой-то подлец подкинул. Она никогда не признается. И если поймать ее на месте, она тотчас же послушно идет в постель.
- Мисс Робсон знает об этом гм... пороке?
- Нет. Корнелия так простодушна, ей ничего не сказали. Да и зачем, я вполне могу справиться одна, - добавила мисс Бауэрс.
- Скажите, - заговорил Рэйс очень серьезно, - может быть, у мисс Ван Скулер есть тенденция к маниакальному убийству.
Мисс Бауэрс ответила не задумываясь:
- Нет, нет, упаси бог! Пуаро все-таки попытался выяснить еще кое-что.
Мисс Ван Скулер плохо слышит?
- Да, мсье Пуаро. Когда вы с ней разговариваете, это почти незаметно, но она не слышит, когда входят в комнату.
- Как по-вашему, могла бы она услышать, как кто-то ходит в каюте миссис Дойль, которая рядом с ее каютой?
- Нет, я уверена, что нет. Ведь кровать находится у противоположной стены. Нет, она не могла бы этого услышать.
- Благодарю вас, мисс Бауэрс.
- А теперь, пожалуйста, вернитесь в ресторан, - попросил Рэйс.
Он открыл ей дверь и подождал, пока она спустилась по лестнице. Пуаро взял в руки жемчуг и задумчиво пропустил его между пальцев.
- Мне кажется, - начал Рэйс мрачно, - мы все-таки не можем исключить мисс Ван Скулер из числа подозреваемых. Она могла убить, чтобы завладеть жемчугом. Медсестра могла и не знать.
- По-моему, - рассеянно отвечал Пуаро, все еще занятый ожерельем, - она действительно выглянула из каюты и увидела Розали. Но я не верю, будто она слышала движение в каюте Линнет Дойль. В тот момент ей было не до того.
- Значит, девица Оттерборн была на палубе?
- Да, она выбросила за борт бутылки со спиртным, которые покупает и прячет ее мать.
- Вот как! - сочувственно покачал головой полковник, - тяжело ей, бедняжке.
- Да, ее жизнь не легка.
- Ну, я рад, что тут все ясно. Розали ничего не видела?
- Я ее спрашивал. Она долго молчала и ответила отрицательно.
- Вот как! - полковник оживился.
- Да, это небезынтересно.
- Так, а пока пора приступать к обыску. Пропажа жемчуга все равно хороший повод.
- Да, жемчуг, - задумчиво говорил Пуаро; он поднял нитку к свету, прикоснулся к бусине языком и даже осторожно попробовал на зуб. Потом бросил нитку на стол и со вздохом сказал:
- Нас ждут новые осложнения, мой друг. Я не специалист по драгоценным камням, но в жизни мне пришлось немало Повозиться с ними, поэтому я совершенно уверен в том, о чем сейчас скажу вам. Этот жемчуг очень умелая подделка

21

Полковник Рэйс грубо выругался.
Это проклятое дело все больше и больше запутывается.
- Он взял ожерелье в руки:
- Вы уверены? На мой взгляд, жемчуг как жемчуг.
- Да, подделка очень хорошая.
- Ну, и что это нам дает? Предположим, Линнет Дойль специально заказала поддельное ожерелье и привезла с собой для безопасности. Так поступают многие Женщины.
- Я думаю, муж бы знал.
- Не обязательно.
- В таком случае возникают две версии. Либо мисс Ван Скулер стащила поддельное ожерелье после того, как настоящее похитил кто-то другой. Либо вся эта история с клептоманией придумана для отвода глаз, а воровкой является сама мисс Бауэрс. А может быть, они воруют сообща? То есть это банда, занимающаяся кражей драгоценностей и маскирующаяся под знатную американскую семью.
- Но не забывайте, - тихо прервал его Пуаро, - изготовить хорошую подделку нелегко. Надо точно знать длину нитки, застежку и т. д., словом, необходимо заранее изучить оригинал, иначе мадам Дойль заметила бы подделку, а на это надо время. Такие вещи не делаются в спешке.
Рэйс встал.
- Сейчас бессмысленно строить гипотезы. Давайте приступим к делу. Может быть, мы найдем ожерелье, а главное, нам надо не зевать и постараться отыскать улики.
Они вошли в первую каюту, расположенную на нижней палубе. Каюту эту занимал синьор Ричетти. Здесь они увидели множество книг по археологии на разных языках, разбросанные костюмы, лосьоны для волос с очень едким запахом и два личных письма - одно из археологической экспедиции в Сирии и второе из Рима, от сестры. Носовые платки синьора Ричетти были из пестрого шелка.
Они перешли в каюту Фергюсона. У него было мало вещей. Вся верхняя одежда грязная и изношенная, зато белье на редкость тонкое и дорогое. Носовые платки из тонкого белого полотна.
- Интересно, - пробормотал Пуаро, - такое несоответствие.
- Странно, совсем нет личных писем или каких-либо документов, - поддакнул Рэйс.
- Да, тут есть о чем подумать, занятный молодой человек мсье Фергюсон.
- Он взял со стола кольцо с печаткой, повертел его в руках и задумчиво положил на место.
Они подходили к каюте Луизы Бурже. Обычно горничная ела с обслуживающим персоналом позже, чем остальные пассажиры, но Рэйс распорядился, чтобы на этот раз она обедала одновременно со всеми.
У дверей их встретил стюард и сообщил, что горничную нигде не смогли найти. Рэйс заглянул в каюту - там никого не было. Они поднялись на палубу для прогулок и вышли на правую сторону судна. Первую каюту занимал Фактора. Он содержал свои вещи в скрупулезнейшем порядке. Фактора взял в дорогу немного вещей, но все они были хорошего качества.
- Никаких писем, - задумчиво отметил Пуаро.
- Мистер Фантора осторожен, он уничтожает всю свою корреспонденцию.
Следующей была каюта Тима Аллертона. Он был католиком, об этом свидетельствовали большие четки, выточенные из дорогого богато инкрустированного дерева. Кроме одежды, они нашли наполовину законченную рукопись, множество заметок, аннотаций и книг, по преимуществу современных. На письменном столе и в ящиках были небрежно разбросаны письма. Пуаро просмотрел все, но не обнаружил писем от Джоанны Саутвуд. Он открыл тюбик с клеем, попробовал на палец, закрыл, положил на место.
- Носовых платков от Вулворса здесь нет, - доложил Рэйс, закрывая чемодан с бельем.
Каюта миссис Аллертон была убрана изысканно, просто, здесь чувствовался легкий старомодный завах лаванды. Они быстро осмотрели каюту и, уходя, Рэйс заметил:
- Какая милая женщина.
Следующую каюту занимал Симон Дойль. Все предметы первой необходимости: пижаму, туалетные принадлежности и прочее отнесли в каюту доктора Бесснера. Здесь остались лишь два больших кожаных чемодана и сумка.
- Здесь нам надо быть особенно внимательными, мой друг, - сказал Пуаро.
- Не исключена возможность, что вор подкинул жемчуг сюда. Прятать ожерелье в своей каюте для него было бы крайне неосмотрительно. Места общественного пользования тоже небезопасны. Поэтому каюта, хозяин которой наверняка в нее не зайдет, наиболее удобна для вора, а нам, даже если мы тут и обнаружим жемчуг, это ничего не раскроет.
Однако самый тщательный осмотр не привес никаких результатов. Они отправились в каюту Линнет Дойль. Bee оставалось здесь в точности так, как было утром, только унесли мертвую женщину.
- Ради бога, Пуаро, - взмолился Рэйс, - найдите хоть здесь что-нибудь полезное для нас. Если вы не сможете, то кто же.
Спокойно и умело Пуаро приступил к работе. Он опустился на колени и дюйм за дюймом исследовал пол. Быстро осмотрел платяной шкаф и ящики е бельем. Раскрыл дорогие чемоданы и, наконец, подошел к умывальник, - безразлично посмотрел на бутылки с лосьонами, кремы, пудры. Его явно заинтересовали два маленьких пузырька. Он снял их с умывальника и поставил на туалет. Один из них был пуст. Лишь на самом дне сохранилась капля темно-красной жидкости. Второй, той же величины, был почти полный. Пуаро открыл сначала первую бутылку, затем вторую, потом осторожно понюхал. Разнесся острый запах грушевой эссенции. Поморщившись, он закрыл бутылки.
- Ну что? - спросил Рэйс.
Пуаро ответил французской поговоркой:
- Мух на уксус не ловят, - и, вздохнув, добавил:
- Нам не повезло, мой друг. Убийца оказался несознательным и не оставил нам запонки, окурка сигареты или пепла от сигары. Если же убийцей была дама, то она не обронила носового платка, помады или пряди волос.
- Только бутылку с лаком для ногтей.
Пуаро пожал плечами.
- Надо будет спросить горничную. Тут есть что-то... гм... непонятное.
- Хотел бы я знать, куда она подевалась? - проговорил Рэйс.
Они вышли, заперли дверь и прошли в каюту мисс Ван Скулер. Снова все атрибуты богатства: дорогие чемоданы, обилие косметики. И все в идеальном порядке.
Далее шла каюта Пуаро, за ней
- Рэйса.
- Вряд ли жемчуг спрятали в наших каютах, - сказал Рэйс.
Пуаро не согласился.
- Наоборот. Однажды в Восточном экспрессе, когда я расследовал убийство, возникло маленькое затруднение с алым кимоно. Оно исчезло, а я твердо знал, что оно должно быть в поезде. Где же, вы думаете, я его обнаружил? В моем собственном запертом чемодане! Представляете, какая наглость!
- Что ж, посмотрим, может быть, и на этот раз кто-нибудь осмелился поступить так же нагло с вами или со мной.
Однако вор, укравший жемчуг, не подкинул его ни Рэйсу, ни Пуаро.
Они обогнули корму и тщательно обыскали каюту мисс Бауэрс. Там не нашлось ничего подозрительного. Ее носовые платки были из одноцветного полотна с вышитыми инициалами.
В каютах миссис Оттерборн и ее дочери повторилось то же - ничего подозрительного. Далее - каюта доктора Бесснера.
Симона лихорадило. Он чувствовал себя плохо. Глядя на него, Пуаро понял, отчего доктор так стремился поскорее доставить его в госпиталь и передать в руки квалифицированных врачей.
Пуаро подробно рассказал Симону, чем он и Рэйс занимались в течение дня, и сообщил о том, что жемчуг был возвращен и оказался подделкой.
- Мсье Дойль, вы уверены, что ваша жена привезла с собой настоящий жемчуг, может быть, все-таки ожерелье было поддельное.
Симон отвечал решительно:
- Нет, нет. Я вполне уверен. Линнет нравился этот жемчуг, и она его носила всегда. Ожерелье было застраховано от любого несчастного случая и от кражи тоже. Поэтому, наверное, она обращалась с ним так небрежно.
- Тогда продолжим обыск.
Он начал открывать ящики шкафа. Рэйс принялся за чемоданы.
- Неужели вы подозреваете старого Бесснера, - удивился Симон.
Пуаро пожал плечами.
- А почему бы и нет? В конце концов, что мы знаем о Бесснере?
- Как же он мог его здесь спрятать, при мне?
- Сегодня не мог. Но ведь мы не знаем, когда подменили ожерелье. Возможно, несколько дней назад.
- Да, об этом я не подумал.
Но и здесь поиски не увенчались успехом.
В каюте Пеннингтона Рэйс и Пуаро особое внимание уделили папке с деловыми и юридическими документами. Пуаро сел, мрачно опустив голову.
- Кажется, все согласно закону.
Затем они нашли тяжелый кольт, осмотрели его и положили на место.
- Значит, мистер Пеннингтон путешествует с оружием, - пробормотал Пуаро.
- Да, это может навести на размышления. Но ведь Линнет Дойль была убита из револьвера совсем другого калибра.
- Рэйс помолчал.
- Знаете, я, кажется, понял, почему пистолет выбросили за борт. Может быть, убийца оставил его в каюте Линнет Дойль, но потом кто-то другой выбросил.
- Да, возможно. Я думал об этом. Но тогда возникает целая цепь вопросов. Кто был этот человек? Почему захотел отвести подозрения от Жаклины де Бельфорт? Зачем он заходил в каюту Линнет? Мы пока знаем только одного такого человека - мисс Ван Скулер. Можно ли представить себе мисс Ван Скулер в роли спасительницы Жаклины де Бельфорт? Зачем ей это? И снова тот же вопрос: почему пистолет выбросили за борт?
- Может быть, мисс Ван Скулер узнала свою накидку, - размышлял Рэйс, - перепугалась и выбросила все вместе?
- Она могла бы выбросить накидку, но при чем здесь пистолет? И все-таки согласен с вами, может быть, это и есть ответ на вопрос. Но как нескладно, господи, как неуклюже! Относительно накидки у меня есть еще одно соображение...
Пуаро попросил Рэйса продолжить обыск, а сам вернулся в каюту Бесснера, чтобы еще раз поговорить с Симоном.
- Послушайте, - начал Симон, - я все продумал, и я абсолютно уверен: вчера у Линнет был настоящий жемчуг.
- Почему вы так уверены, мсье Дойль?
- Потому что перед ужином Линнет, - он нахмурился, произнося имя жены, - играла с жемчугом, пропускала его сквозь пальцы и рассказывала о нем. Она разбиралась в жемчуге. Я совершенно уверен, она заметила бы подделку.
- Скажите, мадам Дойль могла бы одолжить свой жемчуг подруге, вообще выпустить его из рук.
Симон смутился и покраснел.
- Мсье Пуаро, мне трудно ответить вам. Ведь я... я... так мало знал Линнет. Но вообще она была необычайно щедрая. Вполне возможно, что она давала эти бусы какой-нибудь подруге.
- Например,
- Пуаро заговорил очень вкрадчиво, - например, мадемуазель де Бельфорт?
- Что вы хотите сказать? - лицо Симона побагровело, он приподнялся, застонал и упал на подушку.
- К чему вы клоните? Джекки украла жемчуг? Да нет же! Могу поклясться чем хотите. Джекки честнее честности. Она не может украсть. Это абсолютно немыслимо.
В глазах у Пуаро появилась мягкая насмешка.
- О ла-ла-ла - неожиданно засмеялся он.
- Я только высказал предположение, и как же вы переполошились.
Симона не развеселила шутка, он повторил сердито:
- Говорю вам, Джекки - это сама честность. Пуаро снова вспомнил разговор в Асуане: "Я люблю Симона, а он любит меня". Кажется, Жаклина была права.
Вошел Рэйс.
- Ничего, - по-военному доложил он.
- А вот и стюарды; сейчас мы узнаем о результатах обыска пассажиров.
Первым заговорил стюард:
- Ничего, сэр.
- Не оказывал ли кто-нибудь сопротивления?
- Итальянец, сэр, кричал, что это оскорбление и тому подобное. У него есть револьвер.
- Какой?
- Маузер двадцать пятого калибра, сэр.
- Итальянцы - народ темпераментный, - заметил Симон.
- В Вади-Хальфа он просто разъярился из-за пустякового недоразумения с телеграммой. Он очень грубо обошелся с Линнет.
Рэйс обернулся к стюардессе, высокой красивой женщине.
- Я ничего не нашла у дам, сэр, - сказала она.
- Все очень возмущались, кроме миссис Аллертон, она была мила и любезна, как всегда. Жемчуга я не нашла. Но у молодой леди, мисс Розали Оттерборн, я видела в сумке маленький пистолет.
- Какой?
- Очень маленький, перламутровый, сэр. Совсем как игрушка.
- Какое проклятое дело, - выругался Рэйс сквозь зубы.
- Мне казалось, она вне подозрений, и вот, пожалуйста! Неужели на этом чертовом пароходе каждая девица носит маленький перламутровый пистолет? Она проявила какое-нибудь волнение когда вы нашли у нее пистолет?
- По-моему, она этого не заметила. Я осматривала ее сумку, стоя к ней спиной.
- Все равно, она должна была заметить. Ах, как это меня огорчило! Что слышно о горничной?
- Мы искали повсюду, сэр. Ее нигде нет.
- Когда ее видели в последний раз?
- За полчаса до гонга к обеду, сэр.
- Давайте пройдем в ее каюту, - предложим Рэйс.
- Может быть, это поможет нам. Они направились к нижней палубе, открыли каюту и вошли. Луиза Бурже, которая была обязана содержать в порядке чужие вещи, к своим относилась более чем небрежно. Повсюду валялись объедки пищи, чемоданы были открыты, на спинках стульев висели платья, чулки, нижнее белье, Пуаро легко и умело просматривал ящики шкафа. Рэйс склонился над чемоданом. Около кровати выстроились в ряд туфли Луизы. Одна туфля, черная, кожаная, находилась в каком-то странном положении, словно висела в воздухе. Это привлекло внимание Рэйса. Он закрыл чемодан, нагнулся и громко вскрикнул. Пуаро обернулся.
- Она никуда не исчезла, - мрачно сказал Рэйс.
- Она все время была здесь, под кроватью.

22

Тело мертвой женщины, которая при жизни была Луизой Бурже, лежало на полу. Над телом склонились двое мужчин.
Первым выпрямился Рэйс.
- Она мертва около часа. Надо позвать Бесснера. Ее зарезали, попали прямо в сердце. По-моему, смерть наступила сразу. Не скажешь, что при жизни она была недурна собой.
- Да, не скажешь.
Пуаро отвернулся, вздрогнув от омерзения. Смуглое лицо женщины исказилось в конвульсии, рот оскалился. Пуаро снова нагнулся, заметил что-то, зажатое в пальцах правой руки. Он осторожно высвободил обрывок бумаги с розовыми и голубыми разводами.
- Что это?

Предыдущая страница 7 Следующая страница


Смерть на ниле 8

- Деньги, - не задумываясь ответил Рэйс.
- Это обрывок тысячефранковой банкноты.
- Так, ясно, - продолжал он.
- Она что-то знала и шантажировала убийцу. Ведь еще утром мы оба почувствовали, что она лжет.
- Ах, какие же мы дураки! - закричал Пуаро.
- Идиоты! Нам тогда же следовало понять. Вспомните ее слова: "Что я могла видеть или слышать? Я была на нижней палубе. Конечно, если бы у меня была бессонница и я пошла по лестнице вверх, тогда, возможно, я увидела бы убийцу, это чудовище, когда он входил или выходил из каюты мадам, но..." Конечно, так все и было! Она поднялась по лестнице. Она видела, как этот человек крался в каюту Линнет. Но она была жадна, неумеренно жадна, это и погубило ее...
- А мы так и не знаем, кто убийца, - закончил Рэйс огорченно.
- Нет, нет.
- Пуаро покачал головой.
- Сейчас мы кое-что знаем. Мы знаем почти все. Только это невероятно... и тем не менее это так. Я не понимаю...
Ах, какой же я был дурак сегодня утром! Мы же сразу почувствовали, мы оба почувствовали, что она чего-то не договаривает. Как же мы не догадались об истинной причине - о шантаже?
- Она потребовала деньги немедленно, в противном случае угрожала разоблачением, - сказал Рэйс.
- Убийца был вынужден согласиться и заплатить во французских франках. Так.
Пуаро задумчиво покачивал головой.
- Не думаю. Обычно люди берут с собой в поездку валюту разных стран: фунты, доллары, реже - французские франки. Возможно убийца отдал ей все, что имел, в разной валюте. Итак, продолжим...
- Убийца входит, вручает деньги и...
- Она принимается считать, - перебил Пуаро, - да, да, я хорошо знаю этот тип людей. Она непременно пересчитывает деньги, и пока она этим занята, всякая бдительность забыта. Убийца наносит удар. Весьма удачный. Он забирает деньги и уходит, не заметив оторванного уголка на одной из банкнот.
- Может быть, мы сможем найти его по этой банкноте, - неуверенно предложил Рэйс.
- Вряд ли, - ответил Пуаро, - он наверняка заметит разорванную бумажку. Если он человек скаредный, ему будет трудно уничтожить тысячу франков, но, боюсь, он человек совсем другого нрава.
- Почему вы так думаете?
- Для того, чтобы совершить оба эти убийства, требуются определенные свойства: смелость, находчивость, быстрота и безрассудство. Все эти качества не могут сочетаться со скаредностью и благоразумием.
- Давайте лучше позовем Бесснера, - печально заключил Рэйс.
Толстый доктор начал осмотр тела, сопровождая свои действия бесконечными ахами и охами.
- Она умерла не больше часа назад, - провозгласил он.
- Смерть наступила мгновенно.
- Каким оружием она была убита?
- Чем-то очень острым, очень тонким и узким. Я могу показать похожий инструмент.
Они прошли в каюту доктора, он достал из своего чемоданчика длинный, узкий и тонкий хирургический нож.
- Вот, что-то в этом роде, друзья мои. Простой кухонный нож здесь не подходит.
- Доктор, - осторожно начал Рэйс, - среди ваших инструментов ничего не пропало.
Доктор уставился на него и побагровел от возмущения.
- Вы в своем уме? Не хотите ли вы сказать, что я - я, Карл Бесснер, знаменитейший врач в Австрии, я, имеющий собственную клинику и клиентуру среди самых высокопоставленных людей, убил жалкую служанку? Это абсурд, дикость! Нет, все мои инструменты на месте. Можете проверить. Но этого оскорбления я не прощу и не забуду.
- Доктор захлопнул чемоданчик, поставил его на место и, крякнув, вышел на палубу.
- Ну и ну! - сказал Симон.
- Как вы обидели старика!
- Очень жаль,
- Пуаро пожал плечами. Неожиданно Бесснер вернулся.
- Попрошу вас оставить мою каюту. Мне нужно сделать перевязку.
С ним вошла мисс Бауэрс, сухая и деловитая, как всегда. Она ждала, когда посетители уйдут. Рэйс и Пуаро покорно удалились. Услышав обрывки разговора и девичий смех, Пуаро свернул влево. В каюте Жаклины сидела Розали. Дверь была приоткрыта. Девушки заметили Пуаро и замолчали, глядя на него. Розали Оттерборн приветливо улыбнулась ему, такую улыбку он видел у нее впервые - застенчивую, неуверенную и неумелую.
- Вы обсуждаете последние события? - спросил он.
- Вовсе нет, - ответила Розали, - мы обсуждали цвет губной помады. Что-нибудь еще случилось?
- Убита горничная мадам Дойль, - сказал Пуаро безо всякого выражения.
- Убита? - вскрикнула Жаклина.
- Вы говорите, она была убита?
- Да, я сказал именно так, - отвечая на вопрос Жаклины, он наблюдал за Розали.
- Понимаете, горничная случайно оказалась свидетельницей чего-то, чего ей не следовало видеть. И ее заставили замолчать.
- Что же она такое видела.
Вопрос снова задала Жаклина, и снова ответ Пуаро предназначался Розали. Это была странная игра, в которой участвовали трое.
- По-моему, это ясно каждому, - отвечал Пуаро.
- Она видела, как некто вошел и вышел из каюты Линнет Дойль в ту роковую ночь.
Он услышал подавленный вздох и увидел, как вздрогнули ресницы. Реакция Розали Оттерборн была именно такой, какую он ожидал.
- Она успела сказать, кого видела? - спросила Розали.
Медленно и печально Пуаро покачал головой. В этот момент к ним подбежала Корнелия Робсон, испуганная, с широко раскрытыми глазами.
- Ах, Жаклина, - заговорила она, - какой ужас! Какая беда.
Жаклина и Корнелия пошли вдоль палубы. Пуаро и Розали повернули в другую сторону.
- Почему вы все время на меня смотрите? - резко спросила она.
- Что у вас на уме?
- Вы задали мне два вопроса, я же, в свою очередь, задам вам всего один. Почему вы не хотите открыть мне правду?
- Я не понимаю, о чем вы. Сегодня утром я вам все сказала.
- Нет. Не все. Вы не сказали, что носите в сумке маленький перламутровый пистолет. Вы не сказали, кого вы видели прошлой ночью.
Она покраснела.
- Это не правда. У меня нет никакого револьвера.
- Я не говорил "револьвер". Я сказал: маленький пистолет, который лежит в вашей сумке.
Она повернулась, бросилась в свою каюту, сразу же вернулась и швырнула ему серую кожаную сумку.
- Вы говорите глупости.
Пуаро открыл сумку. Пистолета не было. Он вернул ей сумку, встретив насмешливый и торжествующий взгляд.
- Нет, - сказал Пуаро любезно.
- Пистолета нет.
- Вот видите, мсье Пуаро, вы не всегда правы. И в другом вопросе вы ошибаетесь.
- Не думаю.
- О господи, какой несносный! - она сердито топнула ногой.
- Вы забрали себе в голову какую-то глупость и настаиваете, настаиваете, настаиваете...
- Потому что я хочу услышать правду.
- В чем эта правда заключается? Мне кажется, вы знаете лучше меня.
- Хотите, я могу рассказать, что вы видели. Если я прав, вы только подтвердите, хорошо? Когда вы обогнули корму, вы увидели мужчину, который вышел из каюты Линнет Дойль. Вы видели, как он закрыл за собой дверь, пошел в противоположную от вас сторону и вошел в одну из последних кают. Ну, мадемуазель? Я прав.
Она молчала.
- Возможно, по-вашему, промолчать спокойнее, - продолжал Пуаро.
- Возможно, вы боитесь, что и вас убьют, если вы заговорите.
- Ему показалось, она готова клюнуть на приманку, обвинение в трусости скорее вызовет ее на откровенность, чем любые убеждения.
Она приоткрыла рот, губы ее задрожали, и Розали Оттерборн произнесла:
- Я никого не видела.

23

Из каюты доктора Бесснера вышла мисс Бауэрс, расправляя рукава блузы. Жаклина прервала разговор с Корнелией на полуслове и подбежала к медсестре.
- Как он? - нетерпеливо спросила она.
Пуаро подошел как раз вовремя. Он услышал ответ:
- Не так уж плохо.
- Ему хуже? - закричала Жаклина, - он умрет? Он умрет? - она схватила мисс Бауэрс за руку.
- Да нет же, дорогая мисс де Бельфорт. То есть, я надеюсь, я почти уверена, большой опасности нет. Сама по себе рана не опасна. Но рентген необходим и как можно скорее. Мистер Дойль нуждается в абсолютном покое.
Жаклина отпустила сестру и с глазами, полными слез, наощупь побрела к своей каюте. Твердая рука взяла ее за локоть. Она подняла голову и сквозь слезы увидела Пуаро. Он проводил ее до дверей. Она сразу же повалилась на кровать и, дав себе волю, судорожно зарыдала.
- Он не перенесет этого! Он умрет. Я знаю, я знаю, он умрет... И это я виновата, это я! Я убила его. А я так люблю его, так люблю...
- Слишком любите, - вздохнул Пуаро.
Едва он вышел от Жаклины, как к нему торопливо подбежал Рэйс.
- Пуаро! Мой дорогой! Как вы мне нужны! У меня идея. Дойль случайно упомянул о телеграмме. Я тогда почти не обратил внимания. Может быть, что пустое, но для нас имеет значение каждая деталь. Черт возьми, Пуаро, два убийства, а мы все еще бродим в темноте.
- Нет, не в темноте. Я вижу свет. Рэйс удивился.
- У вас есть предположения?
- Нечто большее. Я уверен.
- С какого момента?
- После убийства Луизы Бурже.
- Проклятье, ничего не понимаю. Пуаро положил руку на плечо Рэйсу.
- Мой полковник, вы - великий человек... Другой на вашем месте потребовал бы: "Скажите, кого вы подозреваете", но вы не спрашиваете, потому что знаете, если бы я мог, я бы сам сказал. Давайте выясним вопрос с телеграммой. Если, конечно, герр доктор допустит нас к своему пациенту.
Доктор Бесснер все еще был в дурном настроении.
- В чем дело? - спросил он неприветливо.
- У моего пациента температура.
- Всего один вопрос, - извинился Рэйс.
- Уверяю вас, всего один.
Доктор Бесснер неохотно пропустил их в каюту и, сердито крякнув, вышел, пообещав вернуться через три минуты. Симон вопросительно вглядывался в лица пришедших.
- Так в чем дело? - спросил он.
- Одна небольшая деталь, - отвечал Рэйс.
- Пожалуйста, расскажите мне подробнее о том, как ваша жена случайно прочла телеграмму, адресованную синьору Ричетти.
- С удовольствием.
- Он вкратце пересказал происшествие в Вади-Хальфа.
Рэйс вдохнул побольше воздуха.
- Мистер Дойль, не знаете ли вы, о чем была телеграмма?
- Знаю, Линнет прочла начало вслух. Там говорилось...
За дверью что-то происходило. Послышался возбужденный женский голос:
- Где мсье Пуаро и полковник Рэйс? Мне нужно видеть их немедленно! Это чрезвычайно важно! Жизненно важно! Я должна сообщить... Я... Они у мистера Дойля.
Бесснер не затворил дверь. Проем закрывала портье
- pa. Миссис Оттерборн раздвинула ее и ворвалась в комнату подобно урагану. Лицо ее пылало, и слова она произносила не совсем внятно.
- Мистер Дойль, - начала она с пафосом, - я знаю, кто убил вашу жену!
- Что.
Симон смотрел на нее изумленно. Рэйс и Пуаро тоже. Миссис Оттерборн оглядела их торжествующим взглядом. Она была счастлива, безмерно счастлива.
- Да, - проговорила она.
- Мои теории всегда безошибочны. Они основаны на глубинных первобытных инстинктах.
Рэйс резко прервал ее:
- Насколько я понял, вы можете сообщить нам имя убийцы Линнет Дойль.
Миссис Оттерборн села в кресло и отчаянно затрясла головой.
- Разумеется. Скажите, вы ведь согласитесь, что убийца Луизы Бурже убил и Линнет Дойль. То есть эти два преступления совершила одна и та же рука?
- Да, да, - нетерпеливо ответил Симон.
- Разумеется, а как же иначе. Продолжайте.
- В таком случае мои факты пригодятся вам. Я знаю, кто убил Луизу Бурже, значит, я знаю, кто убил Линнет Дойль.
- Вы хотите сказать, - перебил Рэйс скептически, - у вас есть теория, объясняющая гибель Луизы Бурже.
Миссис Оттерборн посмотрела на него взглядом тигрицы.
- Нет. Я совершенно точно знаю. Я видела этого человека собственными глазами.
Симон лихорадочно закричал:
- Ради всего святого, начните сначала. Итак, вы знаете, кто убил Луизу Бурже?
- Я расскажу вам все, как было.
О, она была счастлива. Настал, наконец, час ее торжества! Пусть ее книги не продаются, и глупая публика, которая когда-то с жадностью заглатывала их, создала себе новых кумиров! Сэлуом Оттерборн снова прославится. Ее имя вновь появится на страницах газет. Она будет главным свидетелем обвинения. Она набрала воздух и открыла рот.
- Я шла в ресторан обедать. Но мне не хотелось есть. Впрочем, это не важно. По дороге я вспомнила, что... гм... забыла одну вещь в каюте. Я отослала Розали.
Миссис Оттерборн остановилась и перевела дух. Портьера на двери слегка шевельнулась, но никто из мужчин этого не заметил.
- Я... я... - миссис Оттерборн снова замолчала. Тут было скользкое место в ее рассказе, его необходимо было преодолеть.
- У меня было дело к одному из членов экипажа... Он должен был достать мне одну очень нужную вещь, но я не хотела, чтобы моя дочь знала. Видите ли, она бывает такой надоедливой...
Рэйс вопросительно посмотрел на Пуаро, тот беззвучно прошептал:
- Спиртное.
Миссис Оттерборн продолжала:
- Мы договорились встретиться на нижней палубе у кормы... я шла туда и вдруг дверь одной из кают открылась и кто-то выглянул. Это была Луиза Бурже, или как там ее звали. Она кого-то ждала. Увидев меня, она тотчас захлопнула дверь. Я, конечно, не подумала ничего плохого и отправилась дальше. Получив то, за чем шла, я двинулась обратно. И тут я увидела, как в каюту горничной стучит...
- Кто? - спросил Рэйс.
Раздался выстрел. Кислый запах дыма заполнил каюту. Миссис Оттерборн медленно повернулась и с грохотом повалилась на пол. Кровь хлынула из круглого отверстия за ухом. Наступила минута полного молчания, затем двое мужчин вскочили на ноги. Тело женщины, лежащее на полу, задержало их. Рэйс нагнулся над ним, а Пуаро легко, как кошка, перепрыгнул через труп и бросился на палубу. Там было пусто. Перед дверью лежал кольт. Пуаро оглянулся. Никого. Он ринулся к корме. Едва он завернул за угол, как лицом к лицу столкнулся с Тимом Аллертоном, который бежал ему навстречу.
- Что случилось, черт возьми? - закричал Тим, задыхаясь.
- Вам встретился кто-нибудь по пути? - отрывисто спросил Пуаро.
- На пути сюда? Нет.
- Тогда идемте со мной.
- Он взял Тима за руку и замедлил шаг.
Со всех сторон спешили люди. Розали, Жаклина и Корнелия выбежали из своих кают. Из салона появились Фергюсон, Джим Фантора и миссис Аллертон.
Рэйс рассматривал револьвер. Пуаро обернулся к Тиму и кратко спросил:
- У вас есть перчатки в кармане?
- Да, вот.
Пуаро выхватил перчатки, надел их и стал обследовать револьвер. Остальные следили за ним, затаив дыхание.
- Он пошел в другую сторону, - сказал Рэйс.
- Фантора и Фергюсон сидели в шезлонгах неподалеку, они бы его увидели.
- Но если бы он шел к корме, его бы встретил мистер Аллертон, - ответил Пуаро.
Рэйс кивнул на револьвер.
- Мне кажется, мы где-то видели его совсем недавно.
- Он постучал в дверь к Пеннингтону.
Молчание. В каюте никого не было. Рэйс открыл правый ящик шкафа. Револьвер исчез.
- Понятно, - сказал Рэйс.
- А где же сам Пеннингтон.
Они снова вышли на палубу. Пуаро подошел к миссис Аллертон, тихо сказал ей:
- Мадам, уведите к себе Розали Оттерборн. Ее мать, - он посмотрел на Рэйса, и тот утвердительно кивнул головой, - убита.
Суетливо подошел Бесснер.
- Боже милостивый! Что еще случилось.
Все расступились, давая ему дорогу. Рэйс жестом указал на его каюту, и он вошел.
- Надо немедленно разыскать Пеннингтона, - сказал Рэйс.
- На револьвере есть отпечатки пальцев?
- Нет, - сказал Пуаро.
Они нашли Пеннингтона на нижней палубе. Он сидел в маленькой гостиной и писал письмо. При виде их он поднял красивое чисто выбритое лицо и спросил:
- Есть какие-нибудь новости?
- Разве вы не слышали выстрела?
- Да, теперь, когда вы спросили, я понимаю, что слышал какой-то взрыв. Но я понятия не имел... Кто убит?
- Миссис Оттерборн.
- Миссис Оттерборн?
- Пеннингтон крайне удивился.
- Поистине неожиданно. Миссис Оттерборн, - он покачал головой.
- Ничего не понимаю. По-моему, господа, на пароходе орудует какой-то маньяк. Нам надо организовать систему обороны.
- Мистер Пеннингтон, - спросил Рэйс, - сколько времени вы находитесь в этой комнате?
- Так, дайте подумать,
- Пеннингтон поглаживал подбородок, - минут двадцать, должно быть.
- И вы никуда отсюда не выходили?
- Нет, конечно.
- Видите ли, мистер Пеннингтон, - сказал Рэйс, - миссис Оттерборн была убита из вашего револьвера.

24

Мистер Пеннингтон был потрясен.
- Но, господа, - начал он, - вопрос весьма серьезен, весьма серьезен.
- Весьма серьезен для вас, мистер Пеннингтон.
- Для меня?
- Пеннингтон удивился до крайности.
- Но, мой дорогой сэр, в то время, когда стреляли, я спокойно сидел здесь и писал письма.
- У вас, наверное, есть свидетели, которые могли бы это подтвердить?
- Нет, к сожалению. Но, поймите, это же немыслимо! Я поднимаюсь на верхнюю палубу, стреляю в несчастную женщину (да и зачем бы мне стрелять в нее?), возвращаюсь обратно и никого не встречаю по пути. В это время на палубе в шезлонгах отдыхают люди после обеда.
- А как вы можете объяснить, что стреляли из вашего револьвера?
- Боюсь, тут я действительно виноват. В самом начале путешествия в салоне зашел разговор об оружии, и я рассказал, что всегда и повсюду вожу с собой свой кольт.
- Кто присутствовал при этом разговоре?
- Я не могу сказать точно. Да почти все, должно быть.
В разговор вступил Пуаро:
- Мсье Пеннингтон, я хотел бы обсудить с вами некоторые аспекты дела. Пожалуйста, зайдите в мою каюту через полчаса.
- С величайшей радостью.
Однако в голосе Пеннингтона не было радости, и вид у него был отнюдь не радостный.
Рэйс и Пуаро быстро вышли из комнаты.
- Хитрый гад, - сказал Рэйс, - но он испугался.
- Да, - согласился Пуаро, - он явно не в своей тарелке, наш уважаемый Пеннингтон.
На палубе Пуаро отозвала в сторону миссис Аллертон.
- Мсье Пуаро, помогите мае получить двойную каюту, где я могла бы поселиться вместе с этой бедной девочкой. Нельзя оставлять ее одну.
- Разумеется, мадам, мы все устроим. Как мило, что вы об этом подумали. Как Розали?
- Она совсем убита. Она была бесконечно предана этой невыносимой женщине. Такая трогательная любовь. Тим уверяет, что она была алкоголичкой. Это правда?
- Да.
- Не нам судить беднягу, но как, должно быть, страдала Розали.
- Да, мадам, ее жизнь была сплошной мукой. Розали ведь такая гордая и такая преданная.
- Да, наверное, за это и я полюбила ее. В наше время все эти качества не в моде. Розали странная, она гордая, упрямая, скрытная, и в то же время, я твердо знаю, у нее нежная живая душа.
- Я с радостью передаю ее на ваше попечение, мадам.
У дверей каюты, где только что произошло убийство, стояли Корнелия и Жаклина.
- Я не понимаю, мсье Пуаро, - остановила его Корнелия, - как же убийца мог скрыться?
- Да, как? - повторила вопрос Жаклина.
- Здесь нет ничего сложного, - ответил Пуаро, - он мог пойти тремя путями.
- Тремя? - недоверчиво переспросила Жаклина.
- Он мог пойти направо или налево, но иного пути, по-моему, нет, - растерянно сказала Корнелия.
- А я знаю и третий путь, - сказала Жаклина, просветлев, - два пути по одной плоскости, но можно перебраться на другую. Вверх трудно, а вот вниз совсем легко.
Пуаро улыбнулся.
- Вы сообразительны, мадемуазель.
- Ничего не понимаю, - захныкала Корнелия.
- Милая, он мог перелезть через перила и спрыгнуть на нижнюю палубу, - объяснила Жаклина.
- Господи! - изумилась Корнелия.
- Никогда бы не додумалась! И у него было достаточно времени?
- Вполне достаточно, - вступил в разговор Тим Ал-лертон, - ведь после такого потрясения проходит несколько секунд, прежде чем люди придут в себя.
- Вы испытали это, мсье Аллертон?
- Да, услышав выстрел, я простоял, как изваяние, секунд пять минимум. И потом уже бросился сюда.
Из каюты доктора появился Рэйс и попросил очистить палубу.
- Сейчас будут выносить тело, - пояснил он. Все послушно удалились. Ушел и Пуаро.
- До конца своих дней буду помнить это путешествие, - грустно проговорила Корнелия.
- Три смерти.
Фергюсон услышал ее слова.
- Три смерти, ну и что? Линнет Дойль, погрязшая в деньгах! Горничная - типичная тунеядка, миссис Оттерборн - полнейшая дура. Неужели вы думаете, кому-нибудь в самом деле важно - живы они или мертвы?
- Ах, как вы не правы! - возмутилась Корнелия.
- Мне самой не нравилась миссис Оттерборн, но ее дочь была к ней так привязана. Для нее смерть матери страшное горе. Я не знала горничную, но уверена, кто-то любил и ее. А Линнет Дойль, помимо всего остального, была так красива. Когда она появлялась, у меня комок подкатывал к горлу.
Мистер Фергюсон схватился за волосы.
- Я сдаюсь. То, что вы говорите, - немыслимо.
- Он обернулся к Пуаро.
- Известно ли вам, сэр, что отец Корнелии был разорен отцом Линнет Риджуэй? И, видя наследницу в парижских нарядах и всю в жемчугах, Корнелия блеет, как библейская овца: "Ах, как она красива!" Ей хоть бы что. Ей даже в голову не придет возмутиться.
Корнелия покраснела.
- Сначала я возмутилась, когда узнала, кто она. Но всего на минутку. Понимаете, папа умер от горя, когда потерял все свои деньги. Но разве не вы говорили - прошлое надо забыть, жить надо настоящим. Разве вся эта история не прошлое?
- Она меня сразила, - объявил Фергюсон.
- Корнелия Робсон - вы единственная добрая женщина из всех, кого я встречал. Прошу вас, выходите за меня замуж.
- Вы сошли с ума.
- Нет, это официальное предложение в присутствии знаменитого сыщика. Мсье Пуаро - вы свидетель. Вопреки моим принципам, я добровольно предлагаю этой женщине свою руку. Я не верю в брак, но она, вероятно, не признает других отношений, значит, так тому и быть. Ну же, Корнелия, соглашайтесь.
- Не говорите ерунды! - сказала Корнелия, отчаянно покраснев.
- Почему вы не хотите за меня замуж?
- Потому что вы несерьезны.
- Несерьезен, делая вам предложение, или несерьезен как человек?
- И то и другое. Вы над всеми смеетесь, на вас нельзя положиться.
Она замолчала и, вся красная от волнения, торопливо пошла в другую сторону.
Фергюсон смотрел ей вслед.
- Ну и девушка!
- Он помолчал.
- Что с вами, мсье Пуаро? О чем вы так глубоко задумались?
- Размышляю, только и всего.
- Попробую-ка я напасть на старую каргу. Если мне удастся восстановить ее против себя, это поможет уговорить Корнелию.
Он повернулся и отправился в салон. Мисс Ван Скулер гордо восседала на своем обычном месте и вязала. Фергюсон направился прямо к ней. Эркюль Пуаро незаметно проскользнул в салон и сел на почтительном расстоянии, погрузившись в чтение.
- Приветствую вас, мисс Ван Скулер.
Она подняла голову и с минуту разглядывала его, затем ответила ледяным тоном:
- Добрый день, - и снова принялась вязать.
- Послушайте, мисс Ван Скулер, у меня к вам важное дето. Я буду краток. Я хочу жениться на вашей кузине.
Мисс Ван Скулер уронила клубок шерсти, и тот стремительно покатился через весь салон.
- Вы, должно быть, лишились рассудка, молодой человек, - сказана она грозно.
- Вовсе нет. Я решил на ней жениться и попросил ее руки.
Мисс Ван Скулер оглядела его с холодным любопытством, как будто перед нею возникло странное насекомое.
- Ах, вот как? И она согласилась?
- Нет, она отказала мне, но я буду настаивать до тех пор, пока она не согласится.
- Должна предупредить вас, мистер... я не знаю вашего имени...
- Фергюсон.
- Мистер Фергюсон, - с отвращением повторила она, - я предприму все меры к тому, чтобы помешать вам преследовать мою кузину.
Мисс Ван Скулер, дрожа от бессильной злобы, встала.
В это время Пуаро выглянул из-за журнала, поднял моток шерсти и галантно подал его старой даме.
- Благодарю вас, мсье Пуаро. Мне нехорошо. Этот наглец...
- Да, он несколько эксцентричен, испорчен воспитанием, - и небрежно добавил:
- Вы его узнали, разумеется?
- Узнала?
- Да, он не называет своего титула из-за передовых идей, которых набрался в Оксфорде.
- Титул? - отрывисто переспросила мисс Ван Скулер.
- Разумеется, это же молодой лорд Доулиш. У него огромное состояние.
- И вы давно это знали? - спросила мисс Ван Скулер. Лицо ее ясно говорило, какие противоречивые мысли вызвало это сообщение.
Пуаро пожал плечами:
- Я видел фотографию в газете и обратил внимание на сходство. Потом я нашел кольцо с печаткой и изображением гербового щита. Уверяю вас, это именно он.
Наконец, она удалилась, горячо поблагодарив его. Он снова помрачнел и сидел в глубокой задумчивости, покачивая головой и повторяя:
- Да, все совпадает.

25

Его раздумья прервал Рэйс:
- Где же вы, Пуаро? Через десять минут к вам пожалует Пеннингтон.
Пуаро быстро поднялся с кресла.
- Пожалуйста, разыщите и приведите ко мне молодого Фантора.
Рэйс удивленно посмотрел на него и вышел. Пуаро направился в свою каюту. Рэйс и Фантора явились почти одновременно с ним. Пуаро пригласил их сесть и предложил сигареты.
- Итак, мсье Фантора, приступим к делу! Если не ошибаюсь, вы носите такой же галстук, как мой друг Хастингс.
Джим Фантора перевел взгляд на свой галстук.
- Это галстук члена клуба "Старая Англия".
- Совершенно верно. Я хоть и иностранец, но хорошо разбираюсь в правилах и обычаях англичан. К примеру, я знаю, что есть поступки, которые "допустимы", и есть которые "недопустимы".
Джим Фактора усмехнулся.
- В наше время, сэр, так уже не говорят.
- Неважно, обычаи сохраняются и по сей день. Галстук клуба "Старая Англия" - это все еще галстук именно этого клуба. И есть определенные поступки (я знаю это по собственному опыту), которые человек, носящий такой галстук, не совершает. Человек в таком галстуке, мсье Фактора, ни за что не вмешается без спросу в сугубо личный разговор незнакомых ему людей.
Фантора удивленно молчал.
- Но в один прекрасный день, мсье Фантора, - продолжал Пуаро, - вы поступили именно так. Несколько человек спокойно занимались своим делом в салоне. Вы встали неподалеку от них, явно прислушиваясь к их разговору, а потом вдруг подошли к ним вплотную и обратились к мадам Линнет Дойль, выразив одобрение ее деловой смекалке.
Джим Фантора отчаянно покраснел. Не дожидаясь возражений, Пуаро продолжал:
- Этот ваш поступок, да еще то, что вы слишком молоды и вряд ли можете себе позволить такое дорогое путешествие (вы ведь член ассоциации юристов, а там платят не столь уж щедро, не правда ли?), заставили меня задать себе вопрос: каковы причины вашего пребывания тут.
Джим Фантора судорожно дернул шеей.
- Я отказываюсь давать вам какую бы то ни было информацию, мсье Пуаро. Вы, должно быть, сошли с ума!
- Нет, отнюдь. Я в полном рассудке. Где находится фирма, в которой вы служите? В Норхэмптоне? Это близко от Вудхолла. Какой разговор вы старались подслушать? Разговор, касающийся деловых и юридических, документов? И ваше вмешательство в этот разговор, весьма неуклюжее и жалкое, было попыткой предупредить мадам Дойль о возможном обмане или подлоге?
- Пуаро помолчал.
- На этом пароходе было совершено убийство, потом еще два. Если я поставлю вас в известность, что миссис Оттерборн была убита из револьвера, принадлежащего Эндрью Пеннингтону, вы, возможно, сочтете своим долгом сообщить нам все, что вы знаете.
Джим Фантора некоторое время молчал.
- Вся беда в том, мсье Пуаро, что у меня нет для вас ничего конкретного, - проговорил он с сожалением.
- Но вы кого-то подозреваете?
- Да.
- И поэтому считаете себя не вправе говорить? Возможно, вы и правы, но только формально. Вы ведь не в суде. Полковник Рэйс и я ищем убийцу. Любая информация чрезвычайно полезна нам.
Фантора снова задумался, а затем спросил:
- Что вы хотите узнать от меня?
- Зачем вы здесь?
- Меня послал мой дядя, мистер Кармикл, адвокат миссис Дойль в Англии. Он занимался ее делами и часто переписывался с мистером Пеннингтоном. Некоторые факты (я не могу вам их сейчас перечислить) навели моего дядю на подозрение, что не все идет гладко.
- Короче говоря, - подсказал Рэйс, - ваш дядя стал подозревать, что Пеннингтон - мошенник.
Джим Фантора утвердительно кивнул и улыбнулся.
- Вы выразили это слишком определенно, но основная мысль верна. Пока мой дядя искал доказательства своим подозрениям, мисс Риджуэй неожиданно вышла замуж и отправилась в свадебное путешествие в Египет. У дяди камень с души свалился, поскольку по возвращении из Египта миссис Дойль должна была получить все свое имущество и формальное право на управление им. Однако вскоре мы получили от нее письмо из Каира, где она между прочим упомянула о случайной встрече с Пеннингтоном. И вот дядя решил отправить меня в Египет, чтобы я помог ему распознать замыслы Пеннингтона. Мне следовало не зевать, внимательно следить за ним и действовать сообразно обстановке. В том случае, о котором вы упомянули, мне пришлось поступить, как неотесанному нахалу.
- Вам удалось предостеречь мадам Дойль?
- Нет, не столько ее, сколько Пеннингтона. Уверен, он почувствовал опасность и не стал бы ничего предпринимать, по крайней мере, какое-то время. Я же надеялся сблизиться покороче с супругами Дойль и найти способ предупредить их. Я думал сделать это через мистера Дойля. Миссис Дойль была слишком привязана к мистеру Пеннингтону.
Если бы вам необходимо было выманить деньги обманом, кого из супругов Дойль было бы легче обмануть.
Фантора слабо улыбнулся.
- Разумеется, мистера Дойля. Линнет Дойль была чрезвычайно сообразительна в деловых вопросах, а вот муж, по-моему, парень доверчивый, готов подписать любую бумагу, не затрудняясь ее прочесть.
- Я согласен с вами, - сказал Пуаро и, глядя на Рэйса, добавил:
- Вот вам и повод к убийству.
- Но все это лишь предположения, - сказал Фактора осторожно, - это не доказательства.
- А! - засмеялся Пуаро, - доказательства мы добудем.
- Каким образом?
- Возможно, сам мистер Пеннингтон предоставит их нам.
Рэйс взглянул на часы.
- Он сейчас придет.
Джим Фантора понял намек и быстро вышел. Через две минуть? появился
- Пеннингтон, сама любезность, весь - улыбка. Только напряженная складка у рта и затаенный страх в глазах выдавали тревогу этого испытанного дельца.
- А вот и я, господа.
Он сел. Первым заговорил Пуаро:
- Мы пригласили вас, мсье Пеннингтон, ибо для нас стало очевидно, что в этом деле вы явились лицом в высшей степени заинтересованным.
Пеннингтон изобразил удивление.
- В самом деле?
- Безусловно, - мягко заверил его Пуаро.
- Вы знали Линнет Риджуэй с детских лет.
- Ах вот вы о чем, - лицо его прояснилось, ему явно стало легче.
- Простите, я вас не совсем понял. Разумеется, еще утром я говорил вам: я знаю Линнет чуть не с пеленок.
- Вы были близким другом ее отца, не так ли?
- Да, да. Я и. Мелуш Риджуэй были очень близки, очень близки.
- Настолько близки, что, умирая, он назначил вас опекуном своей дочери и всего ее обширного состояния.
- В общем, это так, - вновь в глазах его появилась тревога. Он заговорил осторожнее.
- Я был не единственным опекуном, со мной были связаны и другие.
- Которые умерли за это время?
- Двое умерли. Мистер Стрендэйл Рокфорд жив.
- Он ваш компаньон, не так ли?
- Да.
- Мадемуазель Риджуэй вышла замуж, когда она еще не достигла совершеннолетия?
- Ей исполнилось бы двадцать один в июне.
- Значит, она получила бы право сама распоряжаться своими делами лишь в июне?
- Да.
- Однако ее замужество давало ей это право значительно раньше.
Пеннингтон плотно сжал челюсти и воинственно выпятил подбородок.
- Простите меня, господа, но какое вам до всего дело?
- Если вам неприятно отвечать на мои вопросы...
- Вопрос не в том, приятно мне или неприятно, я просто не вижу, какое это имеет отношение к делу.
- Видите ли, мсье Пеннингтон,
- Пуаро подался вперед, глаза его стали зелеными, как у кошки, - нас волнует вопрос о поводе к убийству. И здесь нам чрезвычайно важно знать все финансовые соображения.
- По завещанию отца, - угрюмо процедил Пеннингтон,
- Линнет получала право на управление своим состоянием по достижении двадцати одного года, или при вступлении в брак.
- И никаких других условий?
- Никаких.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Насколько мне известно, ее состояние оценивается в несколько миллионов.
- Да, несколько миллионов.
- На вас, мсье Пеннингтон, - сказал Пуаро вкрадчиво, - лежала огромная ответственность. Пеннингтон отвечал галантно:
- Мы привыкли к ответственности. Она нас не обременяет.
- Да неужели.
Что-то в тоне собеседника задело Пеннингтона за живое.
Он сердито вскрикнул:
- Черт возьми, что вы имеете в виду.
Пуаро ответил с обезоруживающей искренней улыбкой:
- Неужели, мсье Пеннингтон, неожиданное замужество Линнет Риджуэй не вызвало некоторой... паники у вас в конторе?
- Паники?
- Да, я именно так сказал.
- К чему вы клоните, черт побери?
- Все весьма просто. Дела Линнет обстоят благополучно? Все так, как должно быть.
Пеннингтон с достоинством встал.
- С меня довольно, - и направился к двери.
- Прежде чем уйти, извольте ответить на мой вопрос.
- Все так, как должно быть, - бросил он.
- Тогда почему весть о замужестве Линнет настолько испугала вас, что вы сели на первое попавшееся судно, идущее в Европу, а потом разыграли случайную встречу в Египте.
Пеннингтон вернулся. Он взял себя в руки.
- Вы несете вздор. До встречи в Каире я понятия не имел, что Линнет вышла замуж. Ее письмо переправили мне из Нью-Йорка.
- Вы плыли на "Корманике", так, кажется, вы сказали?
- Да, так.
- И письмо пришло в Нью-Йорк после отплытия "Корманика"?
- Сколько раз я буду это повторять?
- Странно, - проговорил Пуаро.
- Что здесь странного?
- На ваших чемоданах нет наклеек "Корманика". На них есть свежие наклейки "Нормандии". А "Нормандия", как мне помнится, отплыла через два дня после "Корманика".
Пеннингтон растерялся. Глаза его забегали. Полковник не преминул воспользоваться эффектом и вступил в разговор:
- Так вот, мистер Пеннингтон, мы предполагали, и не без оснований, что вы плыли не на "Корманике", как вы всех уверяете, а на "Нормандии". В таком случае письмо миссис Дойль было получено до вашего отъезда из Нью-Йорка. Отпираться не стоит, проверить это не составляет никакого труда.
Пеннингтон рассеянно нащупал стул и сел. Лицо его ничего не выражало. Но мозг работал напряженно, в судорожных поисках выхода.
Вы оказались умнее меня, джентльмены. Мне придется сдаться. Однако у меня были причины, чтобы так поступить.
Несомненно, - вежливо вставил Рэйс.
Если я сообщу их вам, надеюсь, это останется между нами?
- Вы можете нам доверять. Естественно, мы не можем давать гарантий вслепую.
- Так...
- Пеннингтон вздохнул.
- Я буду говорить начистоту. В Англии затевались какие-то аферы. Меня это тревожило. Я не мог полагаться на переписку.
- Что вы подразумеваете под аферами?
- У меня были основания предполагать, что Линнет обманывают.
- Кто?
- Ее английский адвокат. Но обвинения такого рода доказать не так-то просто. Вот я и решил лично все проверить.
- Такое решение делает честь вашей бдительности. Но к чему тогда ложь относительно парохода?
- Ну как же,
- Пеннингтон развел руками, - молодая пара в свадебном путешествии... Чтобы нарушить их уединение, надо долго объяснять, зачем вам это понадобилось. Гораздо проще встретиться с ними случайно. Так я и сделал. Кроме того, я ничего не знал о муже. Он мог оказаться каким-нибудь проходимцем.
- Короче, все ваши действия были вызваны лишь интересами гуманности, - сухо заметил Рэйс.
- Совершенно справедливо, полковник. Наступило молчание. Рэйс взглянул на Пуаро, тот вдруг резко наклонился вперед.
- Мсье Пеннингтон, мы не верим ни одному вашему слову.
- Почему, будьте вы прокляты?!
- Потому что внезапное замужество Линнет Риджуэй поставило вас в очень трудное положение. И вы помчались сломя голову в Египет, чтобы найти какой-то способ оттянуть время. Вам нужно было любой ценой заполучить подпись мадам Дойль на нескольких документах, но не удалось. Тогда у храма Абу-Симбель вы сбросили кусок скалы, который чудом пролетел мимо...
- Вы сошли с ума!
- На обратном пути вам снова представилась благоприятная возможность убрать мадам Дойль в такой момент, когда в убийстве скорее всего обвинят другого. Мы не только предполагаем, мы точно знаем, что из вашего револьвера была убита женщина, которая знала имя убийцы Линнет Дойль и горничной Луизы...
- Проклятье! - закричал Пеннингтон, прерывая речь Пуаро.
- Да вы что, взбесились? Какой смысл мне было убивать Линнет? Я не получаю ее денег, все деньги достанутся мужу. Почему вы не займетесь им? Это ему ее смерть принесет несметное богатство! Рэйс холодно сообщил:
- В тот вечер Дойль не выходил из салона до тех пор, пока ему не прострелили ногу. После этого он не мог ходить, и это подтверждено врачом и медицинской сестрой. Симон Дойль не мог убить свою жену. Не мог он также убить и Луизу Бурже. Нет нужды говорить о том, что он не мог выстрелить в миссис Оттерборн. Вам это известно.
- Я знаю, что это не он.
- Пеннингтон немного успокоился.
- Только почему вы выбрали меня? Я же ничего не выигрываю от ее смерти.
- Но, мой дорогой сэр, - голос Пуаро напоминал мурлыканье кота, - на этот счет могут быть разные мнения. Мадам Дойль хорошо разбиралась в деловых вопросах, она была хорошо осведомлена о состоянии своего имущества и могла легко заметить любое упущение. Как только она вступила бы во владение своей собственностью, а это должно было произойти тотчас же по возвращении в Англию, у нее немедленно возникли бы подозрения. Но она мертва, и все меняется, хозяином становится, как вы только что сами сказали, ее муж. Симон ничего не понимает в делах. Он простодушен и доверчив. Вам будет очень просто в запутанных юридических формулах скрыть от него истинное положение вещей и отложить передачу наследства, ссылаясь на депрессию. Таким образом, для вас все это имеет первостепенное значение.
Пеннингтон пожал плечами.
- Все это глупые выдумки.
- Время покажет. Расследуется дело о трех смертях - трех убийствах. Суд потребует самой тщательной проверки всего, что принадлежало мадам Дойль.
- Он увидел, как поникли плечи Пеннингтона, и понял, что победил. Подозрения Джима Фантора подтвердились.
- Вы проиграли, мсье Пеннингтон. Не лучше ли сознаться?
- Вам этого не понять, - прошептал он.
- Все дело в падении цен на Уолл-стрит. Но я знал, как вернуть деньги. К середине июня, если бы мне повезло, все было бы в порядке.
Дрожащими руками он вытащил сигарету, но спичку зажечь не смог.
- Очевидно, - спросил Пуаро с любопытством, - вы толкнули скалу, не удержавшись от искушения. Вам казалось, что вас никто не видит.
- Это был несчастный случай. Клянусь! - он согнулся, чтобы не было видно его лица.
- Я споткнулся и чуть не упал. Клянусь, это вышло случайно...
Рэйс и Пуаро молчали. Пеннингтон выпрямился, снова взял себя в руки. Он потерпел крушение, но воинственный дух вновь загорелся в нем. Уже в дверях он обернулся:
- Вы не сможете навязать мне этого, господа. Это был несчастный случай. И застрелил ее не я. Вы слышите.
С этими словами он удалился.

26

Как только дверь закрылась, Рэйс глубоко вздохнул:
- Нам удалось больше, чем я ожидал. Признание в мошенничестве. Признание в попытке убить. Большего добиться невозможно. Человек еще может признаться в покушении, но заставить его сознаться в совершенном убийстве невозможно.
- Иногда возможно, - сказал Пуаро, мечтательно щурясь.
Рэйс с интересом взглянул на него.
- У вас есть план.
Пуаро поднял руку и стал перечислять, сгибая пальцы:
- Сад в Асуане. Показания мистера Аллертона. Две бутылочки из-под лака для ногтей. Моя бутылка с вином. Бархатная накидка. Носовой платок в пятнах. Пистолет, оставленный на месте преступления. Смерть Луизы. Смерть миссис Оттерборн. Да, все сходится. Пеннингтон не убивал!
- Что? - изумился Рэйс.
- Пеннингтон не убивал. Да, у него был повод. У него было желание. И он совершил покушение. Но... Прежде чем продолжить этот разговор, давайте сначала кое о чем спросим у Тима Аллертона.
Рэйс удивился.
- У Аллертона? Хорошо, сейчас позову.
- Он нажал кнопку и передал стюарду поручение.
Вошел Тим Аллертон.
- Вы хотели меня видеть? - спросил он спокойно, с едва заметной ноткой раздражения.
- Совершенно верно, садитесь, мсье Аллертон.
- Чем могу служить? - он говорил вежливо, устало.
- Пожалуйста, слушайте меня внимательно, - сказал Пуаро.
Лицо Тима выразило вежливое удивление.
- Разумеется, я умею прекрасно слушать. В нужных местах могу произносить "О!".
- Это меня устраивает. "О" бывает чрезвычайно выразительно. Итак, начнем. Когда я познакомился с вами в Асуане, меня привлекло ваше общество. Мне редко доводилось встречать людей, столь милых и обаятельных, как ваша матушка...
Безразличное лицо на минуту просветлело.
- Она необыкновенная, - проговорил он.
- Но второе обстоятельство, заинтересовавшее меня, было женское имя, которое вы упомянули.
- В самом деле?
- Да, мадемуазель Джоанна Саутвуд. Дело в том, что я уже слышал это имя раньше. За последние три года было совершено несколько краж. Эти кражи можно назвать светскими. Метод в большинстве случаев был один - замена драгоценного камня подделкой. Мой друг инспектор Джэпп пришел к заключению, что ограбления совершаются двумя людьми, работающими весьма слаженно и остроумно. Требовалось предварительное ознакомление с украденной драгоценностью, и поэтому воры должны непременно обладать связями и положением в обществе. Он обратил внимание на мадемуазель Джоанну Саутвуд. Каждая из жертв непременно оказывалась ее знакомой или подругой. Кроме того, образ жизни, который ведет эта молодая дама, намного превышает ее доходы. Но в самой краже, то есть подмене, она участия не принимала, обычно ее в это время даже не было в Англии. Таким образом, у инспектора Джэппа сложилась следующая картина. Мадемуазель Саутвуд передавала драгоценность какому-то искусному ювелиру, который снимал с нее точную копию, а кто-то третий, о котором инспектор Джэпп ничего не знал, совершал подмену. Меня заинтересовало несколько случайных фактов. Кольцо, которое исчезло на Майорке, ваше присутствие на балу, где обнаружили подмену бриллиантового ожерелья, ваша дружба с мадемуазель Джоанной. Кроме того, вы были явно недовольны, когда ваша матушка пригласила меня за ваш стол. С другой стороны, вы пытались скрыть от меня свою антипатию. Наконец, после убийства Линнет Дойль обнаруживается пропажа жемчуга. Разумеется, я сразу подумал о вас! Но, если моё предположение правильно, и вы работаете с мадемуазель Саутвуд (а она близкая подруга мадам Дойль), то непременно должна иметь место замена оригинала подделкой. Мы же столкнулись с обычной кражей. Жемчуг просто исчез. Значит, я не прав. И вдруг неожиданно нам возвращают жемчуг. И что же я обнаруживаю? Возвращенная нам нитка - подделка. Вы, вероятно, успели положить на туалетный столик подделку и забрать настоящий жемчуг раньше.
Он посмотрел в лицо молодого человека, сидящего против него. Тим был смертельно бледен. Он не умел бороться, для этого ему недоставало жизненных сил. Он вымученно усмехнулся и заговорил с обычной иронией:
- В самом деле? Но если это так, куда же я спрятал жемчуг?
- Могу ответить.
Тим изменился в лице. Он был окончательно сломлен. Пуаро продолжал очень четко и медленно:
- Есть всего одно место, где вы могли его спрятать. Я долго размышлял и пришел к такому выводу: жемчуг, мсье Аллертон, спрятан в четках, которые находятся в вашей каюте. Каждая бусина сделана из богато инкрустированного дерева. Это не случайно. Эти бусины открываются, хотя, глядя на них, этого не скажешь. Внутри они полые, и там вы спрятали жемчужины, укрепив их клеем. При обыске предметы религиозного культа обычно не осматриваются. На это вы и рассчитывали. Я продумал и то, каким образом мадемуазель Саутвуд переслала вам. поддельное ожерелье. А она непременно должна была это сделать, раз вы приехали с Майорки, узнав, что мадам Дойль отправляется сюда в свадебное путешествие. Она переслала его в книге, в квадратном отверстии, вырезанном в середине толстого тома. Книги не запечатываются и никто на почте их не проверяет. Наступило долгое молчание.
- Вы победили! - сказал Тим очень спокойно.
- Это была увлекательная игра, и вот она проиграна. Мне остается принять яд.
- Вам известно, что в ту ночь вас видели?
- Меня видели? - удивился Тим.
- Да, в ту ночь, когда погибла Линнет Дойль, как раз в десять минут второго некто видел, как вы выходили из ее каюты.
- Послушайте, - снова заволновался Тим, - неужели вы думаете... Я не убивал ее! Клянусь, это не я! Я попал в жуткую ситуацию. Надо же было выбрать именно эту ночь... Боже, какой кошмар!
- Да, я могу себе представить, как вы должны были себя чувствовать, - сказал Пуаро
- Но теперь, поскольку нам известна вся правда о вас, вы могли бы нам помочь. В тот момент, когда вы брали жемчуг, мадам Дойль была жива?
- Не знаю, - хрипло проговорил Тим
- Клянусь жизнью, мсье Пуаро, не знаю! Я выследил, куда она его кладет перед сном: на маленький столик у постели. Я пробрался неслышно в каюту, ощупью нашел нитку, взял ее, положил другую и так же тихо вышел. Я, разумеется, думал, что она спит.
- Вы слышали ее дыхание? Конечно, вы должны были прислушаться.
Тим задумался.
- Было совсем тихо, очень тихо. Нет, не помню, слышал ли я ее дыхание.
- А в каюте не пахло дымом? Если там только что выстрелили, то должен был чувствоваться запах гари.
- Нет, я не помню. Пуаро вздохнул.
- Тогда мы все на том же месте.
- Кто же меня видел? - спросил Тим с любопытством.
- Розали Оттерборн. Она пришла с другой стороны судна и увидела, как вы вышли из каюты Линнет Дойль.
- Значит, это она сообщила вам?
- Нет, она нам ничего не сообщила, - скромно сказал Пуаро.
- Как же вы узнали?
- Потому что я Эркюль Пуаро! Мне не обязательно получать сообщения. Я неоднократно пытался заставить ее признаться, но каждый раз она отвечала, что никого не видела.
- Но почему? Пуаро пожал плечами.
- Странная девушка.
- Тим вдруг как бы забыл, где находится.
- Ей, наверное, так тяжело жилось с этой ужасной женщиной, ее матерью.
- Он вдруг очнулся и заговорил официально.
- Итак, сэр, я признаюсь в краже жемчуга, вы найдете его там, где вы и предполагали. Я виновен. Что же касается мисс Саутвуд, я ничего не знаю. У вас нет улик против нее. А каким образом я достал поддельное ожерелье, это уж мое дело.
- Очень правильная реакция, - пробормотал Пуаро.
- Джентльмен, как всегда, - пошутил Тим и добавил:
- Теперь вы понимаете, как весело мне было сидеть за одним столом с преуспевающим детективом. Я еще недостаточно закоренелый преступник, и острота ситуации меня отнюдь не привлекала.
- Однако это вас не остановило? Тим пожал плечами.
- У меня не было выбора. Представилась редкая возможность: ее каюта почти рядом с моей, а Линнет была настолько занята своими личными бедами, что вряд ли заметила бы подделку.
- Я в этом отнюдь не уверен.
- К чему вы клоните? - отрывисто проговорил Тим. Пуаро нажал кнопку.
- Попросите мисс Оттерборн зайти ко мне, - обратился он к стюарду.
Вошла заплаканная Розали. Увидев Тима, она удивилась. Вела она себя совсем иначе, чем прежде. От былой подозрительности и грубости не осталось и следа. Она послушно села, ожидая вопросов.
- Ради бога, извините нас, мисс Оттерборн, - заговорил Рэйс, с упреком глядя на Пуаро.
- Ничего, - тихо ответила девушка.
- Мне необходимо уточнить несколько обстоятельств, - сказал Пуаро.
- Я неоднократно спрашивал у вас, видели вы кого-нибудь на палубе в один час двадцать минут в ту ночь, и каждый раз вы отвечали отрицательно. Мне, к счастью, удалось выяснить истину без вашей помощи. Мсье Аллертон сам признался, что заходил в ту ночь в каюту Линнет Дойль.
Она искоса посмотрела на Тима, и тот сурово и решительно кивнул в ответ.
- Я назвал правильное время, мсье Аллертон?
- Совершенно правильное, - ответил Тим Аллертон. У Розали задрожали губы.
- Но это не вы... не вы...
- Мсье Аллертон признался, что прошлой ночью он вошел в каюту Линнет Дойль, взял жемчужное ожерелье и положил на его место подделку.
- Это правда? - спросила Розали, глядя по-детски серьезно и печально.
- Да, - ответил Тим.
Наступило молчание. Полковник Рэйс нетерпеливо ждал.
- Такова версия мсье Аллертона, - загадочно проговорил Пуаро, - отчасти подтвержденная вашими показаниями. Вернее, имеется свидетельство того, что он заходил в ее каюту. Однако, что он там делал, мы не знаем.
- Но вы же знаете
- Тим смотрел на него недоверчиво.
- Что именно?
- Ну как же - вы знаете, я взял жемчуг?..
- Я знаю, что жемчуг у вас, но мне неизвестно, когда вы завладели им. Это могло произойти и до вчерашнего дня... Вы же сами только что сказали: Линнет не заметила бы подмены. Я же в этом отнюдь не уверен. А если предположить, что она заметила... Если предположить, что она узнала вора... Если предположить, что прошлой ночью пригрозила вам разоблачением, и вы знали, она именно так и поступит... Предположим, вы подслушали скандал в салоне между Жаклиной де Бельфорт и Симоном и, как только все ушли из салона, пробрались туда и взяли пистолет, а потом, час спустя, когда все успокоилось, вы вошли в каюту к Линнет Дойль и заставили ее замолчать.
- Боже мой - простонал Тим, лицо его стало землистым, измученные молящие глаза искали взгляда Пуаро.
Тот невозмутимо продолжал:
- Но вас заметила Луиза Бурже. На следующий день она начала шантажировать вас, требуя огромных денег и угрожая вас выдать. Поддаться шантажу - это конец, и вы соглашаетесь, но лишь для вида. Вы уславливаетесь о встрече и перед обедом являетесь к ней в каюту с деньгами. В тот момент, когда она пересчитывает купюры, вы убиваете ее ножом. Но вам не повезло и на этот раз. Снова вас застали на месте преступления, - он обернулся к Розали.
- На сей раз это была ваша мать. Опять вам пришлось действовать - рискованно, отчаянно, но другого выхода не было. Пеннингтон упомянул при вас о револьвере. Вы бросаетесь в его каюту, хватаете револьвер, прислушиваетесь к разговору в каюте Бесснера и стреляете в мадам Оттерборн как раз в тот момент, когда она была готова произнести ваше имя.
- Нет! - с плачем выкрикнула Розали.
- Этого не было! Этого не было!
- Потом вы бросаетесь к корме, огибаете ее и спешите ко мне навстречу. Револьвер вы держали в перчатках. Эти самые перчатки вы потом вручили мне...
- Клянусь богом, все это не правда.
- Но его голос, дрожащий и неуверенный, никого не убедил.
И тут-то Розали удивила всех присутствующих.
- Разумеется, все это не правда, и мсье Пуаро прекрасно это знает. Наверное, у него есть какие-то свои соображения, раз он вздумал вас напугать...
- Мадемуазель умница... Но, признайтесь, чем не обвинение?
- Какого черта, - начал Тим со злостью, но Пуаро поднял руку.
- Против вас, мсье Аллертон, можно возбудить дело по обвинению в убийстве. Я хотел, чтобы вы это осознали. А теперь я сообщу вам нечто более приятное. Я еще не осматривал ваши четки. Возможно, в них и нет ничего и, поскольку мадемуазель Оттерборн по-прежнему отрицает, что видела вас на палубе, тем лучше, значит, никакого обвинения против вас нет. Жемчуг украла клептоманка, его уже вернули. Он лежит в маленькой коробочке на столе у двери, пожалуйста, взгляните, мадемуазель.
Тим встал, не в силах произнести ни слова. Но когда он снова обрел дар речи, вряд ли ему удалось выразить то, что хотелось. Однако Пуаро был вполне удовлетворен.
- Спасибо, - сказал Тим.
- Я оправдаю вашу доброту.
Он открыл дверь и пропустил вперед девушку; потом взял со столика коробку и последовал за ней. На палубе он открыл коробку и закинул далеко в Нил нитку поддельного жемчуга.
- Вот и все! - сказал он.
- Когда я верну коробку Пуаро, там будет настоящий жемчуг. Ну и дурак же я!
- Как это все началось? - тихо спросила Розали.
- Сам не знаю: скука, лень, казалось, так гораздо интереснее жить и легче заработать. Меня увлекала опасность, риск.
- Я понимаю.
- Но вы бы не стали воровать? Розали задумалась.
- Нет, - ответила она просто и серьезно, - не стала бы.
- Милая, - вдруг заговорил Тим, как вы прекрасны, как вы нравитесь мне. Почему же вы отрицали, что видели меня вчера ночью?
- Я боялась за вас, - произнесла она.
- Розали, я слишком слаб и труслив, чтобы быть убийцей. Я всего лишь ничтожный воришка. Неужели вы всегда будете презирать меня за это.
Она горько улыбнулась.
- Меня тоже есть за что презирать...

27

Едва дверь за ними закрылась, Пуаро виновато посмотрел на Рэйса. Полковник хмуро отвел глаза.
- Друг мой, я надеюсь, вы не сердитесь на меня за то, что я поступил не совсем по правилам, - говорил Пуаро, словно извиняясь.
- Для меня превыше всего человеческое счастье.
- Но до моего несчастья вам нет никакого дела, - сказал Рэйс.
- Мне было так жаль Розали, а она любит Тима Аллертона, они подходят друг другу. В ней есть твердость, которой не хватает ему. И его матери она нравится, так что все в порядке.
- Короче говоря, этот брак был устроен богом и Эркюлем Пуаро.
- Он вдруг широко улыбнулся:
- Я уверен, с этого дня Тим станет честным человеком и никогда не свернет с прямой дороги. Но почему вы так скверно обращаетесь со мной? Я терпеливый человек, однако любому терпению бывает конец. Скажите, вы знаете, кто совершил три убийства?
- Знаю.
- Тогда к чему эти хождения вокруг да около?
- Вы думаете, я просто забавляюсь, когда разбираю все эти побочные истории? Не сердитесь, друг мой, это совсем не так. Однажды мне пришлось участвовать в археологической экспедиции - там я многому научился. В процессе раскопок, когда в земле находят интересный предмет, следует внимательно расчистить все вокруг. Я стараюсь убрать с пути все постороннее, чтобы увидеть истину - обнаженную, сияющую истину.
- Отлично, - сказал Рэйс, - давайте же, наконец, вашу обнаженную сияющую истину. Это не Пеннингтон, не Аллертон, я полагаю, это не Флитвуд, скажите, кто это?
- Друг мой, я готов назвать вам его имя.
В этот момент раздался стук в дверь. Рэйс выругался сквозь зубы. Вошли доктор Бесснер и Корнелия, которая была чем-то удручена.
- Ах, полковник Рэйс, - залепетала она, - мисс Бауэрс рассказала мне все про кузину Мэри. Как ужасно! Мисс Бауэрс боится ответственности, и поскольку я - член семьи, мне тоже следует знать. Ах, доктор Бесснер такой добрый, без него я бы совсем потеряла голову!
- Ну-ну! - скромно запротестовал доктор.
- Доктор объяснил, что клептомания - это болезнь, и он в своей клинике лечит от нее больных. Ах, но если в Нью-Йорке узнают! Что же будет со всеми нами!
- Не узнают, - утешил ее Рэйс, вздохнув.
- Мы никому не скажем. Нас интересует лишь то, что непосредственно связано с убийством.
- Правда?
- Корнелия захлопала в ладоши.
- Спасибо, а я так волновалась!
- У вас слишком нежное сердце, - сказал доктор Бесснер и ласково потрепал ее по плечу.
- У нее такая прекрасная душа.
- Корнелия, - вкрадчиво спросил Пуаро, - как поживает мсье Фергюсон.
Она покраснела.
- Я не вижусь с ним, но кузина Мэри переменила свое мнение о нем.
- А вы?
- Мне кажется, он ненормальный. Пуаро обратился к доктору:
- Как здоровье вашего пациента?
- Ему гораздо лучше. У него на редкость здоровый организм, я бы сказал, бычье здоровье. Любой другой на его месте лежал бы в жару, бреду, лихорадке, а тут: пульс ровный, температура почти нормальная. Так что маленькая фрейлейн де Бельфорт немного успокоилась.
- Раз Дойлю лучше, - прервал его Рейс, - я, пожалуй, пойду к нему. Мне надо выяснить вопрос о телеграмме.
При упоминании о телеграмме доктор вдруг оживился.
- О, хо-хо! Дойль мне рассказал, очень смешно! Это была телеграмма про овощи, картошку, артишоки, бобы... Пардон?
- Господи!
- Рэйс подскочил на стуле.
- Так значит вот кто! Ричетти! Новый код анархистов в Южной Америке. Картошка обозначает автоматы, артишоки - взрывчатку и т. д. Ричетти такой же археолог, как я. Это человек весьма опасный. У него на счету много убийств. Готов поклясться, он убил и на этот раз. Мадам Дойль случайно открыла телеграмму, и он испугался, что она повторит при мне текст про овощи.
- Рэйс обернулся к Пуаро.
- Я прав? Ричетти и есть тот человек?
- Ричетти - вот "ваш парень", - сказал Пуаро.
- Мне с самого начала показалось, что тут не все чисто. Он слишком безупречно играл свою роль, в нем сплошная археология, ничего от человеческой личности.
- Он помолчал.
- Нет, Линнет Дойль убил не Ричетти. Теперь я могу признаться. "Первая часть" убийства (назовем это так) была мне ясна сразу. Сейчас мне ясна и "вторая часть". Теперь я вижу всю картину в целом. Однако у меня нет никаких доказательств. Я точно представляю себе, как все произошло. Но практически доказать ничего не могу. Я надеюсь, что убийца сознается.
Доктор Бесснер скептически пожал плечами.
- Ну, это было бы чудом.
- Но кто же он? - закричала Корнелия.
- Скажите нам!

28

- Мы с вами, мой друг,
- Пуаро обратился к Рэйсу, - начали расследование, имея предвзятую концепцию. Мы считали, что преступление было совершено без предварительной подготовки, под влиянием минуты. Это преступление не было совершено внезапно. Наоборот. Все было выверено по секундам, и каждая деталь продумана самым тщательным образом, вплоть до того, что Эркюлю Пуаро подсыпали снотворное в бутылку с вином.
Если предположить, что меня усыпили, значит еще до семи часов тридцати минут, когда подали ужин, убийство было предрешено, а это, по предвзятой теории, казалось мне невозможным. Первый удар по ней был нанесен в тот момент, когда пистолет выловили в реке. Ведь если наша теория была правильной, преступник бы ни за что не выбрасывал пистолет...
Пуаро обернулся к Бесснеру:
- Вы, доктор, произвели осмотр тела Линнет Дойль и, очевидно, помните: кожа вокруг раны была обожжена, это значит, пистолет приложили прямо к виску.
- Совершенно верно, - подтвердил Бесснер.
- Осматривая бархатную накидку, в которую был завернут пистолет, я обнаружил, что через этот бархат, сложенный в несколько раз, стреляли, пытаясь заглушить звук выстрела. Но, если стреляли сквозь бархат, на коже жертвы не было бы следов ожога. Таким образом, выстрел, которым были убита Линнет Дойль, не мог быть сделан сквозь бархат. Рассмотрим второй, известный нам выстрел, которым Жаклина де Бельфорт ранила Дойля. Могла ли она стрелять сквозь бархат? Нет, конечно. Она стреляла в присутствии двух свидетелей, и мы знаем, как это произошло. Значит, был еще и третий выстрел, о котором нам ничего не известно.
Дал ее, в каюте Линнет Дойль я обнаружил две бутылочки с лаком для ногтей. Дамы часто меняют цвет лака, как вы все заметили, однако Линнет Дойль красила ногти только темно-красным лаком. На второй бутылочке была этикетка "Rose", то есть розовый. Бутылочка эта была пуста. Лишь на самом дне сохранилась капля жидкости, но не розовой, а ярко-красной. Я человек любопытный и не поленился понюхать обе жидкости. Первая имела обычный для лака запах грушевой эссенции. Вторая же пахла уксусом. Значит, это были красные чернила. Конечно, у мадам Дойль могли быть красные чернила, почему бы и нет? Но зачем держать их в бутылке из-под лака? И тут я вспомнил о носовом платке, в который был завернут пистолет. Красные чернила легко смываются, оставляя едва заметные пятна. Из всех этих незначительных улик у меня начинала складываться новая концепция. Но тут произошло событие, которое уничтожило все мои сомнения. Убийство Луизы Бурже... Оно было совершено при таких обстоятельствах, которые прямо и безошибочно указывали на шантаж. Помимо того, что у нее между пальцев застрял обрывок тысячной банкноты, я вспомнил весьма знаменательные слова, произнесенные ею сегодня утром. Слушайте внимательно, тут кульминация всего дела.
На мой вопрос, что она видела ночью, она ответила весьма странным образом: "Конечно, если бы у меня была бессонница и я поднялась бы по лестнице, тогда, возможно, я и увидела бы, как убийца, это чудовище, выходит из каюты мадам..." О чем говорят вам эти слова? Зачем ей понадобилась эта игра слов? Только по одной причине! Она обращалась к убийце, и, значит, убийца в это время находился среди нас. Но, кроме меня и полковника, в каюте присутствовало только два человека
- Симон Дойль и доктор Бесснер.
Доктор с ревом вскочил на ноги.
А! Что он такое говорит! Вы опять за своё? Опять? Но это беспрецедентно! Это же безобразие.
Успокойтесь! - сказал Пуаро сердито.
- Я рассказываю вам ход своих рассуждений, не будем переходить на личности.
- Вас ни в чем не обвиняют, - сказал полковник, стараясь сгладить неловкость.
Пуаро продолжал:
- Итак, повторяю, надо было выбрать между Симоном Дойлем и доктором Бесснером. Какие основания у доктора убивать Линнет Дойль? Насколько я знаю, никаких. Остается Симон Дойль? Но это невозможно! Множество свидетелей клятвенно заверяли, что Симон не выходил из салона до начала ссоры. После же ссоры он был ранен и не мог встать на ноги. Есть ли у меня свидетельства тому? Да, показания мадемуазель Робсон, Джима Фантора и Жаклины де Бельфорт относительно первой части вечера, и квалифицированное заключение доктора Бесснера и мадемуазель Бауэрс по второй. Ни те, ни другие свидетельства я не мог подвергать сомнению. Тогда получается, что виновен доктор Бесснер. Горничную зарезали хирургическим ножом, и это говорит против доктора. В то же время доктор сам указал нам на орудие убийства, а он мог этого не делать. И тут, друзья мои, возникает еще один неоспоримый факт. Намек Луизы Бурже не был адресован доктору, ведь с ним она могла переговорить в любой момент с глазу на глаз. Она обращалась к одному человеку, только к нему и ни к кому другому. Это был Симон Дойль. Ваш пациент ранен, находится под постоянным наблюдением. Возможно, ей больше не удастся попасть к нему, и поэтому она торопится использовать случай. Вспомните: она повернулась к нему и сказала: "Мсье, я взываю к вам - вы видите, что они со мной делают! Что мне сказать?" И он ответил: "Дитя мое, не глупите. Вы ничего не видели и не слышали, это всем ясно. Все в порядке. Я позабочусь о вас. Вы ни в чем не виноваты". Ей нужно было обещание, и она его получила.
Бесснер громко крякнул.
- Какая чушь! У человека сломана кость и пуля в ноге, а он шастает по пароходу и закалывает горничных. Я повторяю: Симон Дойль не мог выйти из каюты.
- Я знаю, - мягко прервал Пуаро.
- Вы совершенно правы. Это невозможно. Но тем не менее это так. Есть лишь одно логическое объяснение словам Луизы Бурже. И вот я вернулся к самому началу и продумал все события с новой точки зрения. Возможно ли, что до начала ссоры Симон Дойль выходил из салона, а остальные не заметили этого или забыли? Нет, по-моему, нет. Можно ли подвергнуть сомнению квалифицированное заключение доктора и медсестры? Нельзя. Но тут я вспомнил: между двумя этими показаниями существует промежуток во времени. Симон Дойль находился в салоне один в течение пяти минут. Свидетельство доктора относится лишь к тому, что произошло после этого пятиминутного перерыва. То, что происходило в течение этих пяти минут, казалось нам бесспорным, но так только казалось. Что в действительности видели свидетели.
Мадемуазель Робсон видела, как Жаклина де Бельфорт выстрелила из пистолета, как Симон Дойль упал в кресло, прижав платок к ноге, и как платок этот взмок и стал красным. Мсье Фантора услышал выстрел и увидел Дойля, прижимающего к ноге платок, испачканный красным. Что происходило дальше? Дойль весьма настойчиво просит увести из салона мадемуазель де Бельфорт и не оставлять ее одну. И лишь после этого, так он распорядился, Фантора должен привести к нему врача.
Мадемуазель Робсон и мсье Фантора уводят мадемуазель де Бельфорт и в течение последующих пяти минут заняты ею.
Каюты мадемуазель Бауэрс, доктора Бесснера и мадемуазель де Бельфорт расположены по левой стороне. Симону Дойлю требуется всего две минуты. Он достает пистолет из-под банкетки, снимает башмаки и бесшумно, как заяц, мчится по правой палубе в каюту своей жены. Та крепко спит, он крадется к ее постели и убивает выстрелом в висок. Затем оставляет на туалетном столике бутылочку из-под чернил и возвращается в салон. Здесь через бархатную накидку мисс Ван Скулер, которую накануне спрятал за креслом, он пускает пулю себе в ногу. От боли он падает на стул, который стоит у окна. Он находит в себе силы открыть окно и выбросить в Нил пистолет, завернутый в бархатную накидку, и предательский платок.
- Невероятно! - воскликнул Рэйс.
- Да, мой друг, это звучит не правдоподобно. Однако, вспомните показания Тима Аллертона. Он слышал звук откупориваемой бутылки и вслед за ним всплеск. Он также слышал, как кто-то пробежал по палубе мимо его каюты. Но никто не мог бежать по правой стороне палубы, в это время. Никто, кроме Симона Дойля.
- И все-таки это невозможно, - сказал Рэйс.
- Один человек не в состоянии в момент продумать такую массу деталей, тем более Дойль, ведь мы знаем, что он медленно соображает.
- Но очень быстро и точно действует!
- Это да. Все равно сам он не смог бы придумать такого.
- А он и не придумал этого сам. Тут-то мы с вами и запутались, друг мой. Нам представлялось, что это преступление было совершено под влиянием момента, на самом же деле это было совсем не так. Как я вам уже сказал, преступление было очень точно спланировано и продумано заранее. Бутылка красных чернил оказалась у Дойля не случайно. Нет, так было задумано. И не случайно у него был простой носовой платок. Жаклина де Бельфорт не случайно отшвырнула пистолет так, чтобы он закатился под банкетку, где валялся незамеченным до тех пор, пока не понадобился.
- Жаклина?
- Конечно, Симон и Жаклина - две половины одного яблока. Что дало Симону алиби? Выстрел Жаклины. Что дало алиби Жаклине? Симон, который настаивает, чтобы ее не оставляли одну. В них двоих вы найдете все качества, необходимые для такого сложного дела: холодный, расчетливый, трезвый ум Жаклины и способность действовать точно и быстро, присущую Симону.
И, наконец, спектакль, разыгранный в салоне. Там тоже все было отлично выверено по времени. Я получаю дозу снотворного. В качестве свидетеля выбирают мисс Робсон. Мисс де Бельфорт закатывает истерику, преувеличенно кается. Все это очень шумно и не случайно - шум должен заглушить звук выстрела. Жаклина утверждает, что она стреляла в Дойля. То же говорят и мисс Робсон и Фантора. Доктор осматривает Дойля и обнаруживает, что нога действительно прострелена. Придраться не к чему! У обоих прекрасные алиби, правда, добытые ценой риска и боли для Симона. Но тут уж ничего не сделаешь, рана должна была быть убедительной, такой, при которой он и в самом деле не мог передвигаться.

Предыдущая страница 9 Следующая страница


Смерть на ниле 10

Но в этот момент появляется неожиданная помеха. Луиза Бурже не спала, она поднялась по трапу и увидела, как Симон вбежал в каюту Линнет. То, что произошло на следующий день, представить себе легко. Луиза требует денег и тем самым подписывает свой смертный приговор.
- Но мистер Дойль не мог ее убить! - возразила Корнелия.
- Нет, это убийство совершено вторым партнером.
Симон просит свидания с Жаклиной. Он даже просит меня оставить их наедине. Он сообщил ей о новой угрозе. Необходимо действовать немедленно. Симон знал, где доктор держит свои скальпели. После убийства Луизы скальпель вернули на место, а Жаклина де Бельфорт с большим опозданием является к обеду.
Но опять неудача: мадам Оттерборн видела, как Жаклина входила в каюту Луизы Бурже. Пылая от гнева, она является к Симону с этим сообщением. Жаклина - убийца. Вспомните, каким злобным криком встретил Симон бедную женщину. Мы тогда подумали: нервы. Но дверь была открыта, и Симон тем самым предупреждал свою подругу о новой опасности. Она услышала, поняла и, как молния, ринулась на защиту. Она вспомнила про револьвер Пеннингтона, и вот револьвер у нее. Притаившись за дверью, она слушает разговор в каюте и в решающий момент стреляет. Жаклина отлично стреляет, она сама мне однажды похвасталась и не напрасно.
После третьего убийства я обратил внимание присутствующих, что преступник мог скрыться тремя способами. Он мог обогнуть корму (в таком случае убийцей был Тим Аллертон), пойти вдоль палубы (менее всего вероятно) или просто нырнуть в свою каюту. Каюта Жаклины всего через одну от каюты доктора. Ей нужно было только бросить револьвер, войти в каюту и лечь на постель. Рискованно, но иного выхода не было.
Наступило молчание. Первым заговорил Рэйс:
- Куда же делась первая пуля, которую Жаклина пустила в Дойля?
- Я думаю, она попала в стол. В столе есть свежая царапина. Наверное, Дойль успел вытащить пулю перочинным ножом и выкинуть ее в окно.
Корнелия шумно вздохнула.
- Они все учли! Ужасно.
Пуаро молчал. Но глаза его говорили: "Вы ошибаетесь. Они не учли Эркюля Пуаро!" Вслух он сказал:
- А сейчас, доктор, нам надо побеседовать с вашим пациентом.

29

Поздно вечером Эркюль Пуаро подошел к двери каюты и постучал.
- Войдите, - ответили ему.
Жаклина де Бельфорт была не одна, высокая красивая стюардесса следила за ней. Жаклина задумчиво смотрела на Пуаро, показала на стюардессу:
- Можно, она уйдет.
Пуаро кивнул женщине, и та удалилась. Он подвинул стул поближе к Жаклине и сел. Оба молчали. Пуаро был грустен. Первой нарушила молчание девушка:
- Что ж, - сказала она, - вот и конец Вы оказались слишком умны для нас, мсье Пуаро.
Он вздохнул, сел поудобнее, хрустнул пальцами и молчал.
- Но все-таки, - задумчиво заговорила она, - у вас не хватает доказательств. Вы, разумеется, правы, но если бы мы попытались вас запутать...
- Нет, мадемуазель, вам бы это не удалось. Все могло произойти только так.
- Да, и это понятно человеку, мыслящему логично, но для присяжных ваша версия не прозвучит убедительно. Ах, теперь уже ничего не поделаешь! Вы обрушились на Симона, и он тотчас же раскололся, как орех. Он потерял голову, бедная моя овечка, и во всем сознался.
- Она покачала головой.
- Он не умеет проигрывать.
- Зато вы, мадемуазель, умеете.
Она вдруг засмеялась, странно, вызывающе и весело.
- О да, терять я умею. Не надо, мсье Пуаро, не огорчайтесь, не грустите обо мне. Ведь вы грустите, вам жаль меня, правда?
- Да, мадемуазель.
- Но вы не отпустите меня? Вам такое даже не пришло в голову.
Эркюль Пуаро спокойно ответил:
- Нет.
- Хотите, я расскажу все с самого начала?
- Если вы можете, мадемуазель.
- Да, мне хочется. Знаете, все очень просто. Мы с Симоном любили друг друга...
- Она проговорила это будничным тоном, но Пуаро почувствовал, как это ей важно.
- И для вас, - подсказал он, - было достаточно просто любить, для него же этого оказалось мало.
- Да, но вы не до конца понимаете Симона. Он всегда хотел иметь деньги, безнадежно хотел. Ему нравится все то, что достается вместе с деньгами - лошади, яхты, машины, красивые вещи. Но ему не суждено было их иметь. А Симон такой простодушный. Он, как ребенок, понимаете, уж если что захочет, то до смерти. Но все равно, никогда ему в голову не приходило жениться на богатой. А потом мы встретились, и все было решено " между нами. Мы только не представляли себе, каким образом нам удастся пожениться. У него была приличная работа, но он ее потерял. Он попытался что-то там подделать, и его сразу уличили. Он остался без работы, и тут я подумала о Линнет и новом поместье. Я бросилась к ней. Поверьте, мсье Пуаро, я любила Линнет, по-настоящему любила. Она была моим лучшим другом, и я представить себе не могла, что между нами когда-нибудь вспыхнет вражда. Она была богата, и я думала: какая она счастливая. Для нас с Симоном было очень важно получить для него это место. И она так мило согласилась и велела привезти его к ней. В тот вечер вы и увидели нас в ресторане "Шезматант". Мы устроили пир, хотя нам это было совсем не по карману, - она вздохнула, помолчала, а потом снова заговорила:
- То, что я сейчас скажу, чистейшая правда, мсье Пуаро. Линнет умерла, но это ничего не меняет. Поэтому мне даже не жаль ее. Она сделала все, чтобы отобрать у меня Симона. Это чистейшая правда! Мне кажется, она даже не подумала обо мне. Я была ей другом, но ей было наплевать. Она очертя голову ринулась к Симону. А ему она ничуть не нравилась. Я говорила вам про блеск и ореол. Это все чепуха. Ему она была не нужна. Он находил ее хорошенькой, но очень высокомерной. Он терпеть не может высокомерных женщин. Ему было жутко неловко с нею. Однако мысль о ее деньгах появилась у него.
Я все поняла, разумеется... и однажды предложила: почему бы ему не расстаться со мной и не жениться на Линнет. Сначала он и слушать не хотел. Ему нужны деньги, но не от богатой жены, которая станет выдавать ему на расходы. А кроме того, сказал он, ему не нужен никто, кроме меня. Но однажды я почувствовала, как у него в уме зародилась эта идея, в глазах появился странный блеск, и он сказал: "Если бы мне повезло и я бы женился на ней, а потом бы она умерла и оставила мне все свои денежки..."
И он все чаще говорил об этом, то так, то этак, и как бы было здорово, если бы Линнет умерла. Я возмутилась, и он замолчал. Но однажды я увидела у него книжку про отравления, он засмеялся и сказал, что такая возможность бывает только раз и что, может быть, больше никогда не удастся ему даже увидеть столько денег.
Он принял решение, а я испугалась. Понимаете, он ведь не сумел бы. Он совсем дитя, и никакого воображения. Он бы просто отравил ее. Ведь он привык, что ему все сходит с рук. Ну и мне пришлось вмешаться в это дело и помочь ему. Я стала думать и думать и придумывать план. Нужно было найти такой ход, чтобы получилось двойное алиби, то есть Симон и я - мы обвиним друг друга, и тем самым реабилитируем себя.
Мы очень тщательно все продумали, но он вдруг проявил инициативу и написал кровью на стене эту дурацкую букву "Ж". Вот такая мелодрама в его вкусе.
- Да,
- Пуаро кивнул головой, - не ваша вина, что у Луизы Бурже была бессонница... А дальше, мадемуазель.
Она прямо посмотрела ему в глаза.
- Да, - сказала она.
- Дальше страшно, не правда ли? Самой не верится - неужели это я? Вот это как - открыть сердце злу...
Луиза дала понять Симону, что ей все известно. По просьбе Симона вы привели меня. Как только мы остались одни, он объяснил мне, что надо делать. Если бы вы знали, как мне было страшно, смертельно страшно... Значит, вот она, расплата за убийство. Мы с Симоном были в безопасности, в полной безопасности, и вдруг эта проклятая шантажистка.
Я прикинулась покорной, униженной и понесла их ей, все деньги, которые нам удалось собрать. Но когда она стала их пересчитывать, я...
И опять неудача! Меня заметила миссис Оттерборн. Она с победоносным видом выкатилась на палубу и отправилась разыскивать вас. Мне некогда было раздумывать. Я метнулась за ней, как ветер. Опять мы оказались на волоске от гибели, у меня не было другого выхода...
- Она снова замолкла, потом добавила:
- Очевидно, стюардесса следит, чтобы я не повесилась или не проглотила яд, как это делается в романах. Не волнуйтесь. Я так не поступлю. Пуаро встал.

30

Рано на рассвете "Карнак" подходил к Шелалу. Мрачные скалы подступали к самой воде. "Какое мрачное место", - подумал Пуаро.
К нему подошел Рэйс.
- Ну вот, - сказал он.
- Наша работа закончена.
Я обо всем договорился. Ричетти уведут с парохода первым. Рад, что нам удалось его поймать.
- Ничего удивительного, - сказал Пуаро.
- Преступники такого типа тщеславны, как дети, если их гордость задета, они лопаются, как мыльные пузыри.
- Дойль заслужил виселицу, - сказал Рэйс. Пуаро покачал головой.
- Говорят, любовь все оправдывает, все, но это неверно. Женщины, которые способны любить, как Жаклина, - опасны. В первый раз, когда я увидел их вместе, я подумал: "Эта малышка слишком любит его!" - и был прав.
К ним подошла Корнелия Робсон.
- Вот мы и приехали!
- Она помолчала.
- Я была у нее.
- У мадемуазель де Бельфорт?
- Да, я подумала, как ужасно сидеть взаперти под надзором стюардессы. Наверное, кузина Мэри вне себя от злости.
К ним торжественно приближалась мисс Ван Скулер.
- Корнелия, - гневно провозгласила она, - вы поступили возмутительно. Я немедленно отсылаю вас домой.
- Простите меня, кузина Мэри,
- Корнелия глубоко вздохнула.
- Я не поеду домой, я выхожу замуж.
- Значит, образумилась в конце концов! - проворчала старуха.
Рядом с ними неожиданно возник Фергюсон.
- Что я слышу, Корнелия! Неужели правда?
- Разумеется, - ответила Корнелия.
- Я выхожу замуж за доктора Бесснера. Вчера вечером он сделал мне предложение.
- Вы идете за него потому, что он богат?
- Вовсе нет, - возмутилась Корнелия.
- Он мне нравится, он добрый, он так много знает. Я буду помогать ему в клинике. Меня всегда интересовала медицина, а на вас нельзя положиться, вы человек, с которым трудно жить.
- Но у него такой толстый живот, и он старый!
- Совсем он не старый, ему еще нет пятидесяти, и внешность ничего не значит, я и сама не красавица.
Сказав это, она ушла.
Пароход причалил к пристани. Там уже ожидал наряд полиции. Пассажиров попросили не сходить на берег до особого распоряжения. Первым по трапу спустился Ричетти, мрачный, с потемневшим лицом. Его сопровождали два механика. Затем по палубе пронесли на носилках Дойля, Он переменился до неузнаваемости: униженный, испуганный человек, в котором не осталось и следа от былой юношеской самоуверенности. Жаклина де Бельфорт, осунувшаяся и бледная, догнала носилки.
- Привет, Симон
- Я все погубил, - сказал он
- Совсем потерял голову и во всем сознался. Прости меня, Джекки.
Она ласково улыбнулась ему.
- Ничего, Симон. Глупая была затея. Мы проиграли. Только и всего.
Носильщики подошли к трапу и остановились. Жаклина отошла в сторону и нагнулась, завязывая шнурок на ботинке. Потом она поправила чулок и вдруг выпрямилась, держа что-то в руке. Раздался резкий звук выстрела.
Симон Дойль вздрогнул и застыл. Жаклина де Бельфорт стояла все там же, сжимая в руке пистолет. Рейс бросился к ней, но она прижала к сердцу блестящую игрушку и нажала курок.
- Где, черт возьми, она достала пистолет? - закричал Рэйс.
Пуаро почувствовал, как кто-то положил руку ему на плечо. Миссис Аллертон тихо спросила:
- Вы знали? Он кивнул.
- Вы сами дали ей возможность уйти таким путем, - сказала миссис Аллертон.
- Да, но она не ушла бы одна. Поэтому Симон Дойль умер смертью гораздо более легкой, чем заслужил.

Предыдущая страница 10


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    АНГЛИЯ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 1)
    • 9 (Страница 1)
    • 10 (Страница 1)
    • 11 (Страница 1)
    • 12 (Страница 1)
  • Часть вторая
    ЕГИПЕТ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 6)
    • 16 (Страница 6)
    • 17 (Страница 6)
    • 18 (Страница 6)
    • 19 (Страница 7)
    • 20 (Страница 7)
    • 21 (Страница 7)
    • 22 (Страница 7)
    • 23 (Страница 8)
    • 24 (Страница 8)
    • 25 (Страница 8)
    • 26 (Страница 9)
    • 27 (Страница 9)
    • 28 (Страница 9)
    • 29 (Страница 10)
    • 30 (Страница 10)


Агата Кристи

Смерть на ниле

Цикл: "Эркюль Пуаро" - 15

 Читать книгу

Аннотация

На пароходе, плывущем по Нилу в Египет, произошло три убийства. Гениальный сыщик, проницательный добряк Эркюль Пуаро, участник этой экскурсии, не может предаваться праздности и тут же приступает к расследованию... Почему, за что, кто убил молодую красавицу богачку? Сколько было убийц? Кто и зачем заменил жемчужные бусы подделкой? Отказываясь от многих версий и отметая превходящие факты, Пуаро с успехом раскрывает загадочное преступление.

Роман еще издавался под названием "Убийство на пароходе "Карнак"

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel