Агата Кристи - Смерть лорда Эджвера

1 Агата Кристи

Глава 1
В театре

У людей короткая память. Сейчас уже кажется, что убийство Джорджа Альфреда Сент-Винсент Марша, четвертого барона Эджвера, столь ужаснувшее и взволновавшее общество, произошло давным-давно. Его сменили новые сенсации.
Имя моего друга Эркюля Пуаро никогда не упоминалось публично в связи с этим делом. Должен сказать, что такова была его воля. Он предпочел остаться в тени. Лавры пожинали другие, и это его вполне устраивало. Более того, сам Пуаро был почему-то совершенно убежден в том, что дело это раскрыл не он. Мой друг и сегодня утверждает, что на путь истинный его направила случайно услышанная им фраза, которую произнес на улице какой-то прохожий.
Тем не менее разгадкой тайны мы обязаны гению Эркюля Пуаро. Если бы не он, вряд ли истинный убийца был найден.
Именно поэтому я считаю, что пришло время черным по белому изложить все, что мне известно. Я досконально знаю все детали дела, а кроме того меня - не стану скрывать - просила рассказать о нем одна прелестная дама.
Я часто вспоминаю тот день, когда мы собрались в безупречно убранной гостиной Пуаро, и мой маленький друг, меряя шагами одну и ту же полоску на ковре, наповал сразил нас неопровержимыми доказательствами. Как и Пуаро, я начну свое повествование с театрального представления, которое видел в Лондоне в июне прошлого года.
Весь город был тогда без ума от Карлотты Адамс. Годом раньше она дала несколько выступлений, которые принесли ей огромный успех. Теперь же у нее был трехнедельный ангажемент, и мы присутствовали на предпоследнем выступлении.
Карлотта Адамс, уроженка Америки, обладала изумительным талантом разыгрывать смешные сценки, не пользуясь косметикой, не прибегая к помощи партнеров и без декораций. Она с одинаковой легкостью говорила па любом языке (или заставляла вас так думать). Скетч <Скетч - короткая пьеса для двух (реже трех) исполнителей.> “Вечер в заграничном отеле” был уморительным. На сцене один за другим появлялись американские туристы, немецкие туристы, английские семьи среднего достатка, дамы сомнительной репутации, обнищавшие русские аристократы, томные и учтивые официанты.
Грустные скетчи сменялись веселыми, и наоборот. На чешку, умирающую в больнице, невозможно было смотреть без комка в горле. Минутой позже вы до слез хохотали над тем, как зубной врач манипулирует над своей жертвой, дружески с ней беседуя.
Заканчивалась программа номером, который Карлотта Адамс назвала “Имитации”.
В нем снова проявился ее недюжинный ум. Черты ее лица, совершенно лишенного косметики, как бы растворялись, и перед зрителями вдруг возникало лицо известного политика, или знаменитой актрисы, или светской красавицы. Каждый ее персонаж произносил небольшой монолог, и эти монологи были составлены чрезвычайно тонко. Они подчеркивали все слабости избранных ею людей.
Одной из последних она имитировала Сильвию Уилкинсон - талантливую молодую американскую актрису, хорошо известную в Лондоне. Номер был продуман замечательно. Банальности, слетавшие с ее уст, наполнялись удивительно мощным чувством, и вам, помимо вашей воли, начинало казаться, что каждое сказанное ею слово обладает глубоким смыслом. Ее голос, изысканно смодулированный, с хрипловатой трещинкой, завораживал. Сдержанные жесты, исполненные непередаваемой значительности, фигура, как бы колеблемая невидимым ветром, и даже полное ощущение редкой физической красоты - как ей это удавалось, я понять не могу!
Я всегда был поклонником несравненной Сильвии Уилкинсон и восторгался ее драматическими ролями, а тем, кто считал, что она красавица, но не актриса, я возражал, что у нее прекрасные сценические способности.
Было немного жутковато слышать этот знакомый, с мрачными провалами голос, который так часто волновал меня, видеть, как медленно сжимаются и разжимаются пальцы ее руки, как разлетаются волосы, когда она откидывала назад голову - этим жестом она всегда заканчивала эмоционально насыщенную сцену.
Сильвия Уилкинсон была одной из тех актрис, которые, выходя замуж, оставляют сцену для того только, чтобы через несколько лет вернуться назад.
Тремя годами раньше она вышла замуж за богатого, но странного лорда Эджвера. По слухам, она оставила его вскоре после свадьбы. Как бы то ни было, через полтора года она уже снималась в Америке, а в этом сезоне появилась в Лондоне, в пьесе, имевшей большой успех.
Наблюдая за умно построенным, хотя и достаточно едким представлением Карлотты Адамс, я вдруг задумался над тем, как к нему относятся люди, которых она имитирует. Льстит ли им такого рода слава - и реклама? Или их раздражает демонстрация самого сокровенного, что у них есть, - профессиональных приемов? Ведь Карлотта Адамс ставила себя в положение фокусника, который говорит о трюках соперника: “Ну, это давно устарело. И делается очень просто. Хотите, покажу?"
Я решил, что если бы объектом такой пародии был я, то она не доставила бы мне никакого удовольствия. Конечно, я бы скрыл раздражение, но был бы очень недоволен. Надо обладать поистине безграничной широтой взглядов и неистощимым чувством юмора, чтобы веселиться, глядя на столь безжалостное разоблачение.
Едва я успел прийти к такому выводу, как изумительный, хрипловатый смех, звучащий со сцены, эхом отозвался позади меня.
Я резко повернулся. Прямо за мной, подавшись вперед, сидела леди Эджвер, больше известная как Сильвия Уилкинсон - предмет происходившего на сцене.
Мне сразу же стало ясно, что я ошибся в своих выводах. В ее глазах сияло выражение удовольствия и восторга, прелестные губы дрожали от смеха.
Когда “имитация” закончилась, она громко зааплодировала, повернувшись к своему спутнику, высокому и красивому, как греческий бог, чье лицо было мне знакомо больше по экрану, чем по сцене. Это был Брайан Мартин, самый популярный в то время киноактер, снимавшийся с Сильвией Уилкинсон в нескольких фильмах.
- По-моему, потрясающе! - сказала леди Эджвер. Он рассмеялся.
- Сильвия, ты и впрямь в восторге.
- Но ведь она! просто молодец! И намного лучше, чем я думала!
Шутливого ответа Брайана Мартина я не расслышал. Карлотта Адамс перешла к следующей имитации.
А то, что случилось позднее, я всегда буду считать очень интересным совпадением.
После театра Пуаро и я отправились ужинать в “Савой”.
Неподалеку от нашего столика сидели леди Эджвер, Брайан и двое незнакомых мне людей. Я указал на них Пуаро, и в этот момент к пустовавшему соседнему столику подошла и заняла свои места еще одна пара. Лицо женщины было мне знакомо, но, как ни странно, я несколько мгновений не мог сообразить, кто она.
И вдруг я понял, что это Карлотта Адамс! Мужчины я не знал. Он был хорошо одет, с жизнерадостным, но каким-то бесцветным лицом. Я таких недолюбливаю.
Карлотта Адамс была одета в очень простое черное платье. Ее лицо было незапоминающимся - одним из тех подвижных, живых лиц, которые почти все время кого-то изображают. Оно легко принимало чужие черты, но своих, узнаваемых, у него не было.
Я поделился своими наблюдениями с Пуаро. Он внимательно выслушал меня, и, склонив к плечу свою яйцевидную голову, цепким взглядом охватил два столика, к которым я привлек его внимание.
- Стало быть, это и есть леди Эджвер? Да-да, припоминаю, я видел ее на сцене. Она belle femme <Красавица (фр.).>.
- И хорошая актриса.
- Возможно.
- Вы в этом не уверены?
- Видите ли, мой друг, все зависит от обстоятельств. Если она играет главную роль в пьесе и все действие вращается вокруг нее, тогда она играет хорошо. Но я сомневаюсь, что она может сыграть как надо маленькую роль или даже то, что называют характерной ролью. Пьеса должна быть написана о ней и для нее. Мне кажется, что она принадлежит к тем женщинам, которых интересуют только они сами.
Он помолчал и неожиданно добавил:
- Таких людей всю жизнь караулит несчастье.
- Несчастье? - удивленно переспросил я.
- Кажется, я удивил вас, mon ami <Мой друг (фр.).>. Да, несчастье. Потому что такая женщина видит только одно - себя. Она не замечает горя и бед, которые ее окружают, тех противоборствующих идей и поступков, которые составляют жизнь. Нет, они видят только свою дорогу. Поэтому рано или поздно их постигает несчастье.
Мне стало интересно. Честно говоря, я бы до такого вряд ли додумался.
- Ну а другая? - спросил я.
- Мисс Адамс?
Пуаро перевел взгляд на ее столик.
- А что бы вы хотели о ней услышать? - улыбаясь, спросил он.
- Только то, что вы о ней думаете.
- А разве я сегодня вечером играю роль прорицательницы, которая гадает по ладони и рассказывает, кто есть кто?
- Но у вас это получается лучше, чем у кого-либо другого, - возразил я.
- Как мило, что вы верите в меня, Гастингс. Я тронут. Но разве вам неизвестно, что каждый из нас - загадка, клубок противоположных страстей, желаний и склонностей. Mais oui, c'est vrai <Да-да, это так (фр.).>. Мы делаем свои маленькие выводы и в девяти случаях из десяти оказываемся не правы.
- Только не Эркюль Пуаро, - сказал я, улыбаясь.
- Даже Эркюль Пуаро! О, я отлично знаю, что вы всегда считали меня тщеславным, но, уверяю вас, я человек скромный.
Я рассмеялся.
- Вы - скромный!
- Совершенно верно. Правда, должен сознаться, что своими усами я действительно немного горжусь. Ничего подобного им я в Лондоне не видал.
- В этом отношении, - сухо отозвался я, - вы можете быть совершенно спокойны. Вторых таких нет. Итак, вы не рискуете вынести суждение о Карлотте Адамс?
- Elle est artiste <Она актриса (фр.).>, - просто ответил Пуаро, - Этим все сказано, не так ли?
- Однако вы не считаете, что ее подстерегает опасность?
- Она нас всех подстерегает, - сурово сказал Пуаро. - Несчастье всегда терпеливо ждет своего часа. А что касается вашего вопроса, то скорее всего мисс Адамс ждет удача. Вы, конечно, заметили, что она еврейка?
Я этого не заметил, но теперь, после слов Пуаро, я увидел, что в ее лице действительно есть что-то семитское. Пуаро кивнул.
- Значит, она удачлива. Хотя следует сказать, что есть такая дорога, на которой и ее может постигнуть несчастье - мы ведь говорим о несчастье.
- Что вы имеете в виду?
- Любовь к деньгам. Таких, как она, любовь к деньгам может лишить благоразумия и осторожности.
- Такое может случиться с каждым, - сказал я.
- Вы правы, но вы или я, во всяком случае, помнили бы об опасности. Мы бы взвешивали за и против. А если человек слишком любит деньги, то все остальное остается как бы в тени.
Его серьезность рассмешила меня.
- Королева цыганок Эсмеральда сегодня в хорошей форме, - поддразнил я его.
- Психология людей очень интересна, - спокойно продолжал Пуаро, - невозможно интересоваться преступлениями, не интересуясь психологией. Профессионала занимает не сам акт убийства, а то, что лежит за ним. Вы меня понимаете, Гастингс?
Я заверил его, что понимаю.
- Я замечал, Гастингс, что, когда мы работаем над каким-нибудь делом вместе, вы всегда побуждаете меня к физическим действиям. Вам хочется, чтобы я измерял отпечатки подошв, разглядывал сигаретный пепел и ползал бы по полу в поисках доказательств. Мне никак не удается убедить вас, что если удобно устроиться в кресле и закрыть глаза, то решить любую проблему становится гораздо легче.
- Только не мне, - сказал я, - когда я удобно устраиваюсь в кресле и закрываю глаза, со мной всякий раз происходит одно и то же.
- Знаю, - кивнул Пуаро, - это странно! В такие минуты мозг должен работать с особой четкостью, а никак не спать. Умственная деятельность - это так интересно, так стимулирует! Функционирование маленьких серых клеточек доставляет интеллектуальное наслаждение. Они, и только они, выводят нас из тумана к правде...
Честно говоря, я всегда переключаю свое внимание на что-нибудь другое, как только Пуаро упоминает о маленьких серых клеточках. Я столько раз о них слышал!
На сей раз мое внимание было направлено на четырех сидевших неподалеку людей, и когда я почувствовал, что монолог Пуаро приближается к концу, то заметил с усмешкой:
- Вы неотразимы, Пуаро. Прелестная леди Эджвер не в силах оторвать от вас взгляда.
- Должно быть, кто-то объяснил ей, кто я такой, - ответил Пуаро, безуспешно напуская на себя скромный вид.
- Скорее, это ваши знаменитые усы, - сказал я, - она потрясена их красотой.
Пуаро нежно коснулся усов рукой.
- Да, они уникальны, - констатировал он. - Ах, мой друг, - цитирую вас - “зубная щетка”, которую носите вы - какой это ужас - какое варварство - какое насилие над природой! Ступите на верный путь, пока не поздно, умоляю вас!
- Смотрите-ка, - воскликнул я, пропуская возгласы Пуаро мимо ушей, - она встает! Кажется, она собирается подойти к нам. Брайан Мартин старается ее удержать, но она его не слушает.
И действительно, Сильвия Уилкинсон, поднявшись со своего места, решительно направилась к нашему столику. Пуаро встал и поклонился. Я тоже встал.
- Мосье Эркюль Пуаро? - раздался мягкий, хрипловатый голос.
- К вашим услугам.
- Мосье Пуаро, я хотела бы с вами поговорить. Мне нужно с вами поговорить.
- Прошу вас, мадам, садитесь.
- Нет-нет, только не здесь. Я хочу поговорить с вами конфиденциально. Мы сейчас поднимемся в мой номер.
- Подожди, Сильвия, - возразил очутившийся рядом с ней Брайан Мартин. Он принужденно рассмеялся. - Мы ведь ужинаем. И мосье Пуаро тоже.
Но Сильвию Уилкинсон не так-то легко было сбить с намеченного пути.
- Ну и что? - недоуменно спросила она, - Пусть ужин отнесут ко мне наверх. Пожалуйста, Брайан, позаботься об этом. Да, и еще...
Она сделала несколько шагов вслед за мистером Мартином, который отправился выполнять ее поручение, и стала с жаром что-то ему говорить. По тому, как он хмурился и качал головой, мне казалось, что он не хочет с ней соглашаться, но она усилила натиск, и в конце концов он, пожав плечами, уступил.
В продолжение этого разговора она несколько раз взглянула в сторону, где сидела Карлотта Адамс, и я подумал, что, может быть, сказанное ею имеет отношение к мисс Адамс.
Добившись своего, Сильвия с сияющим видом вернулась к нам.
- Пойдемте, - сказала она, одарив ослепительной улыбкой нас обоих.
То, что у нас могли быть другие планы, ей просто не пришло в голову. Она безмятежно направилась к выходу.
- Как удачно я вас здесь встретила, мосье Пуаро, - сказала она, подходя к лифту. - Я как раз сидела и думала, что мне делать, и вдруг увидела вас, совсем близко! Тут я и подумала: “Вот кто подскажет мне, что делать”.
Она повернулась к лифтеру и бросила:
- Третий.
- Если я могу вам помочь... - начал Пуаро.
- Конечно можете! Мне говорили, что вы самый замечательный человек на свете. Кто-то ведь должен вывести меня из тупика, в котором я очутилась, и я чувствую, что это сделаете вы.
Мы вышли на третьем этаже, проследовали за ней по коридору, и Сильвия Уилкинсон распахнула дверь одного из самых роскошных номеров “Савоя”.
Бросив белую меховую накидку на стул и крошечную вечернюю сумочку на стол, она опустилась на другой стул и воскликнула:
- Мосье Пуаро, я должна любым путем отделаться от своего мужа!

Глава 2
За ужином

Пуаро остолбенел, но быстро пришел в себя.
- Мадам, - сказал он, и глаза его блеснули, - “отделаться от мужа” я вам помочь не могу. Это не моя специальность.
- Конечно, конечно, я знаю.
- Вам нужен адвокат.
- А вот тут вы ошибаетесь. С адвокатами я уже намучилась. И с честными и с жуликами - ни от кого из них толку нет. Они только и знают, что твердят о законах, а чутья у них никакого.
- Вы убеждены в том, что у меня оно есть? Она засмеялась.
- Мне о вас говорили, мосье Пуаро, что вы на сто метров под землей видите.
- Comment? <Как? (фр.)> На сто метров? Не понимаю.
- Ну, в общем, вы - то, что мне надо.
- Мадам, плохо ли, хорошо ли работает мой мозг., хотя отбросим притворство - он всегда работает хорошо, однако ваше дело не мой genre <Жанр (фр.).>.
- Не понимаю почему. Я должна решить проблему!
- Ах проблему!
- Да, и трудную, - продолжала Сильвия Уилкинсон. - По-моему, вы не из тех, кто боится трудностей.
- Вы очень проницательны, мадам. Но тем не менее за сбор материала для развода я не возьмусь. Это неприятно - се metier la <Такое ремесло (фр.).>.
- Дорогой мой, я не прошу вас за кем-то следить. Это бесполезно. Но я должна, должна от него отделаться, и я уверена, что вы сможете подсказать мне, как это сделать.
Несколько мгновений Пуаро медлил с ответом. Когда же он заговорил, в его голосе зазвучали новые ноты.
- Прежде всего скажите мне, мадам, почему вам так необходимо “отделаться” от лорда Эджвера? Ответ последовал без промедления:
- Ну разумеется потому, что я хочу снова выйти замуж. Какая еще может быть причина?
Ее большие синие глаза взирали на нас простодушно и бесхитростно.
- Почему же вы не разведетесь с ним?
- Вы не знаете моего мужа, мосье Пуаро. Он.., он... - она поежилась, - не знаю, как и объяснить. Он странный человек - не такой, как другие.
Немного помолчав, она продолжила:
- Ему вообще нельзя было жениться - ни на ком. Я знаю, о чем говорю. Мне трудно описать его, но он - странный. Знаете, первая жена от него сбежала. Оставила трехмесячного ребенка. Он отказался дать ей развод, и она умерла в бедности где-то за границей. Потом он женился на мне. Но я.., меня надолго не хватило. Я его боялась. Поэтому и уехала от него в Штаты. У меня нет оснований для развода, а если бы даже и были, он бы и бровью не повел. Он.., он какой-то одержимый.
- Но в Америке есть штаты, где вас бы развели.
- Есть, но такой вариант мне не подходит - я ведь собираюсь жить в Англии.
- В Англии?
- Да.
- А кто тот человек, за которого вы хотите выйти замуж?
- В этом-то все и дело. Герцог Мертонский. Я едва не вскрикнул. Перед герцогом Мертонским капитулировало несчетное количество мамаш с дочерьми на выданье. Этот молодой человек монашеских наклонностей, ярый католик, по слухам, находился всецело под влиянием своей матери, грозной вдовствующей герцогини. Жизнь он вел самую аскетичную, собирал китайский фарфор и, как говорили, отличался утонченным вкусом. Все были уверены, что женщины его не интересуют.
- Я просто с ума схожу по нему, - проворковала Сильвия. - Он такой необыкновенный, а Мертонский замок такой восхитительный! Наш роман - самый романтичный из всех, какие можно себе представить. И он ужасно красивый - как мечтательный монах.
Она сделала паузу.
- Когда я выйду замуж, то брошу сцену. Она мне будет не нужна.
- А пока что, - сухо сказал Пуаро, - лорд Эджвер преграждает вам путь к осуществлению этой романтической мечты.
- Да, и меня это очень беспокоит. - Она откинулась на спинку стула и задумчиво произнесла:
- Конечно, если бы мы были в Чикаго, мне стоило бы только пальцем шевельнуть, и он бы исчез, но у вас здесь, по-моему, нанимать кого-то для таких поручений не принято.
- У нас здесь принято считать, - ответил, улыбаясь, Пуаро, - что каждый человек имеет право на жизнь...
- Ну, не знаю. Мне кажется, вы отлично обошлись бы без кое-каких ваших политических деятелей, и лорд Эджвер - поверьте мне - тоже не стал бы большой потерей, скорее наоборот.
В дверь постучали, и официант внес ужин. Сильвия Уилкинсон снова обратилась к нам, не обращая на него ни малейшего внимания:
- Но я не прошу вас убивать его, мосье Пуаро.
- Мерси, мадам.
- Я думала, может быть, вы поговорите с ним - как-нибудь особенно. Сможете убедить его, чтобы он дал мне развод. Я уверена, у вас это получится.
- Боюсь, мадам, вы переоцениваете силу моего воздействия.
- Но что-нибудь вы можете придумать, мосье Пуаро!
Она наклонилась к нему, и ее синие глаза вновь широко распахнулись.
- Вы ведь хотите, чтобы я была счастлива? Ее голос был мягким, едва слышным и непередаваемо соблазнительным.
- Я хочу, чтобы все были счастливы, - осторожно ответил Пуаро.
- Да, но я не имею в виду всех. Я имею в виду только себя.
- Иначе вы не можете, мадам. Он улыбнулся.
- Вы считаете меня эгоисткой?
- Я этого не говорил, мадам.
- Но наверное вы правы. Понимаете, я просто не могу быть несчастной! Когда мне плохо, это даже отражается на моей игре. А я буду несчастной, пока он не согласится на развод - или не умрет. На самом деле, - задумчиво продолжала она, - было бы лучше, если бы он умер. Тогда я бы чувствовала себя по-настоящему свободной.
Она взглянула на Пуаро, ожидая поддержки.
- Вы поможете мне, мосье Пуаро, правда? - Она встала, подхватив меховую накидку, и еще раз просительно взглянула на него.
В коридоре раздались звуки голосов. Дверь распахнулась.
- А если вы откажетесь... - сказала она.
- Что тогда, мадам? Она рассмеялась.
- Тогда мне придется вызвать такси, поехать и пристукнуть его самой.
Смеясь, она скрылась в соседней комнате, а в номер вошли Брайан Мартин - не с кем иной, как с Карлоттой Адамс, ее спутником и той парой, которая ужинала в ресторане с ним и Сильвией Уилкинсон. Их представили нам как мистера и миссис Уилдберн.
- Добрый вечер, - произнес Брайан. - А где Сильвия? Я хочу сообщить ей, что мне удалось выполнить ее просьбу.
В дверях спальни, держа в руке тюбик помады, показалась Сильвия.
- Ты ее привел? Чудесно! Мисс Адамс, я в полном восторге от вашего представления! Мы должны, должны познакомиться! Идемте, посидите со мной, пока я буду делать лицо. Не хочу выглядеть такой уродиной.
Карлотта Адамс последовала за ней. Брайан Мартин уселся на стул.
- Итак, мосье Пуаро, - сказал он, - вы тоже попались? Наша Сильвия уже убедила вас, что вы должны отстаивать ее интересы? Соглашайтесь поскорее. Она не понимает слова “нет”.
- Возможно, ей его никто не говорил.
- Сильвия очень интересный персонаж, - продолжал Брайан Мартин. Он устроился на стуле поудобнее и лениво пустил сигаретный дым к потолку. - Для нее не существует никаких табу. Нравственность для нее - пустой звук. При этом она вовсе не безнравственна в узком смысле слова, нет! Она безнравственна широко. Для нее в жизни существует только одно - то, чего хочет Сильвия.
Он рассмеялся.
- Мне кажется, она и убить может - вполне жизнерадостно, и чрезвычайно обидится потом, когда ее поймают и захотят повесить. А поймают ее непременно: она феноменально глупа. Убить для нее - значит приехать на такси, сказать, кто она, и застрелить.
- Интересно, почему вы мне это рассказываете? - тихо осведомился Пуаро.
- Что?
- Вы хорошо знаете ее, мосье?
- Знал.
Он снова засмеялся, и мне показалось, что ему не слишком весело.
- Вы согласны со мной? - повернулся он к остальным.
- О, Сильвия действительно эгоистка, - согласилась миссис Уилдберн, - но актриса такой и должна быть. Если она хочет сохранить себя как личность.
Пуаро молчал, не отрывая глаз от лица Брайана Мартина, и в его взгляде была странная, не вполне понятная мне задумчивость.
В этот момент в комнату вплыла Сильвия, а за ней показалась Карлотта Адамс. Вероятно, Сильвия “сделала себе лицо” (что за странное выражение), каким хотела, но я мог поклясться, что оно оставалось точно таким же, и лучше его “сделать” было невозможно.
Ужинали мы весело, хотя мне порой казалось, что в воздухе носится нечто, не поддающееся моему пониманию.
Сильвия Уилкипсон не относилась к числу тонких натур. Она была молодой женщиной, которая не способна испытывать двух чувств одновременно. Ей захотелось поговорить с Пуаро, и она сделала это без промедления. Теперь она пребывала в прекрасном расположении духа. Я был уверен, что Карлотту Адамс она пригласила к себе под влиянием момента, как ребенок, которого насмешил человек, удачно его копирующий.
Из этого следовало, что “нечто в воздухе” не имело отношения к Сильвии Уилкинсон. К кому же? - задавал я себе вопрос.
Я по очереди вгляделся в гостей. Брайан Мартин? Он, безусловно, вел себя неестественно, но на то он и кинозвезда, сказал себе я. Напыщенный и тщеславный человек, слишком привыкший к позе, чтобы легко с ней расстаться.
А вот Карлотта Адамс вела себя абсолютно естественно - тихая девушка с приятным, ровным голосом. Теперь, когда мне представился случай, я внимательно рассмотрел ее вблизи. Мне показалось, что ей присуще своеобразное обаяние - обаяние незаметности. Оно заключалось в отсутствии каких бы то ни было резких или раздражающих нот. Она мягко сливалась со своим окружением. Внешность у нее тоже была незаметной. Пушистые темные волосы, блеклые голубые глаза, бледное лицо и подвижный, нервный рот. Приятное лицо, но вряд ли бы вы легко узнали его, если бы, скажем, встретили Карлотту Адамс в другом платье.
Судя по всему, благосклонность и комплименты Сильвии доставляли ей удовольствие, в чем нет ничего удивительного, подумал я, и в этот самый момент произошло нечто, заставившее меня изменить свой поспешный вывод.
Карлотта Адамс посмотрела на сидевшую напротив Сильвию, которая отвернулась к Пуаро, и в ее бледно-голубых глазах появилось любопытное, оценивающее выражение. Она внимательно изучала нашу хозяйку, и в то же время я отчетливо читал в ее взгляде враждебность.
Возможно, я ошибся. А может быть, в ней говорила профессиональная зависть. Сильвия была знаменитой актрисой, поднявшейся на самый верх. Карлотта же только начала взбираться по лестнице.
Рассмотрел я и трех других членов нашей компании. Мистер и миссис Уилдберн - что сказать о них? Он был высоким, мертвенно-бледным мужчиной, она пухлой, экспансивной блондинкой. Они производили впечатление состоятельных людей, интересовавшихся всем, что касалось театра. Проще говоря, они не хотели говорить ни о чем другом. Поскольку я возвратился в Англию недавно, они не нашли во мне интересного собеседника, и в конце концов миссис Уилдберн предпочла забыть о моем существовании.
Последним был молодой человек с круглым, добродушным лицом, который вошел в ресторан с Карлоттой Адамс. У меня с самого начала возникли подозрения, что он не так трезв, как хотел бы казаться. Когда он начал пить шампанское, мои подозрения подтвердились.
Он определенно страдал от глубокого чувства вины. Все начало ужина он провел в скорбном молчании. Позднее он излил мне свою душу, явно принимая меня за своего старинного друга.
- Я хочу сказать, - говорил он, - что это не так. Не так, дорогой мой!
Оставляю в стороне некоторую нечленораздельность его речи.
- Я хочу сказать, - продолжал он, - я вас спрашиваю? Вот, например, девушка - прямо скажем - лезет не в свое дело. Все портит. Конечно, я ей ничего этого не говорил. Она не такая. Пуританские, знаете ли, родители... “Мэйфлауэр” <“Мэйфлауэр” - буквально “Майский цветок” - корабль, на котором прибыли первые переселенцы в Новую Англию.>.., все такое. Да чего там - порядочная девушка! Но я хочу сказать.., о чем я говорил?
- Что все непросто, - примирительно сказал я.
- Вы правы, непросто! Непросто! Чтобы здесь поужинать, я занял деньги у своего портного. Золотой человек! Сколько же я ему за эти годы задолжал! Нас с ним это сблизило. Нет ничего дороже истинной близости, правда, дорогой мой? Вы и я. Вы и я. А, собственно, кто вы такой?
- Моя фамилия Гастингс.
- Да что вы! Никогда бы не подумал. Я был уверен, что вас зовут Спенсер Джонс. Дружище Спенсер Джонс. Встретил его в “Итоне и Харроу” и занял пятерку. То есть насколько одно лицо похоже на другое - вот что я хочу сказать! Да если б мы были китайцами, мы бы вообще себя от других не отличали!
Он печально закивал головой, но потом приободрился и выпил еще шампанского.
- И все-таки, - заявил он, - я не негр какой-нибудь! Эта истина так его обрадовала, что он переключился на более светлые мысли.
- Чаще думайте о хорошем, - принялся убеждать он меня. - Я всегда говорю: чаще думайте о хорошем. Совсем скоро, когда мне стукнет семьдесят или семьдесят пять, я буду богатым человеком. Когда умрет мой дядя. Тогда я смогу заплатить портному.
И на его лице заиграла счастливая улыбка.
Как это ни странно, мне он понравился. У него было круглое лицо и до смешного маленькие усы, как будто кто-то уронил каплю туши на большой лист бумаги.
Я заметил, что Карлотта Адамс поглядывает в его сторону, а когда он заулыбался, она поднялась и сказала, что ей пора.
- Как мило, что вы пришли, - сказала Сильвия. - Я обожаю все делать экспромтом, а вы?
- Боюсь, что нет, - ответила мисс Адамс, - я обычно все тщательно продумываю заранее. Это помогает избежать.., ненужных волнений.
Что-то в ее тоне мне не понравилось.
- Результаты говорят в вашу пользу, - засмеялась Сильвия. - Давно не испытывала такого удовольствия, как на вашем сегодняшнем представлении.
Лицо мисс Адамс просветлело.
- Вы очень добры, - искренне произнесла она, - честно говоря, мне очень приятно слышать это от вас. Мне необходима поддержка. Она всем нам необходима.
- Карлотта, - произнес молодой человек с черными усами, - протяни тете Сильвии ручку, скажи спасибо и пойдем.
Чеканный шаг, которым он двинулся к выходу, был чудом его волевых усилий. Карлотта быстро пошла за ним.
- Что-что? - удивилась Сильвия. - Тут кто-то, кажется, назвал меня тетей Сильвией? Я его не успела рассмотреть.
- Дорогая, - вступила миссис Уилдберн, - не обращайте на него внимания. Какие надежды он подавал в Драматическом обществе, когда учился в Оксфорде! Сейчас в это трудно поверить. Тяжело видеть молодой талант загубленным! Но нам с Чарлзом тоже пора.
И чета Уилдбернов удалилась. Брайан Мартин ушел вместе с ними.
- Итак, мосье Пуаро? Он улыбнулся ей.
- Eh bien <Итак (фр.).>, леди Эджвер?
- Бога ради, не называйте меня этим именем! Я хочу его забыть! Вы, должно быть, самый черствый человек в Европе!
- Нет, напротив, я вовсе не черствый. Пуаро тоже отдал дань шампанскому, даже чрезмерную, подумал я.
- Значит, вы поедете к моему мужу? И уговорите его сделать по-моему?
- Я к нему поеду, - осторожно пообещал Пуаро.
- А если он вам откажет - наверняка так и будет, - вы придумаете что-нибудь очень умное. Все считают вас самым умным человеком в Англии, мосье Пуаро.
- Значит, когда я черствый, мадам, вы упоминаете Европу. Но когда вы хотите похвалить мой ум, то говорите лишь об Англии.
- Если вы это провернете, я скажу о вселенной. Пуаро протестующе поднял руку.
- Мадам, я ничего не обещаю. Я встречусь с вашим мужем в интересах психологии.
- Мне только приятно, что вы считаете его психом, но умоляю вас: заставьте его - ради меня! Мне так нужна эта новая любовь!
И она мечтательно добавила:
- Представьте только, какую она произведет сенсацию!

Глава 3
Человек с золотым зубом

Через несколько дней, когда мы сели завтракать, Пуаро протянул мне только что распечатанное письмо.
- Взгляните, mon ami, - сказал он. - Что вы об этом думаете?
Письмо было от лорда Эджвера и в сухих официальных выражениях извещало, что Пуаро ждут завтра к одиннадцати часам.
Должен признаться, я был поражен. Я не принял всерьез обещания Пуаро, данного им в веселой и легкомысленной обстановке, и уж никак не предполагал, что он предпринимает для выполнения этого обещания какие-то конкретные шаги.
Мои мысли не были загадкой для Пуаро, обладающего редкой проницательностью, и его глаза засветились.
- Нет-нет, mon ami, это было не только шампанское.
- Я не это имел в виду...
- Нет-нет, вы думали про себя: бедный старичок, на него подействовала обстановка, он раздает обещания, которых не выполнит - и не собирается выполнять. Но, друг мой, обещания Эркюля Пуаро священны!
И он гордо выпрямился, произнося последнюю фразу.
- Конечно, конечно, - поспешил сказать я. - Просто я думал, что вы согласились вследствие.., э-э.., определенного воздействия.
- Я делаю выводы вне всякой зависимости от того, что вы называете “воздействием”, Гастингс. Ни самое лучшее и самое сухое шампанское, ни самая соблазнительная и златокудрая женщина не в состоянии воздействовать на выводы, к которым приходит Эркюль Пуаро. Нет, mon ami, мне стало интересно - вот и все.
- Вам интересен новый роман Сильвии Уилкинсон?
- Не совсем. Ее, как вы говорите, новый роман - явление очень заурядное. Он всего лишь ступень в успешной карьере очень красивой женщины. Если бы у герцога Мертонского не было ни титула, ни состояния, то его сходство с мечтательным монахом совершенно не волновало бы эту даму. Нет, Гастингс, меня интересует психологическая основа. Внутренняя жизнь. Я с удовольствием рассмотрю лорда Эджвера вблизи.
- Неужели вы надеетесь выполнить ее поручение?
- Pourquoi pas? <Почему бы нет? (фр.)> У каждого есть уязвимое место. Психологический интерес вовсе не помешает мне исполнять возложенную на меня задачу. Я люблю упражнять свой ум.
Я было испугался, что сейчас последует монолог о маленьких серых клеточках, но, к счастью, этого не произошло.
- Итак, завтра в одиннадцать мы отправляемся на Риджент-гейт, - сказал я.
- Мы? - Брови Пуаро удивленно поползли вверх.
- Пуаро! - вскричал я. - Неужели вы собираетесь туда один? А как же я?
- Если бы это было преступление, загадочный случай отравления, убийство - то, что обычно приводит вас в трепет.., но улаживание спора?..
- Ни слова больше! - решительно заявил я. - Мы едем вместе.
Пуаро тихо рассмеялся, и в этот момент нам доложили о приходе посетителя.
Им, к нашему глубокому удивлению, оказался Брайан Мартин.
При дневном свете он выглядел старше. Он был по-прежнему красив, но красота эта несла на себе печать вырождения. У меня мелькнула мысль, не принимает ли он наркотики. В нем чувствовалось нервное напряжение, которое вполне могло подтвердить мою догадку.
- Доброе утро, мосье Пуаро, - жизнерадостно приветствовал он моего друга. - Я вижу, вы и капитан Гастингс не спешите с завтраком. Это замечательно. Но потом вы, наверное, будете очень заняты. Пуаро дружески улыбнулся ему.
- Нет, - сказал он, - сейчас я практически ничем важным не занят.
- Оставьте! - засмеялся Брайан. - Скотленд-Ярд не спешит к вам за консультацией? А деликатные расследования для королевской семьи? Вы меня разыгрываете.
- Вы смешиваете реальность с вымыслом, мой друг, - улыбнулся Пуаро. - Уверяю вас, в данный момент я безработный, хотя в пособии пока не нуждаюсь. Dieu merci <Слава Богу (фр.).>.
- Значит, мне везет, - снова рассмеялся Брайан. - Может быть, вы согласитесь сделать кое-что для меня. Пуаро пытливо взглянул на него.
- У вас затруднения? - спросил он после недолгого молчания.
- Не знаю, что вам ответить. И да и нет. На сей раз смех у него получился довольно принужденный. Продолжая внимательно на него смотреть, Пуаро указал на стул. Молодой человек сел. Он очутился напротив нас, поскольку я занял место рядом с Пуаро.
- А теперь, - сказал Пуаро, - нам бы хотелось услышать, что вас тревожит.
Но Брайан Мартин по-прежнему медлил.

1 Следующая страница


Смерть лорда Эджвера 2

- Беда в том, что я не могу сказать все, что следовало бы. - Он поколебался. - Это нелегко. Все началось в Америке.
- В Америке? Вот как?
- Я случайно заметил. Ехал в поезде и обратил внимание на одного человека. Некрасивый, маленького роста, в очках, бритый и с золотым зубом.
- О! С золотым зубом!
- Совершенно верно. В этом вся соль. Пуаро закивал головой.
- Я начинаю понимать. Продолжайте.
- Вот. Я его заметил. Ехал я, кстати, в Нью-Йорк. Через полгода я оказался в Лос-Анджелесе, и там он снова попался мне на глаза. Не знаю, почему, но я его узнал. Однако ничего особенного в этом не было.
- Продолжайте.
- Месяцем позже мне понадобилось съездить в Сиэтл, и не успел я там выйти из вагона, как опять наткнулся на него, только теперь у него была борода.
- Это становится любопытным.
- Правда? Конечно, я тогда не думал, что это имеет какое-то отношение ко мне, но когда я снова встретил его в Лос-Анджелесе без бороды, в Чикаго с усами и другими бровями, и в горной деревушке одетого бродягой - тут уж я удивился.
- Естественно.
- И в конце концов.., конечно, трудно было в это поверить, но и сомневаться тоже было трудно.., я догадался, что за мной следят.
- Поразительно.
- Правда? Тогда я решил в этом убедиться. И точно - где бы я ни был, всегда поблизости болтался этот человек, в разных обличьях. К счастью, я всегда мог узнать его из-за зуба.
- Да, золотой зуб пришелся очень кстати.
- Вот именно.
- Простите, мистер Мартин, но вы когда-нибудь говорили с этим человеком? Спрашивали, почему он вас так настойчиво преследует?
- Нет. - Актер заколебался. - Раз или два я хотел к нему подойти, но потом передумал. Мне казалось, что я его просто спугну и ничего не добьюсь. И если бы они узнали, что я его заметил, то пустили бы по моему следу другого человека, которого мне труднее было бы распознать.
- En effet <То есть (фр.).> - кого-нибудь без этого ценного золотого зуба.
- Совершенно верно. Возможно, я ошибался, но так уж я решил.
- Мистер Мартин, вы только что сказали “они”. Кого вы имеете в виду?
- Никого конкретно. Наверное, я не совсем удачно выразился. Но не исключено, что какие-то загадочные “они” действительно существуют.
- У вас есть основания так полагать?
- Нет.
- Вы хотите сказать, что не представляете себе, кто и с какой целью считает нужным вас преследовать?
- Нет. Впрочем...
- Continuez <Продолжайте (фр.).>, - подбодрил его Пуаро.
- У меня есть одна идея. Но это всего лишь предположение...
- Предположения могут быть весьма полезны, мосье.
- Оно связано с происшествием, случившимся в Лондоне два года назад. Достаточно заурядного, но необъяснимого и хорошо мне памятного. Я много размышлял о нем, и поскольку так и не смог найти ему объяснения, то подумал, что, может быть, эта слежка связана с ним - хотя понятия не имею, как и почему.
- Возможно, мне удастся это понять?
- Да, но, видите ли... - Брайан Мартин вновь заколебался. - Дело в том, что я не могу вам всего рассказать сейчас - разве что через день или два.
Понуждаемый к дальнейшим объяснениям вопросительным взглядом Пуаро, он выпалил:
- Понимаете, это связано с некой девушкой.
- Ah! Parfaitement! <А, прекрасно! (фр.).> Англичанкой?
- Да... Как вы догадались?
- Очень просто. Вы не можете рассказать мне всего сейчас, но надеетесь сделать это через день или два. Это означает, что вы хотите заручиться согласием молодой особы. Стало быть, она в Англии. Кроме того, она определенно находилась в Англии в то время, когда за вами следили, потому что, если бы она была в Америке, вы бы обратились к ней тогда же. Следовательно, если последние полтора года она находится в Англии, она скорее всего англичанка. Логично, не правда ли?
- Вполне. А теперь скажите, мосье Пуаро, если я получу ее разрешение, вы займетесь этим делом?
Воцарилось молчание. По всей вероятности, Пуаро мысленно принимал решение. Наконец он произнес:
- Почему вы пришли ко мне прежде, чем переговорили с ней?
- Я подумал... - Он замялся. - Я хотел убедить ее, что.., нужно все выяснить.., и чтобы это сделали вы. Ведь если этим делом займетесь вы, то никто ничего не узнает?..
- Как получится, - спокойно ответил Пуаро.
- Что вы имеете в виду?
- Если это связано с преступлением...
- Нет-нет, уверяю вас...
- Вряд ли вы можете быть уверены. Вы можете просто не знать.
- Но вы займетесь этим - для нас?
- Разумеется. - Он помолчал еще и спросил:
- Скажите, а этот человек, который за вами следил.., сколько ему лет?
- О, совсем немного. Не больше тридцати.
- Вот как! - воскликнул Пуаро. - Потрясающе! Бес гораздо интереснее, чем я предполагал!
Я в недоумении посмотрел на него. Брайан Мартин тоже. Боюсь, что мы оба ничего не поняли. Брайан перевел взгляд на меня и вопросительно поднял брови. Я покачал головой.
- Да, - пробормотал Пуаро, - все гораздо интереснее.
- Может быть, он и постарше, - неуверенно сказал Брайан, - но мне показалось...
- Нет-нет, я уверен, что ваше наблюдение верно, мистер Мартин. Очень интересно. Чрезвычайно интересно.
Обескураженный загадочными высказываниями Пуаро, Брайан Мартин замолчал, не зная, как ему вести себя дальше, и решил, что лучше всего будет перевести разговор на другое.
- Забавный вчера получился ужин, - начал он. - Сильвия Уилкипсон, должно быть, самая деспотичная женщина па свете.
- Она очень целенаправленна, - сказал Пуаро, - и ничего не видит, кроме своей цели.
- Что вовсе не мешает ей жить, - подхватил Брайан. - Не понимаю, как ей все сходит с рук.
- Красивой женщине многое сходит с рук, - заметил Пуаро, и глаза его блеснули, - Вот если бы у нее был поросячий нос, дряблая кожа и тусклые волосы - тогда бы ей пришлось гораздо хуже.
- Вы, конечно, правы, - согласился Брайан, - по иногда меня это приводит в бешенство. При том, что я ничего не имею против Сильвии. Хотя и уверен, что у нее не все дома.
- А по-моему, она в полном порядке.
- Я не совсем это имел в виду. Свои интересы она отстаивать умеет, и в делах ее тоже не проведешь. Я говорил с точки зрения нравственности.
- Ax, нравственности!
- Она в полном смысле слова безнравственна. Добро и зло для нее не существуют.
- Да, я помню, вы что-то похожее говорили вчера.
- Вы только что сказали: преступление.
- Да, мой друг?
- Так вот, я бы ничуть не удивился, если бы Сильвия пошла на преступление.
- А ведь вы хорошо ее знаете, - задумчиво пробормотал Пуаро. - Вы много снимались вместе, не так ли?
- Да. Я, можно сказать, знаю ее как облупленную и уверен, что она может убить, глазом не моргнув.
- Она, наверное, вспыльчива?
- Наоборот. Ее ничем не прошибешь. И если бы кто-то стал ей мешать, она бы его ликвидировала без всякой злости. И обвинять ее не в чем - с точки зрения нравственности. Просто она решила бы, что человек, мешающий Сильвии Уилкинсон, должен исчезнуть.
Последние слова он произнес с горечью, которой прежде не было. Интересно, о чем он вспоминает, подумал я.
- Вы считаете, что она способна на убийство? Пуаро не спускал с него взгляда. Брайан глубоко вздохнул.
- Уверен, что да. Может быть, вы вспомните мои слова, и очень скоро... Понимаете, я ее знаю. Ей убить - все равно что чай утром выпить. Я в этом не сомневаюсь, мосье Пуаро.
- Вижу, - тихо сказал Пуаро. Брайан поднялся со стула.
- Я ее знаю, - повторил он, - как облупленную. Минуту он постоял, хмурясь, затем продолжил совсем другим тоном:
- Что касается дела, о котором мы говорили, мосье Пуаро, то я с вами свяжусь через несколько дней. Вы возьметесь за него?
Пуаро несколько мгновений молча смотрел на своего посетителя.
- Возьмусь, - произнес он наконец. - Оно кажется мне.., интересным.
Последнее слово он произнес как-то странно. Я спустился с Брайаном Мартином вниз. На пороге он спросил:
- Вы поняли, почему вашему другу было интересно, сколько тому человеку лет? Я имею в виду, что интересного в том, что ему тридцать? Я не понял.
- Я тоже, - признался я.
- Не вижу смысла. Может, он пошутил?
- Нет, - ответил я. - Пуаро так не шутит. Поверьте мне, для него это действительно было важно.
- Почему, мне непонятно, видит Бог. Рад, что вам тоже. Обидно сознавать себя остолопом. И он ушел. Я вернулся к Пуаро.
- Почему вы так обрадовались, когда он сказал вам, сколько лет его преследователю? - спросил я.
- Вы не понимаете? Бедный Гастингс! - Он улыбнулся и, покачав головой, спросил в свою очередь:
- Что вы думаете о его просьбе - в общем?
- Но у нас так мало материала. Я затрудняюсь... Если бы мы знали больше...
- Даже при том, сколько мы знаем, неужели вы не сделали некоторых выводов, mon ami?
Телефонный звонок спас меня от позора, и мне не пришлось признаваться, что никаких выводов я не сделал. Я взял трубку и услышал женский голос, внятный и энергичный:
- Говорит секретарь лорда Эджвера. Лорд Эджвер сожалеет, но он не сможет встретиться с мосье Пуаро завтра утром. У него возникла необходимость выехать завтра в Париж. Он мог бы уделить мосье Пуаро несколько минут сегодня днем, в четверть первого, если его это устраивает.
Я объяснил ситуацию Пуаро.
- Разумеется, мы поедем сегодня, мой друг. Я повторил это в телефонную трубку.
- Очень хорошо, - отозвался энергичный голос. - В четверть первого сегодня днем. И в ухе у меня раздался щелчок.

Глава 4
Беседа с лордом Эджвером

Я отправился с Пуаро в дом к лорду Эджверу на Риджепт-гейт в состоянии приятного волнения. Хотя я не разделял склонности Пуаро к “психологии”, те несколько фраз, которыми леди Эджвер описала своего мужа, возбудили мое любопытство. Мне не терпелось составить о нем собственное мнение.
Хорошо построенный, красивый и чуть мрачноватый дом выглядел очень внушительно. Цветов или каких-нибудь прочих глупостей у его окон не наблюдалось.
Дверь перед нами распахнул вовсе не седовласый пожилой дворецкий, что соответствовало бы фасаду дома, а самый красивый молодой человек из всех, кого я когда-либо видел. Высокий, белокурый, он мог бы служить скульптору моделью для статуи Гермеса <Гермес - в греческой мифологии бог торговли и прибыли, покровитель пастухов и путников, вестник богов.> или Аполлона . Но несмотря на такую внешность, голос у него был женственно-мягкий, что сразу возбудило во мне неприязнь. Кроме того, он странным образом напомнил мне кого-то, причем виденного совсем недавно, но я никак не мог вспомнить, кого именно.
Мы попросили проводить нас к лорду Эджверу.
- Сюда, пожалуйста.
Он провел нас через холл, мимо лестницы, к двери в конце холла. Открыв ее, он доложил о нас тем самым мягким голосом, который я инстинктивно невзлюбил.
Комната, в которую мы вошли, была чем-то вроде библиотеки. Стены ее скрывались за рядами книг, мебель была темной, простой, но красивой, стулья - с жесткими спинками и не слишком удобные.
Навстречу нам поднялся лорд Эджвер - высокий мужчина лет пятидесяти. У него были темные волосы с проседью, худое лицо и желчный рот. Чувствовалось, что перед нами человек злой и с тяжелым характером. Его взгляд таил в себе что-то непонятное. Да, глаза определенно странные, решил я.
Он принял нас сухо.
- Мосье Эркюль Пуаро? Капитан Гастингс? Прошу садиться.
Мы сели. В комнате стоял холод. Из единственного окошка пробивался слабый свет, и сумрак усугублял ледяную атмосферу.
Лорд Эджвер взял со стола письмо, и я узнал почерк моего друга.
- Мне, разумеется, известно ваше имя, мосье Пуаро. Как и всем.
Пуаро отметил комплимент наклоном головы.
- Но мне не совсем ясна ваша роль в этом деле. Вы написали, что хотели бы видеть меня по просьбе, - он сделал паузу, - моей жены.
Последние два слова он произнес с видимым усилием.
- Совершенно верно, - ответил мой друг.
- Но, насколько я знаю, вы занимаетесь.., преступлениями, мосье Пуаро.
- Проблемами, лорд Эджвер. Хотя, конечно, существуют и проблемы преступлений. Но есть и другие.
- Что вы говорите! И какую же из них вы усматриваете в данном случае?
В его словах звучала неприкрытая издевка, но Пуаро оставался невозмутим.
- Я имею честь говорить с вами от имени леди Эджвер. Как вам известно, она хотела бы получить.., развод.
- Я прекрасно это знаю, - холодно отозвался лорд Эджвер.
- Она просила меня обсудить этот вопрос с вами.
- Нам нечего обсуждать.
- Значит, вы отказываете ей?
- Отказываю? Разумеется, нет.
Чего-чего, а такого поворота событий Пуаро не ждал. Мне редко приходилось видеть своего друга застигнутым врасплох, но сейчас был тот самый случай. На него смешно было смотреть. Он открыл рот, всплеснул руками, и брови его поползли вверх. Он походил на карикатуру из юмористического журнала.
- Comment? - вскричал он. - Что вы сказали? Вы не отказываете?
- Не понимаю, чем я вас так удивил, мосье Пуаро.
- Ecoutez <Послушайте (фр.).>, вы хотите развестись с вашей женой?
- Конечно хочу. И она это отлично знает. Я написал ей.
- Вы написали ей об этом?
- Да. Полгода назад.
- По тогда я не понимаю. Я ничего не понимаю. Лорд Эджвер молчал.
- Насколько мне известно, вы в принципе против развода.
- Мне кажется, мои принципы совершенно вас не касаются, мосье Пуаро. Да, я не развелся со своей первой женой. Мои убеждения не позволили мне этого сделать. Второй мой брак, если говорить откровенно, был ошибкой. Когда жена предложила мне развестись, я отказался наотрез. Полгода назад я получил от нее письмо, где она просила меня о том же. Насколько я понял, она собралась снова выйти замуж - за какого-то актера или кого-то еще в этом роде. Мои взгляды к тому времени изменились, о чем я и написал ей в Голливуд. Поэтому мне совершенно непонятно, зачем она послала вас ко мне. Уж не из-за денег ли?
И губы его снова искривились.
- Крайне, крайне любопытно, - пробормотал Пуаро. - Чего-то я здесь совершенно не понимаю.
- Так вот, что касается денег, - продолжал лорд Эджвер. - Я не собираюсь брать на себя никаких финансовых обязательств. Жена оставляет меня по своей воле. Если она хочет выйти замуж за другого, пожалуйста, я дам ей свободу, но я не считаю, что должен ей хотя бы пенни, и она ничего не получит.
- О финансовых обязательствах речи нет... Лорд Эджвер поднял брови.
- Стало быть, Сильвия выходит за богатого, - насмешливо заключил он.
- Чего-то я здесь не понимаю, - бормотал Пуаро. Ошеломленный, он даже сморщился от напряжения, пытаясь понять, в чем дело. - Леди Эджвер говорила мне, что много раз пыталась воздействовать на вас через адвокатов.
- Это правда, - сухо подтвердил лорд Эджвер. - Через английских адвокатов, через американских адвокатов, каких угодно адвокатов, - вплоть до откровенных мошенников. В конце концов, как я уже сказал, она написала мне сама.
- Но прежде вы ей отказывали?
- Да.
- А получив ее письмо, передумали. Что заставило вас передумать, лорд Эджвер?
- Во всяком случае, не то, что я в нем прочитал, - резко ответил он. - К тому времени у меня переменились взгляды, вот и все.
- Какая внезапная перемена! Лорд Эджвер промолчал.
- Какие именно обстоятельства способствовали ей?
- Это мое дело, мосье Пуаро, и я предпочел бы не вдаваться в подробности. Достаточно сказать, что постепенно я пришел к выводу, что действительно лучше будет разорвать этот, - простите за откровенность, - унизительный союз. Мой второй брак был ошибкой.
- То же самое говорит ваша жена, - тихо произнес Пуаро.
- В самом деле?
В его глазах появился странный блеск, который исчез почти мгновенно.
Он встал, давая понять, что встреча закончена, и, прощаясь, немного оттаял.
- Простите, что я потревожил вас так внезапно. Мне необходимо быть завтра в Париже.
- О, не стоит извинений.
- Спешу на распродажу предметов искусства. Присмотрел там маленькую статуэтку - безукоризненная в своем роде вещь. Возможно, немного macabre <Похоронная (фр.).>, но у меня давняя слабость к macabre. Я человек с необычными вкусами.
Снова эта странная улыбка. Я взглянул на книги, стоявшие на ближайшей ко мне полке. Мемуары Казановы, книга о маркизе де Саде, другая - о средневековых пытках.
Я вспомнил, как поежилась Сильвия Уилкинсон, говоря о муже. Она не притворялась. И я задумался над тем, что же представляет из себя Джордж Альфред Сент-Винсент Марш, четвертый барон Эджвер.
Он учтиво простился с нами и тронул рукой звонок. Греческий бог - дворецкий поджидал нас в холле. Закрывая за собой дверь в библиотеку, я оглянулся и едва не вскрикнул.
Учтиво улыбающееся лицо преобразилось. Я увидел оскаленные зубы и глаза, полные злобы и безумной ярости.
Теперь мне стало абсолютно ясно, почему от лорда Эджвера сбежали обе жены. И оставалось только поражаться железному самообладанию этого человека, в течение всей беседы с нами сохранявшего спокойствие!
Когда мы достигли входной двери, распахнулась дверь справа от нее. На пороге появилась девушка, которая непроизвольно отпрянула, увидев нас.
Это было высокое, стройное создание с темными волосами и бледным лицом. Ее глаза, темные и испуганные, на мгновение встретились с моими. Затем она, как тень, скользнула обратно в комнату и затворила за собой дверь.
В следующую секунду мы оказались на улице. Пуаро остановил такси, мы уселись в него и отправились в “Савой”.
- Да, Гастингс, - сказал он. - Беседа была совсем не такой, как я ожидал.
- Пожалуй. Какой необычный человек этот лорд Эджвер!
И я рассказал, что увидел, когда закрывал дверь в библиотеку. Слушая меня, Пуаро медленно и понимающе кивал.
- Я считаю, он очень близок к безумию, Гастингс. Не удивлюсь, если окажется, что он - скопище пороков и что под этой ледяной внешностью прячутся весьма жестокие инстинкты.
- Нет ничего странного в том, что от него сбежали обе жены!
- Вот именно.
- Пуаро, а вы заметили девушку, когда мы выходили? Темноволосую, с бледным лицом.
- Заметил, mon ami. Молодая леди показалась мне испуганной и несчастной. Его голос был серьезен.
- Как вы думаете, кто это?
- Да, она выглядела очень испуганной, - медленно сказал я. - Такой дом - мрачное место для молоденькой девушки.
- Вы правы. Однако мы уже приехали, mon ami. Поспешим обрадовать миледи хорошими новостями!
Сильвия была у себя в номере, о чем нам сообщил служащий отеля, в ответ на нашу просьбу позвонивший ей по телефону. Она попросила нас подняться. Мальчик-слуга довел нас до двери.
Отворила ее опрятно одетая пожилая дама в очках и с аккуратно причесанными седыми волосами. Из спальни раздался голос Сильвии, с той самой характерной хрипотцой.
- Это мосье Пуаро, Эллис? Скажи, чтобы он сел. Я только наброшу на себя какие-нибудь лохмотья.
Лохмотьями оказалось прозрачное неглиже, открывавшее больше, чем скрывало. Выйдя к нам, Сильвия нетерпеливо спросила:
- Ну?
- Все в порядке, мадам.
- То есть.., как?
- Лорд Эджвер ничего не имеет против развода.
- Что?
Либо ее изумление было искренним, либо она в самом деле была замечательной актрисой.
- Мосье Пуаро! Вы это сделали! С первого раза! Да вы гений! Но как, как вам это удалось?
- Мадам, я не могу принимать незаслуженные комплименты. Полгода назад ваш муж написал вам, что решил согласиться с вашим требованием.
- О чем вы говорите? Написал мне? Куда?
- Насколько я понимаю, вы в то время находились в Голливуде.
- Но я не получала никакого письма! Должно быть, оно затерялось где-то. О Господи, а я все эти месяцы голову себе ломала, чуть с ума не сошла!
- Лорд Эджвер полагает, что вы хотите выйти замуж за актера.
- Правильно. Так я ему написала. - Она улыбнулась, как довольный ребенок, но тут же встревоженно спросила:
- Вы ведь не сказали ему про герцога?
- Нет-нет, успокойтесь. Я человек осмотрительный. Это было бы ни к чему, правда?
- Конечно! Мой муж ужасно мелочный. Если бы он узнал, что я выхожу за Мертона, он бы решил, что это для меня слишком жирно, и наверняка постарался бы все испортить. Актер - другое дело. И все равно я удивлена. Очень. А ты, Эллис?
Пока Сильвия разговаривала с Пуаро, ее горничная то исчезала в спальне, то вновь появлялась, собирая разбросанную по стульям одежду. Я думал, что она не прислушивается к беседе, но оказалось, она совершенно в курсе событий.
- Я тоже, миледи. Похоже, лорд Эджвер сильно переменился с тех пор, как мы его знали, - презрительно сказала горничная.
- Похоже, что да.
- Вы не можете понять этой перемены? Она удивляет вас?
- Да, конечно. Но, по крайней мере, мне теперь не надо волноваться. Какая разница, почему он передумал, если он наконец-то передумал?
- Это может не интересовать вас, мадам, но интересует меня.
Сильвия не обратила на слова Пуаро никакого внимания.
- Главное, я теперь свободна!
- Еще нет, мадам.
Она нетерпеливо взглянула на него.
- Ну, буду свободна. Какая разница? Но Пуаро, судя по выражению его лица, полагал, что разница есть.
- Герцог сейчас в Париже, - сказала Сильвия. - Я должна немедленно дать ему телеграмму. Представляю, что будет с его мамашей!
Пуаро встал.
- Рад, мадам, что все получилось, как вы хотели.
- До свидания, мосье Пуаро, и огромное вам спасибо.
- Я ничего не сделал.
- А кто принес мне хорошие вести? Я ужасно вам благодарна. Правда.
- Вот так! - сказал мне Пуаро, когда мы вышли из номера. - Никого не видит, кроме себя. Ей даже не любопытно, почему письмо лорда Эджвера до нее не дошло! Вы сами видели, Гастингс, как у нее развито деловое чутье. Но интеллекта - ноль! Что ж. Господь Бог не даст всего разом.
- Разве что Эркюлю Пуаро... - ввернул я.
- Веселитесь, мой друг, веселитесь, - невозмутимо отозвался Пуаро, - а я, пока мы будем идти по набережной, приведу в порядок свои мысли.
Я скромно молчал, предоставив оракулу возможность заговорить первым.
- Это письмо, - вновь начал он, когда мы прошли вдоль реки некоторое расстояние, - оно меня интригует. У этой проблемы есть четыре разгадки, мой друг.
- Четыре?
- Да. Первая: письмо пропало на почте. Это в самом деле случается. Но нечасто. Совсем нечасто! Если бы па нем был неверный адрес, оно бы уже давно вернулось к лорду Эджверу. Нет, я не склонен верить такой разгадке, хотя и она может быть верной.
Разгадка вторая. Наша красавица лжет, утверждая, что не получила письмо. Это вполне вероятно. Она, если ей выгодно, может сказать что угодно, любую ложь - и абсолютно искренне. Но я не понимаю, Гастингс, какую выгоду она преследует в данном случае? Если она знала, что он согласен с ней развестись, зачем было посылать к нему меня? Это нелогично!
Разгадка третья. Лжет лорд Эджвер. А если кто-то из них лжет, то скорее он, чем она. Но я не вижу смысла и в этой лжи. Зачем придумывать письмо, якобы посланное полгода назад? Почему бы просто-напросто не отвергнуть мое предложение? Нет, я склонен думать, что он действительно писал ей - хотя почему он вдруг так переменился, я понять не могу.
Таким образом, мы приходим к разгадке четвертого: кто-то похитил письмо. И тут, Гастингс, перед нами открывается область очень интересных предположений, потому что письмо могло быть похищено как в Англии, так и в Америке. Похититель явно не хотел расторжения этого брака, Гастингс. Я бы многое дал, чтобы узнать, что за всей этой историей кроется. А за ней что-то кроется - готов поклясться.
Он помолчал и медленно добавил:
- Что-то, о чем я еще почти не имею представления.

Глава 5
Убийство

Следующим днем было тридцатое июня. Ровно в половине десятого утра нам передали, что инспектор Джепп ждет нас внизу.
- Ah, ce bon Japp <А, этот славный Джепп (фр.).>, - сказал Пуаро. - Интересно, что ему понадобилось в такую рань?
- Ему нужна помощь, - раздраженно ответил я, - Он запутался в каком-нибудь деле и прибежал к вам.
Я не разделяю снисходительности Пуаро к Джеппу. И не потому даже, что мне неприятна бесцеремонность, с которой он эксплуатирует мозг Пуаро - в конце концов Пуаро любит умственную работу и Джепп ему в какой-то мере льстит. Меня возмущает лицемерие Джеппа, делающего вид, что ему от Пуаро ничего не надо. Я люблю в людях прямоту. Когда я высказал все это Пуаро, он рассмеялся.
- Вы из породы бульдогов, Гастингс! Помните, Джеппу нужно заботиться о своей репутации, вот он и сохраняет хорошую мину. Это так естественно.
Но я полагал, что это всего лишь глупо, о чем и сообщил Пуаро. Он не согласился со мной.
- Внешняя форма - это, конечно, bagatelle <Пустяк (фр.).>, но она имеет для людей большое значение, потому что поддерживает amour propre <Самолюбие (фр.).>.
Лично я считал, что небольшой комплекс неполноценности только украсил бы Джеппа, но спорить не имело смысла. Кроме того, мне хотелось поскорее узнать, с чем Джепп пожаловал.
Он дружески приветствовал нас обоих.
- Я вижу, вы собираетесь завтракать. Куры еще не научились нести для вас одинаковые яйца, мосье Пуаро?
В свое время Пуаро пожаловался, что яйца бывают и крупными и мелкими, а это оскорбляет его чувство симметрии.
- Пока нет, - улыбаясь ответил Пуаро. - Но что вас привело сюда так рано, мой дорогой Джепп?
- Рано? Только не для меня. Мой рабочий день начался по крайней мере два часа тому назад. А к вам меня привело.., убийство.
- Убийство?
Джепп кивнул.
- Вчера вечером в своем доме на Риджент-гейт был убит лорд Эджвер. Его заколола жена.
- Жена? - вскрикнул я.
Мне сразу вспомнилось, что говорил нам Брайан Мартин предыдущим утром. Неужели он обладал пророческим предвидением? Я вспомнил также, с какой легкостью Сильвия говорила о том, что ей необходимо “отделаться” от лорда Эджвера. Брайан Мартин называл ее безнравственной. Да, ей подходит такое определение. Бездушна, эгоистична и глупа. Он был совершенно прав.
Пока эти мысли носились у меня в голове, Джепп продолжал:
- Да. Она актриса, причем известная. Сильвия Уилкинсон. Вышла за него замуж три года назад. Но они не ужились, и она от него ушла.
Пуаро смотрел на него озадаченно и серьезно.
- Почему вы предполагаете, что его убила она?
- Это не предположение. Ее опознали. Да она и не думала ничего скрывать. Подъехала на такси...
- На такси? - невольно переспросил я, настолько слова Джеппа совпадали с тем, что она говорила в тот вечер в “Савое”.
- ..Позвонила и спросила лорда Эджвера. Было десять часов. Дворецкий сказал, что пойдет доложить. “Не стоит, - совершенно спокойно говорит она, - Я - леди Эджвер. Он, наверное, в библиотеке?” После чего проходит прямо в библиотеку и закрывает за собой дверь.
Дворецкому это, конечно, показалось странным, но мало ли что... И он опять спустился вниз. Минут через десять он услышал, как хлопнула дверь. Так что она недолго там пробыла. В одиннадцать оп запер дверь на ночь. Заглянул в библиотеку, но там было темно, и он подумал, что хозяин лег спать. Тело обнаружила служанка сегодня утром. Заколот ударом в затылок, в то место, где начинаются волосы.
- А крик? Неужели никто не слыхал?
- Говорят, что нет. У этой библиотеки толстые двери. К тому же на улице всегда шумно. Смерть после такого удара наступает очень быстро. Поражается продолговатый мозг - так, кажется, сказал врач. Если попасть в нужную точку, то мгновенно.
- Это означает, что необходимо точно знать, куда направлять удар. А для этого необходимо иметь определенные познания в медицине.
- Да, вы правы. Очко в ее пользу. Но - десять к одному - ей просто повезло. Некоторым людям удивительно везет.
- Хорошенькое везение, если ее за него повесят.
- Да... Конечно, глупо было открыто приезжать, называться и прочее.
- Странно, весьма странно.
- Может, она не собиралась его убивать? Они поссорились, она схватила перочинный нож и стукнула его.
- Это был перочинный нож?
- Да, или что-то похожее - по мнению врача. Но что бы это ни было, мы ничего не нашли. Орудие убийства она забрала с собой. Не оставила в ране.
Пуаро недовольно покачал головой.
- Нет, мой друг, все было иначе. Я знаю эту даму. Она не способна на импульсивный поступок такого рода. Кроме того, она вряд ли носит в сумочке перочинный нож. Мало кто из женщин это делает, и уж конечно не Сильвия Уилкинсон.
- Вы говорите, что знаете ее, мосье Пуаро?
- Да, знаю.
И он замолчал, хотя Джепп выжидательно смотрел на него.
- Вы о чем-то умалчиваете, мосье Пуаро, - не выдержал Джепп.
- А! - воскликнул Пуаро. - Кстати! Что привело вас ко мне? Думаю, что не одно только желание скоротать время за беседой со старым товарищем. Разумеется нет! У вас есть стопроцентное убийство. У вас есть преступник. У вас есть мотив - между прочим, какой именно мотив?
- Она хотела выйти замуж за другого. Говорила об этом неделю назад при свидетелях. Грозилась убить его, тоже при свидетелях. Собиралась поехать к нему на такси и пристукнуть.
- О! - сказал Пуаро. - Вы замечательно информированы! Вам кто-то очень помог.
Мне показалось, что в глазах его был вопрос, но Джепп предпочел не раскрывать карты.
- У нас есть свои источники, мосье Пуаро, - спокойно ответил он.
Пуаро кивнул и потянулся за газетой. Джепп, вероятно, просматривал ее, ожидая пас, и небрежно отбросил газету при нашем появлении. Пуаро механически сложил ее посредине и аккуратно разгладил. Он не отрывал глаз от газеты, но мысли его явно витали где-то далеко.
- Вы не ответили, - сказал он наконец. - Если все идет гладко, зачем вы пришли ко мне?
- Потому что я знаю, что вчера утром вы были у лорда Эджвера.
- Попятно.
- Как только я об этом узнал, то сказал себе: это неспроста. Лорд Эджвер хотел видеть мосье Пуаро. Почему? Что он подозревал? Чего боялся? Надо побеседовать с мосье Пуаро, прежде чем принимать меры.
- Что вы подразумеваете под “мерами”? Арест леди Эджвер, полагаю?
- Совершенно верно.
- Вы еще не видели ее?
- Ну что вы, разумеется видел. Первым делом у нее в “Савое”. Не мог же я допустить, чтобы она упорхнула.
- А! - сказал Пуаро. - Значит, вы...
Он вдруг умолк, и в его глазах, которые до этого невидяще смотрели в газету, появилось новое выражение. Он поднял голову и произнес другим тоном:
- Так что же она сказала, друг мой? Что она сказала?
- Я все сделал как положено: предложил ей сделать заявление, предупредил и так далее - английская полиция играет честно.
- Порой даже слишком. Но продолжайте. Что сказала миледи?
- Закатила истерику - вот что она сделала. Каталась по кровати, ломала руки и под конец рухнула на пол. О, она хорошо притворялась - в этом ей не откажешь. Сыграно было на славу.
- А-а, - вкрадчиво протянул Пуаро, - значит, у вас сложилось впечатление, что истерика была фальшивой? Джепп грубовато подмигнул.
- А как вы думаете? Меня этими трюками не проведешь. Такие, как она, в обморок не падают. Никогда! Хотела меня провести. Но я-то видел, что ей все это доставляет большое удовольствие.
- Да, - задумчиво произнес Пуаро. - Скорее всего, вы правы. Что было дальше?
- Дальше? Она очнулась - вернее, сделала вид - и принялась стонать и лить слезы, а ее притвора-горничная начала совать ей под нос нюхательную соль - и наконец она достаточно пришла в себя, чтобы потребовать адвоката. Сначала истерика, а через минуту - адвокат, разве это естественно, я вас спрашиваю?
- В данном случае, вполне естественно, - спокойно отозвался Пуаро.
- Потому что она виновна и знает это?
- Вовсе нет. Просто такое поведение соответствует ее темпераменту. Сначала она показывает вам, как, по ее представлению, должна играться роль жены, неожиданно узнающей о смерти мужа. Удовлетворив актерский инстинкт, она посылает за адвокатом - так подсказывает ей здравый смысл. То, что она устраивает сцену и играет роль, не является доказательством ее вины, а просто доказывает, что она - прирожденная актриса.
- Все равно, она виновна. Точно вам говорю.
- Вы очень уверены, - сказал Пуаро. - Наверное, вы правы. Значит, она не сделала никакого заявления? Совсем никакого?
Джепп ухмыльнулся.
- Заявила, что слова не скажет без адвоката. Горничная ему позвонила. Я оставил у нее двух своих людей и поехал к вам. Подумал, может, вы мне подскажете, что происходит, прежде чем я начну действовать.
- И тем не менее, вы уверены.
- Конечно! Но я люблю, чтобы у меня было как можно больше фактов. Вокруг этого дела, как вы понимаете, поднимется большой шум. Оно будет во всех газетах. А газеты - сами знаете...
- Кстати о газетах, - прервал его Пуаро. - Что вы скажете об этом, дорогой друг? Сегодняшнюю газету вы читали невнимательно.
И он ткнул пальцем в раздел светских новостей. Джепп прочел вслух:

- Сэр Монтегю Корнер дал ужин вчера вечером в своем особняке у реки в Чизвике. Среди гостей был сэр Джордж и леди дю Фис, известный театральный критик мистер Джеймс Блант, сэр Оскар Хаммерфелд, возглавляющий киностудию “Овертон”, мисс Сильвия Уилкинсон (леди Эджвер) и другие.

На мгновение Джепп лишился дара речи, но быстро пришел в себя.
- Ну и что? Это было послано в газету заранее. Вот увидите - выяснится, что миледи там на самом деле не было, или что она появилась поздно, часов в одиннадцать. Заметка в газете - не Евангелие, ей верить нельзя. Уж кто-кто, а вы, мосье Пуаро, знаете это лучше других.
- Да, конечно. Но это показалось мне любопытным...
- Такие совпадения не редкость. Вернемся к делу, мосье Пуаро. Я на собственном горьком опыте много раз убеждался, что вы - человек скрытный. Но сейчас вы мне поможете? Расскажете, почему лорд Эджвер посылал за вами?
Пуаро покачал головой.
- Лорд Эджвер не посылал за мной. Я сам хотел его видеть.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

- Вот как? Почему?
Пуаро некоторое время молчал.
- Я отвечу на ваш вопрос, - произнес он наконец, - по в том виде, в котором сочту нужным.
Джепп застонал, и я невольно почувствовал к нему симпатию. Пуаро иногда делается невыносим.
- Прошу вас разрешить мне позвонить одному человеку, - продолжал Пуаро, - с тем, чтобы пригласить его сюда.
- Какому человеку?
- Брайану Мартину.
- Актеру? Какое он имеет к этому отношение?
- Я думаю, - сказал Пуаро, - что он сможет рассказать вам много интересного - а возможно, и полезного. Пожалуйста, Гастингс, помогите мне.
Я открыл телефонный справочник. Молодой актер жил в квартире неподалеку от Сент-Джеймского парка <Сент-Джеймский парк - пейзажный парк в центре Лондона.>.
- Виктория 494999.
Через несколько минут я услышал сонный голос Брайана Мартина.
- Алло, кто говорит?
- Что мне ему сказать? - прошептал я, прикрывая ладонью микрофон.
- Скажите, что лорд Эджвер убит, - подсказал Пуаро, - и что я сочту за честь, если он согласится немедленно приехать сюда.
Я слово в слово повторил сказанное Пуаро. На другом конце провода Брайан Мартин сдавленно вскрикнул.
- Боже мой! Значит, она это сделала! Я сейчас приеду.
- Что он сказал? - спросил меня Пуаро. Я ответил.
- А-а, - сказал Пуаро и довольно улыбнулся. - Значит, она это сделала! Вот оно что! Все, как я и предполагал.
Джепп с удивлением посмотрел на него.
- Не пойму я вас, мосье Пуаро. Сначала вы говорите со мной так, будто не верите, что она это сделала. А выходит, вы это знали с самого начала?
Пуаро только улыбнулся.

Глава 6
Вдова

Брайан Мартин сдержал слово. Менее чем через десять минут он вошел в нашу гостиную. Пока мы его ждали, Пуаро говорил на посторонние темы, и как Джепп ни старался, он не смог вытянуть из него ничего интересного.
Видно было, что известие потрясло молодого актера. Он был бледен как мел.
- Какой ужас, мосье Пуаро, - сказал он, пожимая нам руки, - какой ужас! Я не могу опомниться! И в то же время нельзя сказать, что я чересчур удивлен. Мне давно казалось, что что-нибудь в этом духе может произойти. Помните, я только вчера вам об этом говорил?
- Mais oui, mais oui <Ну да (фр.).>, - подтвердил Пуаро. - Я прекрасно помню, что вы мне вчера говорили. Позвольте представить вам инспектора Джеппа, который ведет это дело.
Брайан Мартин бросил на Пуаро укоризненный взгляд.
- Я понятия не имел, - пробормотал он, - вам следовало предупредить меня.
И он холодно кивнул инспектору.
- Не понимаю, зачем вы попросили меня приехать, я не имею к этому ни малейшего отношения, - добавил он.
- Мне кажется, имеете, - мягко возразил Пуаро. - Когда происходит убийство, следует забывать о своих антипатиях.
- Нет-нет. Я играл вместе с Сильвией. Я хорошо ее знаю. Да и вообще, она мой друг.
- Тем не менее, как только вам стало известно об убийстве лорда Эджвера, вы, не колеблясь, пришли к выводу, что убила его она, - холодно заметил Пуаро.
Актер вздрогнул.
- Вы хотите сказать?.. - Казалось, его глаза сейчас выскочат из орбит. - Вы хотите сказать, что я не прав? Что это не ее рук дело?
- Не беспокойтесь мистер Мартин, это сделала она, - вмешался Джепп.
Молодой человек обессиленно прислонился к спинке стула.
- Я чуть было не подумал, что совершил ужасную ошибку, - пробормотал он.
- В подобного рода делах дружеские чувства не должны быть помехой на пути к истине, - решительно заявил Пуаро.
- Так-то оно так, но...
- Друг мой, вы действительно хотите стать на сторону женщины, совершившей убийство? Убийство - самое страшное из всех преступлений!
Брайан Мартин вздохнул.
- Вы не понимаете. Сильвия - не обычная преступница. Она.., она не видит разницы между добром и злом. Она не может отвечать за свои поступки.
- Это решат присяжные, - сказал Джепп.
- Успокойтесь, - мягко произнес Пуаро. - Не думайте, что ваши слова будут рассматривать как обвинение. С обвинением выступили другие. Но вы должны рассказать нам то, что вам известно. Это ваш долг перед обществом.
Брайан Мартин вздохнул.
- Пожалуй, вы правы, - сказал он. - Что я должен рассказать?
Пуаро взглянул на Джеппа.
- Вы когда-нибудь слыхали, чтобы леди Эджвер - хотя, наверное, лучше будет называть ее Сильвией Уилкинсон, - отпускала угрозы в адрес своего мужа?
- Да, несколько раз.
- Что она говорила?
- Что если он не даст ей развода, то она его “прикончит”.
- Может быть, она шутила?
- Нет. Думаю, она говорила вполне серьезно. Однажды она сказала, что сядет в такси, поедет к нему домой и убьет. Вы это тоже слышали, правда, мосье Пуаро?
И он с надеждой взглянул на моего друга.
Пуаро кивнул.
Джепп продолжал задавать вопросы:
- Мистер Мартин, нам известно, что она хотела получить свободу, чтобы выйти замуж за другого человека. Вы знаете, кто он?
Брайан кивнул.
- Кто же?
- Это.., герцог Мертонский.
- Герцог Мертонский?! - Инспектор присвистнул. - Она высоко метила! Еще бы... Один из самых богатых людей в Англии.
Брайан кивнул совсем уж удрученно.
Мне было не вполне понятно отношение Пуаро к происходящему. Он полулежал в кресле, сплетя пальцы и кивая в такт разговору головой, как человек, который поставил пластинку и с удовольствием слушает знакомый мотив.
- Ее муж отказался дать ей развод?
- Категорически.
- Вы это точно знаете?
- Да.
- А вот теперь настает мой черед, - неожиданно вмешался Пуаро. - Леди Эджвер попросила меня съездить к ее мужу и попытаться склонить его к разводу. Мы должны были увидеться с ним сегодня утром. Брайан Мартин покачал головой.
- У вас бы ничего не вышло, - уверенно возразил он. - Эджвер ни за что бы не согласился.
- Вы так думаете? - благожелательно спросил его Пуаро.
- Я уверен. И Сильвия это в глубине души тоже знала. На самом деле она не верила, что у вас что-нибудь получится. Она давно потеряла надежду. Ее муж был в отношении развода маньяком.
Пуаро улыбнулся, и его глаза сделались совершенно зелеными.
- Милый молодой человек, вы ошибаетесь, - ласково проговорил он. - Я виделся с лордом Эджвером вчера, и он согласился на развод.
Брайан Мартин чуть не упал со стула. Он смотрел на Пуаро круглыми от изумления глазами.
- Вы.., вы.., виделись с ним вчера? - заикаясь, пробормотал он.
- В четверть первого. Пуаро был, как всегда, точен.
- И он согласился на развод?
- Он согласился на развод.
- Вам следовало сразу же сообщить об этом Сильвии! - с упреком воскликнул молодой человек.
- Я так и поступил.
- Что? - воскликнули Мартин и Джепп одновременно.
Пуаро улыбнулся.
- Это несколько портит мотив, не так ли? - осведомился он. - А теперь, мистер Мартин, позвольте мне обратить ваше внимание вот на это.
И он показал ему газетную заметку. Брайан прочитал ее, но без особого интереса.
- Вы полагаете, что это ее алиби? - спросил он. - Насколько я понимаю, лорда Эджвера застрелили вчера вечером?
- Он был заколот, а не застрелен, - сказал Пуаро. Мартин медленно опустил газету.
- Боюсь, что у нее нет шансов, - с сожалением произнес он. - Сильвия не была на этом обеде.
- Откуда вы знаете?
- Не помню точно. Кто-то мне сказал.
- Жаль, - задумчиво протянул Пуаро.
Джепп взглянул на него с любопытством.
- Я вас опять не понимаю. Теперь вам как будто хочется, чтобы она оказалась невиновной.
- Нет-нет, дорогой Джепп. Я более последователен, чем вам кажется. Но, по правде говоря, это дело в том виде, в каком вы его преподносите, возмущает мой ум.
- Что вы имеете в виду - возмущает ваш ум? Мой ум оно не возмущает.
Я представил себе, какой ответ просится Пуаро на язык, но он сдержался.
- Перед нами молодая женщина, которая хочет, как вы сказали, избавиться от своего мужа. Этот пункт у меня возражений не вызывает. Она и мне откровенно заявила то же самое. Eh bien, какие же шаги она предпринимает? Она несколько раз громко и внятно, в присутствии свидетелей, повторяет, что хочет его убить. Затем в один прекрасный вечер она отправляется к нему домой, говорит дворецкому, кто она, закалывает мужа и возвращается домой. Как это назвать, друг мой? Есть в этом хоть капля здравого смысла?
- Да, она поступила довольно глупо.
- Глупо? Да это полный идиотизм!
- Ну, - сказал Джепп, поднимаясь, - полиции только лучше, когда преступник теряет голову. Мне пора в “Савой”.
- Вы позволите мне сопровождать вас? Джепп не возражал, и мы отправились в отель вместе. Брайан Мартин расстался с нами неохотно. Он нервничал, был чрезвычайно возбужден и настойчиво просил сообщать ему, как будут развиваться события.
- Нервный малый, - охарактеризовал его Джепп.
Пуаро согласился.
В вестибюле “Савоя” мы столкнулись с мужчиной, на котором было написано, что он адвокат. Вместе мы поднялись наверх к номеру Сильвии Уилкинсон.
- Что? - лаконично спросил Джепп у одного из своих людей.
- Она потребовала дать ей телефон.
- Куда звонила? - быстро спросил Джепп.
- К Джею. Заказывала траур. Джепп тихонько выругался, и мы вошли в номер. Овдовевшая леди Эджвер мерила перед зеркалом шляпки. На ней было что-то газовое, черно-белое, и она приветствовала нас ослепительной улыбкой.
- Мосье Пуаро, как мило, что вы тоже пришли. Мистер Моксон, - это адвокату, - как хорошо, что вы здесь. Садитесь рядом со мной и говорите, на какие вопросы я обязана отвечать. Вот этот человек считает, что я сегодня утром была у Джорджа и убила его.
- Вчера вечером, мадам, - сказал Джепп.
- Вы сказали, что сегодня в десять часов.
- Мадам, когда я беседовал с вами сегодня, было только девять.
Сильвия широко открыла глаза.
- Надо же! - изумленно произнесла она. - Разбудить меня так рано, можно сказать на рассвете!
- Одну минуту, инспектор, - тягучим, адвокатским голосом сказал мистер Моксон, - когда все-таки произошло это.., э-э.., трагическое.., непоправимое.., событие?
- Вчера, около десяти часов вечера, сэр.
- Ну, тогда все в порядке, - вмешалась Сильвия. - Я была в гостях.., ой! - Она прикрыла ладонью рот. - Может, мне не надо было этого говорить?
И она робко посмотрела на адвоката.
- Если вчера, в десять часов вечера вы находились.., э-э.., в гостях, леди Эджвер, то я.., э-э.., не вижу препятствий к тому, чтобы вы объявили об этом инспектору.., нет, не вижу...
- Правильно, - сказал Джепп. - Я и просил вас всего-навсего рассказать, где вы были вчера вечером.
- Ничего подобного. Вы спрашивали что-то про десять часов. И вообще, меня так поразило это известие!.. Я тут же потеряла сознание, мистер Моксон.
- Где вы были в гостях, леди Эджвер?
- В Чизвике, у сэра Монтегю Корнера.
- Когда вы туда отправились?
- Ужин был назначен на половину девятого.
- Значит, вы уехали туда...
- Около восьми. Но сначала я заехала на минутку в гостиницу “Пикадилли Палас”, чтобы попрощаться с приятельницей из Америки, которая туда возвращается, - с миссис Ван Дузен. В Чизвик я приехала без пятнадцати девять.
- Когда вы оттуда уехали?
- Примерно в половине двенадцатого.
- Вы поехали прямо сюда?
- Да.
- На такси?
- Нет, в своей машине. Я взяла ее напрокат в агентстве Даймлера.
- Во время обеда вы куда-нибудь выходили?
- М-м.., я...
- Значит, выходили?
Он был похож на терьера, преследующего крысу.
- Не понимаю, что вы имеете в виду. Во время обеда меня позвали к телефону.
- Кто вам звонил?
- По-моему, меня разыграли. Какой-то голос спросил: “Это леди Эджвер?” Я ответила: “Да”. И тогда там засмеялись и повесили трубку.
- Вы выходили из дому, чтобы поговорить по телефону?
Глаза Сильвии расширились от удивления.
- Конечно нет.
- Как долго вас не было за столом?
- Минуты полторы.
Из Джеппа как будто выпустили воздух. Я был убежден, что он не поверил ни единому ее слову, но у него не было ничего, что опровергало бы или подтверждало сказанное ею.
Холодно попрощавшись, он удалился.
Мы тоже поднялись, но она обратилась к Пуаро:
- Мосье Пуаро, я хочу вас кое о чем попросить.
- К вашим услугам, мадам.
- Пошлите от меня телеграмму герцогу в Париж. Он остановился в “Крийоне”. Надо известить его! Я не хотела бы посылать телеграмму сама. Я сейчас должна быть безутешной вдовой - неделю, а то и две, наверное.
- Давать телеграмму нет необходимости, мадам, - сказал Пуаро. - Завтра он все прочтет в газетах.
- Ну какая же вы умница! Конечно! Не надо телеграммы. Раз все так замечательно устроилось, я должна вести себя очень осторожно. Как настоящая вдова, с достоинством, понимаете? Это я смогу. Еще я хотела послать венок из орхидей. Они, по-моему, самые дорогие. Наверное, я должна буду присутствовать на похоронах, как вы думаете?
- Сначала вам придется присутствовать на дознании, мадам.
- Да, действительно, - Она ненадолго задумалась. - Мне ужасно не нравится этот.., из Скотленд-Ярда. Как он меня напугал! Мосье Пуаро...
- Да?
- Похоже, мне сильно повезло, что я передумала и все-таки поехала в Чизвик.
Пуаро, направившийся было к двери, резко обернулся.
- Что вы сказали, мадам? Вы передумали?
- Да. Я собиралась остаться дома. У меня вчера страшно болела голова.
Пуаро глотнул. Казалось, ему вдруг стало трудно дышать.
- Вы.., вы говорили об этом кому-нибудь?
- Да, конечно. Мы пили чай большой компанией, и потом все принялись уговаривать меня ехать куда-то на коктейль. Но я сказала “нет”. Я сказала, что у меня раскалывается голова, что я иду домой и что на ужин к сэру Монтегю тоже не поеду.
- Почему вы передумали, мадам?
- Потому что Эллис меня чуть не съела. Как занудила, что я должна там быть, раз обещала! У старика Корнера большие связи, к тому же он с причудами, легко обижается. Но мне теперь все равно. Когда я выйду за Мертона, он мне будет не нужен. Но Эллис считает, что надо быть осторожной, что неизвестно, когда это все произойдет.., наверное, она права. В общем, я поехала.
- Вы должны быть очень благодарны Эллис, мадам, - серьезно сказал Пуаро.
- Что верно, то верно. Вряд ли бы я так легко отделалась от этого.., инспектора.
Она засмеялась - в отличие от Пуаро, который тихо заметил:
- Да, тут есть над чем поломать голову.
- Эллис! - позвала Сильвия.
Из соседней комнаты показалась горничная.
- Мосье Пуаро говорит, что мне очень повезло, что я послушалась тебя и поехала к сэру Монтегю. Эллис едва удостоила Пуаро взглядом.
- Раз дали слово, значит, надо его держать, - угрюмо сказала она. - А вы, миледи, слишком часто подводите своих знакомых. Люди этого не прощают. Могут сделать какую-нибудь гадость.
Сильвия снова надела шляпу, которую примеряла, когда мы вошли.
- Ненавижу черный цвет, - вздохнула она. - Никогда его не ношу. Но настоящая вдова, конечно, обязана быть в черном. Шляпы все кошмарные. Эллис, позвони в другой магазин. Совершенно нечего надеть!
Мы с Пуаро тихонько выскользнули из номера.

Глава 7
Секретарша

В тот день мы еще раз встретились с Джеппом. Буквально через час после того, как мы расстались с Сильвией Уилкинсон, Джепп вновь появился у нас, швырнул шляпу на стол и с горечью сообщил, что его теория рухнула.
- Вы опросили свидетелей? - сочувственно спросил Пуаро.
Джепп уныло кивнул.
- И либо лгут двенадцать человек, либо она невиновна, - проворчал он. - Скажу вам откровенно, мосье Пуаро, - продолжал он, - я ожидал, что ее будут выгораживать, но я не думал, что лорда Эджвера мог убить кто-то еще. У нее одной был хоть какой-то повод для убийства.
- Не знаю-не знаю... Mais continuez <Но продолжайте (фр.).>.
- Так вот, я ожидал, что ее будут выгораживать. Вы знаете эту театральную публику - они всегда защищают своих. Но тут дело обстоит иначе. На обеде были сплошь важные шишки, никто из них с ней не дружит, и некоторые из них видели друг друга первый раз в жизни. На их показания можно положиться. Я надеялся, что, может быть, она исчезала из-за стола хотя бы на полчаса. Ей это было бы нетрудно сделать, пошла бы “попудрить нос”, например... Но нет, ее действительно позвали к телефону, однако дворецкий все время был при ней - кстати, все было так, как она говорила. Он слышал, как она сказала: “Да, я леди Эджвер”, - и на другом конце повесили трубку. Странная история, между прочим. Хотя к этой, конечно, отношения не имеет.
- Возможно и нет, но это действительно интересно. Кстати, кто звонил, мужчина или женщина?
- Она говорит, что как будто бы женщина.
- Странно, - в задумчивости произнес Пуаро.
- Но речь не об этом, - нетерпеливо перебил его Джепп. - Давайте вернемся к главному. Все происходило так, как она рассказывала. Она приехала туда без пятнадцати девять, уехала в половине двенадцатого и без пятнадцати двенадцать была дома. Я видел шофера, который ее возит, он давно работает в агентстве Даймлера. К тому же в отеле видели, как она приехала.
- Eh bien! Все очень убедительно.
- А как быть с теми двумя, которые видели ее в доме лорда Эджвера? Ведь ее опознал не только дворецкий. Секретарша лорда Эджвера видела ее тоже. Они оба клянутся всеми святыми, что женщина, приходившая в десять часов, - леди Эджвер.
- Дворецкий там давно служит?
- Около полугода. Кстати, красивый парень.
- Весьма. Eh bien, мой друг, если он служит там всего полгода, он не мог узнать леди Эджвер, поскольку никогда ее не видел.
- Но он видел ее на экране и на фотографиях в газетах. И главное - секретарша узнала ее. Она работает у лорда Эджвера шесть лет, и она абсолютно уверена, что это была леди Эджвер.
- Мне хотелось бы повидать эту секретаршу, - сказал Пуаро.
- Что ж, поехали хоть сейчас.
- Благодарю вас, moi ami. Я с радостью принимаю ваше приглашение. Надеюсь, оно распространяется и на Гастингса?
Джепп ухмыльнулся:
- А как же? Куда хозяин, туда и пес, - пошутил он (на мой взгляд, весьма безвкусно). - Это похоже на дело Элизабет Каннинг, - продолжал Джепп. - Помните его? Когда толпы свидетелей с обеих сторон присягали, что в одно и то же время видели цыганку Мэри Скваерс в двух противоположных концах Англии. Честные, надежные свидетели, все без исключения. А она такая уродина, что спутать ее ни с кем невозможно. Там так ничего и не выяснили. И у нас примерно то же. Разные группы людей готовы присягнуть, что леди Эджвер была в двух местах одновременно. Кто из них говорит правду?
- Разве это трудно будет выяснить?
- Так вы считаете.., но эта женщина - мисс Кэррол - действительно знала леди Эджвер. Она долго жила с ней в одном доме и ошибиться не могла.
- Мы это скоро выясним.
- Кто унаследует титул? - спросил я.
- Племянник, капитан Рональд Марш. По слухам, изрядный мот.
- Когда, по мнению врача, наступила смерть? - спросил Пуаро.
- Чтобы сказать точно, придется подождать вскрытия. Посмотреть, далеко ли уполз обед.
Джепп не умел или не считал нужным выражаться более деликатно.
- Но, скорее всего, в десять. Последний раз его видели живым в начале десятого, когда он выходил из столовой. Виски и содовую дворецкий отнес ему в библиотеку. В одиннадцать, когда дворецкий отправился спать, света в библиотеке не было, значит, скорее всего, он был мертв - вряд ли бы он стал сидеть в темноте.
Пуаро согласно кивнул. Через несколько мгновений мы подъехали к дому, окна которого были плотно зашторены.
Дверь открыл красавец дворецкий.
Джепп вошел первым, за ним Пуаро и я. Дверь открывалась влево, поэтому дворецкий стоял у стены с той же стороны. Пуаро был справа от меня, и, поскольку он ниже, чем я, дворецкий увидел его, только когда мы вошли в холл. Я в тот момент оказался рядом с дворецким и увидел, что он испуганно вздрогнул и посмотрел на Пуаро с плохо скрытым ужасом. Я мысленно отметил про себя этот факт.
Джепп проследовал в столовую, находившуюся справа, и позвал туда дворецкого.
- Вот что, Элтон, - сказал он, - я прошу вас снова рассказать, что вам известно. Та дама пришла в десять часов вечера?
- Леди Эджвер? Да, сэр.
- Как вы ее узнали? - спросил Пуаро.
- Она сказала мне свое имя, сэр, а кроме того, я видел ее фотографии в газетах. В кино я ее тоже видел. Пуаро кивнул.
- Как она была одета?
- Она была в черном, сэр. Уличное черное платье, маленькая черная шляпка. Жемчужное ожерелье и серые перчатки.
Пуаро вопросительно посмотрел на Джеппа.
- Вечернее платье из белой тафты и горностаевая накидка, - коротко сообщил тот.
Дворецкий продолжил рассказ, который полностью совпал с тем, что нам уже было известно от Джеппа.
- Кто-нибудь еще приходил вчера вечером к вашему хозяину? - спросил Пуаро.
- Нет, сэр.
- Какой в двери замок?
- Автоматический, сэр. Перед тем как лечь спать, я обычно запираю дверь еще и на засов. Обычно я делаю это в одиннадцать, но вчера мисс Алела была в Опере, поэтому я засова не трогал.
- Как была заперта дверь сегодня утром?
- На засов, сэр. Мисс Адела заперла ее, вернувшись из театра.
- Когда она пришла? Вы знаете?
- Примерно без четверти двенадцать, сэр.
- Следовательно, примерно до двенадцати часов снаружи дверь можно было открыть только с помощью ключа, а изнутри - простым поворотом ручки?
- Да, сэр.
- Сколько в доме ключей?
- Один - у лорда Эджвера, второй - из шкафа в холле мисс Адела взяла вчера с собой. Я не знаю, есть ли другие ключи.
- Значит, больше их ни у кого нет?
- Нет, сэр. Мисс Кэррол всегда звонит. Пуаро сказал, что он узнал все, что хотел, и мы отправились к секретарше. Она сидела у письменного стола и что-то сосредоточенно писала.
Мисс Кэррол оказалась миловидной, энергичной женщиной лет сорока пяти. В ее светлых волосах мелькала седина. Сквозь пенсне на нас смотрели проницательные голубые глаза. Когда она заговорила, я узнал внятный, громкий голос, звучавший накануне в телефонной трубке.
- А, мосье Пуаро, - сказала она, когда Джепп представил нас друг другу. - Так это с вами лорд Эджвер попросил меня связаться вчера утром.
- Совершенно верно, мадемуазель. Мне показалось, что Пуаро смотрит на нее с удовольствием. Еще бы: она была воплощением аккуратности.
- Итак, инспектор Джепп? - спросила мисс Кэррол. - Чем еще я могу быть вам полезна?
- Скажите, вы абсолютно уверены, что вчера вечером сюда приходила леди Эджвер?
- Вы спрашиваете меня об этом уже в третий раз. Разумеется, я уверена. Я ее видела.
- Где вы видели ее, мадемуазель?
- В холле. Она сказала несколько слов дворецкому и затем прошла по холлу в библиотеку.
- Где вы находились в это время?
- Наверху. И смотрела вниз.
- Вы убеждены, что это была она?
- Да. Я хорошо видела ее лицо.
- Может быть, эта дама была просто похожа на жену лорда Эджвера?
- Ну что вы, такое лицо, как у Сильвии Уилкинсон, в мире одно.
- У лорда Эджвера были враги? - неожиданно спросил Пуаро.
- Чепуха! - ответила мисс Кэррол.
- Что значит чепуха, мадемуазель?
- То, что в наше время у людей врагов не бывает. По крайней мере, у англичан.
- Однако лорда Эджвера убили.
- Это сделала его жена, - сказала мисс Кэррол.
- Значит, жена не враг?
- Эта история - из ряда вон. Я никогда не слышала, чтобы случалось что-нибудь подобное, во всяком случае в нашем кругу.
Очевидно, по мнению мисс Кэррол, убийства совершаются исключительно пьяными представителями низших слоев.
- Сколько в доме ключей от входной двери?
- Два, - не задумываясь ответила мисс Кэррол. - Один всегда находился у лорда Эджвера, другой - в шкафу в холле, им пользуются те, кто возвращаются домой поздно. Был еще третий, но его потерял капитан Марш. Вопиющее легкомыслие!
- Капитан Марш часто бывает в доме?
- Последние три года он живет отдельно, но прежде жил здесь.
- Почему он уехал отсюда? - спросил Джепп.
- Не знаю. Наверное, не ужился с дядей.
- Мне кажется, вам известно больше, мадемуазель, - мягко сказал Пуаро.
Она бросила на него быстрый взгляд.
- Я не из тех, кто любит сплетничать, мосье Пуаро.
- Но вы наверняка знаете, насколько правдивы слухи о том, что между лордом Эджвером и его племянником существовали серьезные разногласия.
- Они вовсе не были серьезными. Просто с лордом Эджвером было нелегко ладить.
- Даже вы так считали?
- Я говорю не о себе. У меня никогда не было конфликтов с лордом Эджвером. Он мне полностью доверял.
- А капитану Маршу?.. - Пуаро мягко, но настойчиво подталкивал ее к дальнейшим откровениям. Мисс Кэррол пожала плечами.
- Он был слишком расточительным. У него появились долги. Потом с ним произошла еще какая-то неприятная история - не знаю толком, какая именно. Они поссорились. Лорд Эджвер отказал ему от дома. Вот и все.
И она замолчала, всем своим видом давая понять, что больше мы от нее ничего не услышим.
Комната, где мы с ней беседовали, располагалась на втором этаже. Когда мы выходили оттуда, Пуаро взял меня за локоть.
- Одну минуту. Пожалуйста, Гастингс, задержитесь здесь, а я спущусь с Джеппом вниз. Следите за нами, пока мы не войдем в библиотеку, и потом присоединяйтесь к нам.
Я уже давно не задаю Пуаро вопросов, начинающихся со слова “почему”. Как поется в солдатской песне, “не размышляй, а выполняй и, если надо, умирай”. Слава Богу, в моем случае до “умирай” дело еще не доходило. Решив, что Пуаро хочет проверить, не следит ли за ним дворецкий, я остался наверху у лестничных перил.
Пуаро и Джепп спустились к входной двери и на мгновение исчезли из моего поля зрения. Затем я увидел, как они медленно прошли по холлу и скрылись за дверями библиотеки. Подождав несколько минут на случай, если появится дворецкий, и никого не дождавшись, я тоже спустился вниз и вошел в библиотеку.
Тело, разумеется, было убрано. Шторы на окнах были задернуты. Горел свет. Пуаро с Джеппом стояли посреди комнаты и оглядывали ее.
- Ровным счетом ничего, - сказал Джепп. И Пуаро с улыбкой отозвался:
- Увы! Ни пепла от сигареты, ни следов, ни перчаток, ни даже еле уловимого аромата духов. Ничего из того, что так легко и кстати обнаруживает сыщик в детективном романе.
- В этих романах полицейские всегда слепы, как кроты, - ухмыльнулся в ответ Джепп.
- Я однажды нашел улику, - мечтательно сказал Пуаро, - но поскольку длина ее исчислялась не сантиметрами, а превышала метр, никто не хотел в нее верить.
Я вспомнил обстоятельства того дела и засмеялся. Затем я вспомнил о возложенной на меня миссии и сказал:
- Все в порядке, Пуаро, насколько я мог видеть, никто за вами не следил.
- Что за глаза у моего друга! - восхищенно произнес Пуаро. - Скажите, милый Гастингс, вы заметили, что в зубах у меня была роза?
- У вас в зубах была роза? - переспросил я в смятении, а Джепп гулко захохотал.
- Да. Я вдруг решил изобразить Кармен <Имеется в виду главная героиня одноименной оперы Бизе.>, - невозмутимо ответил Пуаро.
У меня мелькнула мысль, что либо он, либо я сошел сума.
- Значит; вы ее не заметили, Гастингс? В голосе Пуаро не было укора.
- Нет, - ответил я, глядя на него с изумлением, - но ведь я не мог видеть вашего лица!
- Ничего страшного, - мягко успокоил меня он. Уж не смеются ли они надо мной, подумал я.
- Так, - заключил Джепп. - Здесь больше делать нечего. Надо бы еще раз побеседовать с дочкой, а то она была слишком плоха прежде, и я от нее ничего не добился.
Он позвонил, и в библиотеку вошел дворецкий.
- Спросите мисс Марш, не уделит ли она нам сейчас несколько минут.
Дворецкий вышел, и некоторое время спустя перед нами появилась.., мисс Кэррол.
- Адела спит, - сказала она, - Бедная девочка, для нее это ужасное потрясение. После вашего ухода я дала ей снотворное, и она заснула, но часа через два, наверное, будет в состоянии отвечать на вопросы.
Джепп сказал, что его это устраивает.
- Впрочем, она знает ровно столько же, сколько я, - уверенно продолжала мисс Кэррол.
- Какого вы мнения о дворецком? - спросил Пуаро.
- Он мне не нравится, но почему - сама не знаю.
Мы прошли к входной двери.
- Вчера вечером вы стояли здесь, мадемуазель? - неожиданно спросил Пуаро, указав рукой на лестницу.
- Да. А в чем дело?
- Вы видели, как леди Эджвер прошла через холл в библиотеку?
- Да.
- И вы отчетливо видели ее лицо?
- Конечно.
- Но вы не могли видеть ее лица, мадемуазель. С того места, где вы стояли, вы могли видеть только ее затылок.
Пуаро определенно застал ее врасплох. Она покраснела от досады.
- Затылок, голос, походка... Какая разница? Я не могла ошибиться. У меня нет ни малейшего сомнения, что это была Сильвия Уилкинсон, и хуже нее женщины нет!
И, резко повернувшись, мисс Кэррол стала подниматься по лестнице.

Глава 8
Версии

Джепп распрощался с нами. Пуаро и я свернули в Риджентс-парк и уселись на скамью в тихой аллее.
- Теперь я понимаю, какая роза была у вас в зубах, - смеясь сказал я, - но в тот момент, признаюсь, мне показалось, что вы сошли с ума.
Пуаро кивнул с серьезным видом.
- Теперь вы видите, Гастингс, что мисс Кэррол - опасный свидетель. Она опасна, потому что неточна. Помните, с какой уверенностью она заявила, что видела лицо той женщины? Я сразу подумал, что это невозможно. Если бы она выходила из библиотеки - другое дело, но она направлялась в библиотеку! Пришлось проделать этот маленький опыт, который подтвердил мои подозрения, я поймал ее в ловушку, и она сразу же изменила показания.
- Но не изменила своего мнения, - возразил я. - Согласитесь, что по голосу и походке человек распознается безошибочно.
- Нет!
- Полно, Пуаро, ничего не отличает человека так, как походка и голос.
- Правильно. Поэтому их легче всего подделать.
- Вы думаете...
- Вспомните, как совсем недавно мы сидели в театре...
- Карлотта Адамс? Но ведь она гениальная актриса!
- Изобразить знаменитость не так уж трудно. Но она, конечно, необычайно талантлива. Думаю, что она могла бы обойтись без рампы и без большого расстояния между ней и зрителями...
Меня вдруг как громом ударило.
- Пуаро! - воскликнул я. - Неужели вы считаете, что.., нет, таких совпадений не бывает!
- Смотря как на это взглянуть, Гастингс. Если принять определенную точку зрения, то никакого совпадения здесь нет.
- Но к чему Карлотте Адамс убивать лорда Эджвера? Она с ним даже не знакома!
- Откуда вы знаете, что она с ним не знакома? Мне это неизвестно. Между ними могли существовать отношения, о которых мы понятия не имеем. Хотя моя версия несколько иная.
- Значит, у вас есть версия?
- Да. Мысль о том, что в этом деле замешана Карлотта Адамс, возникла у меня в самом начале.
- Но, Пуаро...
- Подождите, Гастингс, давайте рассмотрим факты. Леди Эджвер с полной откровенностью обсуждает отношения, сложившиеся между ней и мужем, и заходит так далеко, что даже грозится его убить. Это слышим не только мы с вами. Это слышит официант, это слышит - наверняка не впервые - горничная, это слышит Брайан Мартин, и, я полагаю, это слышит сама Карлотта Адамс. И есть люди, которым они все это пересказывают. В тот же вечер Карлотта Адамс так прекрасно изображает Сильвию, что все наперебой спешат сообщить ей об этом. А у кого есть повод для убийства лорда Эджвера? У его жены.
Теперь представьте, что есть еще кто-то, кто хочет, чтобы лорд Эджвер умер. Он получает возможность подставить вместо себя леди Эджвер. В тот день, когда Сильвия Уилкинсон объявляет, что у нее болит голова и что она весь вечер проведет дома, этот человек решается осуществить свой план.
Необходимо, чтобы свидетели видели, как Сильвия Уилкинсон входит в дом своего мужа. Пожалуйста, ее видят. Более того, она говорит, кто она. Ah! Cnest un peu trop, ca! <Это уже слишком! (фр.)> Тут даже ребенок заподозрил бы неладное.
И еще одно обстоятельство. Мелкое, но... Женщина, приехавшая к лорду Эджверу, была в черном. А Сильвия Уилкинсон не носит черного. Мы с вами слышали, как она говорила это. Представим теперь, что женщина, приехавшая тогда к лорду Эджверу, не была Сильвией Уилкинсон, что она выдавала себя за Сильвию Уилкинсон. Убила ли она лорда Эджвера?
Был ли еще кто-то третий, кто пробрался в этот дом и убил лорда Эджвера? Если да, то сделал ли он это до или после визита “леди Эджвер”? Если после, то о чем эта женщина говорила с лордом Эджвером? Как она объяснила свое появление? Она могла обмануть дворецкого, который ее не знал, или секретаршу, которая видела ее издали, но она не могла обмануть мужа. Или она увидела перед собой мертвеца? Может быть, лорда Эджвера убили до ее прихода, между девятью и десятью?
- Подождите, Пуаро! - воскликнул я. - У меня голова идет кругом.
- Успокойтесь, мой друг. Мы всего лишь выбираем версию. Это все равно, что выбирать пиджак. Вот этот хорошо сидит? Нет, у него морщит рукав. А этот? Уже лучше, но маловат. Следующий велик. И так далее, до тех пор, пока мы не найдем пиджак, сидящий безукоризненно, то есть правду.
- Кто, по вашему мнению, способен на такой дьявольский план? - спросил я.

Предыдущая страница 3 Следующая страница


Смерть лорда Эджвера 4

- Сейчас слишком рано делать выводы. Нужно хорошенько разобраться, у кого были причины желать смерти лорда Эджвера. Например, есть племянник, который унаследовал титул. Но это слишком очевидно. И несмотря на догматичное утверждение мисс Кэррол, у лорда Эджвера могли быть враги. Он произвел на меня впечатление человека, который заводит их с большой легкостью.
- Да, - согласился я, - вы правы.
- Убийца был уверен в собственной безопасности. Вспомните, Гастингс, если бы Сильвия Уилкинсон не передумала в последний момент, у нее бы не было алиби. Она находилась бы в своем номере в “Савое”, и это было бы трудно доказать. Ее бы арестовали, судили - возможно, довесили бы. Я поежился.
- Но я никак не могу разгадать одну загадку, - продолжал Пуаро. - Стремление поставить под удар Сильвию Уилкинсон очевидно, но чем тогда объясняется телефонный звонок? Почему кто-то позвонил ей в Чизвик и, узнав, что она там, повесил трубку? Звонок последовал в половине десятого, почти наверняка до убийства. Похоже, кто-то хотел убедиться в ее присутствии там, прежде чем совершить.., что? Намерения звонившего кажутся мне в свете моих выводов - я не подберу другого слова - хорошими. Звонивший не мог быть убийцей, которому столь важно было бросить подозрение на Сильвию. Кто же он тогда? Мне кажется, что перед нами две группы не связанных между собой обстоятельств.
Я одурманенно потряс головой.
- Возможно, это совпадение.
- Не может все быть совпадением! Полгода назад пропало письмо. Почему? Здесь слишком много необъяснимых вещей, и что-то наверняка связывает их воедино.
Он вздохнул и продолжал:
- Эта история, с которой к нам приходил Брайан Мартин...
- Ну уж она-то с убийством лорда Эджвера не связана.
- Вы слепы, Гастингс, слепы и неразумны. Разве вы не видите за всем этим единый замысел? Замысел пока непонятный, но - я уверен - объяснимый.
Я подумал, что Пуаро настроен слишком оптимистично. Мне совсем не казалось, что этот замысел будет когда-нибудь разгадан. По правде говоря, я совершенно растерялся.
- Нет, не может быть! - сказал я после раздумья. - Я не верю, что это Карлотта Адамс! Она показалась мне такой.., такой порядочной девушкой!
Но, уже произнося это, я вспомнил слова Пуаро о любви к деньгам. Не она ли лежала в корне того, что казалось немыслимым? В тот вечер Пуаро был в ударе. Он сказал, что Сильвию подстерегает опасность - следствие ее эгоизма. Он сказал, что Карлотту может погубить жадность.
- Я не думаю, что убийство совершила она, Гастингс. Она слишком спокойна и рассудительна для такого поступка. Возможно, она даже не знала, что замышляется убийство. Ее роль могла быть вполне невинной... Но тогда...
Он замолчал и нахмурился.
- Все равно она оказалась сообщницей. Она увидит сегодняшние газеты и поймет... Пуаро хрипло вскрикнул.
- Скорей, Гастингс, скорей! Я был глуп! Такси! Скорей!
Я смотрел на него в недоумении. Он отчаянно жестикулировал.
- Такси! Скорее!
Мы прыгнули в проезжавшее мимо такси.
- Вы знаете ее адрес?
- Кого? Карлотты Адамс?
- Ну, конечно. Скорей, Гастингс, скорей! Дорога каждая минута. Разве вы не понимаете?
- Нет, - признался я. Пуаро беззвучно выругался.
- Телефонный справочник? Ее там нет. В театр! В театре нам не хотели давать адрес Карлотты Адамс, но Пуаро был настойчив. Оказалось, что она живет в доме неподалеку от Слоун-сквер. Мы поспешили туда. Пуаро был как в лихорадке.
- Только бы успеть, Гастингс, только бы успеть!
- К чему такая спешка? Объясните мне, в чем дело?
- Дело в том, что я тупица. Да, я был слишком туп, чтобы понять очевидное. Mon Dieu <Боже мой (фр.).>, только бы не опоздать!

Глава 9
Вторая смерть

Хотя я не догадывался, почему Пуаро так взволнован, я знал его достаточно хорошо, чтобы понять, что у него есть на то основания.
Когда мы подъехали к дому, где жила Карлотта Адамс, Пуаро первым выскочил из машины, заплатил таксисту и вбежал в вестибюль. Судя по списку жильцов, нужная нам квартира находилась на третьем этаже.
Пуаро, не дожидаясь стоявшего на одном из верхних этажей лифта, поспешил наверх.
Он постучал, затем позвонил. Прошло несколько томительных минут. Наконец дверь отворила скромно одетая женщина средних лет с волосами, собранными в пучок на затылке. Глаза ее были подозрительно красными.
- Мисс Адамс?.. - нетерпеливо спросил Пуаро. Женщина вздрогнула.
- Разве вы не слыхали?
- Не слыхал?.. Чего?
Она побледнела, и я понял, что то, чего боялся Пуаро, свершилось.
Женщина медленно покачала головой.
- Она умерла. Ночью, во сне. Это ужасно. Пуаро прислонился к дверному косяку.
- Не успел... - прошептал он.
Его волнение было настолько очевидным, что женщина посмотрела на него более внимательно.
- Простите, сэр, вы были ее другом? Я не помню, чтобы вы раньше к ней приходили. Пуаро уклонился от прямого ответа.
- У вас был врач? Что он сказал?
- Что она выпила слишком много снотворного. Какое несчастье! Она была совсем молодой, и такая милая. До чего же опасны эти таблетки. Врач сказал, что это веронал <Веронал - сильнодействующее снотворное средство.>.
Пуаро неожиданно выпрямился. К нему возвращалась его обычная решительность.
- Я должен войти в квартиру, - сказал он. Женщина заколебалась и взглянула на него с подозрением.
- Наверное, не стоит... - начала она.
Но Пуаро был настроен решительно. Чтобы добиться своего, он избрал единственно верный в данной ситуации способ.
- Вы должны впустить меня, - сказал он. - Я сыщик. Мне необходимо ознакомиться с обстоятельствами смерти вашей хозяйки.
Женщина прерывисто вздохнула и посторонилась, чтобы мы могли пройти.
С этого момента Пуаро взял бразды правления в свои руки.
- То, что я вам сказал, - внушительно произнес он, - не подлежит разглашению. Все должны думать, что смерть мисс Адамс - результат несчастного случая. Прошу вас, назовите фамилию и адрес врача, которого вы вызывали.
- Доктор Хит, Карлайл-стрит, 17.
- Ваше имя, пожалуйста.
- Алиса Беннет.
- Я вижу, вы были очень привязаны к мисс Адамс, уважаемая мисс Беннет.
- О да, сэр. Она была такая милая. Совсем непохожа на других актрис. Я работала у нее и в прошлом году, когда она сюда приезжала. Она была настоящей леди. Воспитанная, и одевалась так деликатно.
Пуаро слушал ее внимательно и с сочувствием. Куда только девалось его волнение! Он, по всей вероятности, понял, что теперь для получения нужных сведений ему лучше проявить мягкость.
- Для вас, мисс Беннет, это наверняка был страшный удар, - сказал он.
- О, сэр, еще бы! Я принесла ей чай в полдесятого, как обычно, а она спит - так мне показалось. Я поставила поднос, подошла к окну и стала раздвигать занавески. Одно кольцо застряло, я дернула посильнее, и оно как взвизгнет! Я оборачиваюсь и вижу, что она все спит. При таком-то шуме! И тут меня прямо как ударило. Странно, думаю, она лежит неестественно как-то. Я подошла, тронула ее за руку, а уж она холодная! Я и закричала.
Глаза ее наполнились слезами.
- Да, да, - сочувственно произнес Пуаро. - Представляю, как это было ужасно. Скажите, мисс Адамс часто принимала снотворное?
- Она иногда пила что-то от головной боли. Такие маленькие таблетки в бутылочке. Но прошлым вечером - так доктор сказал - она выпила другое лекарство.
- К ней кто-нибудь приходил вчера вечером?
- Нет, сэр. Вчера вечером ее не было дома.
- Она говорила вам, куда собирается?
- Нет, сэр. Она ушла около семи часов.
- А-а! Как она была одета?
- В черное платье, сэр. Черное платье и черная шляпка.
Мы с Пуаро обменялись взглядами.
- На ней были украшения?
- Только нитка жемчуга, которую она всегда носила, сэр.
- И перчатки - серые перчатки?
- Да, сэр. Перчатки она взяла серые.
- Так! Вспомните теперь, пожалуйста, какое у нее было настроение? Грустное? Веселое? Может быть, она нервничала?
- По-моему, она была очень в духе, сэр. Все время улыбалась, как будто вспоминала что-то веселое.
- Во сколько она вернулась домой?
- В начале первого, сэр.
- И была по-прежнему в хорошем настроении?
- Она выглядела очень усталой, сэр.
- Но не грустной? Не расстроенной?
- Нет, по-моему, она была очень довольна. У нее был такой вид, будто она добилась, чего хотела. Она начала звонить по телефону, но передумала. Сказала, что позвонит завтра.
- Вот как! - Глаза Пуаро возбужденно заблестели. Он подался вперед и спросил с деланным безразличием:
- Вы слышали имя человека, которому она звонила?
- Нет, сэр. Она назвала номер, и стала ждать, и, наверное, телефонистка сказала: “Одну минуту”, - как они обычно делают, сэр, - и она сказала “хорошо”, а потом зевнула и говорит: “Знаете, я передумала, я очень устала”. Положила трубку и начала раздеваться.
- А номер вы не запомнили? Хотя бы часть? Это может быть очень важно.
- Нет, сэр, не запомнила. Я же не прислушивалась специально. Но я точно помню, что это был номер района Виктория.
- Она что-нибудь ела или пила перед тем, как лечь спать?
- Выпила стакан горячего молока, как обычно.
- Кто подогрел и принес молоко?
- Я, сэр.
- И в этот вечер никто из посторонних в квартиру не заходил?
- Никто, сэр.
- А днем?
- Тоже никто. Мисс Адамс обедала и пила чай в городе. Она вернулась в шесть часов.
- Когда принесли молоко? Молоко, которое она пила перед сном.
- Днем. Рассыльный приносит его в четыре часа и оставляет у порога. Но, сэр, я уверена, что молоко было хорошее. Я его сама пила с чаем сегодня утром. И доктор точно сказал, что эту гадость она приняла сама.
- Возможно, я ошибаюсь, - сказал Пуаро. - Да, возможно, я ошибаюсь. Нужно переговорить с врачом. Видите ли, у мисс Адамс были враги. В Америке все совсем по-другому...
Он выжидательно замолчал и был вознагражден.
- Ох, сэр, знаю. Я читала и про Чикаго, и про гангстеров. До чего же страшно там жить. О чем думает тамошняя полиция, не знаю. Насколько у нас спокойнее!
Пуаро с удовольствием предоставил говорить Алисе Бепнет, поскольку ее расхожие домыслы спасли его от необходимости давать дальнейшие объяснения.
Его взгляд остановился на небольшом чемоданчике, скорее даже портфеле, который лежал на одном из стульев.
- Мисс Адамс брала с собой этот портфель, когда уходила из дому вчера вечером?
- Она его брала утром, сэр. В шесть часов она приходила без него, а потом принесла опять, когда совсем вернулась.
- Отлично! Вы позволите мне открыть его? Алиса Беннет позволила бы ему что угодно. Как большинство подозрительных и осторожных женщин, она начинала безгранично доверять человеку, которому удавалось расположить ее к себе.
Портфель не был заперт. Пуаро открыл его. Я подошел ближе и заглянул ему через плечо.
- Вы видите, Гастингс, вы видите? - возбужденно прошептал он.
Содержимое портфеля, и вправду, было красноречивым.
Мы увидели коробку с гримом, два предмета, я определил их как вкладыши в туфли, которые увеличивали на несколько сантиметров рост, пару серых перчаток и, завернутый в папиросную бумагу, великолепный золотистый парик, по цвету точно совпадавший с волосами Сильвии Уилкинсон и причесанный так же, как причесывалась она: с пробором посередине и с локонами внизу.
- Вы и сейчас сомневаетесь, Гастингс? - спросил Пуаро.
Возможно, до этого момента я действительно сомневался. Но только не теперь.
Пуаро закрыл портфель и снова обратился к горничной:
- Вы знаете, с кем мисс Адамс ужинала вчера вечером?
- Нет, сэр.
- Вы знаете, с кем она обедала и пила чай?
- Про чай не скажу, но обедала она, по-моему, с мисс Драйвер.
- Мисс Драйвер?
- Да. Это ее близкая подруга. У нее шляпный магазин на Моффат-стрит, рядом с Бонд-стрит. “Женевьева” называется.
Пуаро записал адрес подруги под адресом врача.
- И еще одно, мадам. Вы можете вспомнить что-нибудь, все равно что, из сделанного или сказанного мисс Адамс по приходе домой вчера в шесть часов, что сейчас кажется вам необычным или настораживающим?
Горничная задумалась.
- Нет, сэр, - сказала она наконец, - ничего такого я не припоминаю. Я спросила, будет ли она пить чай, а она ответила, что уже пила.
- Значит, она сказала, что уже пила чай? - прервал ее Пуаро. - Продолжайте, пожалуйста.
- И потом до самого ухода она писала письма.
- Письма? Вы знаете, кому?
- Да, сэр. В общем-то это было одно письмо - ее сестре в Вашингтон. Она писала сестре два раза в неделю, обязательно. Она собиралась опустить его, когда будет выходить, чтобы успеть к последней выемке, но забыла.
- Значит, оно до сих пор здесь?
- Нет, сэр. Я сама его опустила. Она о нем вспомнила, когда ложилась спать, и я сказала, что наклею еще одну марку и сбегаю опущу его в экспресс-ящик, чтобы оно поскорей дошло.
- Так. А почта далеко?
- За углом, сэр.
- Вы запирали дверь, когда уходили? Беннет с испугом посмотрела на него.
- Нет, сэр. Я просто затворила ее, как обычно, когда выхожу на почту.
Пуаро хотел было еще что-то спросить, но воздержался.
- Хотите взглянуть на нее, сэр? - спросила горничная, всхлипывая. - Она такая красивая лежит!
Мы проследовали за ней в спальню.
На лице Карлотты Адамс застыло выражение удивительного покоя. Она казалась гораздо моложе, чем в тот вечер в “Савое”. Усталый ребенок.
Пуаро посмотрел на нее долгим взглядом, в котором я прочитал странное, непонятное мне чувство. Он перекрестился.
- I'ai fait un serment <Я дал клятву (фр.).>, Гастингс, - произнес он, когда мы спустились по лестнице.
Я не спросил его, в чем он поклялся. Об этом было легко догадаться.
Через несколько минут он сказал:
- Одно только меня утешает. Я не мог ее спасти. К тому времени, когда я узнал о смерти лорда Эджвера, она уже была мертва. От этого мне немного легче. Значительно легче.

Глава 10
Мэри Драйвер

Нашим следующим шагом было посещение врача, адрес которого дала нам горничная.
Он оказался суетливым пожилым человеком с осторожными манерами. О Пуаро он был наслышан и сказал,что счастлив видеть его во плоти.
- Чем могу быть вам полезен, мосье Пуаро? - спросил он после этой преамбулы.
- Господин доктор, сегодня утром вас вызывали в квартиру некой мисс Адамс...
- Ах да, да. Бедная девушка! К тому же незаурядная актриса. Я дважды видел ее представления. Крайне печально, что все кончилось таким образом. Не понимаю пристрастия современной молодежи к наркотикам.
- Вы считаете, что она принимала наркотики?
- Категорически утверждать это я, как профессионал, не берусь. Во всяком случае, она не кололась. Следов иглы я не обнаружил. Следовательно, она их глотала.
Горничная говорила мне, что она хорошо засыпала и без снотворного, но горничные часто ошибаются. Скорее всего, она принимала веронал не каждый вечер, но в том, что она его принимала, можно не сомневаться.
- Почему вы так думаете?
- А вот, посмотрите... Одну минуту.., куда я ее засунул?
Он искал что-то в своем чемоданчике.
- Ага, вот она!
И он достал маленькую черную сафьяновую сумочку.
- Я забрал ее с собой, чтобы горничная не переложила в ней что-нибудь ненароком. Тут есть что предъявить на дознании.
Открыв сумочку, он извлек из нее крошечную золотую шкатулку, на которой рубинами были выложены инициалы К. А. Это была чрезвычайно дорогая безделушка. Врач открыл ее, и мы увидели, что она почти доверху наполнена белым порошком.
- Веронал, - коротко пояснил он. - Поглядите, что написано внутри.
Внутри, на крышке шкатулки, было выгравировано:

К. А, от Д. Париж, 10 ноября.
Приятных сновидений.

- Десятое ноября, - задумчиво сказал Пуаро.
- Совершенно верно. А сейчас июнь. Следовательно, мы можем предположить, что она принимала веронал по крайней мере полгода, но поскольку год не указан, то срок может быть гораздо больше.
- Д., Париж, - нахмурясь, произнес Пуаро.
- Вам это что-нибудь говорит? Кстати, я не спросил, какое вы имеете к этому делу отношение? Думаю, вами движет не праздное любопытство. Вы, вероятно, хотите знать, не самоубийство ли это? Здесь я вам помочь не сумею. Да и вряд ли кто-нибудь сумеет. Горничная утверждает, что вчера у нее было прекрасное настроение. Похоже, что это был несчастный случай, я, во всяком случае, склонен думать так. Веронал на каждого действует по-своему. Один может выпить его хоть пригоршню и останется жив, а другому достаточно щепотки, чтобы отойти в мир иной. Поэтому он так и опасен. Не сомневаюсь, что дознание придет к выводу “смерть в результате несчастного случая”.
- Можно мне осмотреть сумочку мадемуазель Адамс?
- Разумеется, пожалуйста.
Пуаро выложил на стол ее содержимое. Тонкий носовой платок с инициалами К.М.А, в углу, пудреница, губная помада, фунтовая банкнота и немного серебра, пенсне.
К пенсне Пуаро отнесся с особым вниманием. Оно было простым, строгим, в золотой оправе.
- Любопытно, - заметил Пуаро. - Я не знал, что мисс Адамс носила очки. Может быть, они ей были нужны для чтения?
Врач взял пенсне в руки.
- Нет, - твердо сказал он, - эта вещь не для чтения, а для повседневного пользования, кстати, с очень сильными стеклами. Ее хозяин наверняка очень близорукий человек.
- А вы не знаете, мисс Адамс?..
- Я ее не лечил. До этого несчастья я был в ее квартире всего один раз - меня вызывали, когда у горничной нарывал палец. Мисс Адамс вышла тогда к нам на минуту, и очков на ней, ручаюсь, не было.
Пуаро поблагодарил врача, и мы откланялись. С лица моего друга не сходило выражение недоумения.
- Возможно, я действительно ошибаюсь, - проговорил он.
- Вы имеете в виду переодевание?
- Нет-нет. То, что она переодевалась, у меня сомнений не вызывает. Я имею в виду ее смерть. Подумайте: веронал у нее был. Возможно, она так переутомилась прошлым вечером, что боялась не уснуть и прибегла к его помощи.
Тут он, к большому удивлению прохожих, остановился как вкопанный и энергично ударил кулаком одной руки по ладони другой.
- Нет, нет, нет, нет! - закричал он. - Почему этот несчастный случай произошел в столь подходящий момент? Это не несчастный случай! И не самоубийство! Нет, она сыграла свою роль и этим подписала себе смертный приговор! Веронал мог быть выбран только потому, что убийце было известно о том, что она его время от времени употребляет. Но тогда убийца - кто-то, кто знал ее очень хорошо. Кто такой Д.? Я бы многое отдал, чтобы узнать, кто он, Гастингс.
- Пуаро! - одернул его я, поскольку он всецело был занят своими рассуждениями. - Идемте! На нас оглядываются.
- Да? Пожалуй, вы правы. Хотя меня совершенно не волнует, смотрят на меня прохожие или нет. Это не мешает течению моей мысли.
- Они уже начинали смеяться, - пробормотал я.
- Это не имеет значения.
Я не мог с ним согласиться, потому что больше всего на свете боюсь обратить на себя внимание окружающих. Пуаро же боится только одного: как бы жара или влажность не повлияли на форму его знаменитых усов.
- Давайте возьмем такси, - предложил Пуаро и замахал тростью.
Остановившемуся возле нас шоферу он дал адрес магазина “Женевьева” на Моффат-стрит.
"Женевьева” оказалась одним из тех заведений, где в витрине выставлена одна невыразительная шляпа и один поблекший шарф и где вам нужно подняться на второй этаж по отдающей затхлостью лестнице, чтобы наконец-то попасть в магазин.
Очутившись перед дверью с надписью “Женевьева. Входите смелее!”, мы подчинились команде и вошли в маленькую комнату, полную шляп, где нас встретила крупная блондинка с недоверчивым взглядом.
- Мисс Драйвер? - спросил Пуаро.
- Не знаю, сможет ли она вас принять. А вы по какому делу?
- Пожалуйста, передайте мисс Драйвер, что ее хочет видеть друг мисс Адамс.
Но белокурой красавице не пришлось выполнять его поручения.
Черный бархатный занавес справа от нас разлетелся в обе стороны, и перед нами предстало маленькое, энергичное существо с ярко-рыжими волосами.
- В чем дело? - спросила она.
- Вы мисс Драйвер?
- Да. Что вы сейчас сказали о Карлотте?
- Вы уже знаете печальную новость?
- Какую печальную новость?
- Мисс Адамс умерла во сне ночью. Приняла слишком большую дозу веронала.
Девушка широко открыла глаза.
- Какой ужас! - воскликнула она. - Бедная Карлотта! Не могу поверить! Вчера еще она стояла передо мной живая и невредимая!
- Тем не менее это правда, мадемуазель, - сказал Пуаро. - И в связи с этим я хотел бы сказать вам вот что: сейчас около часа дня. Я и мой друг приглашаем вас пообедать вместе. Мне нужно задать вам несколько вопросов.
Девушка оглядела его с головы до ног. Она явно была не робкого десятка и чем-то напоминала мне фокстерьера.
- Кто вы? - требовательно спросила она.
- Меня зовут Эркюль Пуаро. Это мой друг, капитан Гастингс."
Я поклонился. Она перевела глаза на меня.
- Я о вас слышала, - сухо сказала она. - Пойдемте. Дороти! - обратилась она к блондинке.
- Да, Мэри?
- Миссис Леетер придет на примерку той шляпы а-ля Роза Декрат, которую мы для нее делаем. Попробуйте другие перья. Пока, я скоро буду.
Она схватила маленькую черную шляпку, повесила ее на ухо, несколько раз стукнула себя пуховкой по носу и коротко бросила Пуаро:
- Пошли!
Через пять минут мы сидели в ресторанчике на Довер-стрит. Пуаро сделал заказ, и перед нами уже стояли коктейли.
- Итак, - сказала Мэри Драйвер, - Объясните, что все это значит? В какую историю она попала?
- Значит, она попала в историю, мадемуазель?
- Кто, собственно, задает вопросы: вы или я?
- Я полагал, что их буду задавать я, - улыбнулся Пуаро. - Насколько мне известно, вы с мисс Адамс были большими подругами.
- Верно.
- В таком случае, прошу вас, мадемуазель, принять мои уверения в том, что все свои действия я предпринимаю в интересах вашей покойной подруги.
Последовала минутная пауза, во время которой Мэри Драйвер обдумывала сказанное Пуаро. В конце концов она утвердительно кивнула головой.
- Я вам верю. Продолжайте. Что вы хотите знать?
- Правда ли, мадемуазель, что вчера ваша подруга обедала с вами?
- Да.
- Она говорила вам, какие у нее планы на вечер?
- Конкретно о вечере она не говорила.
- Но что-то все же, сказала?
- Да. Она говорила о чем-то, что, наверное, вас и интересует. Учтите, это был секрет.
- Разумеется.
- Так, дайте подумать. Наверное, лучше мне все рассказать своими словами.
- Прошу вас, мадемуазель.
- Карлотта была очень возбуждена. С ней это редко бывает. Она не из тех, кто волнуется. Ничего определенного она не говорила, потому что дала кому-то слово, но она явно что-то замышляла. Какой-то, я думаю, колоссальный розыгрыш.
- Розыгрыш?
- Это ее слово. Правда, она не сказала, когда, где и каким образом. Но... - Она нахмурилась. - Понимаете, она вовсе не любительница розыгрышей и прочих не слишком умных шуток. Она серьезная, тихая, трудолюбивая девушка. То есть, мне кажется, что ее кто-то уговорил. И я думаю.., учтите, она этого не сказала...
- Да-да, понимаю. Что вы подумали?
- Я подумала.., да я просто уверена, что каким-то образом это связано с деньгами. У меня сложилось впечатление, что она заключила пари и была абсолютно уверена, что выиграет. В то же время это не совсем верно. Карлотта не заключает пари. Я, во всяком случае, такого не помню. Но, как бы то ни было, она рассчитывала получить деньги, это точно.
- Она говорила об этом?
- Не-е-ет. Просто сказала, что очень скоро сможет позволить себе все что угодно. Говорила, что теперь ее сестра, которая живет в Америке, получит возможность навестить ее в Париже. Карлотта обожала свою младшую сестру. Она у нее слабовата здоровьем и любит музыку. Вот все, что я знаю. Вас это интересовало?
Пуаро кивнул.
- Да. Это подтверждает мою теорию. Но, правду сказать, я надеялся на большее. Я предполагал, что мисс Адамс дала слово молчать. Но я надеялся, что, как женщина, она сочла возможным поделиться секретом с лучшей подругой.
- Я пыталась разузнать у нее, в чем дело, - призналась мисс Драйвер, - но она только отшучивалась и пообещала рассказать все в другой раз.
Пуаро помолчал и затем спросил:
- Вам известно имя лорда Эджвера?
- Какого лорда Эджвера? Которого убили? Это о нем напечатано в сегодняшних газетах?
- Да. Как вы думаете, мисс Адамс была с ним знакома?
- Не думаю. Да нет, не была. Хотя, погодите...
- Да, мадемуазель... - с готовностью подхватил Пуаро.
- Сейчас, сейчас... - Она нахмурилась и сдвинула брови, припоминая что-то. - Вспомнила! Она однажды говорила о нем. И со злостью!
- Со злостью?
- Да. Она сказала.., как это.., что нельзя позволять таким черствым и жестоким людям ломать чужие жизни. Она сказала.., вы подумайте!., что всем было бы только лучше, если бы он умер.
- Когда она это говорила, мадемуазель?
- Примерно месяц назад.
- Почему речь зашла о лорде Эджвере? После бесплодных попыток что-нибудь вспомнить Мэри Драйвер покачала головой.
- Не знаю, - сказала она. - Она упомянула его имя, а вот почему.., может быть, в газетах что-то было? Помню только, меня удивило, что Карлотта с такой ненавистью говорит о человеке, с которым даже незнакома.
- В самом деле, странно, - задумчиво протянул Пуаро. - Скажите, мисс Адамс принимала веронал?
- Первый раз слышу.
- Вы когда-нибудь видели у нее в сумочке маленькую золотую шкатулку с рубиновыми инициалами К. А.?
- Маленькую золотую шкатулку? Я уверена, что нет.
- Не знаете ли вы, где мисс Адамс была в ноябре прошлого года?
- Сейчас скажу. В конце ноября она ездила в Штаты, а перед этим была в Париже.
- Одна?
- Конечно, одна! Извините.., может быть, вы не это имели в виду. Почему-то стоит упомянуть Париж, как всем сразу мерещится что-то гадкое. А на самом деле это такой красивый, чинный город! Карлотта была не из тех, с кем туда ездят на уик-энды.
- А теперь, мадемуазель, я собираюсь задать вам очень важный вопрос. Был ли в жизни мисс Адамс мужчина, к которому она относилась иначе, чем к другим?
- Нет, - твердо ответила Мэри. - Сколько я ее помню, она целиком была поглощена своей работой и заботами о младшей сестре. Чувство долга было у нее развито очень сильно, она ощущала себя главой семейства.
Поэтому я и отвечаю на ваш вопрос “нет” - строго говоря, “нет”.
- Вот как! А говоря не слишком строго?
- Я бы не удивилась, если бы узнала, что - недавно! - она обратила на кого-то особое внимание.
- О!
- Предупреждаю, это всего лишь догадки. Я сужу по ее поведению. Она изменилась, стала не то чтобы мечтательной, а какой-то задумчивой. И выглядела иначе. Ох, это невозможно объяснить, женщины это чувствуют. Хотя, конечно, я могла и ошибаться.
Пуаро кивнул.
- Благодарю вас, мадемуазель. И теперь последнее. У кого из друзей мисс Адамс имя начинается на Д.?
- Д. - задумчиво повторила Мэри. - Д.? Нет, не знаю.

Глава 11
Эгоистка

Не думаю, что Пуаро ожидал другого ответа на свой вопрос. Тем не менее он печально покачал головой и задумался. Мэри Драйвер положила локти на стол и подалась вперед.
- Мосье Пуаро, - сказала она, - а мне вы что-нибудь расскажете?
- Прежде всего позвольте поблагодарить вас, мадемуазель, - сказал Пуаро, - за точные и исчерпывающие ответы на мои вопросы. Вы, определенно, очень умны. Да, я вам кое-что расскажу - но не слишком много. Я изложу вам некоторые факты.
Он помолчал немного и затем спокойно продолжил:
- Вчера вечером в своем доме, в библиотеке, был убит лорд Эджвер. Около десяти часов его посетила дама, которой, как я полагаю, была ваша подруга мисс Адамс, назвавшая себя дворецкому леди Эджвер. Для придания себе сходства с настоящей леди Эджвер, которой, как вы, вероятно, знаете, является актриса Сильвия Уилкинсон, она загримировалась и надела парик. Мисс Адамс (если это действительно была она) находилась в доме всего несколько минут и ушла в начале одиннадцатого, но домой возвратилась после полуночи. Перед тем как лечь спать, она выпила слишком большую дозу веронала. Теперь, мадемуазель, вам, наверное, ясно, что меня интересовало, когда я задавал вам вопросы. Мэри глубоко вздохнула.
- Да, - сказала она, - теперь ясно. Я думаю, вы правы, мосье Пуаро. В том смысле, что это была Карлотта. Могу добавить, что вчера она купила у меня новую шляпу.
- В самом деле?
- Да. Она сказала, что ей нужна шляпа, которая закрывала бы левую половину лица.
Здесь я хотел бы сделать маленькое отступление, поскольку не знаю, когда эта история будет опубликована. Каких только шляп женщины не носили на моем веку! Я помню колпаки, которые так надежно прятали лица, что нечего было надеяться узнать своих приятельниц. Помню шляпки, надвигавшиеся на самые брови и, наоборот, лишь чудом державшиеся на затылке, береты и многое другое. В том июне, когда происходили описываемые события, шляпы напоминали перевернутые суповые тарелки - их полагалось вешать на одно ухо, оставляя противоположную половину лица и часть волос полностью открытыми для обозрения.
- Но ведь сейчас шляпы обычно носят, сдвинув вправо? - спросил Пуаро.
Маленькая модистка кивнула.
- Да, но мы продаем и такие, которые удобнее носить, сдвинув влево, - пояснила она, - потому что есть люди, которым кажется, что в профиль они лучше выглядят справа, или те, кто привык делать пробор слева.
- Скажите, а у Карлотты был повод закрывать именно эту часть лица?
Я вспомнил, что входная дверь дома у Риджент-гейт открывалась влево, следовательно, дворецкий видел входящего с этой стороны. Я вспомнил также, что у Сильвии Уилкинсон возле левого глаза есть маленькая родинка.
Взволнованный, я сообщил об этом Пуаро, и он одобрительно кивнул.
- Да, да, да! Vous avez parfaitement raison <Вы совершенно правы (фр.).>, Гастингс. Поэтому она и купила шляпу.
- Мосье Пуаро! - Мэри неожиданно выпрямилась. - Я надеюсь, вы.., вы не думаете, что.., что это сделала Карлотта? Ну, убила его. Вы ведь так не думаете? Да, она говорила о нем со злостью, но...
- Нет, я этого не думаю. Однако любопытно, что она о нем так говорила. Интересно бы узнать почему. Что он сделал - что она знала о нем?
- Не могу вам сказать... Только она его не убивала. Она.., она была слишком.., благородной, чтобы так поступить.
- Вы очень точно выразились, мадемуазель. Вы учитываете психологию. Согласен с вами. Это было убийство не благородное, а медицински обоснованное.
- Медицински обоснованное?
- Убийца точно знал, куда нужно ударить, чтобы поразить жизненно важный центр у основания черепа.
- Уж не врач ли он? - задумчиво сказала Мэри.
- У мисс Адамс были знакомые врачи? Я имею в виду, был ли какой-нибудь врач, с которым она дружила?
Мэри покачала головой.
- Не знаю. Если и был, то не здесь.
- Другой вопрос. Мисс Адамс носила пенсне?
- Пенсне? Никогда!
Перед моим мысленным взором возник странный образ: пахнущий карболкой врач с близорукими глазами, в очках с сильными стеклами. Бред!
- Между прочим, мисс Адамс была знакома с киноактером Брайаном Мартином?
- Да, конечно! Она мне говорила, что знает его с детства. Но мне кажется, они виделись нечасто. Так, от случая к случаю. Она говорила, что он порядком зазнался.
Взглянув на часы, Мэри вскрикнула.
- Господи, мне надо бежать! Я вам чем-нибудь помогла, мосье Пуаро?
- Безусловно. Ваша помощь понадобится мне и в будущем.
- Всегда можете на нее рассчитывать. Мы должны узнать, кто придумал этот дьявольский план.
Она быстро пожала нам руки, сверкнула неожиданной улыбкой и исчезла с характерной для нее стремительностью.
- Интересная личность, - сказал Пуаро, расплачиваясь по счету.
- Мне она понравилась, - отозвался я.
- Приятно встретить сообразительную женщину.
- Хотя и не слишком чувствительную, - добавил я. - Смерть подруги отнюдь не вывела ее из равновесия.
- Да, она не из тех, кто льет слезы, - сухо заметил Пуаро.
- Вы узнали от нее то, что хотели? Он отрицательно покачал головой.
- Нет. Я надеялся - очень надеялся - получить ключ к разгадке, узнать, кто такой Д., подаривший ей шкатулку. Мне это не удалось. К сожалению, Карлотта Адамс была скрытной девушкой. Она не сплетничала о друзьях и держала в тайне свои любовные похождения, если таковые у нее были. С другой стороны, человек, толкнувший ее на розыгрыш, мог быть вовсе не другом, а всего лишь знакомым, который наверняка уверил ее, что действует из “спортивного интереса”, и намекнул на деньги. Он мог видеть шкатулку, которую она носила с собой, и, воспользовавшись случаем, узнать, что в ней находится.
- Но каким образом он заставил ее выпить веронал? И когда?
- Некоторое время дверь в квартиру была незаперта - помните, когда служанка выходила на почту? Хотя такое объяснение меня не удовлетворяет. Слишком многое зависело бы тогда от случая. Однако пора за работу. У нас есть еще два ключа.
- Какие?
- Первый - это телефонный звонок по номеру “Виктория”. Мне кажется вполне вероятным, что Карлотта Адамс, вернувшись домой, захотела сообщить о своем успехе. С другой стороны, непонятно, где она находилась между началом одиннадцатого и полуночью. Возможно, встречалась в это время с инициатором розыгрыша. В таком случае, она могла звонить просто кому-нибудь из друзей.
- А второй ключ?
- О! На него я рассчитываю больше. Письмо, Гастингс! Письмо к сестре. Я надеюсь - всего лишь надеюсь, - что в нем она черным по белому описала все как есть. Это не значит, что она нарушила обещание молчать - ведь сестра прочтет письмо не раньше, чем через неделю, да и в другой стране.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- Если бы вы оказались правы!
- Не будем обольщаться надеждами, Гастингс. У нас есть шанс - и только. Теперь нам надо всерьез взяться за другой конец.
- Что вы подразумеваете под другим концом?
- Проверку всех, кто хоть мало-мальски заинтересован в смерти лорда Эджвера. Я пожал плечами.
- Кроме племянника и жены...
- И человека, за которого жена собралась замуж, - добавил Пуаро.
- Вы имеете в виду герцога? Он в Париже.
- Разумеется. Но вы не можете отрицать, что он - лицо заинтересованное. Кроме того, есть еще дворецкий, слуги... У них могли быть свои счеты с хозяином. И все же я считаю, что прежде всего нам нужно еще раз переговорить с мадемуазель Сильвией Уилкинсон. Она не так уж глупа, и у нее бывают интересные идеи.
Мы снова отправились в “Савой”. Окруженная коробками, горами папиросной бумаги и роскошными черными одеяниями, свисавшими со спинок всех имевшихся в комнате стульев, Сильвия серьезно и отрешенно мерила перед зеркалом очередную черную шляпку.
- О, мосье Пуаро! Пожалуйста, садитесь. Если, конечно, найдете, куда. Эллис, помоги!
- Мадам, вы прелестно выглядите. Сильвия серьезно взглянула на него.
- Я не хотела бы казаться лицемеркой, мосье Пуаро, но все-таки следует соблюдать приличия, как вы думаете? То есть я хочу сказать, что осторожность не помешает. О, кстати! Я получила дивную телеграмму от герцога.
- Из Парижа?
- Да, из Парижа. Очень сдержанную, конечно, ничего, кроме соболезнований, но между строк многое угадывается.
- Желаю счастья, мадам.
- Мосье Пуаро! - Она сжала руки, и голос ее дрогнул.
Мне показалось, что я вижу ангела, дарящего нас неземным откровением.
- Я много думала. Это ведь самое настоящее чудо! Все мои беды кончились. Никакой волокиты с разводом! Никаких хлопот! Мой путь свободен! Мне просто молиться хочется.
Я боялся вздохнуть. Пуаро смотрел на нее, слегка наклонив к плечу голову. Она была абсолютно серьезна.
- Значит, вы это видите в таком свете, мадам?
- Все произошло, как я хотела, - продолжала Сильвия восторженным шепотом, - сколько раз я думала: вот бы Эджвер умер! И пожалуйста - он умер. Как будто на небе меня услышали! Пуаро прокашлялся.
- Боюсь, я воспринимаю это иначе, мадам. Вашего мужа кто-то убил. Она кивнула.
- Ну да, конечно.
- А вам не приходило в голову задуматься над тем, кто это сделал?
Она смотрела на Пуаро во все глаза.
- Разве это имеет значение? То есть.., какое это ко мне имеет отношение? Мы с герцогом сможем пожениться не позже чем через полгода.
Пуаро сдержался, но с трудом.
- Да, мадам, разумеется. Но если оставить это в стороне, вам не приходило в голову спросить себя, кто убил вашего мужа?
- Нет. - Видно было, что она искренне удивлена.
- Вас это не интересует?
- Честно говоря, не очень, - призналась она. - Думаю, что полиция разберется. Она в таких делах знает толк.
- Говорят, что да. Я, кстати, тоже собираюсь в этом разобраться.
- Вы? Как забавно!
- Почему забавно?
- Ну, не знаю...
Она перевела взгляд на спинку стула позади Пуаро, протянула руку, набросила на себя атласный жакет и повернулась к зеркалу.
- Вы ничего не имеете против? - спросил Пуаро, и глаза его засветились.
- Я? Конечно нет, мосье Пуаро. Вы такой умный. Я вам желаю удачи.
- Мадам, мне хотелось бы услышать не только ваши пожелания. Мне хотелось бы услышать ваше мнение.
- Мнение? - рассеянно переспросила Сильвия, поворачиваясь к зеркалу в профиль. - О чем?
- Кто, по-вашему, убил лорда Эджвера? Сильвия повела плечами и взяла со стула ручное зеркало.
- Понятия не имею!
- Мадам! - оглушительно рявкнул Пуаро. - Как вы думаете, кто убил вашего мужа?
На сей раз он добился своего. Сильвия озадаченно посмотрела на него и сказала:
- Адела, наверное.
- Кто такая Адела?
Но она уже отключилась.
- Эллис, присборька вот тут, на правом плече. Что, мосье Пуаро? Адела - это его дочь. Нет, Эллис, н а правом плече. Теперь лучше. О, мосье Пуаро, вам пора идти? Я вам ужасно за все благодарна. Я имею в виду развод, хотя он в конце концов оказался не нужен. Я всегда буду помнить - вы были просто великолепны!
Впоследствии я видел Сильвию Уилкинсон всего дважды. Один раз - на сцене и один раз - напротив за обеденным столом. Но, вспоминая о ней, я всегда вижу ее перед зеркалом, полностью поглощенную шляпками и платьями, и слышу, как она рассеянно бросает слова, определившие все последующие действия Пуаро. Какое упоение собой, какое блаженное самолюбование!
- Epatant! <Потрясающе! (фр.)> - с уважением произнес Пуаро, когда мы вновь очутились на Стрэнд.

Глава 12
Дочь

Дома, на столе, нас ждало письмо, принесенное посыльным. Пуаро вскрыл конверт с присущей ему аккуратностью, прочел и рассмеялся.
- Как это говорят... “помяни черта”? Вот, взгляните, Гастингс.
И он протянул мне листок бумаги, в углу которого значился адрес Риджент-гейт, 17.
Письмо было написано характерным, очень ровным почерком, разобрать который совсем не так просто, как может на первый взгляд показаться. Я прочел:

"Дорогой сэр! Насколько мне известно, вы утром были у нас в доме вместе с инспектором. Сожалею, что не смогла побеседовать с вами. Не уделите ли вы мне несколько минут в любое удобное для вас сегодня время? Искренне ваша, Адела Марш”.

- Любопытно, - заметил я. - Почему она хочет вас видеть?
- Вас удивляет, что она хочет меня видеть? Вы не слишком вежливы, друг мой.
Пуаро любит пошутить некстати, что меня, честно говоря, раздражает.
- Мы поедем к ней сейчас же, - заключил он и, любовно смахнув со шляпы воображаемую соринку, водрузил ее на голову.
Мне идея Сильвии Уилкинсон о том, что лорда Эджвера убила его дочь, показалась абсурдной. Такое мог предположить лишь совершенно безмозглый человек. Я поделился своими мыслями с Пуаро.
- Безмозглый, безмозглый... Что за этим стоит? Развивая свою мысль, Гастингс, вы бы могли, наверное, добавить, что у Сильвии Уилкинсон куриные мозги, выразив таким образом свое мнение о ее умственных способностях. Но давайте тогда рассмотрим курицу. Она существует и размножается, не правда ли? А это признак высокой природной организации. Прелестная леди Эджвер не знает ни истории, ни географии, ни, скажем, классической литературы - sans doute <Несомненно (фр.).>. Если при ней произнести имя Лао-Дзы <Лао-Дзы - древнекитайский философ, согласно преданиям живший в VI - V вв, до н.э.>, она подумает, что речь идет о чьем-то пекинесе <Пекинес - порода мелких собачек, попавших в Европу из Китая во второй половине XIX в. До этого разводились только при дворе китайского императора.>, и вполне возможно, что Мольер <Мольер Жан-Батист (1622 - 1673) - французский драматург-комедиограф.> в ее воображении ассоциируется с maison de couture <Ателье мод (фр.).>. Но как только дело доходит до выбора туалетов, или удачного замужества, или устройства собственной карьеры - ей нет равных! Я не стал бы спрашивать философа о том, кто убил лорда Эджвера, потому что, с точки зрения философа, убийство - это путь к достижению максимальной выгоды для максимального числа людей, а поскольку конкретно определить это трудно, философы редко становятся убийцами. Но мнение “безмозглой” леди Эджвер может быть весьма ценным, поскольку она стоит на земле обеими ногами и руководствуется знанием худших сторон человеческой натуры.
- Возможно, в этом что-то есть, - согласился я.
- Nous void <Так вот (фр.).>, - сказал Пуаро. - Мне тоже любопытно знать, почему мисс Марш так срочно хочет меня видеть.
- Естественное желание! - не удержался я. - Вы же сами объяснили четверть часа назад. Естественное желание увидеть неповторимое и уникальное вблизи.
- А вдруг это вы произвели на нее неизгладимое впечатление, мой друг? - спросил Пуаро, дергая за ручку звонка.
Передо мной всплыло удивленное лицо девушки, стоящей на пороге своей комнаты. Я хорошо запомнил эти горящие темные глаза на бледном лице. Их взгляд невозможно было забыть.
Нас провели наверх, в гостиную, куда через несколько минут вошла и Адела Марш.
Внутренняя напряженность, которую я ощутил в ней раньше, теперь усилилась. Эта высокая, худая, бледная девушка с лицом, на котором глаза по-прежнему горели мрачным огнем, казалась существом необыкновенным.
Она была совершенно спокойна, что, учитывая ее юность, было просто удивительным.
- Я очень благодарна вам, мосье Пуаро, за то, что вы так быстро откликнулись на мое письмо, - сказала она. - Сожалею, что мы не встретились утром.
- Вы спали?
- Да. Мисс Кэррол - секретарша моего отца - настояла на этом. Она очень добра ко мне.
В ее голосе прозвучало еле уловимое, удивившее меня недовольство.
- Чем я могу быть вам полезен, мадемуазель? - спросил Пуаро.
Она минуту помедлила и затем спросила:
- За день до того, как мой отец был убит, вы приходили к нему.
- Да, мадемуазель.
- Почему? Он.., посылал за вами?
Пуаро не спешил с ответом. Казалось, он колеблется. Теперь я понимаю, что он делал это намеренно, и расчет его оказался верен. Он хотел заставить ее говорить, а она, как он догадался, была нетерпелива. Ей все нужно было скорей.
- Он чего-то боялся? Почему вы молчите? Вы должны мне сказать! Я должна знать! Кого он боялся? Что он вам сказал?
Я не зря подозревал, что ее спокойствие - деланное. Она начинала нервничать, и ее руки, лежащие на коленях, заметно дрожали.
- Разговор, происходивший между лордом Эджвером и мной, был конфиденциальным, - сказал наконец Пуаро.
Она не отрывала взгляда от его лица.
- Значит, вы говорили о.., чем-то, связанным с нашей семьей? Ну зачем, зачем вы мучаете меня? Почему вы ничего не говорите? Мне нужно знать.., понимаете, нужно!
Пуаро вновь отрицательно покачал головой, что, разумеется, усилило ее волнение.
- Мосье Пуаро! - Она выпрямилась. - Я его дочь. Я имею право знать, чего мой отец боялся за день до смерти. Несправедливо держать меня в неведении! К тому же это несправедливо и по отношению к нему.
- Вы так сильно любили своего отца, мадемуазель? - мягко спросил Пуаро.
Она отшатнулась, будто ее ударили.
- Любила его? - прошептала она. - Любила его? Я?.. Я...
Тут ее покинули остатки самообладания, и она расхохоталась, неудержимо и громко, чуть не упав со стула.
Этот истерический смех не остался незамеченным. Дверь распахнулась, и в гостиную вошла мисс Кэррол.
- Адела, дорогая моя, это никуда не годится, - твердо сказала она. - Успокойтесь, прошу вас. Слышите? Сейчас же прекратите.
Ее строгость и настойчивость возымели эффект. Адела начала смеяться тише, затем смолкла, вытерла глаза и снова уселась прямо.
- Простите, - тихо сказала она, - со мной такое в первый раз.
Мисс Кэррол продолжала пристально смотреть на нее.
- Не беспокойтесь, мисс Кэррол, все в порядке. Фу, как глупо...
И она вдруг улыбнулась странной, горькой улыбкой, исказившей ее лицо.
- Он спросил меня, - сказала она громко, отчетливым голосом, глядя прямо перед собой, - сильно ли я любила своего отца.
Мисс Кэррол не то кашлянула, не то вздохнула, скрывая замешательство, а Адела продолжала, пронзительно и зло:
- Интересно, что мне сейчас лучше сказать, правду или ложь? Наверное, правду. Нет, я не любила своего отца. Я его ненавидела.
- Адела, дорогая...
- К чему притворяться? Вы не испытывали к нему ненависти, потому что он не смел вас тронуть! Вы из тех немногих, с кем он считался. Вы на него работали, а он платил вам жалованье. Его странности и вспышки ярости вас не касались - вы их игнорировали. Я знаю, что вы скажете - мы все должны мириться с недостатками друг друга. Вы жизнерадостны и равнодушны. Вы очень сильная женщина. Может быть, вы даже не человек. Но вы в любой момент могли уйти отсюда навсегда. А я не могла. Я его дочь.
- Послушайте, Адела, не стоит так взвинчивать себя. Отцы и дочери часто не ладят между собой. Но чем меньше об этом говорить, тем лучше, поверьте мне.
Адела повернулась к ней спиной.
- Мосье Пуаро, - сказала она, обращаясь к моему другу, - я ненавидела своего отца. Я рада, что он умер. Это означает, что я свободна. Свободна и независима. Я не считаю, что нужно разыскивать убийцу. Я допускаю, что у него были достаточно веские основания, которые его оправдывают.
Пуаро внимательно слушал.
- Руководствоваться таким принципом опасно, мадемуазель.
- А что, если кого-нибудь повесят, мой отец воскреснет?
- Нет, - сухо ответил Пуаро, - но это может спасти жизни других невинных людей.
- Не понимаю.
- Тот, кто совершает убийство, мадемуазель, почти всегда убивает снова - иногда снова и снова.
- Я вам не верю. Нормальный человек на это не способен.
- Вы считаете, что на это способен только маньяк? Ошибаетесь! Первое убийство совершается, быть может, после тяжких сомнений. Затем возникает угроза разоблачения - и второе убийство дается уже легче. Третье происходит, если у убийцы возникает хотя бы малейшее подозрение. И постепенно в нем просыпается гордость художника - ведь это metier <Ремесло (фр.).>, убивать. Он едва ли не получает от этого удовольствие.
Девушка спрятала лицо в ладонях.
- Ужасно. Ужасно. Я вам не верю.
- А если я скажу вам, что это уже произошло? Что для того, чтобы спасти себя, убийца уже совершил второе преступление?
- Что вы говорите, мосье Пуаро? - вскрикнула мисс Кэррол. - Другое убийство? Где? Кто? Пуаро покачал головой.
- Это была всего лишь иллюстрация. Прошу прощения.
- Теперь я понимаю. Хотя в первое мгновение я действительно подумала... Вы сделали это, чтобы я перестала говорить чушь.
- Я вижу, вы на моей стороне, мадемуазель, - сказал Пуаро с легким поклоном.
- Я против смертной казни, - вмешалась мисс Кэррол, - но во всем остальном я тоже на вашей стороне. Общество необходимо защищать.
Адела встала и поправила растрепавшиеся волосы.
- Извините, - сказала она, - Я, кажется, вела себя очень глупо. Вы по-прежнему отказываетесь сказать мне, почему мой отец приглашал вас?
- Приглашал? - изумилась мисс Кэррол. Тут Пуаро вынужден был раскрыть карты.
- Я всего лишь размышлял, насколько наша беседа может считаться конфиденциальной. Ваш отец не приглашал меня. Я хотел увидеться с ним по просьбе клиента. Этим клиентом была леди Эджвер.
- Ах вот что!
На лице у девушки появилось странное выражение. Сначала мне показалось, что это разочарование. Потом я пенял, что это облегчение.
- Меня мучили глупые мысли, - медленно произнесла она. - Я думала, мой отец считал, будто ему угрожает какая-то опасность.
- Знаете, мосье Пуаро, - сказала мисс Кэррол, - я просто похолодела, когда вы сейчас предположили, что эта женщина совершила второе убийство.
Пуаро не ответил ей. Он обратился к девушке:
- Вы считаете, что его убила леди Эджвер, мадемуазель?
Она покачала головой.
- Нет. Не могу себе этого представить. Она слишком.., слишком ненастоящая.
- А я не представляю, кто еще мог это сделать, - сказала мисс Кэррол. - У таких женщин нет никаких моральных устоев.
- Это совсем необязательно была она, - возразила Алела. - Она могла прийти, поговорить с ним и уйти, а настоящий убийца, какой-нибудь сумасшедший, пробрался в дом после.
- Все убийцы - психически неполноценные, я в этом уверена, - сказала мисс Кэррол. - У них не правильно функционируют железы внутренней секреции.
В этот момент отворилась дверь, и в комнату вошел мужчина, который в нерешительности остановился, увидав нас.
- Извините, - сказал он. - Я не знал, что здесь кто-то есть.
Алела механически произнесла:
- Знакомьтесь, мой кузен лорд Эджвер - мосье Эркюль Пуаро. Не беспокойся, Рональд, ты нам не мешаешь.
- Правда, Делла? Как поживаете, мосье Пуаро? Ваши маленькие серые клеточки заняты разгадкой нашей семейной трагедии?
Я попытался вспомнить, где мы виделись. Это круглое, симпатичное, пустое лицо, глаза, под которыми набрякли небольшие мешки, маленькие усы, похожие на остров в середине моря.
Ну конечно! Это был спутник Карлотты Адамс в тот вечер, когда мы ужинали у Сильвии Уилкинсон.
Капитан Рональд Марш. Нынешний лорд Эджвер.

Глава 13
Племянник

Новый лорд Эджвер оказался наблюдательным человеком. От него не укрылось, что я слегка вздрогнул.
- Вот вы и вспомнили! - добродушно сказал он. - Маленький, интимный ужин у тети Сильвии. По-моему, я тогда слегка перебрал и тешил себя надеждой, что этого никто не заметил.
Пуаро распрощался с Аделой Марш и мисс Кэррол.
- Я провожу вас, - сказал Рональд так же добродушно.
И он первым стал спускаться по лестнице, не переставая говорить.
- Интересная штука жизнь. Вчера тебя вышибают из дома, а сегодня ты сам делаешься в нем хозяином. Ведь мой покойный, никем не оплакиваемый дядюшка вышиб меня отсюда три года назад. Хотя вы об этом, наверное, знаете, мосье Пуаро?
- Да, мне это известно, - сдержанно ответил Пуаро.
- Естественно. Такого рода события не проходят незамеченными. Настоящие сыщики всегда о них узнают. Он ухмыльнулся и распахнул дверь в столовую.
- Давайте выпьем по одной.
Пуаро отказался. Я тоже. Рональд налил себе, продолжая говорить.
- За убийство! - бодро провозгласил он. - В течение одной короткой ночи я из безнадежного должника превратился в богатого покупателя. Вчера я был разорен, сегодня же на меня свалилось состояние. Да здравствует тетя Сильвия!
Он осушил свой стакан и обратился к Пуаро уже иным тоном:
- Но если говорить серьезно, мосье Пуаро, что вы здесь делаете? Четыре дня тому назад тетя Сильвия трагически вопрошала: “Кто избавит меня от подлого тирана?” - и - о небо! - она от него избавлена! Надеюсь, это не ваших рук дело? Бывший великий сыщик, а ныне идеальный преступник Эркюль Пуаро!
Пуаро улыбнулся.
- Я здесь потому, что меня просила прийти мисс Марш.
- Типичный уклончивый ответ. Нет, мосье Пуаро, чем вы здесь на самом деле занимаетесь? Насколько я понимаю, вас почему-то интересует смерть моего дяди.
- Меня всегда интересует убийство, лорд Эджвер.
- Но вы его не совершали. Похвальная осторожность. Вам следует поучить осторожности тетю Сильвию. Осторожности и элементарной маскировке. Не удивляйтесь, что я называю ее тетя Сильвия. По-моему, это остроумно. Помните, как она опешила, когда я ее так назвал в тот вечер? Бедняжка, она понятия не имела, кто я.
- En verite? <В самом деле? (фр.)>.
- Ну да! Я был изгнан за три месяца до того, как она сюда въехала.
Его лицо слегка омрачилось, но он быстро взял себя в руки и продолжал:
- Красивая женщина. Но никакой утонченности! Действует, мягко выражаясь, прямолинейно. Пуаро пожал плечами.
- Может быть.
Рональд взглянул на него с любопытством.
- Вы, кажется, не думаете, что это сделала она. Значит, она и вас окрутила?
- Я большой поклонник красоты, - ровным голосом ответил Пуаро. - И фактов.
Последнее слово он произнес без всякого нажима.
- Фактов? - резко переспросил его собеседник.
- Вы, вероятно, не знаете, лорд Эджвер, что прошлым вечером, в то время, когда ее здесь якобы видели, леди Эджвер была в гостях в Чизвике.
Рональд выругался.
- Значит, она все-таки поехала! До чего же по-женски! В шесть часов она клянется, что ни в коем случае туда не поедет, а минут этак через десять - не больше, я полагаю - передумывает! Вот и надейся на женские клятвы, когда планируешь убийство! Они погубили не один хитроумный бандитский план. Нет, мосье Пуаро, я не изобличаю себя. Вы думаете, я не понимаю, что у вас на уме? Кто Главный Подозреваемый? Естественно, всем известная Паршивая Овца - Плохой Племянник.
Он хихикнул.
- Поберегите свои серые клеточки, мосье Пуаро, не бегайте и не расспрашивайте, был ли я поблизости от тети Сильвии, когда она божилась, что никакие в мире силы не заставят ее выйти вечером из номера. Я вам сам скажу: был! Поэтому сразу задайте себе вопрос, уж не гадкий ли племянник побывал здесь вчера вечером в златокудром парике и парижской шляпке?
И он удовлетворенно оглядел нас обоих. Пуаро слушал его очень внимательно, склонив, по обыкновению, голову набок. Я чувствовал себя не в своей тарелке.
- У меня был повод - спорить не стану. Более того, я собираюсь сделать вам подарок в виде сообщения громадной важности. Я приходил к дяде вчера утром. Зачем? Просить денег. Да, ешьте на здоровье, просить денег! И ушел ни с чем. А сегодня утром все газеты сообщили о смерти лорда Эджвера. Кстати, хорошее название для книги - "Смерть Лорда Эджвера.
Он выжидательно посмотрел на моего друга, но тот по-прежнему молчал.
- Ей-богу, мосье Пуаро, ваше внимание мне льстит. Капитан Гастингс сидит с таким видом, будто перед ним призрак. Расслабьтесь, мой дорогой. Сейчас я разряжу обстановку. Итак, на чем мы остановились? На Плохом Племяннике, который пытается очернить Тетю, Жену Дяди. Племянник, прославившийся в свое время исполнением женских ролей, достигает вершины сценического перевоплощения. Сообщив дворецкому нежным, девическим голоском, что он леди Эджвер, племянник мелкими шажками семенит в библиотеку. Все довольны, никаких подозрений. “Сильвия”, - восклицает любящий дядя. “Джордж”, - пищу я, бросаюсь ему на шею и аккуратно протыкаю ее перочинным ножом. Остальные детали - чисто медицинского свойства, их можно опустить. Псевдодама удаляется домой и крепко засыпает после хлопотливого, полного трудов дня.
Он встал, смеясь, налил себе еще виски с содовой и медленно вернулся на свое место.
- Убедительно, да? Но тут-то мы и подходим к сути. Какое разочарование! Как неприятно сознавать, что вам морочили голову! Потому что теперь, мосье Пуаро, пора поговорить об алиби.
И он осушил стакан.
- Я питаю слабость к алиби, - признался он. - Всякий раз, когда читаю детективный роман, я жду, когда герои начнут выкладывать свои алиби. У меня оно - лучше не бывает. Тройной еврейской пробы. Проще говоря, мистер, миссис и мисс Дортхаймер. Очень богаты и очень любят музыку. В Ковент-Гардене <Ковент-Гарден - королевский оперный театр.> у них своя ложа. И в эту ложу они приглашают потенциальных женихов. Я, мосье Пуаро, - потенциальный жених, и не худший из тех, кто согласился бы их осчастливить. Нравится ли мне опера? Честно говоря, нет. Но мне очень нравится обед, которым кормят до театра на Гроувпер-сквер, и ужин, который следует после. Оба бывают превосходны. И пусть мне приходится танцевать с Рахилью Дортхаймер, пусть у меня потом два дня ноет рука! Так-то вот, мосье Пуаро. Когда дядюшка истекал кровью, я, сидя в ложе, нашептывал любезности в отягощенное бриллиантами ушко черноволосой Рахили, и ее длинный еврейский нос сентиментально вздрагивал. Благодаря чему я сейчас могу быть с вами совершенно откровенным.
Он откинулся на спинку стула.
- Надеюсь, вам не было скучно. Есть ли у вас какие-нибудь вопросы?
- Поверьте, лорд Эджвер, мне скучно не было, - ответил Пуаро. - И раз вы так добры, то ответьте, пожалуйста, на один маленький вопрос.
- С удовольствием.
- Давно ли вы знакомы с мисс Карлоттой Адамс? Чего-чего, а этого молодой человек явно не ожидал. Выражение его лица резко изменилось. - - Зачем вам это нужно знать? Какое это имеет отношение к тому, о чем мы с вами говорили?
- Мне просто любопытно. Что касается остального, то вы так подробно обо всем рассказали, что у меня нет необходимости задавать вам вопросы.
Рональд пристально посмотрел на него, словно дружелюбие Пуаро было ему не по вкусу и он предпочел бы, чтоб тот был более подозрительным.
- С Карлоттой Адамс? Сейчас скажу. Около года. Или немного больше. Я познакомился с ней в прошлом году, когда она выступала здесь в первый раз.
- Вы хорошо ее знали?
- Неплохо. Карлотта не из тех, кого можно так уж хорошо знать. Она довольно скрытная.
- Но она вам нравилась?
Рональд недоуменно взглянул на него.
- Почему вас это интересует? Потому что вы пас тогда видели вместе? Да, она мне очень нравится. Она не злая, умеет внимательно слушать, когда говорит мужчина, так что он даже начинает чувствовать себя человеком!
Пуаро кивнул.
- Понимаю. Значит, вы будете огорчены.
- Огорчен? Чем?
- Известием о ее смерти.
- Что? - Рональд вскочил на ноги. - Карлотта умерла?
У него был совершенно ошеломленный вид.
- Вы шутите, мосье Пуаро. Когда мы в последний раз виделись, она была абсолютно здорова.
- Когда это было? - спросил Пуаро.
- Позавчера, кажется. Точно не помню.
- Tout de meme, <И все же (фр.).> она умерла.
- Наверное, это был несчастный случай? Какой? Автомобильная катастрофа? Пуаро поглядел в потолок.
- Нет. Она выпила слишком большую дозу веронала.
- О-о! Понятно... Бедная... Какой кошмар.
- N'est ce pas? <Не правда ли? (фр.)>.
- Ужасно жаль. И у нее так все хорошо складывалось! Она собиралась забрать к себе сестру из Америки. Черт! Не могу выразить, до чего мне ее жалко!
- Да, - сказал Пуаро. - Жаль умирать, когда ты молод, когда не хочешь умирать, когда перед тобой вся жизнь и у тебя есть все, ради чего стоит жить.
Рональд посмотрел на него с удивлением.
- Боюсь, что я вас не совсем понимаю, мосье Пуаро.
- Не понимаете?
Пуаро встал и протянул ему на прощание руку.
- Я всего лишь выразил свои мысли - возможно, чересчур эмоционально. Потому что мне тяжело видеть, как юность лишают права на жизнь. Я принимаю это близко к сердцу, лорд Эджвер. Всего хорошего.
- М-м.., э-э.., до свиданья, - озадаченно протянул Рональд.
Открывая дверь, я чуть не столкнулся с мисс Кэррол.
- Ах! Мосье Пуаро, мне сообщили, что вы еще не ушли. Я хотела бы сказать вам два слова. Может быть, пройдем ко мне в комнату? Я насчет Аделы, - продолжала она, когда мы очутились в ее святилище и она плотно затворила дверь.
- Да, мадемуазель?
- Она наговорила вам много чепухи. Да-да, не спорьте со мной, чепухи! Я это называю именно так, и я права. Она не в себе!
- Конечно, она перевозбуждена, - примирительно сказал Пуаро.
- Но.., по правде говоря.., у нее было не слишком счастливое детство. Об этом нужно сказать откровенно. Лорд Эджвер был.., своеобразным человеком, мосье Пуаро. Таким людям нельзя доверять воспитание детей. Если называть вещи своими именами, то Адела его смертельно боялась.
Пуаро кивнул.
- Вы меня ничуть не удивили, мадемуазель - Он был своеобразным человеком. Он.., как бы это поточнее выразиться.., ему нравилось, когда его боялись. Он получал от этого какое-то мрачное удовольствие.
- Понимаю.
- Он был очень начитан и умен. Но что-то в нем было.., на меня это не распространялось, но все равно... И то, что от него ушла жена - я имею в виду его вторую жену, - мне кажется вполне закономерным. При том, что она мне не нравится. Я об этой женщине очень низкого мнения. Кстати, выйдя за лорда Эджвера, она получила все, на что могла рассчитывать, и даже больше. Потом она от него ушла, и все это, как говорится, пережили. Но Адела не могла от него уйти! А он то забывал о ее существовании, то вдруг вспоминал, и тогда... Мне иногда казалось.., не знаю, должна ли я это говорить...
- Должны, должны, мадемуазель...
- В общем, мне иногда казалось, что он мстил ей за мать - его первую жену. Насколько я знаю, она была тихой, слабой женщиной. Мне ее всегда было жаль. Я бы не стала ничего этого вам рассказывать, мосье Пуаро, если бы не выходка Аделы и ее слова о том, что она ненавидела отца - согласитесь, это может показаться странным тому, кто не знает, как обстоит дело.
- Благодарю вас, мадемуазель. Мне думается, что такому мужчине, как лорд Эджвер, вообще не нужно было заводить семью.
- Конечно!
- А он не собирался жениться в третий раз?
- Как он мог? Его жена жива.
- Дав свободу ей, он становился свободным сам.
- По-моему, с него было достаточно первых двух жен, - сухо сказала мисс Кэррол.
- Значит, он никогда не думал о третьем браке? Вы уверены, что у него никого не было на примете, мадемуазель? Подумайте...
Мисс Кэррол вспыхнула.
- Не понимаю, почему вас так это интересует. Разумеется, у него никого не было!

Глава 14
Пять вопросов

- Почему вы спрашивали мисс Кэррол, не собирался ли лорд Эджвер жениться в третий раз? - спросил я не без любопытства, когда мы ехали домой.
- В какой-то момент, mon ami, такое предположение показалось мне вполне вероятным.
- Почему?
- Я не знаю, чем объяснить volte face <Полный поворот (фр.).> убеждений лорда Эджвера относительно развода. Что-то здесь нечисто, друг мой.
- Да, - сказал я, - вы наверняка правы.
- Смотрите, Гастингс. Лорд Эджвер подтвердил все, что сообщила нам его жена. Она действительно посылала к нему всевозможных адвокатов, но он был непоколебим. А потом вдруг согласился!
- Или говорит, что согласился, - напомнил ему я.
- Совершенно верно, Гастингс! Вы очень точно заметили. Или говорит, что согласился. У нас нет доказательств, что он написал то письмо. Допустим, monsieur лжет. По неизвестной пока причине вводит нас в заблуждение. Но если представить, что он его написал, то тогда напрашивается вывод, что у него появилась причина это сделать. А какая причина наиболее вероятная? Конечно же, что он встретил женщину, на которой захотел жениться. Возможно, поэтому он и согласился на развод. Так что мисс Кэррол я спрашивал неспроста.
- Мисс Кэррол отвергла эту идею категорически, - сказал я.
- Да. Мисс Кэррол... - задумчиво проговорил Пуаро.
- Что вы хотите сказать? - раздраженно спросил я. Пуаро считает, что сомнение лучше и понятнее всего выражает новая интонация.
- Какая у нее могла быть причина лгать нам?
- Aucune-aucune <Никакой (фр.)>. Но, знаете, по-моему, ей нельзя особенно доверять.
- Вы думаете, она лжет? Но почему? Мне кажется, она человек прямой.
- В том-то и дело. Иногда трудно бывает отличить заведомую ложь от заведомой неточности.
- Что вы имеете в виду?
- Обмануть намеренно - это одно. Но быть настолько уверенной в правоте своих идей и фактов, что не замечать деталей, - это, мой друг, черта очень честных людей. Заметьте, что однажды она уже солгала нам, сказав, что видела лицо Сильвии Уилкинсон, хотя она никак не могла его видеть! А объясняется это просто. Она смотрит вниз и видит в холле Сильвию Уилкинсон. Ей и в голову не приходит, что она может обознаться. Она знает, что это Сильвия Уилкинсон. Она говорит, что отчетливо видела ее лицо, потому что уверена в своей правоте, а следовательно, детали значения не имеют. Мы указываем ей, что она не могла видеть лица пришедшей женщины. В самом деле? А какое имеет значение, видела она ее лицо или нет - ведь это была Сильвия Уилкинсон! И так с любым другим вопросом. Она знает. И отвечает, исходя из своего знания, а не из логики действительных фактов. К уверенному свидетелю нужно всегда относиться с подозрением, друг мой. Гораздо лучше полагаться на свидетеля, который не помнит точно, не уверен, роется в памяти: ага! вот как это было...
- Пуаро! - взмолился я. - Вы опрокидываете все мои представления о свидетелях.
- Она высмеяла мою идею о том, что лорд Эджвер вновь собирался жениться только потому, что ей это никогда не приходило в голову. Она даже не дала себе труда вспомнить, было ли хоть что-нибудь, что могло бы указать на такую возможность. К сожалению, от нее мы ничего нового не узнали.
- Она нимало не смутилась, когда вы сказали ей, что она не могла видеть лица Сильвии Уилкинсон, - вспомнил я.
- Вот именно! Поэтому я и решил, что она не лжет, а заблуждается искренне. Я пока не вижу повода для намеренной лжи.., если только.., да, это идея!
- Какая? - нетерпеливо спросил я.
Но Пуаро лишь покачал головой.
- Мне только сейчас пришло в голову... Но нет, это слишком не правдоподобно. И он замолчал.
- По-моему, мисс Кэррол очень привязана к девушке.
- Да. Она очень решительно вмешалась в наш разговор. Кстати, Гастингс, как вам понравилась достопочтенная мисс Адела Марш?
- Мне жаль ее, по-настоящему жаль.
- У вас доброе сердце, Гастингс, оно всегда готово посочувствовать грустным красавицам.
- А какое у вас впечатление?
- Конечно, она несчастна, - согласился Пуаро.
- Надеюсь, вы понимаете, - взволнованно сказал я, - насколько бессмысленно предположение Сильвии Уилкинсон о том, что она.., имеет отношение к убийству.
- Ее алиби наверняка безупречно. Хотя Джепп мне еще не сообщил, какое оно.
- Пуаро, неужели вы хотите сказать, что вам недостаточно было увидеть ее и поговорить с ней? Вам еще нужно алиби?
- Eh bien, мой друг, а что мы вынесли из встречи с ней? Мы предполагаем, что ей нелегко жилось, она призналась, что ненавидела отца и что радуется его смерти, ее чрезвычайно волнует тот факт, что мы виделись с ее отцом за день до смерти - и после этого вы говорите, что она не нуждается в алиби?
- Да сама ее откровенность доказывает, что она невиновна! - стоял на своем я.
- Откровенность, видимо, характерная черта всей семьи, - усмехнулся Пуаро. - С какой помпой открыл нам свои карты новый лорд Эджвер!
- Да уж, - улыбнулся и я. - Он нашел оригинальный способ.
- Как это у вас говорится - на ходу подошвы рвет?
- Подметки, - исправил я. - У нас, наверное, был глупый вид.
- Вот еще! Вы, может быть, и выглядели глупо, но я нет. Напротив, друг мой, я полностью контролировал происходящее, и мне удалось застать его врасплох.
- Вы так думаете? - ехидно спросил я, поскольку считал, что ничего подобного не случилось.
- Уверен! Я слушаю, слушаю, а потом задаю вопрос о совершенно постороннем предмете - и куда девается апломб храброго мосье? Вы не наблюдательны, Гастингс.
- Мне показалось, что известие о смерти Карлотты Адамс вызвало у него неподдельный ужас.
- Как знать.., может быть, и неподдельный.
- Интересно, почему он рассказывал о событиях того вечера с таким цинизмом? Считал, что это остроумно?
- Возможно. У вас, англичан, вообще своеобразные представления о юморе. Но не исключено, что он делал это намеренно. Если факты скрывать, они вызовут удвоенное подозрение. Если о них громогласно сообщить, то им могут придать меньшее значение, чем они того заслуживают.
- Например, его ссора с дядей?

Предыдущая страница 5 Следующая страница


Смерть лорда Эджвера 6

- Совершенно верно. Он знает, что о ней рано или поздно станет известно, и сам спешит оповестить нас о пей.
- Он не так глуп, как кажется.
- Он совсем неглуп! И когда дает себе труд раскинуть мозгами, они у него отлично работают. Он понимает, в каком очутился положении, и, как я уже сказал, спешит выложить свои карты. Вы играете в бридж, Гастингс. Скажите, в каком случае так поступают?
- Вы сами играете в бридж, - усмехнулся я, - и знаете, что игрок поступает так, когда все взятки его, и он хочет сэкономить время и скорей перейти к следующей раздаче.
- Совершенно верно, mon ami. Но есть и другой случай, я несколько раз сталкивался с ним, особенно когда играл с дамами. Представьте себе, что дама открывает карты, говорит “все остальные мои”, собирает карты и начинает снова сдавать. Возможно даже, что остальные игроки не увидят в этом никакого подвоха, особенно если они не слишком опытны. Чтобы разобраться, в чем подвох, нужно подумать, и не исключено, что посреди следующей раздачи кто-то из игроков сообразит: “Да, но ей обязательно пришлось бы убить четвертую бубну своего партнера, а значит, зайти с маленькой трефы. И в таком случае взятку сыграла бы моя девятка!"
- Значит, вы думаете...
- Я думаю, Гастингс, что чрезмерная бравада подозрительна. И еще я думаю, что нам пора ужинать. Une petite omelette, n'est се pas? <Маленький омлет, хорошо? (фр.)> А потом, часов в девять, мы нанесем еще один визит.
- Куда?
- Сначала - ужин, Гастингс. И пока нам не подадут кофе, мы даже думать не будем об этом деле. Когда человек ест, мозг должен служить желудку.
И Пуаро сдержал свое слово. Мы отправились в маленький ресторанчик в Сохо, где его хорошо знали, и превосходно отужинали омлетом, камбалой, цыпленком и ромовой бабой, к которой Пуаро питал особую слабость.
Когда мы приступили к кофе, Пуаро дружески улыбнулся мне.
- Дорогой Гастингс, - сказал он. - Я завишу от вас гораздо больше, чем вы полагаете.
Признаюсь, его неожиданные слова смутили и обрадовали меня. Он никогда не говорил мне ничего подобного прежде. Иногда, в глубине души, я чувствовал себя уязвленным, потому что он делал все, чтобы поставить под сомнение мои умственные способности.
И хотя я был далек от мысли, что его собственные способности начали потихоньку угасать, мне вдруг пришло в голову, что моя помощь действительно нужна ему больше, чем ему казалось раньше.
- Да, - мечтательно продолжал он, - вы сами не сознаете, как это получается, но вы все чаще и чаще подсказываете мне правильный путь.
Я боялся верить своим ушам.
- Ну что вы, Пуаро, - пробормотал я. - Мне очень лестно... Вероятно, я так или иначе научился чему-то от вас...
Он отрицательно покачал головой.
- Mais поп, се n'est pas ca <Нет, это не так (фр.).>. Вы ничему не научились.
- Как? - изумленно спросил я.
- Не удивляйтесь. Все правильно. Никто ни у кого не должен учиться. Каждый человек должен развивать до предела свои возможности, а не копировать кого-то другого. Я не хочу, чтобы вы стали ухудшенным Пуаро. Я хочу, чтобы вы были непревзойденным Гастингсом! Впрочем, вы и есть непревзойденный Гастингс. Вы классически, совершенно нормальны.
- Нормален? Надеюсь, что да, - сказал я.
- Нет-нет, я о другом. Вы изумительно уравновешены. Вы - само здравомыслие. Понимаете, что это для меня значит? Когда преступник замышляет преступление, он непременно хочет обмануть. Кого же? Некоего нормального человека, образ которого имеется у него в голове. Возможно, такого существа вовсе нет в природе, и это математическая абстракция. Но вы приближаетесь к ней настолько близко, насколько это возможно. Бывают моменты, когда на вас нисходит вдохновение, когда вы поднимаетесь выше нормального уровня, моменты - надеюсь, вы поймете меня правильно - когда вы спускаетесь в самые таинственные глубины глупости, но в целом вы поразительно нормальны. В чем здесь моя выгода? Да в том, что в ваших мыслях я, как в зеркале, вижу то, во что преступник хочет заставить меня поверить. Это невероятно помогает мне и дает интереснейшие идеи.
Не могу сказать, чтобы я хорошо его понял. Мне показалось, что в его словах было мало лестного. Но, как бы то ни было, он поспешил рассеять мои сомнения.
- Я неудачно выразился, - быстро добавил он. - Вы обладаете способностью понимать ход мысли преступника, чего мне не дано. Вы показываете мне, какой реакции ждет от меня преступник. Такая проницательность - редкий дар.
- Проницательность... - задумался я, - да, пожалуй, проницательность мне свойственна.
Я взглянул на него через стол. Он курил одну из своих тонких сигарет и смотрел на меня чуть ли не с обожанием.
- Се cher <Милый (фр.).> Гастингс, - улыбнулся он. - Я вами восхищаюсь.
Я был польщен, но сконфужен и решил поскорее перевести разговор па другую тему.
- Итак, - деловито сказал я, - вернемся к нашему делу.
- Eh bien. - Пуаро откинул назад голову и, прищурив глаза, выпустил сигаретный дым.
- Je me pose des questions <Я задаю себе вопросы (фр.).>, - сказал он.
- Да? - с готовностью подхватил я.
- Вы, без сомнения, тоже?
- Конечно, - ответил я и, так же как и он, прищурившись и откинув голову, спросил:
- Кто убил лорда Эджвера?
Пуаро немедленно открыл глаза, выпрямился и энергично затряс головой.
- Нет-нет. Ничего подобного. Разве это вопрос? Вы же не читатель детективного романа, который подозревает по очереди всех героев без разбора. Правда, однажды я и сам вынужден был так поступить. Но это был особый случай. Я вам о нем как-нибудь расскажу, потому что горжусь им. На чем мы остановились?
- На вопросах, которые вы себе задаете, - сухо отозвался я.
Меня так и подмывало сказать, что я необходим Пуаро исключительно как слушатель, перед которым он может хвастать, но я сдержался. Если ему захотелось порассуждать, пусть.
- Очевидно, пришла пора их выслушать, - сказал я. Этой фразы было достаточно для его тщеславия. Он вновь откинулся на спинку кресла и с удовольствием начал:
- Первый вопрос мы уже обсуждали. Почему лорд Эджвер изменил свои взгляды на развод? По этому поводу у меня возникло несколько идей. Одну из них вы знаете.
Второй вопрос, который я себе задаю: что случилось с тем письмом? Кто был заинтересован в том, чтобы лорд Эджвер и его жена оставались формально связанными друг с другом?
Третий: что означало выражение его лица, которое вы заметили, обернувшись вчера утром при выходе из библиотеки? У вас есть на это ответ, Гастингс?
Я покачал головой.
- Нет, я в полном недоумении.
- Вы уверены, что вам не померещилось? Иногда, Гастингс, ваше воображение бывает un peu vif <Немного резвым (фр.).>.
- Нет-нет, - энергично возразил я. - Я уверен, что не ошибся.
- Bien <Хорошо (фр.).>. В таком случае этот факт требует объяснения. А четвертый мой вопрос касается пенсне. Ни Сильвия Уилкинсон, ни Карлотта Адамс не носили очки. Что тогда эти очки дела ли в сумочке мисс Адамс?
И наконец, пятый вопрос. Кому и зачем понадобилось звонить в Чизвик Сильвии Уилкинсон?
Вот, друг мой, вопросы, которые не дают мне покоя. Если бы я мог на них ответить, то чувствовал бы себя гораздо лучше. Если бы мне всего лишь удалось создать теорию, более или менее их объясняющую, мое amour propre успокоилось бы.
- Есть еще и другие вопросы, - сказал я.
- Какие именно?
- Кто был инициатором розыгрыша? Где находилась Карлотта Адамс до и после десяти часов вечера? Кто такой Д., подаривший ей шкатулку?
- Это слишком очевидные вопросы, - заявил Пуаро. - Им недостает тонкости. Это лишь то, чего мы не знаем. Это вопросы, касающиеся фактов. О них мы можем узнать в любой момент. Мои же вопросы, Гастингс, - психологического порядка. Маленькие серые клеточки...
- Пуаро, - в отчаянии прервал его я, - вы говорили, что хотите нанести сегодня еще один визит? Пуаро взглянул на часы.
- Вы правы, - сказал он. - Надо позвонить и спросить, удобно ли нам сейчас прийти.
Он вышел и через несколько минут вернулся.
- Пойдемте, - сказал он. - Все в порядке.
- Куда мы направляемся? - спросил я.
- В Чизвик, к сэру Монтегю Корнеру. Мне хочется побольше узнать о том телефонном звонке.

Глава 15
Сэр Монтегю Корнер

Было около десяти часов, когда мы подъехали к дому сэра Монтегю Корнера в Чизвике, у реки. Это был большой дом, стоящий в глубине парка. Нас впустили в холл, отделанный изумительными панелями. В открытую справа дверь видна была столовая с длинным полированным столом, на котором горели свечи.
- Сюда, пожалуйста.
Дворецкий провел нас по широкой лестнице в большую комнату на втором этаже, окна которой выходили на реку.
- Мосье Эркюль Пуаро, - объявил дворецкий. Это была красивая, благородных пропорций комната, и неяркие лампы под глухими абажурами придавали ей что-то старомодное. В одном углу у открытого окна стоял стол для игры в бридж, и вокруг него сидели четыре человека. Когда мы вошли, один из них поднялся нам навстречу.
- Счастлив познакомиться с вами, мосье Пуаро. Я с интересом посмотрел на сэра Монтегю Корнера. У него было характерное еврейское лицо, очень маленькие умные глаза и хорошо подобранная накладка. Он был невысокого роста - около ста семидесяти сантиметров. Держался сэр Монтегю просто.
- Позвольте представить вам мистера и миссис Уилдберн.
- Мы уже знакомы, - сказала миссис Уилдберн, одарив нас улыбкой.
- И мистера Росса.
Росс оказался молодым человеком лет двадцати двух с симпатичным лицом и светлыми волосами.
- Я помешал вашей игре. Миллион извинений, - сказал Пуаро.
- Не беспокойтесь. Мы не успели начать. Мы как раз собирались сдавать карты. Кофе, мосье Пуаро?
Пуаро отказался от кофе, но когда был предложен коньяк, он согласился. Коньяк нам подали в старинных бокалах.
Пока мы его пили, сэр Монтегю занимал нас беседой.
Он говорил о японских гравюрах, китайских лаковых миниатюрах, персидских коврах, французских импрессионистах <Импрессионизм - направление в искусстве последней трети XIX - нач. XX вв. (от фр. impression - впечатление).>, о современной музыке и о теории Эйнштейна <Эйнштейн Альберт (1879 - 1955) - физик-теоретик, один из основателей современной физики.>.
Окончив говорить, он благожелательно улыбнулся нам. Видно было, что он очень доволен своей лекцией. В полумраке комнаты он казался сказочным джинном, которого окружали изысканно красивые вещи.
- Прошу прощения, сэр Монтегю, - начал Пуаро, - но я не смею больше злоупотреблять вашей добротой. Мне пора объяснить, почему я решился вас потревожить.
Сэр Монтегю помахал рукой, напоминавшей птичью лапку.
- Не стоит торопиться. Время бесконечно.
- Я всегда думаю об этом, бывая в вашем доме, - вздохнула миссис Уилдберн. - Здесь так прекрасно!
- Я бы за миллион фунтов не согласился жить в Лондоне, - сказал сэр Монтегю. - Тут нас окружает почти забытая атмосфера старины и покоя, которой всем так не хватает сегодня.
Мне вдруг пришло в голову, что, если кто-нибудь действительно предложит сэру Монтегю миллион фунтов, атмосфера старины и покоя может потерять для него свою привлекательность, но дальше свою еретическую мысль я развить не посмел.
- В конце концов, что такое деньги? - с тихим презрением спросила миссис Уилдберн.
- Да... - сказал мистер Уилдберн и, опустив руку в карман брюк, рассеянно забренчал монетами.
- Арчи! - с упреком сказала миссис Уилдберн.
- Пардон, - сказал мистер Уилдберн, и бренчание прекратилось.
- Боюсь, что в такой атмосфере непростительно говорить о преступлении, - извиняющимся голосом сказал Пуаро.
- Отчего же, - милостиво помахал ему сэр Монтегю, - преступление может быть художественно безупречным. Сыщик может быть художником. Я, разумеется, не имею в виду полицию. Сегодня ко мне приходил полицейский инспектор. Странный человек. Например, он никогда прежде не слыхал о Бенвенуто Челлини <Челлини Бенвенуто (1500 - 1571) - итальянский скульптор, ювелир, модельер.>.
- Он, наверное, приходил из-за Сильвии Уилкинсон? - с нескрываемым любопытством спросила миссис Уилдберн.
- Мисс Уилкинсон очень повезло, что она находилась в вашем доме прошлым вечером, - заметил Пуаро.
- Кажется, да, - отозвался сэр Монтегю. - Я пригласил ее, поскольку знал, что она хороша собой и талантлива, и в надежде, что смогу помочь ей советом. Она собирается возглавить собственное дело. Но, похоже, я помог ей в чем-то совершенно ином.
- Сильвия всегда была удачливой, - сказала миссис Уилдберн. - Она так хотела отделаться от Эджвера, и пожалуйста, нашелся кто-то, избавивший ее от хлопот. Теперь она выйдет за молодого герцога Мертонского. Все только об этом и говорят, его мать в ужасе.
- На меня мисс Уилкинсон произвела благоприятное впечатление, - сказал сэр Монтегю, - она сделала несколько чрезвычайно тонких замечаний о греческом искусстве.
Подавив улыбку, я представил себе, как Сильвия говорит “да”, “нет” и “удивительно” хрипловатым, чарующим голосом. Сэр Монтегю принадлежал к мужчинам, полагающим, что женщина умна, если она внимательно слушает их замечания.
- Эджвер был, мягко выражаясь, оригиналом, - сказал мистер Уилдберн. - У него наверняка были враги.
- Мосье Пуаро, - вмешалась миссис Уилдберн, - правда, что его ударили перочинным ножом прямо в основание мозга?
- Совершеннейшая правда, мадам. Убийца был аккуратен и точен, я бы сказал, научно точен.
- В вашем голосе слышится удовлетворение художника, - заметил сэр Монтегю.
- А теперь, - сказал Пуаро, - позвольте мне перейти к сути моего визита. Когда леди Эджвер сидела за обеденным столом, ее позвали к телефону. Меня очень интересует все, связанное с этим телефонным звонком. Вы позволите мне задать несколько вопросов вашим слугам?
- Разумеется! Пожалуйста, Росс, нажмите вон ту кнопку.
Через несколько минут в комнату вошел пожилой, высокий, похожий на священника дворецкий. Сэр Монтегю ввел его в курс дела, и дворецкий с выражением почтительного внимания повернулся к Пуаро.
- Кто снял трубку, когда раздался звонок? - начал Пуаро.
- Я, сэр. Телефон стоит в коридоре, ведущем в холл.
- Звонивший попросил позвать леди Эджвер или мисс Сильвию Уилкинсон?
- Леди Эджвер, сэр.
- Что было дословно сказано? Дворецкий на секунду задумался.
- Насколько я помню, сэр, я сказал “алло”, и голос спросил меня: “Это “Чизвик” 43434?” Я ответил: “Да”. Тогда меня попросили не класть трубку, и уже другой голос спросил: “Это “Чизвик” 43434?” Когда я ответит утвердительно, голос спросил: “Леди Эджвер сейчас здесь?” Я ответил: “Да, здесь”. Тогда голос произнес:
"Мне хотелось бы поговорить с ней, если возможно”. Я вернулся в столовую и передал эту просьбу леди Эджвер. Леди Эджвер встала, и я провел ее к телефону.
- А потом?
- Леди Эджвер взяла трубку и сказала: “Алло, кто говорит?” Затем она сказала: “Да, это я, леди Эджвер”. Я повернулся, чтобы уйти, но тут леди Эджвер окликнула меня и сказала, что на другом конце повесили трубку. Она услышала смех и короткие гудки. Леди Эджвер спросила, известно ли мне, кто звонил. Я ответил, что нет. Это все, сэр.
Пуаро нахмурился.
- Вы на самом деле полагаете, мосье Пуаро, что этот звонок как-то связан с убийством? - спросила миссис Уилдберн.
- Затрудняюсь ответить, мадам. Но это странное происшествие.
- Некоторые люди развлекаются такими звонками, я сама была их жертвой.
- C'est toujours possible, Madame <Во всяком случае, это возможно, мадам (фр.).>. Он снова обратился к дворецкому:
- Кто звонил - мужчина или женщина?
- По-моему, дама, сэр.
- Какой у нее был голос - высокий или низкий?
- Низкий, сэр. И отчетливый. - Он помедлил. - Возможно, я ошибаюсь, сэр, но мне показалось, что это была иностранка. Очень уж она напирала на “р”.
- Но в таком случае, это мог быть и шотландский акцент, Дональд, - с улыбкой сказала Россу мисс Уилдберн.
Росс засмеялся.
- Невиновен! - заявил он. - Я сидел за столом. Пуаро в последний раз попытал счастья с дворецким.
- Вы могли бы узнать этот голос, если бы услышали его снова?
Дворецкий задумался.
- Не знаю, сэр. Может быть, да. Думаю, что да.
- Благодарю вас, друг мой.
- Благодарю вас, сэр.
Он поклонился и вышел из комнаты. Архиепископ, а не дворецкий, восхищенно подумал я.
Сэр Монтегю, вжившийся в роль старомодно-учтивого хозяина, принялся уговаривать нас остаться и сыграть в бридж. Я почтительно отказался - ставки были для меня слишком высоки. Молодой Росс тоже вздохнул с облегчением, когда его место за столом занял Пуаро. Мы с Россом ограничились наблюдением за игрой остальных. Партия завершилась крупными выигрышами Пуаро и сэра Монтегю.
После этого мы поблагодарили хозяина и откланялись. Росс вышел вместе с нами.
- Странный старичок, - сказал Пуаро, когда мы шли по парку.
Ночь была теплой, поэтому мы решили идти пешком, пока не поймаем такси, и не стали вызывать его по телефону.
- Да, странный старичок, - повторил Пуаро.
- Очень богатый старичок, - с чувством сказал Росс.
- Судя по всему, да.
- Я ему почему-то нравлюсь, - заметил Росс. - Надеюсь, он не скоро во мне разочаруется. Сами понимаете, что значит поддержка такого человека.
- Вы актер, мистер Росс?
Росс погрустнел от нашей неосведомленности и ответил утвердительно, прибавив невзначай, что получил недавно прекрасные отзывы на игру в какой-то мрачной русской пьесе.
Когда Пуаро и я, как могли, успокоили его, Пуаро спросил невинным голосом:
- Вы, кажется, были знакомы с Карлоттой Адамс?
- Нет. Я прочел о ее смерти в сегодняшней газете. Перебрала наркотиков или что-то вроде того... Никогда не понимал этого пристрастия!
- Да, печальная история. А ведь она была очень умна!
- Наверное.
Как истинный актер, он интересовался только собой и своей карьерой.
- Вы бывали на ее представлениях? - спросил я.
- Нет. Такого рода вещи не в моем вкусе. Сегодня все от них без ума, но я уверен, что это ненадолго.
- А вот и такси! - воскликнул Пуаро и махнул тростью.
- Я, пожалуй, дойду до метро, - сказал Росс. - От Хаммерсмит до моего дома прямая линия. И он вдруг нервно засмеялся.
- Интересный вчера получился ужин!
- Да?
- Нас, оказывается, было тринадцать человек. Кто-то в последнюю минуту не смог прийти. Это обнаружилось только, когда мы уходили.
- А кто встал из-за стола первым? - спросил я. Он снова издал нервный смешок.
- Я.

Глава 16
Обмен мнениями

Вернувшись домой, мы обнаружили там Джеппа.
- Решил напоследок заглянуть к вам, мосье Пуаро, - жизнерадостно сказал он.
- Отличная идея, мой добрый друг, как дела?
- По чести говоря, плоховато, - сразу сник Джепп. - Может, вы мне поможете?
- У меня есть одна-две идеи, которыми я готов с вами поделиться.
- Вы и ваши идеи, Пуаро! Чудной вы все-таки человек. Не подумайте только, что я не хочу их выслушать. У вас под куполом кое-что есть!
На этот, с позволения сказать, комплимент Пуаро реагировал довольно сухо.
- Меня прежде всего интересуют идеи насчет раздвоения ее светлости, если они у вас есть. Что скажете, мосье Пуаро? Кто двойник?
- Именно об этом я и хочу с вами поговорить. И Пуаро спросил Джеппа, слыхал ли он о Карлотте Адамс.
- Что-то слышал, но точно не помню. Пуаро объяснил.
- Ах эта! Актриса! Но почему вы взялись за нее? Пуаро рассказал о шагах, предпринятых нами, и о заключении, к которому мы пришли.
- Чтоб мне провалиться! Похоже, вы правы. Платье, шляпа, перчатки и светлый парик... Да, так оно и было. Ну, Пуаро, вы даете! Чистая работа! Хотя я не вижу доказательств, что ее убрали. По-моему, тут вы переборщили. Тут я с вами не согласен. Это уже из области фантастики. У меня опыта больше, чем у вас, и я не верю, что всем этим из-за кулис управляет какой-то злодей. К его светлости приходила Карлотта Адамс - я согласен, но насчет ее смерти у меня две своих идеи. Она к нему приходила сама по себе - скорее всего, шантажировать, ведь она намекала, что вот-вот разживется деньгами. Они поискрили в контактах. Он уперся, она уперлась, и она его прикончила, а когда вернулась домой, то тут до нее дошло, что случилось. Она не собиралась его убивать. И я считаю, что она выпила веронал осознанно, для нее это был самый легкий выход.
- Вы считаете, что этим можно объяснить все случившееся?
- Ну, конечно, много фактов мы еще не знаем, но это неплохая рабочая гипотеза. А вторая идея - это то, что розыгрыш и убийство между собой не связаны. Произошло хотя и удивительное, но совпадение.
Я знал, что Пуаро с ним не согласен, но он только сказал уклончиво:
- Mais oui, c'est possible <Да, это возможно (фр.).>.
- Или вот еще что: розыгрыш планировался безобидный, но кто-то узнал о нем и решил приспособить к своим планам. Тоже неплохая идея.
Он помолчал и добавил:
- Но мне лично больше нравится идея номер один. А что связывало его светлость с этой актрисой, мы разберемся.
Пуаро рассказал ему о письме, которое горничная отослала в Америку, и Джепп согласился, что из него много можно будет узнать.
- Я сейчас же этим займусь, - пообещал он, сделав запись в блокноте.
- Я так держусь за идею, что убила она, потому что не могу больше никого найти, - объяснил он, кладя блокнот в карман. - Вот капитан Марш, теперешняя его светлость. У него повод - лучше не надо! К тому же плохая репутация. Еле-еле сводит концы с концами, а но натуре транжир. Но самое главное, вчера утром он поругался с дядей, о чем, кстати, сам мне и рассказал, даже обидно. Он вполне подошел бы. Но у него на вчерашний вечер алиби. Ходил в Оперу с Дортхаймерами. Богатые евреи. Гроувнер-сквер. Я проверял. Он у них обедал, потом они поехали в театр, потом ужинали в ресторане...
- А мадемуазель?
- Вы имеете в виду дочь? Ее тоже не было дома. Она обедала с людьми по фамилии Картью-Вест. Они возили ее в Оперу, а после проводили домой. Вернулась без четверти двенадцать. Так что она тоже отпадает. Есть еще дворецкий. Чем-то он мне не нравится. Уж больно смазлив. Что-то в нем есть подозрительное. И к лорду Эджверу на службу попал непонятно как. Я его сейчас проверяю. Но повода для убийства не вижу.
- Никаких новых фактов?
- Есть несколько. Трудно сказать, важные они или нет. Например, пропал ключ лорда Эджвера.
- Ключ от входной двери?
- Да.
- Это действительно интересно.
- Как я уже сказал, это может значить очень много, а может не значить ничего. Но еще интереснее, по-моему, то, что лорд Эджвер получил вчера по чеку деньги - небольшую сумму, кстати, около ста фунтов. Деньги были во французских банкнотах, потому что сегодня он должен был ехать в Париж. Так вот, эти деньги тоже пропали.
- Кто вам об этом сообщил?
- Мисс Кэррол. В банк ходила она. Она сказала мне об этом, и я обнаружил, что денег нет.
- Где они были вчера вечером?
- Мисс Кэррол не знает. Она принесла их ему в половине четвертого. Они лежали в банковском конверте. Он в это время сидел в библиотеке. Взял конверт и положил рядом с собой на стол.
- Это в самом деле наводит на размышления. Дело осложняется.
- Или упрощается. Кстати, рана...
- Да?
- Врач говорит, что это необычный перочинный нож. Похоже, но лезвие другой формы. И страшно острое.
- Но это не бритва?
- Нет..
Пуаро задумался.
- Новый лорд Эджвер большой шутник, - продолжал Джепп. - Он считает, что быть под подозрением очень смешно. Не успокоился, пока не услыхал, что мы его и вправду подозревали. Тоже интересно, кстати.
- Может, это говорит о его уме?
- Или о нечистой совести. Смерть дяди была пределом его мечтаний. Он переехал в дом лорда Эджвера, между прочим.
- А где он жил прежде?
- Мартин-стрит, Сент-Джордж-роуд. Паршивое место.
- Запишите, пожалуйста, Гастингс.
Я удивился, но записал. Мне было непонятно, зачем нужен старый адрес, если Рональд уже переехал на Риджент-гейт.
- Думаю, это дело рук Карлотты Адамс, - сказал Джепп, поднявшись. - Здорово вы насчет нее сообразили, мосье Пуаро! Но, конечно, вы ведь ходите по театрам, развлекаетесь. Поэтому и идеи у нас разные. Жаль, что нет явного повода, но мы немного покопаем и что-нибудь найдем, я уверен.
- Есть еще один человек, у которого мог быть повод и которого вы не учитываете, - заметил Пуаро.
- Кто он такой, сэр?
- Джентльмен, который, как говорят, хочет жениться на супруге лорда Эджвера. Я имею в виду герцога Мертонского.
- Да, у него, я думаю, был повод, - со смехом ответил Джепп. - Но герцоги обычно не убивают. И он в Париже.
- Значит, вы не рассматриваете его всерьез как подозреваемого?
- А вы, мосье Пуаро?
И, продолжая смеяться над абсурдностью этой идеи, Джепп вышел из комнаты.

Глава 17
Дворецкий

Следующий день мы провели в бездействии, но Джепп действовал вовсю. К нам он пришел уже около пяти, красный от злости.
- Меня надули!
- Это невозможно, друг мой, - ласково возразил Пуаро.
- Нет, правда! Этому (тут он употребил непечатное выражение) дворецкому удалось от меня улизнуть.
- Он исчез?
- Да. Смылся. А я-то, кретин, даже не особенно его подозревал!
- Успокойтесь, прошу вас, успокойтесь.
- Вам хорошо говорить. А что бы вы запели, если бы начальство вам устроило разнос? Да, он проворный малый. И не в первый раз так смывается. Стреляный воробей.
Джепп вытер лоб и обессиленно замолк. Пуаро издавал какие-то утешительные звуки, похожие на квохтание курицы, снесшей яйцо. Я, лучше знающий английский национальный характер, твердой рукой налил в стакан виски с содовой и поставил его перед сникшим инспектором. При виде стакана Джепп слегка приободрился.
- Что ж, - сказал он, - это, пожалуй, не повредит. Еще через несколько минут действительность перестала казаться ему слишком мрачной.
- Знаете, я и сейчас не уверен, что он убийца. Подозрительно, конечно, что он удрал, но у него на то могли быть и другие причины. Я вам говорил, что занялся им вплотную. Он, похоже, был завсегдатаем двух-трех ночных клубов, в которые порядочные люди не ходят. И здесь все не так просто. Нам еще придется как следует поработать. Очень темная личность.
- Tout de meme, это еще не значит, что он убийца.
- Вот именно! За ним, может, и много грехов, но совсем необязательно убийство. Нет, это, конечно, была Адамс. Хотя у меня до сих пор нет доказательств. Сегодня мои люди прочесали ее квартиру, но ничего не нашли. Она была осмотрительной. Почти никаких писем - только те, в которых говорится о делах. Аккуратно сложены, пронумерованы. Два письма от сестры из Вашингтона. Ничего подозрительного. Кое-что из драгоценностей - солидная, старая работа, ничего современного или чересчур дорогого. Дневника она не вела. Банковская и чековая книжки тоже ни о чем не говорят. Можно подумать, что у нее вообще не было личной жизни!
- Замкнутый характер, - в задумчивости произнес Пуаро. - Нам это, конечно, осложняет дело.
- Я разговаривал с ее горничной. Сведений - ноль. Разговаривал с барышней, у которой шляпный магазин - они вроде бы дружили.
- О! И какое у вас мнение о мисс Драйвер?
- Смышленая мисс. Но помощи и от нее никакой. Должен вам сказать, что меня это не удивляет. Сколько пропавших барышень я разыскивал на своем веку, и их родственники и друзья всегда говорят одно и то же:
"Милая, добрая, с мужчинами не общалась”. И всегда ошибаются. Это же неестественно! Девушки должны общаться с мужчинами. Если, конечно, с ними все в порядке. Никто не запутывает полицию так, как преданные друзья и родственники.
Он перевел дыхание, а я подлил ему еще.
- Спасибо, капитан Гастингс. Пожалуй, это не повредит. И вот так всегда. Крутишься как заведенный. Она обедала и ужинала, по крайней мере, с десятком молодых людей, но откуда мне знать, к кому из них она была неравнодушна? Ее видели с теперешним лордом Эджвером, с актером Брайаном Мартином, с другими - но что толку? Ваша идея, что за ней кто-то стоит, мосье Пуаро, по-моему, не годится. Она наверняка действовала сама по себе, вот увидите. Я сейчас выясняю, что ее связывало с лордом Эджвером. Надо будет съездить в Париж. На шкатулке написано Париж, и лорд Эджвер туда ездил несколько раз прошлой осенью на аукционы - так говорит мисс Кэррол. На завтра назначено дознание. Но его, конечно, отсрочат, и я еще наверняка успею на дневной пароход.
- Дорогой Джепп, меня восхищает ваша энергия!
- А вы все ленитесь. Сидите себе и думаете! Пользуетесь услугами.., как это.., маленьких серых клеточек. Нет, мосье Пуаро, надо шевелиться! Под лежачий камень вода не течет.
В комнату вошла наша горничная.
- Мистер Брайан Мартин, сэр. Вы его примете?
- Мне пора, мосье Пуаро, - поднялся Джепп. - Я вижу, у вас от театральных знаменитостей отбоя нет. Пуаро скромно пожал плечами, и Джепп захихикал.
- Вы, наверное, миллионер, мосье Пуаро? Что вы делаете с деньгами?
- Коплю. И раз уж мы заговорили о деньгах - как лорд Эджвер распорядился своими?
- Все досталось его дочери. Мисс Кэррол - пятьсот фунтов. Других распоряжений нет. Очень простое завещание.
- Когда он его написал?
- После того, как от него ушла жена - примерно два года назад. Он позаботился о том, чтобы она не получила ничего, как видите.
- Мстительный человек, - пробормотал Пуаро про себя.
- Пока! - бодро сказал Джепп и отбыл. Вместо него в комнату вошел Брайан Мартин. Он был безукоризненно одет и выглядел совершенно неотразимым. В то же время мне показалось, что он осунулся и погрустнел.
- Боюсь, что заставил себя ждать, мосье Пуаро, - виновато произнес он. - Тем более что я вообще зря вас побеспокоил.
- En verite?
- Да. Я говорил с той девушкой - спорил, просил, уговаривал. Все напрасно! Она категорически запретила мне обращаться к вам за помощью. Так что, боюсь, ничего у нас не получится. Ради Бога, простите, что напрасно отнимал у вас время...
- Du tout-du tout <Вовсе нет (фр.).>, - добродушно ответил Пуаро. - Я этого ожидал.
- Как? - удивленно спросил Брайан. - Вы этого ожидали?
- Mais oui. Когда вы сказали, что должны сначала заручиться согласием вашей знакомой, я сразу подумал, что все кончится именно этим.
- Значит, у вас есть на этот счет теория?
- У сыщика, мосье Мартин, всегда есть теория. Это входит в его профессию. Сам я не назвал бы ее теорией. Я бы сказал, что у меня есть некая идея. Это первая стадия.
- А вторая стадия?
- Если моя идея оказывается верной - тогда я знаю! Как видите, все очень просто.
- А вы не могли бы поделиться вашей теорией - или идеей - со мной?
- Нет. Скажу только, что она возникла у меня, как только вы упомянули о золотом зубе.
Брайан ошеломленно смотрел на него, - Ничего не понимаю, - сказал он. - Намекните хотя бы!
Пуаро улыбнулся и покачал головой.
- Давайте поговорим о чем-нибудь еще.
- Да, но сначала.., ваш гонорар.., позвольте мне... Пуаро нетерпеливо помахал рукой.
- Pas un sou! <Ни единого су! (фр.)> Я ничего для вас не сделал.
- Но я отнял у вас время...
- Когда дело меня интересует, я денег не беру, а ваше дело кажется мне чрезвычайно интересным.
- Рад слышать, - кисло улыбнулся актер. Вид у него был самый несчастный.
- Ну-ну, - примирительно сказал Пуаро. - Не будем больше об этом.
- По-моему, я столкнулся на лестнице с полицейским из Скотленд-Ярда?
- Да. Это был инспектор Джепп.
- Было довольно темно, и я не сразу сообразил. Между прочим, он приходил ко мне и расспрашивал о бедной Карлотте Адамс.
- Вы ее хорошо знали - мисс Адамс?
- Не очень. Хотя мы познакомились еще в Америке, когда были детьми. Здесь я с ней тоже несколько раз виделся, но нельзя сказать, чтобы мы дружили. Мне ее искренне жаль.
- Она вам нравилась?
- Да. С ней было удивительно легко разговаривать.
- Она умела откликаться на чужие беды - мне тоже так показалось.
- Полиция, по-моему, считает, что это было самоубийство? Я инспектору ничем помочь не сумел. Карлотта всегда была очень скрытной.
- Не думаю, что это было самоубийство.
- Да, скорее несчастный случай.
Мы помолчали. Затем Пуаро с улыбкой произнес:
- Дело об убийстве лорда Эджвера становится все более интригующим, не правда ли?
- Совершенно необъяснимая история! Вы знаете.., у вас есть идея, кто это сделал? Раз это точно была не Сильвия?
- Полиция всерьез подозревает одного человека.
- В самом деле? Кого?
- Сбежал дворецкий. Вы понимаете, что его исчезновение - это почти признание.
- Дворецкий? Вы меня удивляете!
- Очень красивый мужчина. I vous ressemble un peu <Он немного Напоминает вас (фр.).>. И Пуаро поклонился, давая понять, что это комплимент.
Ну конечно! Теперь я понял, почему лицо дворецкого показалось мне знакомым, когда я его впервые увидел.
- Вы мне льстите, - засмеялся Брайан Мартин.
- Ничего подобного! Разве все девушки - служанки, машинистки, девицы из хороших семей, продавщицы - не без ума от мосье Брайана Мартина? Хоть одна из них может устоять против него?
- Может, и не одна, - ответил Мартин вставая. - Что ж, спасибо, мосье Пуаро. Еще раз простите, что потревожил вас.
Он пожал нам обоим руки, и я вдруг заметил, что он как будто постарел и еще больше осунулся.
Снедаемый любопытством, я едва дождался, пока за ним закрылась дверь, и нетерпеливо обратился к Пуаро:
. - Вы действительно предполагали, что он откажется от вашей помощи в расследовании тех странных вещей, которые случились с ним в Америке?
- Конечно. Вы не ослышались, Гастингс.
- Но следовательно.., следовательно, вы знаете, кто та девушка, которую он пытался уговорить? - сделал я логический вывод.
Он улыбнулся.
- У меня есть идея, мой друг. Как уже сказано, она возникла при упоминании о золотом зубе, и если я прав, то тогда я знаю, кто эта девушка, знаю, почему она не разрешила мистеру Мартину обратиться ко мне за помощью, и вообще знаю, в чем все дело - как могли бы знать и вы, если бы только воспользовались мозгом, который вам дал Всевышний, хотя иногда у меня, признаюсь, возникает страшная мысль, что Он вас по недосмотру обошел.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

Глава 18
Соперник

Я не вижу смысла подробно описывать оба дознания: по поводу смерти лорда Эджвера и Карлотты Адамс. По делу Карлотты Адамс был вынесен вердикт “смерть в результате несчастного случая”, а другое дознание было отсрочено, когда были представлены медицинское заключение и результаты опознания. Анализ содержимого желудка показал, что смерть лорда Эджвера наступила не меньше чем через час после обеда, скорее всего, в течение следующего часа, то есть между десятью и одиннадцатью.
Тот факт, что Карлотта Адамс изображала Сильвию Уилкинсон, огласке предан не был. Газеты сообщили приметы находящегося в бегах дворецкого, и общественное мнение склонялось к тому, что это и есть убийца. Его свидетельство о посещении лорда Эджвера Сильвией Уилкинсон представлялось всем злонамеренной ложью. Аналогичные показания секретарши тоже не были оглашены. Об убийстве лорда Эджвера писали все газеты, но информация была крайне скудна.
Тем временем Джепп трудился не покладая рук. Мне было немного обидно, что Пуаро занял такую пассивную позицию. Меня - уже не впервые - стало мучить подозрение, что он сдает, и доводы, которые он приводил в свою защиту, не казались мне убедительными.
- В моем возрасте не пристало суетиться, - говорил он.
- Но, дорогой мой Пуаро, вы не должны думать о себе как о старике, - возражал я.
Я чувствовал, что ему необходима поддержка, и решил прибегнуть к методу внушения, который так моден сегодня.
- Вы по-прежнему полны сил, - серьезно продолжал я. - Вы в расцвете сил, Пуаро! Стоит вам только выйти из дому, как в этом деле не останется ни одной загадки.
Пуаро ответил, что он предпочитает разгадывать загадки, сидя дома.
- Но это невозможно, Пуаро! Вернее, возможно только на определенной стадии.
- Поймите, мы ничего не делаем! Все делает Джепп!
- Меня это совершенно устраивает!
- А меня нет! Я хочу, чтобы все делали вы.
- Я так и поступаю.
- Что же вы делаете?
- Жду.
- Чего.
- Pour que mon chien de chasse me rapporte le gibier <Чтобы охотничья собака принесла мне дичь (фр.).>, - ответил Пуаро, и глаза его весело блеснули.
- То есть вы хотите сказать...
- Я хочу сказать, что когда держишь собаку, нет смысла лаять самому. Джепп принесет мне результат той “физической энергии”, которой вы так восхищаетесь. В его распоряжении - множество средств, которыми я не располагаю. Вне всякого сомнения, он скоро добудет интересные сведения.
И Джепп на самом деле настойчиво и методично шел к цели. В Париже он ничего не добился, но еще через два дня появился у нас довольный собой.
- Мы продвигаемся вперед, - сообщил он, - медленно, но верно.
- Поздравляю вас, друг мой. Что произошло?
- Я узнал, что некая дама, блондинка, сдала в девять часов вечера - того самого вечера - портфель в камеру хранения Юстона. Мы предъявили служащему портфель мисс Адамс, и он тут же узнал его - портфель американский и потому отличается от наших.
- Ага! Юстон! Ближайший к Риджент-гейт вокзал. Стало быть, она поехала туда, загримировалась в туалете и затем сдала портфель в камеру хранения. Когда его забрали?
- Служащий говорит, что в половине одиннадцатого. Та же дама.
Пуаро кивнул.
- Но это еще не все. У меня есть основания считать, что в одиннадцать часов Карлотта Адамс была в “Лайонз Корнер-хаус” на Стрэнд.
- Ah, c'est tres bien, ca! <Это замечательно! (фр.)> Как вам удалось это узнать?
- Можно сказать, случайно. В одной газете было упомянуто о маленькой золотой шкатулке с рубиновыми инициалами. Молодой журналист написал статью об актрисах, которые увлекаются наркотиками. Для чувствительных читательниц. Роковая шкатулка с ядом, юное существо, перед которым были открыты все дороги. И размышления о том, где она могла провести свой последний вечер, что чувствовала и прочее.
Статью прочла официантка из “Корнер-хаус” и вспомнила, что женщина, которую она обслуживала в тот вечер, держала в руках как раз такую шкатулку. Официантка запомнила инициалы К. А. Ну, конечно, она пришла в большое волнение и стала советоваться со всеми друзьями, сообщить ли в газету - а вдруг ей что-нибудь заплатят?
Об этом довольно быстро узнал молодой журналист, и в сегодняшнем “Столичном сплетнике” будет душераздирающее продолжение. Последние часы жизни талантливой актрисы. Несостоявшаяся встреча с мужчиной. И солидный довесок об официантке, которая сердцем почувствовала, что с ее сестрой и подругой творится неладное. В общем, вы представляете, мосье Пуаро.
- А почему это так быстро достигло ваших ушей?
- Мы всегда были в хороших отношениях со “Сплетником”. А вчера тот же шустрый молодой журналист беседовал со мной совсем по другому поводу и, между прочим, рассказал об официантке. Я сразу же помчался в “Корнер-хаус”...
Да, вот как надо работать. Мне стало жаль Пуаро. Джепп узнавал все из первых рук, упуская, возможно, ценнейшие детали, а Пуаро довольствовался новостями не первой свежести.
- Я говорил с официанткой. По-моему, все ясно. Она не узнала Карлотту Адамс на фотографии, но сразу заявила, что лица той женщины толком не разглядела. Та, по ее словам, была молодая, с темными волосами, стройная, очень хорошо одетая. На голове одна из этих современных шляп. Отчего бы женщинам не смотреть на лица попристальней, а на шляпы порассеянней?
- Лицо мисс Адамс было непросто запомнить, - сказал Пуаро. - Оно так легко менялось!
- Вам виднее. Я в это не вдавался. Официантка говорит, что платье на той женщине было черное. В “Корнер-хаус” она пришла с портфелем. На это официантка обратила особое внимание, ее удивило, что такая хорошо одетая женщина пришла с портфелем. Она заказала яичницу и кофе, но на самом деле просто тянула время, ждала кого-то - так показалось официантке. Она все время поглядывала на часы. Потом официантка принесла ей счет - и вот тут увидела шкатулку. Женщина достала ее из сумочки и поставила на стол. Она открывала и закрывала ее и при этом как-то мечтательно улыбалась. Официантка запомнила шкатулку очень хорошо, потому что вещица была очень красивая. Заплатив по счету, мисс Адамс еще немного посидела, потом взглянула на часы в последний раз, вздохнула, встала и ушла. Пуаро нахмурился.
- Это было rendez-vous <Свидание (фр.).>, - пробормотал он. - Свидание с кем-то, кто не пришел. Увиделась ли Карлотта Адамс с этим человеком после? Или, не встретившись с ним, она отправилась домой и попыталась дозвониться ему? Но как мне узнать?..
- Это ваша теория, мосье Пуаро. Таинственный Злодей-Невидимка. Этот Злодей-Невидимка - миф. Я не говорю, что она там никого не ждала. Может, и ждала. Она могла заранее назначить там кому-то свидание, уверенная, что встреча с его сиятельством пройдет так, как она хочет. Мы знаем, что вместо этого произошло. Она потеряла голову и убила его. Но она не из тех, кто теряет голову надолго. Она переодевается на вокзале, забирает портфель и отправляется на свидание. Но тут у нее начинается, как говорят врачи, “реакция”. До нее доходит весь ужас свершившегося. А когда и друг ее не приходит, это ее добивает. Ведь это мог быть кто-то, знавший, куда она отправляется! Она чувствует, что пропала. И вынимает шкатулку со снотворным. Выпить чуть больше, чем обычно, - и все кончено. Во всяком случае, ее не повесят. Я все это вижу так ясно, как ваш нос, мосье Пуаро.
Рука Пуаро нерешительно тронула нос, затем спустилась к усам и нежно их погладила.
- Какие у вас есть доказательства, что Злодей-Невидимка существует? Никаких! - Джепп упрямо гнул свою линию. - Я еще не выяснил, какая связь между его сиятельством и Адамс, но это вопрос времени. Да, Париж меня разочаровал, но в последний раз он был там девять месяцев назад, а это большой срок. Я там оставил человека, ему есть над чем потрудиться. Глядишь, и найдет что-нибудь, хотя вы так не считаете.
И, поднявшись, Джепп спросил:
- Не угодно ли чего приказать? Пуаро улыбнулся ему.
- Приказать? Нет. Посоветовать могу.
- Что именно? Говорите прямо.
- Советую вам опросить водителей такси и узнать, кто из них возил пассажира - а скорей всего двух - от Ковент-Гардена до Риджент-гейт в вечер убийства. Приблизительно без двадцати одиннадцать.
Джепп хищно прищурился, сразу сделавшись похожим на умного терьера.
- Так вот куда вы клоните, - сказал он. - Что ж, поищем таксиста, не повредит. Вы иногда дело говорите.
Как только за ним закрылась дверь, Пуаро встал и с величайшей энергией принялся чистить свою шляпу.
- Не тратьте время на вопросы, друг мой, - произнес он, - а принесите-ка мне лучше бензина. У меня на жилете пятно.
Я выполнил его просьбу.
- В кои-то веки мне не нужно задавать вопросов, - сказал я - Все и так понятно. Но вы уверены, что?..
- Mon ami, в данный момент я занят исключительно туалетом. Позвольте заметить, кстати, что мне не слишком нравится ваш галстук.
- Отличный галстук! - возразил я.
- Был когда-то. На нем - как и на мне, что явствует из ваших намеков - сказывается возраст. Умоляю вас, наденьте другой и вычистите правый рукав.
- Мы собираемся нанести визит королю Георгу <Георг V (1865 - 1936) - английский король с 1910 г.>? - саркастически поинтересовался я.
- Нет. Но сегодня утром я прочел в газете, что герцог Мертонский возвратился в Мертон-хаус. Насколько мне известно, он - из первых английских аристократов. Я собираюсь засвидетельствовать ему свое почтение.
Кем-кем, а социалистом Пуаро назвать невозможно.
- Но в самом деле, почему мы должны ехать к герцогу Мертонскому?
- Я хочу его видеть.
Больше я от него ничего не добился. Когда наконец мой внешний вид пришел в соответствие со вкусами Пуаро, мы вышли из дома.
Лакей, встретивший нас в Мертон-хаусе, спросил, ожидает ли нас герцог. Пуаро ответил отрицательно. Лакей взял у него визитную карточку и после недолгого отсутствия вернулся с сообщением, что его светлость, к сожалению, слишком занят в настоящее время. Пуаро немедленно уселся на стул.
- Tres bien <Очень хорошо (фр.).>, - сказал он. - Я подожду. Если понадобится, я подожду несколько часов.
К счастью, эта жертва не потребовалась. Чтобы поскорее избавиться от назойливого посетителя (как я полагаю), Пуаро был допущен в общество джентльмена, которого так хотел видеть.
Герцогу было двадцать семь лет. Худой и узкогрудый, он не производил внушительного впечатления. У него были неопределенного цвета волосы, заметно редевшие на висках, маленький, желчный рот и рассеянный, скучающий взгляд. По стенам комнаты, в которую нас провели, висели распятия и картины религиозного содержания. На широкой книжной полке сплошь книги по теологии <Теология - церковное учение о Боге и религиозных догматах.>. Он гораздо больше походил на болезненного, молодого продавца из галантерейного магазина, чем на герцога. Насколько я помнил, образование он получил дома, ибо в детстве часто болел. И это был человек, влюбившийся в Сильвию Уилкинсон с первого взгляда! Невероятно! Нас он встретил сухо, чтобы не сказать враждебно.
- Возможно, вам знакомо мое имя? - скромно спросил Пуаро.
- Никогда его не слышал.
- Я изучаю психологию преступлений. Герцог молчал. Перед ним на столе лежало незаконченное письмо, и он нетерпеливо постукивал по нему ручкой.
- С какой целью вы хотели меня видеть? - холодно осведомился он.
Пуаро сидел напротив него, спиной к окну. Герцог сидел лицом к свету.
- В настоящее время я занят расследованием обстоятельств, связанных со смертью лорда Эджвера.
Ни один мускул не дрогнул на бледном, бесстрастном лице.
- В самом деле? Я не был с ним знаком.
- Но вы, по-моему, знаете его жену, мисс Сильвию Уилкинсон.
- Да.
- Вам известно, конечно, что у нее, как подозревают, была причина желать смерти своего мужа.
- Ни о чем подобном я не слыхал.
- В таком случае, я спрошу вас прямо, ваша светлость. Правда ли, что вы в ближайшем будущем намерены жениться на мисс Сильвии Уилкинсон?
- Когда я соберусь на ком-нибудь жениться, об этом будет объявлено в газетах. Я считаю ваш вопрос дерзостью. - Он встал. - Всего доброго.
Пуаро тоже поднялся. Вид у него был жалкий. Понурив голову, он проговорил, заикаясь:
- Я не хотел.., я... Je vous demande pardone... <Прошу извинить меня (фр.).>.
- Всего доброго, - повторил герцог несколько громче.
На сей раз Пуаро сдался. Он безнадежно махнул рукой, и мы вышли. Это был позорный уход.
Мне было искренне жаль Пуаро. Куда девалась его обычная напыщенность! Герцог Мертонский низвел великого сыщика до уровня жалкой мошки.
- Неудачный визит, - сочувственно сказал я. - Какой высокомерный тип этот герцог! А для чего вы на самом деле хотели его видеть?
- Я хотел выяснить, действительно ли они с Сильвией Уилкинсон собираются пожениться.
- Но ведь она говорила!..
- О! Она говорила. Но, как вы понимаете, она скажет все что угодно, лишь бы добиться своей цели. А вдруг она решила выйти за него замуж, а он, бедняга, об этом и не подозревал.
- Что ж, вы получили от пего весьма резкий ответ.
- Я получил ответ, который он дал бы репортеру. Да. - Пуаро хмыкнул. - Но теперь я знаю! Я знаю, как обстоит дело.
- Откуда вы знаете? Вы поняли это из разговора с ним?
- Вовсе нет. Вы видели, что перед ним лежало письмо?
- Да.
- Знаете, когда я был молод и служил в бельгийской полиции, то пришел к выводу, что нужно не только разбирать любой почерк, но и уметь читать написанное вверх ногами. Хотите знать, что было в его письме? “Моя дорогая, как ужасно, что нам придется ждать столько долгих месяцев! Сильвия, мой прекрасный, обожаемый ангел, я не могу выразить, что ты для меня значишь! Ты, так много страдавшая! Твоя нежная душа..."
- Пуаро! - прервал его я, возмущенный до крайности.
- Тут он как раз остановился. “Твоя нежная душа - только мне она понятна”.
Я был в ужасе, а он, как ребенок, гордился удавшейся проделкой.
- Пуаро! - воскликнул я. - Читать чужое письмо! Личное! Вы не можете этого делать!
- Чепуха, Гастингс. Как это я “не могу делать” то, что сделал пять минут назад?
- Вы.., вы играете не по правилам.
- Я просто не играю. Вы это знаете. Убийство - не игра. Это серьезно. И вообще, Гастингс, не употребляйте этого выражения - играть не по правилам. Оно устарело. Да-да! Молодежь смеется, когда слышит его. Прелестные девушки засмеют вас, если вы скажете “играть не по правилам”. Нужно говорить: <Это неспортивно!"
Я молчал, подавленный тем, что Пуаро отнесся к моим упрекам столь легкомысленно.
- Зачем вам это было нужно? - спросил я. - Стоило вам только сказать, что вы были у лорда Эджвера по поручению Сильвии Уилкинсон, как он сразу же изменил бы к вам отношение.
- Но я не мог этого сделать! Сильвия Уилкинсон моя клиентка, а я не имею права обсуждать дела клиента с третьим лицом. Говорить о них было бы неэтично.
- Неэтично?
- Разумеется.
- Но она собирается выйти за него замуж!
- Это не означает, что у нее нет от него секретов. Ваши представления о браке, Гастингс, тоже устарели. Нет, я не мог сделать того, что вы предлагаете. Я должен помнить о своей профессиональной этике. Этика - великая вещь.
- Рад, что вы так считаете.

Глава 19
Сильная личность

Посещение, которого мы удостоились на следующее утро, было, как мне кажется, одним из самых удивительных событий расследуемого дела.
Я находился в своей комнате, когда передо мной с сияющими глазами возник Пуаро.
- Mon ami, к нам пришли.
- Кто же?
- Вдовствующая герцогиня Мертонская. - Какая неожиданность. А что ей нужно?
- Если вы спуститесь со мной вниз, Друг мой, то сами узнаете.
Я не заставил себя упрашивать. В гостиную мы вошли вместе.
Герцогиня была маленькой женщиной с орлиным носом и властным взглядом. Несмотря на рост, никто не решился бы назвать ее коренастой. Одета она была в старомодное черное платье, и это лишь усиливало впечатление, что перед нами grande-dame. Чувствовалось, что она человек решительный, почти жестокий. То, чего не хватало ее сыну, в ней было предостаточно. Силой воли она обладала невероятной, я почти физически ощущал излучаемую ею энергию. Ничего удивительного, что эта женщина подавляла всех, с кем общалась.
Достав лорнет, она рассмотрела сначала меня, затем моего спутника и обратилась к нему:
- Вы мосье Эркюль Пуаро?
Голос ее звучал внятно и повелительно. Ему нельзя было не повиноваться.
- К вашим услугам, герцогиня. Она посмотрела на меня.
- Это капитан Гастингс, мой друг и неизменный помощник.
В ее глазах мелькнуло было сомнение, но затем она кивнула в знак согласия и уселась на стул, предложенный ей Пуаро.
- Я пришла посоветоваться с вами по поводу очень деликатного дела и прошу все, что вы узнаете, держать в тайне.
- Разумеется, мадам.
- Я слышала о вас от леди Ярдли. Из того, с какой благодарностью она о вас говорила, я заключила, что вы - единственный человек, который может мне помочь.
- Будьте покойны, мадам, я сделаю все, что в моих силах.
Она еще помедлила, но потом, окончательно решившись, перешла к делу с такой ошеломляющей простотой, которая, как ни странно, напомнила мне Сильвию Уилкинсон в тот памятный вечер в “Савое”.
- Мосье Пуаро, нужно предотвратить женитьбу моего сына на актрисе Сильвии Уилкинсон.
Если Пуаро и удивился, то не подал виду. Он внимательно смотрел на герцогиню и молчал.
- Не могли бы вы пояснить, мадам, чего именно вы ждете от меня? - спросил он наконец.
- Это не так просто. Я считаю, что этот брак будет ужасной ошибкой. Он погубит моего сына.
- Вы так полагаете, мадам?
- Я в этом уверена. Мой сын - идеалист. Он почти ничего не знает о жизни. Ему никогда не нравились девушки нашего круга. Он считает, что они глупы и легкомысленны. Но когда он познакомился с этой женщиной... Конечно, она очень хороша собой, не спорю, и умеет вскружить мужчине голову. Моего сына она просто околдовала. Я надеялась, что рано или поздно эта страсть пройдет, она, по счастью, была замужем. Но теперь, когда она свободна...
У нее перехватило дыхание.
- Они собираются пожениться через несколько месяцев. На карту поставлено счастье моего сына. Это нужно предотвратить, мосье Пуаро, - решительно заключила она.
Пуаро пожал плечами.
- Скорее всего, вы правы, мадам. Трудно поверить, что ваш сын и Сильвия Уилкипсон созданы друг для друга. Но что тут можно поделать?
- Вот вы и сделайте что-нибудь. Пуаро медленно покачал головой.
- Нет-нет, вы должны мне помочь!
- Боюсь, это невозможно, мадам. Ваш сын наверняка не желает слушать ничего, что направлено против этой женщины, К тому же я почти уверен, что и сказать было бы нечего. Вряд ли в ее прошлом удастся найти что-либо компрометирующее. Она была.., осторожна, скажем так.
- Я знаю, - устало произнесла герцогиня.
- О! Значит, вы уже провели небольшое расследование?
Она слегка покраснела под его пристальным взглядом.
- Я пойду на все, чтобы помешать этому браку, - с вызовом ответила она, - на все! Помолчав, она добавила:
- Деньги для меня значения не имеют. Назначьте себе гонорар сами. Но этот брак нужно расстроить. И сделать это должны вы.
Пуаро вновь покачал головой.
- Дело не в деньгах. Я не могу согласиться на ваше предложение по причине, которую сейчас объясню. Но, кроме того, я считаю, что сделать здесь ничего невозможно. Я вынужден отказать вам в своей помощи, мадам, но не будете ли вы так снисходительны, чтобы выслушать мой совет?
- Какой совет?
- Не противоречьте своему сыну! В его возрасте решения принимаются самостоятельно. Его выбор не совпадает с вашим, но это не значит, что вы правы. Если это обернется для него несчастьем - будьте готовы к несчастью. Помогите ему, когда он будет нуждаться в вашей помощи. Но не настраивайте его против себя!
- Вы ничего не поняли. Она встала. Губы ее дрожали.
- Напротив, мадам, я отлично понял. Я, Эркюль Пуаро, способен понять материнское сердце, как никто другой. И я еще раз говорю вам: будьте терпеливы. Будьте терпеливы, спокойны, скройте свои чувства. Кто знает, может быть, эта женитьба расстроится сама по себе. Сопротивление только ожесточит вашего сына.
- Прощайте, мосье Пуаро, - холодно сказала она. - Вы меня разочаровали.
- Очень сожалею, мадам, но я не могу помочь вам. Вы поставили меня в трудное положение. Видите ли, я уже имею честь помогать леди Эджвер.
- О, все ясно. - Ее голос был как лезвие ножа. - Вы из лагеря противника. Этим, вероятно, и объясняется тот факт, что леди Эджвер до сих пор не арестована за убийство мужа.
- Что, мадам?
- Мне кажется, вы слышали, что я сказала. Почему ее не арестовали? Ее там видели в тот вечер. Она пришла к нему в кабинет. Кроме нее, к нему никто не входил, а наутро его нашли мертвым. Но ее все же не арестовывают. Наша полиция насквозь продажна.
Трясущимися руками она повязала на шею шарф и, едва заметно кивнув, вышла из комнаты.
- Ух! - воскликнул я. - Вот ведьма! Но я от нее в восторге, а вы?
- Вы в восторге от того, что она хочет переделать Вселенную по своему разумению?
- По-моему, она всего лишь заботится о сыне. Пуаро кивнул.
- Вы правы, Гастингс, но подумайте, неужели герцогу так уж противопоказано жениться на Сильвии Уилкинсон?
- Не думаете же вы, что она его любит!
- Нет. По всей видимости, нет. Но она влюблена в его общественное положение. Она будет играть свою роль с охотой. Это вовсе не катастрофа. С таким же успехом герцог мог жениться на девушке своего круга, которая вышла бы за него из тех же соображений, и никто не поднимал бы вокруг этого шума.
- Да, но...
- А представьте, что он женился бы на девушке, которая его страстно любит. Что в этом хорошего? Сколько вокруг мужей, чьи любящие жены превращают их жизнь в ад? Они устраивают компрометирующие их сцены ревности, претендуют на все их время и внимание. Нет, такие жены вовсе не подарок.
- Пуаро, - сказал я. - Вы неисправимый, старый циник.
- Ничего подобного, я всего лишь размышляю. Если хотите знать, я целиком на стороне доброй мамочки.
Я не мог удержаться от смеха, услышав, как он характеризует заносчивую герцогиню.
- Почему вы смеетесь? Я серьезно. Здесь есть над чем поразмыслить.
- Не вижу, какой могла бы быть ваша роль, - сказал я.
Пуаро пропустил мое замечание мимо ушей.
- Вы заметили, Гастингс, как хорошо осведомлена герцогиня? И как мстительно настроена? Она все знает о Сильвии Уилкипсон.
- Да уж, она гораздо больше прокурор, чем адвокат, - сказал я, улыбаясь.
- Откуда ей это известно?
- Сильвия рассказала герцогу, герцог - ей, - предположил я.
- Может быть, однако...
Раздался телефонный звонок, и я снял трубку. Затем я несколько раз и с разными промежутками времени сказал “да”. Положив наконец трубку, я возбужденно повернулся к Пуаро.
- Звонил Джепп. Во-первых, вы, как всегда, “молодчага”. Во-вторых, он получил телеграмму из Америки.
В-третьих, он нашел таксиста. В-четвертых, он спрашивает, не хотите ли вы заехать к нему и послушать его беседу с таксистом. В-пятых, вы снова “молодчага”, и он, оказывается, был убежден, что разгадка близка с того самого момента, когда вы предположили, что всем этим руководит кто-то неизвестный. Я не стал говорить ему, что у нас только что была посетительница, которая считает, что полиция продажна.
- Значит, Джепп склоняется к теории Злодея-Невидимки? - пробормотал Пуаро. - Забавно, что это произошло в то время, когда у меня возникла другая теория.
- Какая?
- Теория, по которой причина убийства не имеет отношения к самому лорду Эджверу. Представьте себе кого-то, кто ненавидит Сильвию Уилкинсон, причем так сильно, что готов послать ее на казнь за “убийство” мужа. C'est une idee, ca! <Да, это идея (фр.).>.
Он со вздохом поднялся.
- Пойдемте, Гастингс, послушаем, что скажет Джепп.

Глава 20
Таксист

Джепп допрашивал пожилого человека с клочковатыми усами, в очках, с хриплым и одновременно жалобным голосом.
- А, вот и вы, - сказал Джепп. - По-моему, все окончательно прояснилось. Этот человек - его фамилия Джобсон - двадцать девятого июня посадил на Лонг-Акр в свою машину двух пассажиров.
- Верно, - отозвался Джобсон. - Хороший был вечер, лунный. Джентльмен и барышня остановили меня у станции метро.
- Они были в вечерних туалетах?
- Да. Он в белом жилете, она в белом платье с вышитыми птичками. Наверное, ходили в Оперу.
- Который был час?
- Начало двенадцатого.
- Что случилось дальше?
- Дальше они велели мне ехать на Риджент-гейт к дому, который укажут. И сказали, чтобы я поторапливался. Все пассажиры это говорят. Как будто мне выгодно тянуть время! Чем скорее отвезешь одних и посадишь других, тем лучше. Но они почему-то об этом не думают. А если, не дай Бог, произойдет несчастный случай, я же буду и виноват.
- Погодите, - нетерпеливо прервал его Джепп. - При чем здесь несчастный случай? Его ведь не было?
- Н-не было, - неохотно подтвердил таксист, которого Джепп лишал возможности излить душу. - Чего не было, того не было. Я доехал до Риджент-гейт минут за семь, не больше, и тут джентльмен постучал в стекло и велел остановиться. Примерно у дома номер восемь. Потом они с барышней вышли, барышня Перешла улицу и пошла назад по противоположной стороне, а он остался стоять рядом с машиной и сказал мне, что надо подождать. Минут пять он стоял спиной ко мне, руки в карманах, и смотрел в ту сторону, куда она ушла, а потом буркнул что-то - я не разобрал - и пошел туда же. Я не спускал с него глаз, потому что не хотел, чтобы меня надули. Бывало такое. Он поднялся на крыльцо одного из домов на противоположной стороне и вошел туда.
- Просто толкнул дверь и вошел?
- Нет, у него был ключ.
- Какой был номер дома?
- То ли семнадцать, то ли девятнадцать. Я решил подождать еще, хотя это уже выглядело подозрительно. Минут через пять они вышли оба, вернулись в машину и сказали, чтобы я ехал назад к Ковент-Гарден. Вышли они немного раньше, расплатились - честно скажу - щедро, и я подумал, что все в порядке. Хотя теперь вижу, что нет.
- Вам ничего не грозит, - успокоил его Джепп. - Взгляните-ка на эти фотографии и подумайте, нет ли среди них той самой барышни.
Перед таксистом разложили фотографии похожих между собой девушек. Я с интересом заглянул через его плечо.
- Вот она, - сказал Джобсон, без колебаний указывая на снимок Аделы Марш в вечернем платье.
- Вы уверены?
- Да. Бледная, темные волосы.
- Теперь мужчина.
Перед ним разложили другой набор фотографий. Он долго и внимательно разглядывал их, затем покачал головой.
- Не знаю. Точно сказать не могу. Может, этот, а может, и этот.
И таксист указал на два снимка молодых людей того же типа, что и Рональд Марш, оставив без внимания его самого.
Когда Джобсон вышел, Джепп бросил фотографии на стол.
- Неплохо. Жаль, конечно, что он не совсем четко распознал его светлость. Фотография старая, семилетней давности, но другой я достать не смог. Да, лучше бы он был поточнее. Впрочем, и так все ясно. Два алиби - одним ударом. Это вы хорошо сообразили, мосье Пуаро.
Пуаро потупился.
- Когда я узнал, что мисс Марш и ее двоюродный брат одновременно были в Опере, мне подумалось, что они могли провести вместе один из антрактов. Их спутники, разумеется, считали, что они не покидали театра, но получасовой антракт позволяет съездить на Риджент-гейт и вернуться. Как только новый лорд Эджвер пустился в подробности своего алиби, я решил, что он это делает неспроста.
- Подозрительный стреляный воробей, вот вы кто, - сказал Джепп с нежностью. - Правильно, так и надо, иначе в этой жизни пропадешь. Его светлость - тот, кто нам нужен. Глядите сюда.
И он протянул нам лист бумаги.
- Телеграмма из Америки. Они связались с мисс Люси Адамс. Письмо пришло сегодня утром. Оригинал она отдавать не хотела, да в этом и нет необходимости, но она охотно разрешила снять с него копию. Вот, читайте, о большем и мечтать нельзя.
Пуаро впился глазами в телеграмму. Я тоже заглянул ему через плечо:

"Передаем текст письма, полученного Люси Адамс, от 29 июня, обратный адрес Лондон Роуздыо-мэншнз 8. Начало: Милая сестренка, прости, что так сумбурно написала на прошлой неделе, но я совсем замоталась. Все замечательно! Рецензии прекрасные, сборы полные, и все очень ко мне добры. У меня появились здесь друзья, и думаю, что в будущем году приеду в Лондон месяца на два. Русская балерина зрителям нравится, и американка в Берлине тоже, но наибольший успех по-прежнему имеют сцены “В заграничной гостинице”. Я так волнуюсь, что сама не понимаю, что пишу. Сейчас я объясню тебе почему, но сначала докончу о том, как меня принимают. Мистер Хергшаймер страшно мил и даже собирается свести меня с сэром Монтегю Корнером, который может все. На днях я познакомилась с Сильвией Уилкинсон, и она сказала, что в восторге от того, как я ее изображаю, - и это уже прямо связано с тем, что я собираюсь тебе рассказать. Она мне не слишком нравится, потому что один человек рассказывал мне недавно, как она с ним некрасиво обошлась, но об этом в другой раз. Ты, наверное, знаешь, что она замужем за лордом Эджвером? О нем я тоже наслышана, и, поверь мне, он очень неприятный человек. Своего племянника Рональда Марша - помнишь, я тебе о нем писала - он буквально выгнал из дома и перестал выплачивать ему содержание. Он сам рассказал об этом, и мне его было ужасно жаль. Ему понравилось мое представление, и он говорит: “Сам бы лорд Эджвер ничего не заметил. Беретесь выиграть для меня пари?” Я рассмеялась и говорю: “За сколько?" Люси, дорогая, ответ меня просто потряс: “За десять тысяч долларов”. Подумай, десять тысяч долларов, только чтобы помочь кому-то выиграть глупое пари! “За такие деньги, - сказала я, - можно разыграть хоть самого короля в Букингемском дворце, и пусть меня привлекут к суду за оскорбление Его Величества”. После чего мы все обсудили в деталях.
Через неделю напишу подробно, и ты узнаешь, удался мне этот номер или нет. Но в любом случае, дорогая Люси, я получу десять тысяч долларов! Люси, сестренка моя драгоценная, представляешь, что это для нас значит?! Все, мне юра “на розыгрыш”. Целую тебя много-много раз, милая сестренка.
Твоя Карлотта”.

Пуаро положил письмо на стол. Я видел, что оно его глубоко тронуло. Реакция Джеппа была совершенно иной.
- Он у нас в руках, - возбужденно сказал Джепп.
- Да, - отозвался Пуаро тусклым голосом. Джепп посмотрел на него с недоумением.
- Вы недовольны, мосье Пуаро?
- Отчего же... Просто я себе это иначе представлял. И он обвел нас тоскливым взглядом.
- Но скорее всего, так оно и было, - проговорил он как бы про себя, - да, скорее всего, так.
- Именно так! Вы с самого начала так считали!
- Нет-нет, вы меня не поняли.
- Разве вы не говорили, что за всем этим кроется некто, а девушка ничего не подозревала?
- Да-да.
- Чего же вы еще хотите? Пуаро вздохнул и не ответил.
- Странный вы человек, мосье Пуаро. Ничто вас не радует. А ведь какая удача, что мисс Адамс написала это письмо!
Пуаро оживился.
- Да, этого убийца предусмотреть не мог. Когда мисс Адамс согласилась взять десять тысяч долларов, она подписала себе смертный приговор: убийца полагал, что принял "все меры предосторожности, но она, в своей невинности, его перехитрила. Мертвые говорят. Да, порой и мертвые говорят.
- Я никогда не думал, что она действовала в одиночку, - заявил Джепп и даже не покраснел.
- Да-да, - рассеянно отозвался Пуаро.
- Что ж, пора за дело!
- Вы собираетесь арестовать капитана Марша - то есть лорда Эджвера?
- Конечно! Он изобличен.
- Вы правы.
- Почему вас это так угнетает, мосье Пуаро? Потому что вы любите только трудности? Перед вами доказательства вашей собственной правоты, но вы все равно недовольны. Или они вам кажутся сомнительными?
Пуаро покачал головой.
- Интересно, была ли мисс Марш его сообщницей? - продолжал Джепп. - Похоже, что да, раз она ездила с ним домой из театра. А если нет, почему он взял ее с собой? Но скоро мы от них самих это услышим..
- Мне можно присутствовать? - робко спросил Пуаро.
- Разумеется! Я ваш должник. И он поднес к глазам телеграмму. Я отозвал Пуаро в сторону.
- В чем дело, друг мой?
- Не знаю, Гастингс, но мне ужасно не по себе. Все складывается как нельзя лучше, и в то же время что-то здесь не то! Я не знаю чего-то важного! Звенья выстроились в цепочку, мои догадки подтвердились, но говорю вам - что-то здесь не то.
И он удрученно замолчал.
Я не знал, чем его утешить.

Глава 21
Рассказывает Рональд

Мне тоже трудно было понять Пуаро. Ведь он сам все предсказал!
Всю дорогу до Риджент-гейт он сидел хмурый, уставившись в одну точку и не обращая внимания на похвалы, которыми щедро осыпал себя Джепп. Наконец Пуаро вздохнул и очнулся от своего забытья.
- По крайней мере, - задумчиво произнес он, - послушаем, что он нам скажет.
- Чем меньше он будет говорить, тем лучше для него, - сказал Джепп. - Знаете, сколько людей попало на виселицу только потому, что им хотелось сделать заявление? И ведь нельзя сказать, что мы их не предупреждаем. Полиция всегда ведет честную игру. Но чем больше они виноваты, тем больше и охотнее лгут. Они не знают, что вранье всегда нужно согласовывать с адвокатом.
И Джепп вздохнул.
- Адвокаты и коронеры - злейшие враги полиции. Сколько раз коронеры путали мне самые ясные дела - не сосчитать, сколько виновных упущено по их милости! Адвокаты - те все-таки получше. Им хоть платят за то, чтобы они болтали языком и все выворачивали наизнанку.
Прибыв на Риджент-гейт, мы осведомились, в клетке ли птичка. Услыхав, что лорд Эджвер “завтракает с семьей”, Джепп спросил, можем ли мы с ним побеседовать. Нас проводили в библиотеку.
Через несколько минут в комнату вошел Рональд. Игравшая на его лице улыбка застыла, когда он увидел нас.
- Здравствуйте, инспектор, - сказал он с деланной непринужденностью, - что случилось?
Джепп сказал то, что ему предписано говорить в подобных обстоятельствах.
- Та-а-ак, - протянул Рональд. Он придвинул к себе стул, сел и достал из кармана портсигар.
- Инспектор, я хочу сделать заявление.
- Как сочтете нужным, милорд.
- Значит, вы считаете, что это будет с моей стороны глупостью... И все-таки я ее совершу. “У меня нет причин бояться правды”, как говорят герои романов.
Джепп молчал с непроницаемым видом.
- Видите вон тот симпатичный столик и кресло у стены? - продолжал молодой человек. - Вашему помощнику удобно будет там стенографировать.

Предыдущая страница 7 Следующая страница


Смерть лорда Эджвера 8

Не думаю, чтобы Джепп часто сталкивался с подобной заботливостью. Предложение лорда Эджвера было принято.
- Итак, начнем, - сказал Рональд. - Обладая зачатками ума, я подозреваю, что мое роскошное алиби рухнуло. И над его обломками вьется дымок. Да простят меня простодушные Дортхаймеры. Скорее всего вы нашли таксиста. Угадал?
- Нам известно все, что вы делали в тот вечер, - сказал Джепп бесстрастным голосом.
- Преклоняюсь перед Скотленд-Ярдом, но должен заметить, что если бы я замыслил что-нибудь противоправное, то не поехал бы прямо к нужному дому на такси и не заставил бы шофера ждать. Вам это не приходило в голову? Ага! Я вижу, что это приходило в голову мосье Пуаро.
- Совершенно верно, - подтвердил Пуаро.
- Преступник ведет себя не так, - продолжал Рональд. - Он приклеивает рыжие усы, надевает очки в роговой оправе и отпускает таксиста на соседней улице. Хорошо также пересесть на метро.., ну и так далее, не буду углубляться. Мой защитник за несколько тысяч гиней сделает это значительно лучше. И придет к выводу, что это было неумышленное преступление. Я сидел в такси, и вдруг меня охватило непреодолимое желание.., в общем, вы представляете.
Так вот, я собираюсь сказать вам правду. Мне позарез были нужны деньги. Не думаю, что вас удивило это признание. Я должен был достать их в течение дня во что бы то ни стало, иначе мне грозили слишком крупные неприятности. Пришлось идти к дяде. Он не испытывал ко мне нежных чувств, но я надеялся, что честь семьи для него не пустой звук. У людей в возрасте бывает такая слабость. На мою беду, дядя, в лучших традициях современности, оказался циником.
Мне оставалось только сделать хорошую мину при плохой игре и попытаться занять у Дортхаймера, хотя я понимал, что это бесполезно. А жениться на его дочери я не мог. К тому же она слишком разумная девушка, чтобы за меня выйти. И тут я совершенно случайно встречаю в театре свою двоюродную сестру. Мы с ней редко виделись, но она всегда бывала ко мне добра, когда мы жили в одном доме. Я ей все рассказал - она и так слышала уже кое-что от отца. Знаете, что она мне предложила? Взять ее жемчуг, который достался ей от матери.
Он замолчал, и мне показалось, что он па самом деле борется с волнением. Или слишком хорошо притворяется.
- Короче говоря, я согласился, да благословит ее Бог. Я решил заложить этот жемчуг и поклялся, что выкуплю его, даже если для этого мне придется работать. Но жемчуг был дома, на Риджент-гейт, и мы подумали, что лучше всего будет немедленно за ним съездить. Такси подвернулось буквально через секунду.
Мы остановились на противоположном конце Риджент-гейт, чтобы в доме никто не услышал шума мотора, и Адела оставшееся расстояние прошла пешком. У нее был ключ, и она собиралась тихонько войти, взять жемчуг и вернуться с ним ко мне. Вряд ли кто-нибудь мог ее увидеть - разве что горничная. Мисс Кэррол, дядина секретарша, ложится спать в половине десятого, а сам он наверняка находился в библиотеке.
Делла ушла. Я стоял на тротуаре, курил и время от времени поглядывал, не идет ли она обратно. Теперь я подхожу к тому, чему вы можете не поверить, но это уж как хотите. Мимо меня прошел какой-то человек. Я посмотрел ему вслед и, к своему удивлению, заметил, что он входит в дом номер семнадцать. По крайней мере, мне почудилось, что в дом номер семнадцать, но я стоял довольно далеко. Меня это удивило по двум причинам. Во-первых, он открыл дверь своим ключом, а во-вторых, мне показалось, что это был один известный актер.
Я так удивился, что решил выяснить, в чем дело. Так получилось, что у меня тоже был свой ключ. Я потерял его три года назад, или думал, что потерял, а недавно снова на него наткнулся и, когда в то утро шел к дяде, собирался ключ вернуть. Но в пылу спора позабыл. А когда вечером переодевался, чтобы идти в театр, машинально переложил ключ из одного кармана в другой вместе с остальными мелочами.
Сказав водителю, чтобы ждал, я почти бегом устремился к дому номер семнадцать, поднялся по ступенькам на крыльцо и открыл дверь своим ключом. Холл был пуст. Ничто не указывало на то, что в нем за секунду до меня кто-то находился. Я подождал немного и направился к библиотеке. Если бы вошедший был там, с дядей, я услышал бы их голоса, но за дверью было тихо.
И вдруг до меня дошло, как глупо я себя веду. Тот человек наверняка вошел в соседний дом. Риджент-юйт по вечерам освещена тускло, и я обознался. Я чувствовал себя полным идиотом. Я сам себе не мог вразумительно объяснить, почему я побежал за этим прохожим. А теперь я стоял у дяди в доме, перед дверью в библиотеку, из которой он каждую минуту мог выйти - как бы я ему объяснил тогда свое появление? В хорошенькую историю я бы впутал Аделу, да и без того крику бы хватило - а все потому, что мне этот человек показался подозрительным, что-то в его повадке было вороватое... По счастью, меня никто не видел, и нужно было, пока не поздно, убираться подобру-поздорову.
Я на цыпочках подошел к входной двери, и в то же время по лестнице, держа в руках футляр с жемчугом, спустилась Адела.
Она, конечно, удивилась, увидав меня в холле, но я все ей объяснил, когда мы вышли из дому.
Потом мы поехали в театр и даже успели к началу следующего акта. Никто не заподозрил, что мы уезжали. Вечер был жаркий, и во время антракта многие выходили на улицу подышать.
Рональд замолчал.
- Я знаю, что вы сейчас спросите, - продолжал он через несколько мгновений. - Почему я вам сразу всего не рассказал? На это я вам скажу: а вы бы на моем месте, имея весьма солидный повод для убийства, стали бы распространяться о том, что были на месте преступления чуть ли не в самый его момент?
Я, попросту говоря, струсил. Даже если бы нам поверили, мы оба, и я и Адела, завязли бы в этом деле. А мы не имели к нему ни малейшего отношения - мы никого не видели и ничего не слышали. К чему впутывать нас, если его наверняка убила тетя Сильвия? Я рассказал вам о моих денежных затруднениях и о ссоре с дядей, потому что вы бы обязательно об этом разнюхали, а если бы я это от вас скрыл, вы отнеслись бы ко мне с большим подозрением и, возможно, более тщательно проверили бы мое алиби. А так я рассудил, что своей откровенностью притуплю вашу бдительность. Я знал, что Дортхаймеры искренне считали, будто я все время был и Ковент-Гардене. То, что я один антракт провел со своей двоюродной сестрой, не вызвало у них подозрений. Адела тоже готова была подтвердить, что была со мной и что мы никуда не уезжали.
- Мисс Марш согласилась.., помочь вам?
- Да. Как только я узнал, что произошло, я бросился к ней. Я умолял ее молчать о нашей поездке на Риджент-гейт. Она была со мной, а я был с ней во время последнего антракта в Ковент-Гардене, и мы немного прошлись, вот и все. Она меня правильно поняла и согласилась.
Рональд снова помолчал.
- Понимаю, какое впечатление на вас производит то, что я все скрыл тогда. Но теперь я сказал правду. Хотите, назову вам фамилию человека, который ссудил мне деньги под залог жемчуга, и дам его адрес? А если вы спросите Аделу, она подтвердит каждое мое слово.
Он взглянул на Джеппа, но тот по-прежнему сидел с непроницаемым видом.
- Значит, вы считаете, что вашего дядю убила Сильвия Уилкинсон, лорд Эджвер? - спросил он.
- Что же в этом удивительного? После того, как ее опознал дворецкий.
- А как насчет вашего пари с мисс Адамс?
- Пари с мисс Адамс? С Карлоттой Адамс? Какое она имеет к этому отношение?
- Вы отрицаете, что предлагали ей десять тысяч долларов за то, чтобы она явилась в дом к вашему дяде под видом Сильвии Уилкинсон?
Рональд вздрогнул.
- Предлагал ей десять тысяч долларов? Чушь! Над вами кто-то подшутил. Откуда мне было взять десять тысяч? Боюсь, что вы слышали звон... Что, она сама это утверждает? Ах черт.., забыл. Она ведь умерла.
- Да, - тихо сказал Пуаро, - она умерла. Рональд смотрел то на него, то на Джеппа. От его спокойствия не осталось и следа. Он побледнел, в глазах у него заметался испуг.
- Не понимаю, - пробормотал он. - Но я сказал вам сущую правду. Конечно, вы мне не верите, никто из вас... И тут, к моему изумлению, Пуаро сделал шаг вперед.
- Ошибаетесь, - произнес он. - Я вам верю.

Глава 22
Странное поведение Эркюля Пуаро

Мы вернулись домой.
- Но почему... - начал я.
Обе руки Пуаро, бешено вращаясь, взлетели в воздух. Своей эксцентричностью этот жест превзошел все, которые я наблюдал прежде.
- Умоляю вас, Гастингс, не сейчас, не сейчас! И, схватив шляпу, он нахлобучил ее себе на голову так, будто никогда не слыхал о методе и порядке, и вылетел на улицу.
Через час, когда пришел Джепп, его все еще не было.
- Малыш гуляет? - поинтересовался Джепп.
Я кивнул. Джепп уселся в кресло и вытер платком лоб. День был жаркий.
- Скажите, капитан, какая муха его укусила? - спросил он. - Я чуть со стула не упал, когда ваш дружок промаршировал к нему и сказал: “Я вам верю”. Как в мелодраме! Хоть убейте, не пойму!
Я признался, что понимаю не больше, чем он.
- А потом повернулся и вышел, - не мог успокоиться Джепп. - Вам-то он что сказал?
- Ничего, - ответил я.
- Совсем ничего?
- Абсолютно ничего. Когда я хотел его спросить, он только помотал головой, и я решил, что лучше подождать до дома” Но, когда мы вернулись сюда, он мне двух слов сказать не дал. Замахал руками, схватил шляпу и был таков.
Мы взглянули друг на друга, и Джепп многозначительно постучал себя пальцем по лбу.
- Тронулся... - шепнул он.
В кои-то веки я готов был с ним согласиться. Джепп и раньше частенько поговаривал, что Пуаро, как он выражался, “того”, правда, в тех случаях, когда просто не понимал, к чему тот клонит в своих рассуждениях. Но теперь и я вынужден был признать, что не понимаю Пуаро. “Того” он или не “того”, но он сделался подозрительно непоследовательным. Не успела его же собственная теория с блеском подтвердиться, как он от нее отказался.
Это могло обескуражить даже самого горячего его поклонника. Я удрученно покачал головой.
- Он всегда был со странностями, - продолжал Джепп. - Все видел по-своему. Он гений, не спорю, но недаром говорят, что все гении ненормальные и в любую минуту могут совсем рехнуться. Ему хочется, чтобы все было трудно. Простой случай ему не годится, он хочет мучиться. Он слишком далек от реальности и все время играет сам с собой в какую-то игру. Как старушка, которая раскладывает пасьянс. Если он не сходится, она начинает передергивать. А с ним наоборот. Он передергивает, если пасьянс слишком быстро сходится. Чтобы было потруднее! И докажите мне, что я не прав.
Я не нашелся, что ему возразить. Я был слишком взволнован и расстроен, чтобы спокойно рассуждать, тем более что и мне самому поведение Пуаро казалось странным. А поскольку я был очень привязан к моему эксцентричному другу, я волновался гораздо больше, чем могло показаться со стороны.
Мрачное молчание было прервано появлением Пуаро.
Я с радостью отметил, что теперь он был совершенно спокоен.
Аккуратно сняв шляпу, он положил ее вместе с тростью на стол и уселся на свое обычное место.
- Вы здесь, дорогой Джепп. Какая удача! Я как раз думал о том, что должен как можно скорее повидаться с вами.
Джепп молча смотрел на него, так как понимал, что это всего лишь вступление, и ждал продолжения. Оно не заставило себя ждать.
- Ecoutez, Джепп, - спокойно произнес Пуаро. - Мы не правы. Мы все не правы. И как это ни тяжко, нужно признать, что мы совершили ошибку.
- Не волнуйтесь, Пуаро, - примирительно сказал Джепп.
- При чем здесь волнение? Я глубоко удручен.
- Чем? Тем, что этот молодой человек понесет заслуженное наказание?
- Нет. Тем, что я внушил вам эту идею. Да-да, я, Эркюль Пуаро! Я привлек ваше внимание к Карлотте Адамс, я посоветовал выяснить, о чем она писала сестре. Я направлял каждый ваш шаг! - Эти шаги я предпринял бы и сам, - брюзгливо отозвался Джепп. - Вы всего лишь немного меня опередили.
- Cela ce peut <Может быть (фр.).>. Но меня это не утешает. Если мои идеи нанесут вам - вашей репутации - вред, я себе этого никогда не прошу!
Джепп слушал его с веселым изумлением, и мне показалось, что он углядел в высказываниях Пуаро не слишком благородные мотивы. Он подозревал, что Пуаро завидует ему, столь удачно разрешившему сложную задачу!
- Не волнуйтесь, - повторил он. - Я не стану скрывать, что кое-чем обязан вам в этом деле. И он подмигнул мне.
- Оставьте! Я за похвалами не гонюсь! - Пуаро даже языком прищелкнул от нетерпения. - Более того, хвалить здесь некого и не за что. У вас под ногами пропасть, и виноват в этом я, Эркюль Пуаро!
Он замолк с выражением глубокого горя на лице. Джепп не выдержал и расхохотался во все горло. Пуаро надулся.
- Простите, мосье Пуаро. - Джепп вытер глаза, - Но у вас такой вид, будто наступил конец света. Давайте не углубляться. Я все беру на себя. Процесс будет шумным, тут вы правы. Но будьте уверены, я сделаю все, чтобы этого молодчика признали виновным. Не исключено, конечно, что умный адвокат спасет его светлость от виселицы - присяжные у нас сердобольные. Но и в этом случае мне хуже не станет. Всем будет ясно, что мы поймали убийцу, а повесят его или нет - это уж другое дело. А если вдруг в суд явится младшая помощница горничной, зарыдает и скажет, что убила она, - что ж, я выпью таблетку и не буду жаловаться на вас. Вот так. Пуаро смотрел на него с тихой грустью.
- Как вы уверены! Как вы всегда уверены! Вы никогда не сомневаетесь, никогда не спрашиваете себя: а прав ли я? Никогда не размышляете, не говорите себе: это слишком просто!
- И прекрасно себя чувствую! А вот вы, простите за резкость, каждый раз слетаете на этих вопросах с катушек. Почему дело не может быть простым? Что в этом плохого?
Пуаро вздохнул и безнадежно покачал головой.
- C'est fini! <Достаточно (фр.).> Я больше ничего не скажу.
- Вот и хорошо! - с облегчением произнес Джепп. - Вернемся к нашим баранам. Хотите, расскажу, чем я занимался?
- Разумеется!
- Я нанес визит достопочтенной Аделе, и она слово в слово повторила рассказ его светлости. Может быть, они работают в паре, но сомневаюсь. Скорее всего, он ее обманул. К тому же она в него явно влюблена. Вся затряслась, когда узнала, что он арестован.
- Правда? А секретарша - мисс Кэррол?
- Вроде бы не особенно удивилась. Хотя кто ее знает...
- А жемчуг? - спросил я. - Выдумка это или правда?
- Чистая правда. Он отнес его в заклад на следующее утро. Но сути это не меняет. Я думаю, что он решился на убийство в театре. Он был в отчаянии, не знал, как поступить, и в тот момент, когда он увидел свою двоюродную сестру, у него в голове возник план. В принципе он был к нему готов - вот почему у него оказался ключ. Я не верю, что он его “вдруг” нашел и “машинально” положил в карман. Так вот, он говорит с кузиной и понимает, что ее тоже можно использовать, чтобы подтвердить потом свою невиновность. Он строит ей глазки, намекает на жемчуг, она ловится на эту удочку, и они уезжают из театра. Как только она заходит в дом, он следует за ней и прямиком направляется в библиотеку. Возможно, лорд Эджвер задремал в кресле. Как бы то ни было, он расправляется с ним в течение нескольких секунд и выходит в холл. Наверное, он хотел опередить свою кузину и выйти из дома раньше нее, чтобы она застала его на улице, у такси. Таксист тоже мог не заметить, что он заходит в дом, они ведь подъехали с противоположной стороны, и таксист сидел спиной к дому. Для него наш герой делал вид, что прогуливается туда-сюда в ожидании дамы.
На следующий день Марш, разумеется, закладывает жемчуг. Пусть думают, что он без гроша! Затем, когда о преступлении становится известно, он запугивает девушку, и они решают сообщить, что провели антракт вместе, в театре.
- Тогда почему они этого не сделали? - спросил Пуаро, глядя на него в упор. Джепп пожал плечами.
- Он передумал. Или решил, что ей такое не под силу. Она ведь нервная.
- Да, - задумчиво произнес Пуаро, - нервная. А не кажется вам, - добавил он после недолгого раздумья, - что капитану Маршу значительно проще было бы съездить на Риджент-гейт одному? Тихонько открыть дверь своим ключом, убить дядю и вернуться в театр. Зачем ему понадобился таксист под окном и нервная девушка, которая в любую минуту может спуститься по лестнице, а потом и выдать его?
Джепп ухмыльнулся.
- Это мы с вами так поступили бы. Но и вы и я немного поумнее, чем капитан Рональд Марш.
- Вы уверены? А мне показалось, что он умен.
- Но уж никак не умнее Эркюля Пуаро! Я, например, в этом уверен.
И Джепп рассмеялся, хотя Пуаро смотрел на него с неприязнью.
- Если он невиновен, то зачем он подбил Карлотту Адамс на этот фокус? - продолжал Джепп. - Этот фокус нужен был только для одного - чтобы защитить настоящего убийцу.
- Тут я с вами совершенно согласен.
- Ну, наконец-то.
- Может быть, он действительно говорил с ней, - задумчиво произнес Пуаро, - в то время как на самом деле... Нет, это глупо. Кстати, как вы объясняете ее смерть?
Джепп прокашлялся.
- Несчастный случай. Я все-таки считаю, что несчастный случай, хотя и очень уж своевременный. Доказательств, что Марш имеет к этому отношение, у меня нет. После театра алиби у него бесспорное. Он был с Дортхаймерами в ресторане до начала второго, а она легла спать значительно раньше. Нет, я думаю, что ему невероятно повезло, как это иногда случается с преступниками. Если бы она осталась жива, он придумал бы, что с ней делать. Прежде всего он бы ее запугал. Наверняка внушил бы, что ее арестуют за соучастие в убийстве, если она расскажет правду. А потом заткнул бы ей рот новой кругленькой суммой.
- И вы считаете... - Пуаро не мигая смотрел перед собой, - и вы считаете, что мисс Адамс послала бы на смерть другую женщину, в то время как сама располагала бы доказательствами ее невиновности?
- Сильвию Уилкинсон не повесили бы. Все гости сэра Монтегю Корнера располагали теми же доказательствами.
- Но убийца этого не знал! Он рассчитывал, что Сильвию Уилкинсон повесят, а Карлотта Адамс будет молчать.
- До чего же вы любите поговорить, мосье Пуаро! Вы прямо-таки убеждены, что капитан Марш - невинный барашек. Неужели вы поверили в его историю о человеке, который проскочил в дом вслед за Аделой?
Пуаро пожал плечами.
- А вы знаете, кто, по его словам, это был?
- Наверное, я мог бы догадаться.
- Он говорит, что это был актер Брайан Мартин. Как вам это правится? Человек, который даже не был знаком с лордом Эджвером!
- Тем более капитан Марш должен был удивиться, увидев его входящим в дом лорда Эджвера, да еще со своим ключом.
- Ха! - презрительно выдохнул Джепп. - К вашему сведению, Брайана Мартина не было в тот вечер в Лондоне. Он ужинал с одной юной дамой в Моулси. В Лондон они вернулись после полуночи.
- Меня это не удивляет, - спокойно отозвался Пуаро. - А юная дама тоже актриса?
- Нет. Она хозяйка шляпного магазина. И не кто иная, как подружка мисс Адамс - мисс Драйвер. Надеюсь, вы согласитесь, что ее показания не вызывают подозрений.
- Соглашусь.
- То-то же. И хватит сопротивляться, - снова засмеялся Джепп. - На смех придуманная история - вот что это такое. Никто не входил в дом номер семнадцать, и в соседний дом тоже. А из этого следует, что его светлость лжет.
Пуаро грустно покачал головой.
Джепп, дружески улыбаясь, поднялся со своего стула.
- Ну хватит, хватит, мосье Пуаро, все ясно.
- Что такое “Д., Париж, ноябрь”? Джепп пожал плечами.
- Какая-нибудь старая история. Неужели девушка не могла получить полгода назад подарок, который не связан с преступлением? Будьте благоразумны.
- Полгода назад, - пробормотал Пуаро, и неожиданно глаза его засверкали. - Dieu, que je suis bete! <Господи, как я глуп (фр.).>.
- Что он говорит? - спросил у меня Джепп.
- Слушайте! - Пуаро тоже встал со своего места и даже легонько ткнул пальцем Джеппа в грудь. - Почему горничная мисс Адамс не узнала шкатулку? Почему ее не узнала мисс Драйвер?
- Что вы имеете в виду?
- Потому что шкатулка появилась у мисс Адамс совсем недавно! Возможно, кто-то хочет, чтобы мы считали, будто она получила ее в ноябре. Но она получила ее недавно, а не тогда! Ее купили только что! Джепп, друг мой, умоляю вас, проверьте это! Перед нами новая версия! Ее купили не здесь, а за границей. Может, в Париже. Если бы ее купили здесь, кто-то из ювелиров сообщил бы вам. Ее фотографии и описание помещались в газетах. Да-да, Париж. Скорее всего Париж. Умоляю вас, выясните это. Мне очень, очень нужно знать, кто такой Д.
- Ладно, - добродушно ответил Джепп. - Хотя меня эта идея, честно говоря, не слишком вдохновляет. Но я постараюсь выяснить. Дополнительная информация не помешает.
И он вышел от нас в отличном расположении духа.

Глава 23
Письмо

- А теперь пойдемте обедать, - сказал Пуаро и, улыбаясь, взял меня под руку.
- У меня появилась надежда, - пояснил он. Я был рад, что он снова стал похож на себя, хотя и был по-прежнему убежден в виновности Рональда Марша. Мне подумалось, что в глубине души Пуаро согласен со мной и Джеппом, а просьба найти покупателя шкатулки - всего лишь последняя попытка достойно выйти из затруднительной ситуации.
За ресторанный столик мы уселись в самом благодушном настроении.
Увидев, что в противоположном конце зала обедают Брайан Мартин и Мэри Драйвер, я не слишком удивился. Из того, что рассказал Джепп, вполне следовало, что у них может быть роман.
Они нас тоже заметили, и Мэри помахала рукой. Когда мы приступили к кофе, Мэри, оставив своего спутника, подошла к нам. Она, как всегда, была полна бодрости и выглядела очень эффектно.
- Можно мне присесть и поговорить с вами минутку, мосье Пуаро?
- Разумеется, мадемуазель. Счастлив видеть вас. Отчего бы и мистеру Мартину к нам не присоединиться?
- Я велела ему оставаться на месте. Видите ли, я хочу поговорить с вами о Карлотте.
- Да, мадемуазель?
- Вы спрашивали, не было ли у нее особых отношений с кем-нибудь из мужчин?
- Да-да.
- Я все это время думала. Понимаете, иногда трудно вспомнить сразу какие-то слова и обмолвки, на которые в свое время не обращаешь особого внимания. Так вот, я все думала, вспоминала и пришла к выводу.
- Да, мадемуазель?
- Я думаю, что ей нравился - или начинал нравиться - Рональд Марш. Тот самый, который унаследовал титул.
- Почему вы так считаете, мадемуазель?
- Во-первых, однажды Карлотта в самых общих чертах заговорила со мной о том, что если человеку все время не везет, он меняется в худшую сторону. Что даже порядочный человек начинает поступать некрасиво. В общем, “виноват не он, виноваты обстоятельства” - первое, чем дурачит себя женщина, когда влюбляется в мужчину. Столько раз я слышала эту песню! И при всем своем уме Карлотта не нашла ничего лучшего, как повторить ее, будто только что родилась. “Ага, тут дело нечисто”, - подумала я. Имени она не называла - разговор шел “абстрактный”, но почти сразу же она упомянула о Рональде Марше и о том, как к нему несправедливы родственники. Поскольку она сказала это как-то вскользь, между прочим, я не связала ее слова с тем, что она только что говорила, но теперь я.., не знаю. Мне кажется, она с самого начала имела в виду Рональда. Как вы думаете, мосье Пуаро?
И она серьезно посмотрела на моего друга.
- Я думаю, мадемуазель, что вы, вероятно, снабдили меня весьма ценными сведениями.
- Замечательно! - И Мэри захлопала в ладоши. Пуаро благосклонно смотрел на нее.
- Вы, по всей видимости не слыхали еще, что джентльмен, о котором вы говорите, Рональд Марш - лорд Эджвер - только что арестован.
- О! - изумилась она. - Значит, я со своими догадками немного опоздала.
- Нет, мадемуазель, я узнал о них своевременно. Благодарю вас.
- Ну как, Пуаро? - сказал я, когда Мэри вернулась за столик к Брайану Мартину. - Еще одно подтверждение, что вы ошибаетесь?
- Напротив, Гастингс. Подтверждение того, что я прав.
Несмотря на этот геройский ответ, я подумал, что его наверняка точит сомнение.
В последующие дни он ни разу не упомянул о деле Эджвера. Если я заговаривал о нем, Пуаро отвечал односложно, не выказывая никакого интереса. Другими словами, он умыл руки, поскольку вынужден был признать, что правильной была его первая версия, а не та, которая зародилась в его эксцентричной голове позднее, и что Рональд Марш виновен в смерти дяди. Но, будучи Пуаро, он не мог открыто этого заявить и предпочитал делать вид, что ему все равно.
Именно так я воспринимал тогда происходящее и, казалось, был прав. Он совершенно не интересовался тем, как продвигается дело в суде, хотя и узнавать было особенно нечего. Он занимался другими делами и, повторяю, проявлял полнейшее равнодушие к делу Эджвера.
Прошли целых две недели со времени событий, описанных мной в предыдущей главе, прежде чем я понял, что оценивал поведение своего друга совершенно не правильно.
Мы завтракали, и у тарелки Пуаро, как обычно, лежала стопка писем. Когда он стал перебирать их своими ловкими пальцами, я вдруг услышал радостное восклицание. В руках у него был конверт с американской маркой.
Он открыл его специальным маленьким ножичком, и я внимательно следил за ним, поскольку мне хотелось узнать, что его так взволновало. Внутри было письмо с довольно увесистым приложением.
Прочитав письмо дважды, Пуаро взглянул на меня.
- Хотите посмотреть, Гастингс?
И он протянул его мне. Вот что писала Люси Адамс:

"Дорогой мосье Пуаро! Ваше доброе, полное сострадания письмо чрезвычайно тронуло меня. Я не нахожу себе места! Мало того, что случилось такое ужасное горе - я все время слышу какие-то оскорбительные намеки, касающиеся Карлотты, самой доброй и нежной сестры, какую только можно себе представить. Нет, мосье Пуаро, она не принимала наркотики, в этом я уверена. Она их ужасно боялась и много раз говорила мне об этом. Если она и сыграла какую-то роль в смерти того несчастного человека, то совершенно невинную, и ее письмо ко мне - тому доказательство. Я посылаю его вам, поскольку вы об этом просите. Мне очень тяжело расставаться с последним письмом, которое она мне написала, но я знаю, что вы сохраните его и впоследствии отдадите мне обратно, а если оно поможет, как вы пишете, решить загадку ее смерти - тем более оно должно быть у вас.
Вы спрашиваете, кого из друзей она упоминала в своих письмах особенно часто. Она писала о многих, но никого не выделяла особо. Мне кажется, чаще всего она виделась с Брайаном Мартином, которого мы знали много лет, с Мэри Драйвер и с капитаном Рональдом Маршем.
Я очень хотела бы вам помочь. Вы так добры. По-моему, вы понимаете, что мы с Карлоттой значили друг для друга.
Искренне ваша,
Люси Адамс.

P.S. Только что приходил человек из полиции. Он хотел забрать письмо, но я сказала, что уже отослала его вам. Это, конечно, не правда, но мне почему-то хочется, чтобы вы прочли его первым. Кажется, оно нужно Скотленд-Ярду как доказательство виновности убийцы. Отдайте его им, но умоляю - сделайте так, чтобы они вернули его когда-нибудь. Понимаете, это последние слова Карлотты, обращенные ко мне".

- Значит, вы написали ей, - сказал я, откладывая письмо. - Зачем вам это понадобилось, Пуаро? И почему вы попросили ее прислать оригинал письма Карлотты Адамс?
Он оторвался от приложенных к письму Люси Адамс страничек.
- Честно говоря, не знаю, Гастингс. Но у меня была странная надежда, что оригинал поможет объяснить необъяснимое.
- Но текст остается текстом! Карлотта Адамс отдала письмо горничной, горничная опустила его в почтовый ящик. Все просто. И текст читается совершенно естественно.
Пуаро вздохнул.
- Знаю-знаю. В этом и состоит трудность. Потому что письмо, каким мы его прочитали, Гастингс, неправдоподобно!
- Чушь!
- Да-да, уверяю вас! Ведь ясно же, что некоторые вещи должны происходить - они вытекают одна из другой, подчиняясь логике событий. А это письмо.., оно не согласуется с тем, что происходило. Здесь какая-то неувязка. Но кто в ней виновен: письмо или Эркюль Пуаро? Вот в чем вопрос.
- Неужели вы допускаете возможность, что виноват Эркюль Пуаро? - спросил я, стараясь не выходить за рамки приличий.
Пуаро бросил на меня взгляд, исполненный укоризны.
- Да, порой я ошибаюсь - но не теперь! А следовательно, если письмо кажется не правдоподобным, оно не правдоподобно. Оно содержит в себе некий факт, ускользнувший от нашего внимания. И я намерен выяснить, какой именно.
После чего он, вооружившись лупой, вернулся к оригиналу, передавая прочитанные листки мне. Я ничего примечательного в них не находил. Они были исписаны твердым, разборчивым почерком, и слово в слово соответствовали тому, что мы читали в телеграфном сообщении.
Пуаро глубоко вздохнул.
- Все подлинно.., и написано одной рукой, никаких подчисток. И тем не менее, как я уже сказал, оно не правдоподобно...
Он замолчал и протянул руку за листками. Я отдал их ему, и он снова занялся их изучением.
И вдруг я услышал крик.
К тому времени я уже встал из-за стола и, подойдя к окну, разглядывал серое, предвещавшее дождь небо, но его крик заставил меня обернуться.
Пуаро буквально дрожал от возбуждения. Его глаза светились зеленым кошачьим блеском, палец, которым он указывал мне на что-то, трясся.
- Видите, Гастингс? Скорее.., посмотрите сюда! Я подбежал к нему. На столе были разложены листки письма, но я по-прежнему не увидел в них ничего необычного.
- Смотрите же! Все листки имеют ровные края - они одинарные. Но у этого один край немного поврежден - он был оторван. Понимаете, что я имею в виду? Это бы л двойной лис т, а значит, одна страница письма отсутствует.
Вид у меня был, я полагаю, преглупый.
- Но как это может быть? Письмо, в таком случае, должно было потерять смысл.
- Нет-нет! Оно приобрело новый смысл, вот в чем была идея. Прочтите и вы поймете. Я склонился к письму.
- Видите? - говорил Пуаро. - Листок кончается на том месте, где она говорит о капитане Марше. Она жалеет его, и дальше - “Ему понравилось мое представление, И он...” тут листок кончается, и на следующем мы читаем: “говорит: “Сам бы лорд Эджвер ничего не заметил...” Но между ними был еще один лист! И “он” следующей страницы - необязательно "он” предыдущей. В, действительности - это совсем другой человек. Он-то и предложил ей пари. Заметьте, имени здесь нет. Ах, c'est epatant! <Это потрясающе! (фр.)> Каким-то образом убийца завладевает письмом и видит, что оно с головой его выдает. Первая мысль - избавиться от письма, но затем он читает его вновь и видит, что оно может сослужить ему хорошую службу. Он вырывает одну страницу, и письмо превращается в обвинение против другого человека - человека, который был заинтересован в смерти лорда Эджвера. Это был просто подарок, бесценный сюрприз!
Признаюсь, я смотрел на Пуаро с восхищением, хотя нельзя сказать, что он убедил меня в своей правоте. Разве не могла Карлотта писать на листке, половина которого была оторвана раньше? Но Пуаро был так счастлив, что у меня не хватило духа подсказать ему столь прозаическое объяснение. И в конце концов он мог быть прав.
Тем не менее я попытался обратить его внимание па вопрос, который естественно возникал из этой теории.
- Но каким образом этот человек, кто бы он ни был, завладел письмом? Мисс Адамс сама вынула его из сумочки и отдала горничной. Так, по крайней мере, утверждает горничная.
- Значит, мы должны предположить две возможности. Либо горничная лжет, либо в течение вечера Карлотта Адамс виделась с убийцей.
Я согласно кивнул.
- Мне кажется, что вероятнее второе. Нам до сих пор неизвестно, где находилась Карлотта Адамс после того, как она ушла из дома и перед тем, как сдала портфель на Юстонском вокзале. Я думаю, что в это время она встретилась с убийцей в заранее условленном месте - возможно, они вместе поужинали. Он дал ей последние наставления. Может быть, она несла письмо в руке, собираясь опустить его. Может быть, она положила его возле своей тарелки в ресторане. Он видит адрес и настораживается. Затем незаметно кладет письмо в карман, находит повод выйти из зала, открывает его, читает, отрывает страницу и либо вновь потихоньку кладет его на стол, либо отдает ей со словами, что она обронила его. Как это произошло, не так важно, но два вывода для меня очевидны. Карлотта Адамс виделась с убийцей до или после убийства (у нее было время и после “Корнер-хаус”), а кроме того, я полагаю - возможно ошибочно - что тогда же убийца подарил ей золотую шкатулку. Если я прав, то убийца - Д.
- Не понимаю, при чем здесь золотая шкатулка.
- Послушайте, Гастингс. Карлотта Адамс не принимала веронал. Так утверждает Люси Адамс, да и я полагаю, что это правда. Она была спокойной, здоровой девушкой, не расположенной к подобного рода пристрастиям. Ни друзья, ни горничная не видели у нее прежде этой шкатулки. Почему же тогда она оказалась у нее в сумочке? Потому что кто-то хотел создать видимость, что она принимала веронал, причем достаточно долго, по крайней мере полгода. Представим себе, что она встретилась с убийцей после убийства. Он наливает ей вина, предлагает отпраздновать выигрыш пари, и она не знает, что в ее вине столько веронала, что она уже никогда не проснется.
- Ужасно, - сказал я, вздрогнув.
- Да уж чего хорошего, - сухо отозвался Пуаро.
- Вы собираетесь рассказать об этом Джеппу? - спросил я через минуту-другую.
- Не сейчас. Что я ему скажу? И что мне ответит наш милый Джепп? “Очередной миф! Она просто взяла лист, половина которого уже была оторвана”. C'est tout <И все (фр.).>.
Я виновато опустил глаза.
- Мне нечего будет возразить ему, потому что это действительно могло быть так. Но я знаю, что это не так, потому что не должно быть так.
Он замолчал и мечтательно улыбнулся.
- Подумайте, Гастингс, если бы это был аккуратный человек, человек порядка и метода, он бы отрезал страницу, а не оторвал ее. И мы ничего бы не заметили. Ничего!
- Значит, мы можем предположить, что он - человек безалаберный, - сказал я, улыбаясь.
- Нет-нет. Он, скорее всего, спешил. Видите, как неаккуратно оторвано? Да, у него наверняка было мало времени.
И, помолчав, Пуаро добавил:
- Я думаю, вам ясно, что у этого Д. - прекрасное алиби.
- Не понимаю, какое у него вообще может быть алиби, если сначала он убивал лорда Эджвера на Риджент-гейт, а потом встречался с Карлоттой Адамс?
- В том-то все и дело, - ответил Пуаро. - Ему нужно неопровержимое алиби, и он, без сомнения, о нем позаботился. И еще одно: действительно ли его имя начинается с Д., или это первая буква прозвища, которое было ей известно?
И добавил после паузы:
- Человек, имя или прозвище которого начинается с Д. Мы должны найти его, Гастингс, мы должны найти его.

Глава 24
Новости из Парижа

Следующий день начался с неожиданного посещения.
Мне стало жаль Аделу Марш, как только я ее увидел. Ее большие темные глаза казались еще темнее и больше, чем прежде. Под ними залегли черные круги, как будто она провела бессонную ночь. Тяжело было видеть столь измученное, несчастное лицо у совсем молоденькой девушки, почти ребенка. Пуаро усадил ее в кресло.
- Я пришла к вам, мосье Пуаро, потому что не знаю, как быть дальше. Если бы вы знали, как мне тяжело!
- Да, мадемуазель, - серьезно, с сочувствием произнес Пуаро.
- Я знаю, что вы сказали Рональду в тот день. Я имею в виду, когда его арестовали. - Она поежилась. - Он говорил, что вы вдруг подошли к нему, как раз когда он сказал, что ему наверняка никто не верит, и сказали:
"Я вам верю”. Это правда, мосье Пуаро?
- Правда, мадемуазель, именно так я и поступил.
- Понимаю, но я хотела спросить, правда ли, что вы действительно так думаете? То есть вы верите ему?

Предыдущая страница 8 Следующая страница


9 Агата Кристи

От волнения она вся подалась вперед, крепко сжав руки.
- Да, мадемуазель, - спокойно ответил Пуаро. - Я верю, что ваш кузен не убивал лорда Эджвера.
- О! - Ее щеки порозовели, а глаза раскрылись еще шире. - Значит.., значит, вы считаете, что это сделал кто-то другой?
- Evidement <Разумеется (фр.).>, у меня есть кое-какие идеи.., или, лучше сказать, соображения.
- А вы не скажете мне? Ну пожалуйста, пожалуйста! Пуаро покачал головой.
- Боюсь, что это было бы.., нечестно.
- Значит, вы подозреваете кого-то определенного? Но Пуаро снова всего лишь покачал головой.
- Если бы я только знала немного больше! - умоляла девушка. - Мне сразу стало бы легче. И, возможно, я смогла бы вам помочь. Да, я в самом деле могла бы вам помочь.
Против ее молящих глаз трудно было устоять, но Пуаро продолжал качать головой.
- Герцогиня Мертонская по-прежнему убеждена, что это была моя мачеха, - задумчиво произнесла Адела и исподтишка посмотрела на Пуаро.
Он невозмутимо молчал.
- Но я не могу этого себе представить.
- Какого вы о ней мнения? О вашей мачехе?
- Я ее почти не знаю. Когда отец женился на ней, я училась в школе, в Париже. Когда я вернулась домой, она отнеслась ко мне, можно сказать, хорошо - то есть она почти не замечала меня. Мне она показалась очень глупой и.., корыстной.
Пуаро кивнул.
- Вы упомянули о герцогине Мертонской. Вы часто видитесь с ней?
- Да. Она очень добра ко мне. Последние две педели я много бывала у нее. Все это так ужасно - сплетни, репортеры, Рональд в тюрьме. - Она вздрогнула. - Мне казалось, что у меня нет друзей. Но герцогиня отнеслась ко мне как к родной, и он тоже славный - я имею в виду ее сына.
- Он вам нравится?
- По-моему, он застенчив, суховат, с ним трудно найти общий язык. Но его мать так много рассказывает о нем, что мне кажется, будто я его хорошо знаю.
- Понятно. Скажите, мадемуазель, вы очень привязаны к своему кузену?
- К Рональду? Конечно! Он.., мы мало виделись последние два года, но раньше он жил с нами, и я.., я его просто обожала. Он все время шутил, дурачился. Он был единственной отдушиной в нашем мрачном доме.
Пуаро сочувственно кивал, и тем сильнее шокировал меня его следующий вопрос:
- Вы не хотите, чтобы его повесили?
- Нет, нет! - Девушка буквально задрожала. - Ни в коем случае! О! Если бы это только была.., моя мачеха! Это наверняка она. Так говорит герцогиня.
- Ах! Если бы только капитан Марш остался в такси!.. Так?
- Да. То есть.., что вы хотите сказать? - Она нахмурилась. - Я не понимаю.
- Если бы он не пошел за тем человеком... Кстати, вы слышали, как кто-то входил в дом?
- Нет.
- Что вы сделали, когда оказались в доме?
- Я побежала наверх - за жемчугом.
- Ну да. И вам понадобилось некоторое время, чтобы взять и принести его.
- Да. Я не сразу нашла ключ от шкатулки с драгоценностями.
- Разумеется. Чем сильнее спешишь, тем медленнее все делаешь. Итак, прошло некоторое время, прежде чем вы спустились вниз и увидели в холле своего кузена?
- Да. Он шел от библиотеки. - Она с усилием глотнула.
- Понимаю. Вы удивились, - сочувственно сказал Пуаро.
- Да. - Она с благодарностью посмотрела на него. - Он меня испугал. Я вдруг услыхала за спиной его голос:
"Спасибо, Делла”, - и чуть не упала.
- Да, - мягко произнес Пуаро. - Как я уже заметил, жаль, что он не остался на улице. Тогда таксист мог бы подтвердить, что он не входил в дом.
Она кивнула, и из глаз ее прямо на подол платья брызнули слезы. Она встала, и Пуаро взял ее за руку.
- Вы хотите, чтобы я спас его так?
- Да, да! Ну пожалуйста! Вы не представляете... Она стояла перед ним, стараясь сдержать слезы, сцепив пальцы рук.
- Вам нелегко жилось, мадемуазель, - мягко произнес Пуаро. - Я понимаю. Очень нелегко. Гастингс, вы не посадите мадемуазель в такси?
Я вышел с Аделой на улицу и поймал ей такси. К тому времени она взяла себя в руки и премило поблагодарила меня.
Когда я вернулся назад, Пуаро ходил взад и вперед по комнате, мрачно сдвинув брови.
Я был рад, когда зазвонивший телефон отвлек его от размышлений.
- Кто говорит? Джепп? Bonjour, mon ami <Здравствуйте, мой друг (фр.).>.
- У него есть новости? - спросил я, подходя ближе к телефону.
После нескольких восклицаний Пуаро сказал:
- Да, а кто за ней приходил? Они знают? Полученный ответ явно обескуражил моего друга. Его лицо смешно вытянулось.
- Вы уверены?
- .....
- Нет, это всего лишь неожиданно.
- .....
- Да, мне необходимо вновь все обдумать.
- .....
- Comment? Что?
- .....
- И тем не менее я оказался прав. Да, деталь, как вы выразились.
- .....
- Нет, я по-прежнему так считаю. И прошу вас справиться еще в ресторанах неподалеку от Риджент-гейт, Юстона, Тоттенхем Корт-роуд и, наверное, Оксфорд-стрит.
- .....
- Да, мужчина и женщина, И еще в районе Стрэнд, около полуночи. Comment? Что?
- .....
- Конечно, я знаю, что капитан Марш был с Дортхаймерами. Но на свете, кроме капитана Марша, есть и другие люди.
- .....
- Говорить, что я упрям как баран.., неприлично. Tout de meme, помогите мне в этом, прошу вас.
- .....
Он положил трубку.
- Ну что? - нетерпеливо спросил я.
- Золотая шкатулка действительно была куплена в Париже, Гастингс, в известном магазине, который специализируется на такого рода вещах. Магазин получил письменный заказ от некой леди Акерли - письмо было подписано “Констанс Акерли”. Естественно, такой дамы не существует в природе. Письмо было получено магазином за два дня до убийства. “Леди Акерли” просила выложить из рубинов ее инициалы и сделать надпись. Заказ надлежало выполнить срочно, за ним должны были заехать на следующий день. То есть накануне убийства.
- И его забрали?
- Да, и заплатили наличными.
- Кто приезжал за ним? - возбужденно спросил я, чувствуя, что мы близки к разгадке.
- Женщина, Гастингс.
- Женщина? - удивленно переспросил я.
- Mais oui. Женщина - маленького роста, пожилая и в пенсне.
Мы посмотрели друг на друга в полном недоумении.

Глава 25
Обед

Насколько я помню, мы обедали с Уилдберпами в отеле “Кларидж” на следующий день.
И Пуаро и я отправились туда без всякой охоты. Это было уже шестое приглашение, которые мы получили от миссис Уилдберн, настойчивой и любящей знаменитостей дамы. Невозмутимо снося отказы, она в конце концов предложила нам на выбор такое количество дней и часов, что мы вынуждены были капитулировать, и решили, что, чем скорее мы пройдем через это испытание, тем лучше.
После получения вестей из Парижа Пуаро сделался очень замкнутым и на все мои вопросы отвечал одно и то же:
- Здесь есть что-то, чего я не понимаю. И несколько раз я слышал, как он тихонько бормотал:
- Пенсне. Пенсне в Париже. Пенсне в сумочке Карлотты Адамс.
В каком-то смысле я даже был рад, что мы приняли приглашение миссис Уилдберн. Я надеялся, что Пуаро немного развлечется.
Среди приглашенных был Дональд Росс, радостно нас приветствовавший. Мы оказались с ним рядом за столом, поскольку дам оказалось меньше, чем мужчин.
Напротив нас сидела Сильвия Уилкинсон, а слева от нее - и справа от миссис Уилдберн - молодой герцог Мертонский.
Мне почудилось (возможно, я ошибался), что ему было немного не по себе. Вряд ли ему, с его консервативными, я бы даже сказал реакционными, взглядами пришлась по вкусу компания, в которой он оказался. По прихоти судьбы ему довелось жить в наши дни, а не в средние века, и его страсть к суперсовременной Сильвии Уилкинсон казалась одной из тех анахроничных шуток, которые природа любит играть с людьми.
Глядя на прелестную Сильвию и слушая ее изумительный, хрипловатый голос, придававший очарование самым банальным высказываниям, я этому не удивлялся. Но со временем можно привыкнуть и к изумительной красоте, и к чарующему голосу! У меня мелькнула мысль, что, возможно, уже сейчас луч здравого смысла пробивается через пелену его всепоглощающей любви. Это пришло мне в голову после маленького инцидента, если не сказать унизительного gaffe <Промаха (фр.).>, допущенного Сильвией.
Кто-то (не помню кто), рассказывая о вышедшей недавно в Париже книге модной поэтессы, заметил, что “от нее веет ароматом Сафо” <Сафо - древнегреческая поэтесса, жившая в VII - VI вв, до н.э.>, и это привлекло внимание. Сильвии.
- Что там в Париже? - тут же переспросила она. - “Сафо”? Не понимаю, почему все сходят с ума от этих духов? Мне кажется, что у них слишком резкий запах.
Как это иногда бывает во время общего разговора, именно в эту минуту все смолкли, и слова Сильвии прозвучали в полной тишине. Дональд Росс поперхнулся. Миссис Уилдберн громко заговорила о русской опере, и сидевшие рядом поспешно подхватили эту тему. Одна только Сильвия безмятежно поглядывала вокруг, совершенно не подозревая, что сказала глупость.
Тогда-то я и обратил внимание на герцога. Он стиснул зубы, покраснел и даже как будто немного отодвинулся от Сильвии. Не исключено, что в этот момент он впервые понял, что жениться на Сильвии Уилкинсон - значит быть готовым к неприятным сюрпризам.
Я тоже обратился к своей соседке слева и задал первый пришедший мне в голову вопрос:
- Кто эта забавная женщина в красном на противоположном конце стола? - На что моя соседка ответила, что это ее сестра. Пробормотав извинения, я повернулся к Россу и заговорил с ним, но он отвечал в основном междометиями.
Отвергнутый с обеих сторон, я в отчаянии обвел стол глазами и вдруг заметил Брайана Мартина. Он, наверное, пришел позже других, поскольку, когда мы садились обедать, его не было. Теперь он оживленно беседовал с какой-то хорошенькой блондинкой.
Я давно не видел его вблизи и был поражен происшедшей с ним переменой к лучшему. Его лицо разгладилось, он помолодел на несколько лет и выглядел спокойным и отдохнувшим. У него, казалось, было отличное настроение, он весело смеялся, рассказывая что-то своей визави.
Однако наблюдать за ним долго я не смог, поскольку моя грузная соседка меня простила и благосклонно позволила мне выслушать длинный монолог о том, какой прелестный благотворительный концерт она организовала для “бедных деток”.
Пуаро ушел раньше других, так как у него была назначена встреча. Он расследовал загадочное исчезновение ботинок бельгийского посла и должен был прибыть в посольство в половине третьего. Прощаться с миссис Уилдберн он предоставил мне, и я долго ждал своей очереди, поскольку все устремилось к пей одновременно с возгласом “Дорогая!”, и в этот момент кто-то тронул меня за плечо.
Это был Дональд Росс.
- Разве мосье Пуаро уже ушел? А я-то хотел с ним поговорить.
Я объяснил ему, почему Пуаро пришлось уехать раньше.
Дональд растерянно молчал. Взглянув на него внимательнее, я заметил, что он расстроен. Он был бледен, и в глазах у него появилось странное, неуверенное выражение.
- Вы хотели поговорить с ним о чем-то конкретном? - спросил я.
- Не знаю, - медленно ответил он.
Я не мог скрыть своего удивления. Он покраснел.
- Понимаю, что это звучит глупо. Но дело в том, что произошло нечто из ряда вон выходящее. Что-то, чего я не понимаю. Я." мне хотелось бы услышать мнение мосье Пуаро по этому поводу. Потому что я не знаю, как быть... Я не стал бы его беспокоить, но...
У Росса был такой жалкий вид, что я поспешил успокоить его:
- Пуаро непременно нужно было уехать, но я знаю, что он вернется домой не позже пяти. Почему бы вам не позвонить или не зайти в это время?
- Спасибо. Знаете, я, пожалуй, так и поступлю. В пять часов?
- На всякий случай позвоните сначала, - сказал я.
- Хорошо. Я позвоню. Спасибо, Гастингс. Возможно.., возможно, это очень важно.
Я кивнул и повернулся к миссис Уилдберн, которая продолжала одаривать гостей ласковыми словами и вялыми рукопожатиями.
"Исполнив свой долг, я вышел из зала и почувствовал, как кто-то берет меня под руку.
- Не бегите так! - произнес веселый голос. Это была Мэри Драйвер - хорошенькая и прекрасно одетая.
- Добрый день! - сказал я. - Где вы прятались?
- В том же зале, что и вы, за соседним столом.
- Я не заметил. Как дела в магазине?
- Отлично, благодарю вас.
- Суповые тарелки пользуются успехом?
- Суповые тарелки, как вы нетактично выразились, пользуются успехом. Когда они всем порядком надоедят, придется придумать что-нибудь другое. Например, пузырь, который будет крепиться ко лбу с помощью пера.
. - Какой ужас! - сказал я.
- Вовсе нет. Мы должны помочь страусам. Они уже давно живут на пособие по безработице. И она засмеялась.
- До свидания. Я решила немного отдохнуть от магазина и сейчас поеду за город.
- Правильно сделаете, - одобрил ее я. - В городе сегодня ужасно душно.
Я тоже прогулялся по парку и вернулся домой около четырех. Пуаро еще не было. Он появился без двадцати пять с сияющими глазами и довольной улыбкой.
- Судя по всему, Холмс, - сказал я, - вы нашли посольские ботинки.
- Они должны были сыграть не последнюю роль в контрабанде кокаина. Очень остроумная затея. Последний час я провел в дамской парикмахерской. Там была одна шатенка, которая наверняка покорила бы ваше сердце.
Пуаро почему-то уверен, что я неравнодушен к шатенкам, а я считаю ниже своего достоинства спорить.
Раздался телефонный звонок.
- Наверное, это Дональд Росс, - сказал я, подходя к телефону.
- Дональд Росс?
- Да, молодой человек, с которым мы познакомились в Чизвике. Вы ему зачем-то нужны. Я снял трубку.
- Алло, говорит капитан Гастингс.
- О, это вы? - раздался голос Росса. - Мосье Пуаро уже пришел?
- Да, только что. Хотите поговорить с ним или приедете?
- У меня всего несколько слов. Наверное, я могу сказать их и по телефону.
Когда трубку взял Пуаро, я стоял так близко, что слышал приглушенный голос Росса.
- - Мосье Пуаро? - Голос звучал взволнованно и нетерпеливо.
- Да.
- Простите, что беспокою вас, но мне кажется очень странной одна вещь. Она связана со смертью лорда Эджвера.
Рука Пуаро, сжимавшая трубку, напряглась.
- Продолжайте, пожалуйста.
- Вам это может показаться полнейшим вздором. - Нет-нет, говорите.
- Мне это пришло в голову, когда сегодня за обедом речь зашла о Париже...
Я услышал очень слабый звонок.
- Одну секунду, - сказал Росс и, видимо, положил трубку рядом с аппаратом.
Мы молча ждали - Пуаро с трубкой в руке, я - стоя рядом с ним.
Прошло две минуты.., три.., четыре.., пять.
Пуаро беспокойно пошевелился и взглянул на часы. Затем он опустил трубку на рычаг, снова поднял ее и вызвал телефонную станцию. Через несколько минут он повернулся ко мне.
- Трубка у Росса по-прежнему снята, но он не отвечает. Быстрее, Гастингс, найдите в телефонной книге его адрес. Мы немедленно едем к нему!

Глава 26
Париж?

Через несколько минут мы уже сидели в такси. Пуаро был мрачен.
- Я боюсь, Гастингс, - признался он, - я боюсь.
- Но не считаете же вы... - Я остановился.
- Мы имеем дело с человеком, который уже дважды нанес смертельный удар. Он, не колеблясь, решится на третий. Он вертится, как крыса, спасая свою жизнь. Росс опасен, следовательно, от Росса нужно избавиться.
- Неужели то, что он собирался сказать, было так важно? - недоуменно спросил я. - По-моему, он так не считал.
- Значит, он ошибался. То, что он собирался сказать, было, я думаю, крайне важно.
- Но как и кому об этом могло стать известно?
- Вы сами сказали, что он говорил с вами там, в “Кларидже”, в присутствии множества людей. Какое безумие! Почему, ну почему вы не привели его с собой? Надо было защитить его, проследить, чтобы никто не приближался к нему прежде, чем я его выслушаю!
- Но мне и в голову не пришло.., откуда я знал... - заикаясь, произнес я.
- Простите, Гастингс. Вас не в чем винить. Я - даже я - не мог бы этого предвидеть. Убийца хитер, как тигр, и так же жесток. Ах! Мне кажется, мы никогда не приедем.
Но мы наконец приехали. Росс жил в Кенсингтопе, па втором этаже большого дома. Дверь в вестибюль была отворена, широкая лестница вела наверх.
- Как легко войти сюда незамеченным! - воскликнул Пуаро, поднимаясь в квартиру Росса.
На площадке второго этажа мы увидели узкую дверь, запиравшуюся автоматически. К ней кнопкой была приколота визитная карточка Росса.
Мы прислушались. Было совершенно тихо.
Я толкнул дверь, и, к моему удивлению, она открылась.
Мы вошли внутрь и оказались в узком холле. Прямо перед нами была гостиная, дверь в которую была отворена, слева еще одна комната.
Сначала мы направились в гостиную, представлявшую собой часть некогда большого зала. Она была неброско, но уютно обставлена. На маленьком столике в углу стоял телефон, рядом с ним лежала снятая трубка. В комнате никого не было.
Пуаро быстро, но внимательно осмотрелся и покачал головой.
- Это не здесь. Пойдемте, Гастингс.
Мы вернулись в холл и прошли в соседнюю комнату. Это была крохотная столовая. Спиной к двери сидел, вернее, лежал, уронив голову на стол, Росс.
Пуаро склонился над ним.
- Мертв. Заколот ударом в голову, - побледнев, как полотно, прошептал он.
События этого дня очень долго преследовали меня потом, как ночной кошмар. Я никак не мог избавиться от тяжелейшего чувства вины.
Когда вечером мы остались с Пуаро одни и я начал поносить себя за легкомыслие и беспечность, Пуаро остановил меня:
- Пет, друг мой, пет, не вините себя. Какие у вас могли возникнуть подозрения? Вы так доверчивы!
- А у вас они возникли бы?
- Я - другое дело. Я всю жизнь имею дело с убийцами и знаю, что каждый раз желание убить становится сильнее и сильнее, пока, наконец, самый тривиальный повод...
Он подавленно замолчал.
После того, как мы обнаружили труп Росса, Пуаро совершенно ушел в себя. Со странным равнодушием наблюдал он за действиями вызванной нами полиции, за допросом жильцов дома. В глазах его стоял немой вопрос. Вот и сейчас, когда он заговорил, в глазах его появилось то же вопросительное выражение.
- У пас нет времени посыпать голову пеплом, Гастингс, - тихо сказал он, - нет времени размышлять, что произошло бы, если... Бедному Дональду Россу было что нам рассказать, а насколько это было серьезно, мы можем судить по тому, что его убили. Поскольку нам уже никогда не удастся его выслушать, то остается одно - догадаться. Мы должны догадаться, что его так удивило, и у нас есть ключ.
- Париж? - спросил я.
- Да, Париж.
Он встал и принялся ходить по комнате.
- Париж фигурировал в этом деле много раз, но, к сожалению, в обстоятельствах, друг с другом не связанных. “Париж” написано на золотой шкатулке. Париж, ноябрь прошлого года. Тогда там находилась Карлотта Адамс. Возможно, Росс тоже? Может быть, она была там с кем-то, кого Росс знал? Кого он видел с мисс Адамс и при каких обстоятельствах?
- Теперь мы никогда не узнаем, - сказал я.
- Ошибаетесь, узнаем! Должны узнать! Возможности человеческого мозга поистине безграничны, Гастингс! Что еще нам известно о Париже в связи с этим делом? Пожилая, маленького роста женщина в пенсне забрала шкатулку из магазина. Знал ли ее Росс? Герцог Мертонский находился в Париже в день убийства. Париж, Париж, Париж. Лорд Эджвер собирался в Париж - вот еще одна линия! Что, если его убили, потому что кто-то не хотел, чтобы он туда ехал?
Он сел и сосредоточенно нахмурился, весь во власти своих размышлений.
- Что же произошло за обедом? - пробормотал он. - Вероятнее всего, случайно услышанное им слово или фраза навела его на мысль о том, что он обладает какими-то важными сведениями, которым он до этого не придавал значения. Кто-нибудь упоминал в разговоре Францию, Париж? Я имею в виду, из сидевших рядом с вами, Гастингс?
- Упоминал, в связи с вышедшей там книгой. И я рассказал о gaffe Сильвии Уилкинсон.
- Возможно, в этом и кроется разгадка, - задумчиво произнес Пуаро. - Слово “Париж” в сочетании с чем-то еще. Но с чем? Куда он в это время смотрел? И о чем говорил?
- О шотландских предрассудках.
- А на кого смотрел?
- Точно сказать не могу, но, по-моему, на тот конец стола, где сидела миссис Уилдберн.
- Кто сидел рядом с ней?
- Герцог Мертонский, потом Сильвия Уилкинсон и какой-то мужчина, которого я не знаю.
- Герцог. Возможно, он смотрел на герцога, когда прозвучало слово “Париж”. Герцог в день убийства находился в Париже.., а вдруг нет? Вдруг Росс вспомнил что-то, свидетельствовавшее, что Мертона не было в Париже?
- Пуаро!
- Да, конечно, вы - и не только вы - сочтете такое предположение абсурдным. Скажите, у герцога был повод для убийства? Был, и еще какой! Почему же абсурдно предполагать, что он его совершил? Потому что он богат, занимает высокое положение в обществе, надменен? Его алиби ни у кого сомнения не вызывает, хотя, живя в большом отеле, алиби легко можно фальсифицировать. Чтобы съездить в Лондон и вернуться, нужно не так много времени. Скажите, Гастингс, Росс как-нибудь прореагировал на упоминание о Париже?
- Да, я теперь припоминаю, что он как будто поперхнулся.
- А как он говорил потом с вами? Растерянно? Смущенно?
- Да, именно так.
- Precisement <Точно (фр.).>. Ему в голову приходит идея. Нелепая! Абсурдная! И тем не менее он не торопится высказать ее вслух. Сначала он хочет переговорить со мной. Но, увы, к тому времени, когда он это решает, меня уже нет.
- Если бы только он сказал мне что-нибудь еще! - простонал я.
- Да, если бы... Кто был рядом в это время?
- Да, в общем, все. Все прощались, с миссис Уилдберн. Я не заметил, чтобы к нам кто-то прислушивался.
Пуаро вновь поднялся.
- А если я ошибался? - пробормотал он, снова принимаясь мерить шагами комнату. - С самого начала ошибался?
Я сочувственно наблюдал за ним, хотя понятия не имел, о чем он думает. “Улитка, а не человек”, - говорил о нем Джепп и был совершенно прав. Я знал только, что сейчас он находится в противоречии с самим собой.
- По крайней мере, к этому убийству Рональд Марш отношения не имеет, - заметил я.
- Очко в его пользу, - рассеянно отозвался мой друг, - но сейчас меня занимает не он. И Пуаро опять сел.
- Нет, я не мог во всем ошибаться. Помните, Гастингс, как однажды я задал себе пять вопросов?
- Помню, но смутно.
- Вот эти вопросы: почему лорд Эджвер согласился на развод? Что произошло с письмом, которое, по его словам, он написал своей жене и которое она, по ее словам, не получила? Чем объяснить выражение ярости па его лице, которое вы заметили, выходя от него? Почему в сумочке Карлотты Адамс лежало пенсне? Почему кто-то позвонил леди Эджвер в Чизвик и повесил трубку?
- Да, теперь я вспомнил, - сказал я.
- Гастингс, все это время я руководствовался некой идеей. Идеей того, кто за всем этим стоял. Злодей-невидимка. На три вопроса я ответы нашел, и они согласуются с моей идеей. Но два вопроса до сих пор остаются без ответа. А это означает, что либо я ошибался, и это не может быть тот человек, либо ответы на эти два вопроса слишком очевидны. Как вы полагаете, Гастингс? В чем здесь дело?
Поднявшись, он подошел к своему письменному столу, отпер его и вынул письмо, которое Люси Адамс прислала ему из Америки. Джепп согласился оставить его у Пуаро еще на несколько дней. Разложив листки перед собой, Пуаро в несчетный раз принялся их изучать.
Время шло. Я зевнул и взялся за книгу. Хотя Пуаро уже доказал, что “он”, - совсем необязательно Рональд Марш, кто такой “он”, понять из письма все равно было невозможно.
Я переворачивал страницу за страницей.
Возможно, я задремал...
И услышал, как Пуаро вскрикнул. Сон сразу улетучился.
Пуаро смотрел на меня с непередаваемым выражением, его глаза светились зеленым блеском.
- Гастингс, Гастингс!
- Что случилось?
- Помните, я говорил, что если бы убийца был человеком аккуратным, человеком порядка и метода, он бы отрезал, а не оторвал страницу?
- Да.
- Я ошибался. Он человек порядка и метода. Страницу нужно было оторвать, а не отрезать! Посмотрите сами!
Я посмотрел.
- Ну, как, вам понятно? Я покачал головой.
- Вы хотите сказать, что он спешил?
- Спешил он или нет, значения не имеет. Неужели вы не понимаете, друг мой? Страницу нужно было оторвать...
Я снова покачал головой.
- Я был слеп и глуп, - прошептал Пуаро. - Но теперь.., теперь, я знаю, что делать!

Глава 27
Кое-что о пенсне

Он вскочил на ноги.
Я тоже вскочил, ничего не понимая, но готовый помочь.
- Поехали! Сейчас только девять часов. Не слишком позднее время для визита.
Мы чуть ли не бегом спустились вниз по лестнице.
- Куда мы едем?
- На Риджепт-гейт.
Я решил, что правильнее всего будет молчать. Расспрашивать Пуаро в такие минуты бесполезно. Он находился в состоянии сильнейшего возбуждения. Пока мы ехали в такси, его пальцы выбивали на коленях дробь. Куда девалась его обычная невозмутимость!
Я вновь обдумал про себя каждое слово из письма Карлотты Адамс. К тому времени я уже знал его наизусть, что имел в виду Пуаро, говоря про оторванную страницу? Я не понимал! Почему страницу нужно было оторвать? В чем тут был смысл?
Дверь нам открыл новый дворецкий. Пуаро сказал ему, что хочет видеть мисс Кэррол, и, пока дворецкий вел нас наверх, я в двадцатый раз подумал, куда мог деваться “греческий бог”? Он как сквозь землю провалился. Неожиданно по спине у меня прошел холодок. Что, если его тоже нет в живых?..
Вид мисс Кэррол, собранной, энергичной и уж конечно здравомыслящей, отвлек меня от этих фантастических размышлений. Она явно не ожидала нашего визита и посмотрела на моего друга с большим удивлением.
- Рад видеть вас, мадемуазель, - сказал Пуаро, склоняясь над ее рукой. - Я боялся, что вас здесь больше нет.
- Адела упросила меня остаться, - ответила мисс Кэррол. - И согласитесь, в такое время бедной девочке действительно необходима поддержка. Как минимум, ей нужен буфер. А я, смею вас уверить, могу быть отличным буфером, мосье Пуаро.
У ее рта резко проступили складки, и я подумал, что с репортерами и прочей любопытствующей публикой она наверняка не церемонится.
- Мадемуазель, я всегда восхищался вашей энергией и силой воли. Мне кажется, мадемуазель Марш этих качеств недостает...
- Она мечтательница, - сказала мисс Кэррол. - Совершенно непрактична, и всегда была такой. К счастью, ей не приходится зарабатывать себе на жизнь.
- Вы правы.
- Я полагаю, однако, что вы пришли сюда не для того, чтобы поговорить о практичности или непрактичности. Чем могу быть вам полезна, мосье Пуаро?
Вряд ли Пуаро понравился столь резкий переход к делу. Он предпочел бы приступить к нему исподволь, незаметно. Но с мисс Кэррол это было невозможно. Она строго смотрела на него через стекла пенсне.
- Мне необходимы точные сведения по некоторым вопросам, и я уверен, что могу полностью положиться на вашу память.
- Я была бы никудышным секретарем, если бы вы не могли этого сделать, - холодно ответила мисс Кэррол.
- Ездил ли лорд Эджвер в ноябре прошлого года в Париж?
- Да, ездил.
- Не можете ли вы сказать точно, когда?
- Мне нужно посмотреть.
Она выдвинула ящик стола, достала небольшую тетрадь и, перелистав ее, ответила:
- Лорд Эджвер уехал в Париж третьего ноября и вернулся седьмого. Кроме того, он уезжал туда двадцатого ноября. Вернулся четвертого декабря. Что-нибудь еще?
- Да. С какой целью он туда ездил?
- В первый раз, чтобы взглянуть на статуэтки, которые должны были через некоторое время продавать на аукционе. Во второй раз у него, насколько мне известно, никакой определенной цели не было.
- Мисс Марш ездила вместе с ним?
- Мисс Марш никогда и никуда не ездила вместе с ним, мосье Пуаро. Лорду Эджверу это просто не приходило в голову. В ноябре прошлого года она еще находилась в монастыре, в Париже, но я не думаю, чтобы он ее навестил - во всяком случае, я бы очень удивилась, если бы он это сделал.
- А сами вы никогда не сопровождали его?
- Нет.
Она с подозрением взглянула на него и спросила:
- Почему вы задаете мне эти вопросы, мосье Пуаро? Что вам нужно знать?
Вместо ответа Пуаро миролюбиво произнес:
- Мне кажется, мисс Марш очень расположена к своему кузену.
- Не понимаю, какое это имеет отношение к вам, мосье Пуаро.
- Она недавно приходила ко мне. Вам известно об этом?
- Нет, - с удивлением отозвалась мисс Кэррол. - Что ей было нужно?
- Она говорила мне о том, что очень расположена к своему кузену, хотя и не такими именно словами.
- В таком случае, почему вы спрашиваете меня?
- Потому что я хотел бы знать ваше мнение. На сей раз мисс Кэррол не стала уклоняться от ответа.
- По моему мнению, она даже чересчур к нему расположена.
- Вам не нравится нынешний лорд Эджвер?
- Я этого не говорила. Мы с ним разные люди, вот и все. Он легкомысленный человек. У него есть обаяние, не спорю. Он может вскружить девушке голову. Но мне было бы гораздо спокойнее, если бы ей нравился человек посерьезнее.
- Например, герцог Мертонский.
- Я не знакома с герцогом. Но он, безусловно, относится к обязанностям, которые налагает на него положение в обществе, весьма серьезно. Впрочем, он неравнодушен к этой женщине.., несравненной мисс Уилкинсон.
- Его мать...
- О, я тоже думаю, что его мать предпочла бы, чтобы он женился на Аделе. Но что могут матери? Сыновья никогда не хотят жениться на девушках, которые нравятся их матерям.
- Как вы думаете, кузен мисс Марш испытывает к ней какие-нибудь чувства?
- Какое это имеет значение теперь, когда он арестован?
- Значит, вы полагаете, что его признают виновным?
- Нет. Я считаю, что это сделал не он.
- И тем не менее его могут признать виновным? Мисс Кэррол не ответила. Пуаро встал.
- Не смею вас больше задерживать... Скажите, пожалуйста, вы были знакомы с Карлоттой Адамс?
- Нет, но я видела ее на сцене. Очень интересно.
- Да... - Пуаро задумался. - Но нам пора. Куда я положил свои перчатки?
Перчатки оказались на столе мисс Кэррол, и, протянув руку, чтобы взять их, Пуаро рукавом задел пенсне мисс Кэррол, которое упало на пол. Пуаро поднял его и, рассыпавшись в извинениях, вернул мисс Кэррол.
- Простите, что напрасно побеспокоил вас, - еще раз повторил он, прощаясь, - но у меня была надежда, что разгадка связана с пребыванием лорда Эджвера в Париже. Вот почему я расспрашивал вас о Париже. Слабая надежда, конечно, но мадемуазель Марш была так убеждена, что ее кузен непричастен к убийству!.. Всего доброго, мадемуазель.
Мы уже были в дверях, когда позади раздался голос мисс Кэррол:
- Мосье Пуаро, это не мое пенсне! Я ничего не вижу!
- Что? - Пуаро с изумлением посмотрел на нее и вдруг, стукнув себя по лбу, произнес:
- Какой же я олух! Когда я нагнулся, чтобы поднять ваше пенсне, мое собственное пенсне выпало у меня из кармана, и, наверное, я перепутал его с вашим. Они так похожи!
Пуаро и мисс Кэррол обменялись пенсне, и мы окончательно откланялись.
- Пуаро, - сказал я, когда мы очутились на улице. - Вы не носите пенсне.
Он с восторгом посмотрел на меня.
- Великолепно! Какая сообразительность!
- Это было пенсне из сумочки Карлотты Адамс?
- Совершенно верно.
- Почему вы решили, что оно может принадлежать мисс Кэррол?
Пуаро пожал плечами.
- Она единственная из всех, кто связан с этим делом, носит пенсне.
- И все-таки это не ее пенсне, - задумчиво сказал я.
- Так она утверждает.
- До чего же вы подозрительны!
- Вовсе нет. Возможно, она сказала правду. Думаю, что она сказала правду. Иначе она вряд ли бы заметила, что я подменил пенсне. Они действительно очень похожи.
Мы неторопливо шли вдоль улицы. Я предложил взять такси, но Пуаро покачал головой.
- Мне нужно подумать, друг мой, а ходьба меня успокаивает.
Я не возражал. Вечер был душным, и я не спешил домой.
- Ваши расспросы о Париже были всего лишь отвлекающим маневром? - с любопытством спросил я.
- Не совсем.
- Но мы по-прежнему ничего не знаем о Д., - задумчиво продолжал я. - Как странно, что ни у кого из связанных с этим делом людей ни имя, ни фамилия не начинается с Д.., кроме.., как странно!.. Кроме Дональда Росса. А он мертв.
- Да, - грустно сказал Пуаро. - Он мертв. Я вспомнил, как совсем недавно мы шли вместе с ним к метро, вспомнил еще кое-что и едва не споткнулся.
- Господи Боже мой, Пуаро! - воскликнул я. - Вы понимаете?
- Что, друг мой?
- То, о чем говорил тогда Росс? Их было тринадцать. И первым из-за стола поднялся он.
Пуаро не ответил, и мне стало не по себе, как бывает всякий раз, когда сбываются дурные приметы.
- Удивительно, - тихо произнес я. - Согласитесь, что это удивительно.
- М-м?
- Я сказал, что это удивительно - насчет Росса и тринадцати человек за столом. Пуаро, о чем вы думаете?
К моему глубокому удивлению и, должен признаться, неудовольствию, Пуаро вдруг охватил приступ хохота. На глазах у него выступили слезы, и он буквально согнулся пополам, не в силах совладать с этим пароксизмом веселья.
- Что это вас так насмешило? - неприязненно спросил я.
- Ох-ох-ох, - стонал Пуаро. - Ничего. Я всего лишь вспомнил загадку, которую на днях услышал. Ответьте, Гастингс, кто это: две ноги, перья и лает, как собака?
- Курица, кто же еще, - вяло отозвался я. - Эту загадку я слышал еще от своей няни.

Предыдущая страница 9 Следующая страница


Смерть лорда Эджвера 10

- Вы слишком хорошо информированы, Гастингс. Вам следовало сказать: “Не знаю”. А я бы сказал: “Курица”, а вы бы сказали: “Но курица не лает, как собака”, а я бы сказал: “Я это специально вставил, чтобы труднее было догадаться”. Что, если у инициала Д. - такое же объяснение?
- Чепуха!
- Для большинства людей да, но кое для кого... Ах, если бы мне было у кого спросить...
Мы шли мимо большого кинотеатра, из которого как раз в эго время выходили после очередного сеанса люди, оживленно обсуждавшие свои дела, своих знакомых противоположного пола, свою работу и лишь изредка только что увиденный фильм.
Переходя Юстон-роуд, мы услышали разговор какой-то пары.
- Прелесть, что за фильм, - вздохнула девушка. - А Брайан Мартин как хорош! Я ни одной его картины не пропускаю. Помнишь, как он проскакал по самому краю обрыва?
Ее спутник был настроен скептически.
- Сюжет глупый. Если бы у них хватило ума сразу расспросить Эллис - а сообразить было совсем нетрудно...
Дальнейшее я не расслышал. Дойдя до тротуара, я обернулся и увидел, что Пуаро стоит посреди дороги, и на пего с противоположных сторон сдут два автобуса. Я инстинктивно закрыл глаза руками. Раздался леденящий душу визг тормозов, затем громыхнула сочная шоферская речь. Пуаро, сохраняя достоинство, ступил на тротуар. У него был вид лунатика.
- Вы сошли с ума? - спросил его я.
- Нет, mon ami. Просто.., просто я понял. Там, в тот самый момент.
- Который мог бы стать последним в вашей жизни, - заметил я.
- Это не важно. Ax, mon ami, я был глух, слеп, глуп! Теперь я вижу ответы на все свои вопросы, да-да, на все пять. Все понятно. И так просто, по-детски просто!

Глава 28
Пуаро задает вопросы

Прогулка получилась необычной.
Весь оставшийся путь до дома Пуаро провел в глубокой задумчивости, тихо восклицая что-то время от времени. Я расслышал только, как однажды он сказал “свечи”, а в другой раз “douzaine” <Дюжина (фр.).>. Если бы я был сообразительнее, то, наверное, уже тогда мог бы догадаться, что к чему. Но, к сожалению, этого не произошло.
Как только мы вошли в дом, он бросился к телефону и позвонил в “Савой”.
- Зря стараетесь, - сказал я, усмехаясь. Пуаро, как я не раз говорил ему, никогда не знает, что происходит вокруг.
- Она занята в повой пьесе, - продолжал я, - и сейчас наверняка в театре. Еще только половина одиннадцатого.
Но Пуаро не слушал меня. Он предпочел говорить со служащим гостиницы, который явно сообщил ему то же самое, что и я.
- Вот как? В таком случае я хотел бы переговорить с горничной леди Эджвер.
Через несколько минут их соединили.
- Это горничная леди Эджвер? Говорит Пуаро, мосье Эркюль Пуаро. Вы помните меня?
- Прекрасно. Случилось нечто очень важное. Не могли бы вы сейчас ко мне приехать?
- Да, очень важное. Пожалуйста, запишите адрес.
Он повторил адрес дважды и повесил трубку.
- О чем это вы говорили? - спросил я с любопытством. - У вас действительно есть какие-то новые сведения?
- Нет, Гастингс, новые сведения я получу от нее.
- О ком?
- О некой персоне.
- Вы хотите сказать, о Сильвии Уилкинсон?
- Нет, что касается ее, то о ней у меня сведений достаточно. Можно сказать, я знаю о ней все.
- О ком же тогда?
Но Пуаро только одарил меня одной из своих нестерпимо снисходительных улыбок и принялся лихорадочно приводить в порядок комнату.
Горничная приехала через десять минут. Невысокого роста, одетая в черное, она нервничала, не зная, как себя вести.
Пуаро устремился ей навстречу.
- О, вы пришли! Вы очень, очень добры. Пожалуйста, присядьте, мадемуазель... Эллис, если я не ошибаюсь?
- Да, сэр, Эллис.
Она уселась на стул, который придвинул ей Пуаро, и, сложив на коленях руки, взглянула на нас. Ее маленькое, бескровное личико было спокойно, тонкие губы упрямо сжаты.
. - Для начала скажите, пожалуйста, мисс Эллис, как давно вы служите у леди Эджвер?
- Три года, сэр.
- Я так и предполагал. Ее дела известны вам хорошо. Эллис не ответила, выражая всем своим видом неодобрение.
- Я хотел сказать, что вы наверняка знаете, кто ее враги.
Эллис сжала губы еще плотнее.
- Женщины всегда стараются ее чем-нибудь уколоть, сэр. Они чуть ли не все ее ненавидят. Зависть, сэр.
- Значит, женщины ее не любят?
- Нет, сэр. Она слишком красивая. И всегда добивается своего. А в театре все друг другу завидуют.
- Но что касается мужчин?..
По ее лицу скользнула кислая улыбка.
- Ими она вертит, как хочет, сэр, и с этим ничего не поделаешь.
- Согласен, - тоже улыбнулся Пуаро. - Но и с ними у нее, по всей видимости, возникают иногда...
Он не договорил и уже другим тоном задал новый вопрос:
- Вы знаете киноактера Брайана Мартина?
- О да, сэр!
- Хорошо?
- Даже очень хорошо, сэр.
- Наверное, я не ошибусь, если скажу, что чуть меньше года назад мистер Брайан Мартин был сильно влюблен в вашу хозяйку.
- По уши, сэр. И уж если вы меня спрашиваете, то я считаю, что он и сейчас в нее влюблен.
- Он надеялся тогда, что она выйдет за него замуж?
- Да, сэр.
- А как она к этому относилась?
- Она думала об этом, сэр. Я считаю, если бы его светлость согласился на развод, она бы за него тогда вышла.
- А потом, я полагаю, на сцене появился герцог Мертонский?
- Да, сэр. Он путешествовал по Штатам. Это была любовь с первого взгляда.
- И надежды Брайана Мартина лопнули, как мыльный пузырь?
Эллис кивнула.
- Мистер Мартин, конечно, зарабатывает очень прилично, - пояснила она, - но герцог, в придачу к деньгам, еще и родом из самой высшей знати. А для ее светлости это очень важно. Если она выйдет за герцога, то будет здесь одной из первых дам.
В голосе Эллис было столько спесивой гордости, что я даже развеселился.
- Стало быть, мистера Мартина она.., как это говорится.., отшила. И как он это перенес? Плохо?
- Ужасно, сэр.
- Ага!
- Один раз даже грозил ей пистолетом. А какие устраивал сцены! Прямо вспомнить страшно. И пить начал. Я думала, он с ума сойдет.
- Но потом ему стало легче.
- Похоже, что да, сэр. Но он все равно часто приходил. И взгляд у пего сделался такой.., тяжелый. Я предупреждала ее светлость, но она только смеялась. Уж очень ей лестно чувствовать свою силу, сэр.
- Совершенно с вами согласен, - сказал Пуаро. - Правда, в последнее время мы его реже стали видеть. Я думаю, это добрый знак. Хорошо бы он совсем успокоился!
- Да уж, - отозвался Пуаро, и что-то в его тоне насторожило горничную.
- Но ведь ей ничего не угрожает, сэр? - встревоженно спросила она.
- Боюсь, что ей угрожает серьезная опасность, - сурово ответил Пуаро, - но она ее сама накликала.
Его рука, которой он постукивал по каминной полке, задела вдруг вазу с цветами, та опрокинулась, и вода из нее залила лицо и волосы Эллис. Пуаро редко бывает неуклюжим, и я подумал, что он, должно быть, очень взволнован. Пуаро был безутешен. Не переставая извиняться, он побежал за полотенцем и осторожно помог горничной вытереться. Затем в руках его мелькнула банкнота, и он, нежно поддерживая горничную за локоть, проводил ее до порога. На прощание он еще раз поблагодарил ее за то, что она согласилась приехать.
- Но сейчас еще не так уж поздно, - сказал он, взглянув на часы. - Вы вернетесь в гостиницу раньше, чем леди Эджвер.
- О, это не имеет значения, сэр. Во-первых, она поехала ужинать после спектакля, а во-вторых, она не требует, чтобы я обязательно ее дожидалась. Когда ей это нужно, она меня предупреждает.
Я предполагал, что на этом наше общение с горничной закончится, но Пуаро неожиданно произнес:
- Простите меня, мадемуазель, но, по-моему, вы хромаете.
- Признаться, у меня побаливают ноги, сэр.
- Мозоли? - понимающе шепнул Пуаро. Выяснилось, что он прав, и горничная получила много полезных советов от товарища по несчастью. Наконец она ушла.
- Ну что, Пуаро, что? - спросил я, сгорая от любопытства.
- На сегодняшний вечер - все, мой друг. Завтра утром мы позвоним Джеппу и попросим его зайти. Мы также позвоним мистеру Брайану Мартину. Я думаю, ему есть что нам рассказать. Кроме того, я ему должен и хотел бы завтра расплатиться.
- Вот как?
Я искоса взглянул на него и увидел, что на его лице играет странная улыбка.
- Кого-кого, - воскликнул я, - а Брайана Мартина в убийстве лорда Эджвера заподозрить невозможно! Особенно после того, что мы сейчас узнали. Не мог же он быть влюблен в Сильвию до такой степени! Убить мужа, чтобы она могла выйти замуж за другого, - согласитесь, на это не способен ни один мужчина!
- Какое глубокое и точное суждение!
- Оставьте ваш сарказм, - сказал я с некоторым раздражением, - и покажите лучше, что это вы все время вертите в руках?
- Пенсне дражайшей Эллис, - ответил Пуаро и жестом фокусника поднес его к моим глазам. - Она его оставила у нас.
- Ничего подобного! Когда она уходила, пенсне было у нее на носу.
Пуаро нежно улыбнулся.
- Вы заблуждаетесь, Гастингс. На носу у нее действительно было пенсне, но это пенсне мы не так давно обнаружили в сумочке Карлотты Адамс.
У меня перехватило дыхание.

Глава 29
Пуаро рассказывает

Звонить на следующее утро Джеппу было поручено мне. Голос у него был, прямо скажем, безрадостный.
- Это вы, капитан Гастингс? Ну, что он там еще затеял?
Я передал ему приглашение Пуаро.
- Зайти к вам в одиннадцать? А почему бы и нет? Может, он скажет что-нибудь интересное об убийстве Росса? Честно говоря, я бы от какой-нибудь идейки не отказался. Загадочная история! Ни одной ниточки, ни одного ключа!
- Мне кажется, ему есть чем поделиться, - ответил я, - Уж очень у него довольный вид.
- Чего нельзя сказать обо мне. Ладно, капитан Гастингс, я буду.
Следующий мой звонок был Брайану Мартину. Ему я, следуя инструкции Пуаро, сказал, что Пуаро удалось узнать нечто, наверняка представляющее интерес для мистера Мартина. Когда он спросил меня, что именно, я ответил, что не знаю, поскольку Пуаро ничего мне не рассказывал.
- Хорошо, - отозвался Брайан после долгой паузы. - Я приеду.
И повесил трубку.
Затем Пуаро, к моему удивлению, позвонил Мэри Драйвер и тоже попросил ее приехать. Он был сосредоточен, почти суров, и я воздержался от вопросов.
Первым приехал Брайан Мартин. Он прекрасно выглядел, но, как мне показалось, был несколько скован. Мэри Драйвер появилась почти тотчас же. Она удивилась, увидав его, но и он явно не ожидал встретить ее у нас.
Пуаро предложил им сесть и взглянул на часы.
- Инспектор Джепп сейчас приедет, - сказал он.
- Инспектор Джепп? - резко переспросил Брайан.
- Да, я пригласил и его - неофициально, как друга.
- Понятно.
Брайан погрузился в молчание. Мэри бросила на него быстрый взгляд и отвернулась. Она тоже думала о чем-то своем.
Через минуту в комнату вошел Джепп. Он, по моему мнению, также не ожидал встречи с нашими гостями, но виду не подал и приветствовал Пуаро со своей обычной шутливостью:
- Ну, мосье Пуаро, что все это значит? У вас возникла очередная гениальная идея?
- Ничего гениального, - ласково улыбнулся ему Пуаро. - Я всего-навсего хочу поделиться с вами одной историей - такой простой, что мне стыдно, как это я ее проглядел. Если позволите, я расскажу все по порядку, с самого начала.
Джепп вздохнул и посмотрел на часы.
- Если это займет не больше часа, - сказал он.
- Успокойтесь, друг мой, это займет гораздо меньше времени, - ответил Пуаро. - Насколько я понимаю, вам хотелось бы знать, кто убил лорда Эджвера, кто убил Карлотту Адамс и кто убил Дональда Росса, не так ли?
- Последнее мне действительно хотелось бы знать, - уклончиво ответил Джепп.
- Выслушайте меня, и вы узнаете все. Я буду скромен. (“Как бы не так!” - невольно подумал я.) Я не стану ничего скрывать и откровенно, шаг за шагом, расскажу вам, как меня одурачили, как я послушно позволил себя одурачить, как беседа с моим другом Гастингсом и случайное замечание абсолютно незнакомого человека указали мне правильный путь.
Он сделал паузу, прокашлялся и приступил к тому, что я называю “чтением лекции”.
- Начну с ужина в “Савое”. Леди Эджвер сказала, что хочет переговорить со мной конфиденциально. Ей необходимо было избавиться от мужа. В конце нашей беседы она - на мой взгляд, весьма неосторожно - заявила, что, если будет надо, она сама поедет к лорду Эджверу на такси и убьет его. Это услыхал Брайан Мартин, который вошел тогда в номер леди Эджвер.
Он повернулся к актеру.
- Что скажете? Так это было или нет?
- Это слышали все, - ответил Брайан Мартин. - Уилдберны, Марш, Карлотта - все.
- Согласен, совершенно с вами согласен. Но должен заметить, что у меня не было возможности забыть сказанное леди Эджвер. На следующее утро мистер Брайан Мартин специально приезжал сюда, чтобы напомнить мне об этом.
- Ничего подобного! - вскричал Брайан Мартин. - Я приезжал...
Пуаро жестом остановил его.
- Вы приезжали якобы затем, чтобы рассказать мне небылицу, насквозь лживую историю о том, что за вами якобы следят. Ею даже ребенка невозможно провести! Откуда вы ее выкопали? Из какого-нибудь старого фильма? Девушка, согласием которой вы должны заручиться, человек, которого вы узнали по золотому зубу... Mon ami, кто из молодых людей вставляет себе сейчас золотые зубы, тем более в Америке? Золотые зубы безнадежно устарели! Да и вообще вся история была нелепой! Но, только прикрывшись ею, вы осмелились заговорить о том, ради чего приехали. Вы стали настраивать меня против леди Эджвер, иначе говоря, готовить почву к тому моменту, когда она убьет своего мужа.
- Не понимаю, о чем вы, - прошептал смертельно бледный Брайан.
- Вы ни на минуту не допускаете, что лорд Эджвер согласится на развод, и полагаете, что я поеду к нему на следующий день. Но вам неизвестно, что планы лорда Эджвера изменились. Я еду к нему в то же утро, и он соглашается на развод. У леди Эджвер нет больше повода убивать своего мужа! Более того, он сообщает мне, что известил о своем согласии леди Эджвер письменно. Леди Эджвер тем не менее утверждает, что этого письма она не получала. Следовательно, она лжет, либо ее муж лжет, либо.., кто-то перехватил письмо. Кто?
И тогда я задаю себе вопрос, почему мистер Мартин утруждает себя приездом ко мне и распространением небылиц? Что им движет? У меня возникает предположение, мосье, что совсем недавно вы были безумно влюблены в леди Эджвер. Лорд Эджвер говорил, что его жена собиралась выйти замуж за актера. Что ж, так оно, наверное, и было, но затем она передумала. К тему времени, когда приходит письмо лорда Эджвера с согласием на развод, она уже собирается выйти за другого - не за вас! Так что у вас была веская причина, чтобы перехватить это письмо.
- Я никогда...
- Вы получите возможность сказать все, что хотите. А пока не перебивайте меня, пожалуйста.
Итак, как чувствовали себя вы - избалованный идол, ни у кого не встречавший отказа? Думаю, что вас охватила бессильная ярость, стремление причинить леди Эджвер непоправимое зло. И если бы ее обвинили в убийстве - возможно, даже повесили, - вы могли бы считать, что добились своего.
- Боже милостивый! - воскликнул Джепп. Пуаро повернулся к нему.
- Да-да, у меня возникла именно эта идея. И не случайно. Карлотта Адамс чаще всего виделась с двумя мужчинами: капитаном Маршем и Брайаном Мартином. Из этого вполне можно было сделать вывод, что на розыгрыш ее толкнул Брайан Мартин, богатый человек, для которого десять тысяч долларов не слишком крупная сумма. Мне с самого начала представлялось маловероятным, чтобы мисс Адамс поверила, будто Рональд Марш заплатит ей десять тысяч. Она была в курсе его финансовых затруднений. Брайан Мартин, безусловно, был более подходящей кандидатурой.
- Но я не.., послушайте, я никогда... - прохрипел актер.
- Когда пришла телеграмма из Вашингтона с текстом письма мисс Адамс к сестре - о la, la, я был очень разочарован. Получалось, что я ошибся в своих рассуждениях. Но позднее я сделал открытие. Получив само письмо, я выяснил, что в нем отсутствует одна страница. Значит, “он” совсем необязательно был капитаном Маршем!
К тому же у меня было еще одно доказательство. Арестованный капитан Марш упрямо твердил, что видел, как Брайан Мартин входил в дом лорда Эджвера. Но ему, человеку, обвиненному в убийстве, никто не верил. Кроме того, у мистера Мартина было алиби. Естественно! Это следовало ожидать! Если убийство совершил мистер Мартин, хорошее алиби было ему крайне необходимо! Это алиби подтвердил только один человек - мисс Мэри Драйвер.
- Что вы хотите сказать? - вмешалась мисс Драйвер.
- Ничего, мадемуазель, - улыбаясь, ответил Пуаро, - кроме того, что в тот же день я встретил вас в ресторане, где вы обедали с мистером Мартином, и вы не поленились подойти ко мне и постараться убедить меня в том, что вашей подруге нравился Рональд Марш, а вовсе не Брайан Мартин, в чем я был убежден.
- Ничего подобного! - заявил актер.
- Вы могли не догадываться об этом, мосье, - спокойно возразил ему Пуаро, - но я думаю, что прав я. Именно этим, как ничем другим, объясняется ее неприязнь к леди Эджвер. Она невзлюбила ее из-за вас! Вы ведь рассказывали ей, как с вами обошлась леди Эджвер?
- М-м.., да.., я.., должен был рассказать кому-то, а она мне...
- Сочувствовала. Да, она сочувствовала другим, я это тоже заметил. Итак, что же происходит дальше? Арестовывают Рональда Марша, и у вас гора падает с плеч. Вам не о чем больше беспокоиться. Хотя ваш план и не удался из-за того, что леди Эджвер в последнюю минуту все же поехала на ужин к сэру Монтегю Корнеру, козлом отпущения оказались не вы. Но затем, во время обеда, вы слышите, как Дональд Росс, этот симпатичный, но, в сущности, глуповатый юноша, говорит Гастингсу нечто, доказывающее, что вы все-таки в опасности.
- Нет, нет, нет, - простонал актер. По его лицу градом катился пот. Он смотрел на Пуаро с ужасом. - Честное слово, я ничего не слышал, я ни в чем не замешан...
И тут мы все испытали потрясение.
- Да, это так, - спокойно согласился Пуаро. - Теперь, я надеюсь, вы достаточно наказаны за то, что посмели дурачить меня - Эркюля Пуаро!
Мы дружно охнули, а Пуаро безмятежно продолжал:
- Видите, я показываю вам все свои ошибки. Гастингс знает, что я задавал себе пять вопросов и на три из них легко нашел ответы. Кто перехватил письмо? Наверняка Брайан Мартин. Другой вопрос - что заставило лорда Эджвера радикально изменить свои взгляды и согласиться на развод? Я полагал, что либо он снова хотел жениться, либо стал жертвой шантажа. У лорда Эджвера были своеобразные вкусы. Возможно, кто-то докопался до каких-нибудь фактов его биографии, которые, если и не позволили бы его жене требовать развода по английским законам, грозили бы ему скандалом. Думаю, этим и воспользовалась леди Эджвер. Лорд Эджвер предпочел избежать скандала и уступить. Но он не считал нужным скрывать свою ярость, когда думал, что его никто не видит, - этим и объясняется выражение его лица, которое случайно подметил Гастингс. Это же объясняет и ту поспешность, с которой он сказал: “Во всяком случае, не из-за того, что было в ее письме”, - хотя я не успел еще и предположить, что дело как раз в нем.
Оставались два вопроса. Первый: почему в сумочке мисс Адамс оказалось не принадлежавшее ей пенсне? И второй: почему кто-то звонил леди Эджвер в дом сэра Монтегю? Брайана Мартина я с этими вопросами соединить никак не мог и вынужден был прийти к выводу, что либо я заблуждаюсь относительно мистера Мартина, либо задаю не те вопросы. В отчаянии я еще раз очень внимательно перечитал письмо мисс Адамс и кое-что нашел. Да, я нашел кое-что новое!
Смотрите, вот это письмо. Видите, как оторвана страница? Неровно, как это часто бывает. Представьте теперь, что в последнем слове была еще одна буква, “а”...
Понимаете? Да-да, вы правы. Карлотта Адамс написала не “он”, а “она”. Розыгрыш придумала женщина!
Я составил список всех женщин, которые имели какое-либо отношение к этому делу. Помимо Сильвии Уилкинсон их оказалось четверо: Адела Марш, мисс Кэррол, мисс Драйвер и герцогиня Мертонская.
Из этих четверых меня больше всего интересовала мисс Кэррол. Она носит пенсне, она находилась в ту ночь в доме лорда Эджвера, и она дала неточные показания, стремясь очернить леди Эджвер. Кроме того, она чрезвычайно энергична, собранна и способна на решительный поступок. Повод был мне неясен, по, в конце концов, она работала у лорда Эджвера не один год, и у нее мог быть повод, о котором нам ничего не известно.
Я также не мог исключить из этого списка и мисс Аделу Марш. Она сама призналась мне, что ненавидела отца. Она нервная, импульсивная девушка. Что, если в тот вечер она, очутившись в доме, заколола отца, а затем хладнокровно отправилась в свою комнату за жемчугом? Представляете, в какой она пришла ужас, когда обнаружила в холле горячо любимого кузена, который последовал за ней, вместо того, чтобы оставаться на улице?
Этим легко объяснить ее волнение в последующие дни, но его так же легко объяснить ее невиновностью и страхом, что убийство все-таки совершил ее кузен. Кроме того, я обратил внимание на одну мелочь. Как вы помните, на золотой шкатулке, найденной у мисс Адамс, стоял инициал Д., а я слышал, как кузен мисс Марш называл ее “Делла”. В ноябре прошлого года она еще жила в Париже и могла встретиться там с Карлоттой Адамс.
Вы можете сказать, что нелепо было включить в этот список герцогиню Мертонскую. Но когда она приходила ко мне, я понял, что имею дело с человеком фанатического склада. Для нее вся жизнь сосредоточилась в сыне, и она вполне могла возненавидеть женщину, которая вознамерилась “погубить” его, до такой степени, чтобы организовать против нее заговор.
Теперь мисс Мэри Драйвер...
Он замолчал и посмотрел на Мэри. Она не отвела взгляда.
- Что у вас против меня? - спросила она.
- Ничего, мадемуазель, кроме того, что вы - друг Брайана Мартина и что ваша фамилия начинается с Д.
- Маловато.
- Но это не все. Вы обладаете умом и силой воли, которых хватило бы на то, чтобы совершить преступление. Остальные слабее вас.
Мэри закурила сигарету.
- Продолжайте! - весело сказала она.
- Действительно ли у Брайана Мартина было алиби или нет - вот что меня занимало. Если да, кто тогда вошел в дом, как утверждает Рональд Марш? И тут я вспомнил, что дворецкий лорда Эджвера очень похож на мистера Мартина. Его-то и видел капитан Марш. Я подумал, что, возможно, дело обстояло так: дворецкий обнаруживает, что его хозяин убит. На столе у него он находит конверт с французскими банкнотами на сумму, соответствующую ста фунтам. Он забирает деньги, выскальзывает из дома, оставляет их на хранение какому-нибудь дружку и возвращается назад, открыв дверь ключом лорда Эджвера. На следующий день труп обнаруживает служанка. Дворецкий считает, что ему ничто не грозит, поскольку убежден, что хозяина убила леди Эджвер, а деньги его дружок наверняка поменял на фунты еще до того, как их пропажа была обнаружена. Однако, когда выясняется, что у леди Эджвер алиби и Скотленд-Ярд начинает интересоваться его биографией, он предпочитает исчезнуть.
Джепп одобрительно кивнул.
- Но что касается пенсне, ясности у меня по-прежнему не было. Если его владелицей была мисс Кэррол, то тогда все сходилось. Она могла перехватить письмо, а обсуждая детали розыгрыша с Карлоттой Адамс или встретившись с пей в вечер убийства, могла случайно или в волнении обронить пенсне, а та могла его подобрать.
Но пенсне, как я выяснил, не принадлежало мисс Кэррол. Мы с Гастингсом возвращались домой, я был расстроен неудачей и пытался привести в порядок свои мысли. И вот тогда случилось чудо.
Сначала Гастингс стал вспоминать происшедшее в определенной последовательности. Он обратил мое внимание на то, что Дональд Росс, один из тринадцати ужинавших у сэра Монтегю гостей, встал из-за стола первым. Я был слишком занят своими размышлениями и не обратил на слова Гастингса особого внимания, хотя и отметил механически, что, строго говоря, первой из-за стола поднялась леди Эджвер, которую позвали к телефону. Росс же встал первым из-за стола, когда окончился ужин. Подумав о леди Эджвер, я вспомнил детскую загадку, которая, как мне казалось, понравилась бы леди Эджвер - это был ее уровень. В шутку я загадал ее Гастингсу, но ему, как и королеве Виктории <Виктория (1819 - 1901) - королева Великобритании с 1837 г., последняя из Ганновсрской династии.>, было не смешно. Потом я стал думать, кто бы мог рассказать мне об отношениях Брайана Мартина и Сильвии Уилкинсон. От нее я бы, разумеется, ничего не узнал. И тут, когда мы переходили дорогу, оказавшийся рядом прохожий сказал простую фразу.
Он сказал своей спутнице, что кто-то там должен был “сразу же расспросить Эллис”. И мне все стало ясно.
Он оглядел нас.
- Да-да, пенсне, телефонный звонок, низенькая дама, забравшая шкатулку из парижского магазина. Ну конечно же Эллис, горничная мисс Уилкинсон. Я быстро сложил в уме все остальное: свечи - тусклое освещение - миссис Ван Дузен - и я понял!

Глава 30
Как это было

Пуаро снова оглядел нас.
- Итак, друзья, - тихо сказал он, - позвольте мне рассказать вам, что же на самом деле произошло в ту ночь.
Карлотта Адамс уходит из дома в семь часов. Она садится в такси и едет в “Пикадилли Палас”.
- Что? - вырвалось у меня.
- В “Пикадилли Палас”. Несколькими часами раньше она, назвавшись миссис Ван Дузен, сняла там номер. На ней очки с толстыми стеклами, которые, как мы все знаем, сильно меняют внешность. Как я сказал, она снимает помер и говорит, что едет вечерним поездом к пароходу в Ливерпуль и что багаж ее уже ушел. В восемь тридцать в гостиницу прибывает леди Эджвер. Ее проводят в номер “миссис Ван Дузен”, где они меняются платьями, и Карлотта Адамс - а не леди Эджвер! - в светлом парике, платье из белой тафты и горностаевой накидке отбывает в Чизвик. Да-да, это возможно! Я был в доме сэра Монтегю вечером. Обеденный стол освещается только свечами, лампы притушены, Сильвию Уилкинсон никто близко не знает. Все видят золотые кудри, слышат знаменитый голос... О, это было совсем нетрудно! А если бы затея не удалась и кто-нибудь заметил бы “подмену” - что ж, это леди Эджвер тоже предусмотрела. Надев темный парик, пенсне и платье Карлотты, она берет портфель, платит по счету, садится в такси и едет на Юстонский вокзал. В туалете она снимает парик и сдает портфель в камеру хранения.
Прежде чем отправиться на Риджент-гейт, она звонит в Чизвик и просит позвать к телефону леди Эджвер. Так они договорились с Карлоттой. Если все в порядке и “подмену” не обнаружили, Карлотта должна просто сказать: “Да, это леди Эджвер”. Стоит ли говорить, что мисс Адамс ни о чем не подозревала. Слова эти для Сильвии Уилкинсон означали, что ее путь свободен. Услыхав их, она едет на Риджент-гейт. Там она сообщает дворецкому свое имя, проходит в библиотеку и совершает первое убийство. Разумеется, ей неизвестно, что с лестничной площадки ее видит мисс Кэррол. Она полагает, что единственным обвинением против нее станут показания дворецкого (который, как вы помните, никогда не видел ее, и к тому же на ней шляпа, закрывающая часть лица), а они будут опровергнуты показаниями двенадцати известных, имеющих вес в обществе людей.
Выйдя из дома, она возвращается на Юстонский вокзал, забирает портфель и снова превращается в шатенку. Теперь ей нужно скоротать время до возвращения Карлотты Адамс из Чизвика. Они договорились встретиться в определенное время. Леди Эджвер отправляется в “Корнер-хаус”, сидит там, поглядывая на часы, поскольку время тянется медленно, и готовится ко второму убийству; Она кладет в сумочку Карлотты, которую та тоже отдала ей, золотую шкатулку, изготовленную в Париже. Возможно, она находит письмо Карлотты к сестре именно тогда. Возможно, это произошло раньше. Как бы то ни было, она видит на конверте адрес, и у нее возникают подозрения. Она вскрывает конверт и убеждается, что ее подозрения оправданны.
Возможно, первое ее побуждение - уничтожить письмо. Но почти сразу же она понимает, что может распорядиться им значительно лучше. Если оторвать у письма одну страницу, то оно читается как обвинение против Рональда Марша, человека, у которого был веский повод желать смерти лорда Эджвера. Даже если бы у Рональда было неоспоримое алиби, письмо все равно оставалось бы обвинением против мужчины - для этого нужно было оторвать всего одну букву в слове “она”. Она так и поступает, затем кладет письмо обратно в конверт и прячет его в сумочку.
Наконец ей пора уходить, и она направляется к “Савою”. Как только она видит, что к гостинице подъезжает ее машина, в которой сидит Карлотта Адамс, она ускоряет шаг, входит в вестибюль одновременно с Карлоттой и поднимается по лестнице наверх. Она скромно одета, и ее вряд ли кто замечает.
Наверху она проходит в свой номер, куда только что вошла и Карлотта. Горничная спит у себя. Они снова меняются платьями, и тут, наверное, леди Эджвер предлагает Карлотте Адамс бокал вина - чтобы отметить удавшуюся шутку. В бокале - веронал. Она поздравляет свою жертву и обещает прислать ей чек завтра утром. Карлотта Адамс отправляется домой. Ей очень хочется спать. Она пытается позвонить кому-то - возможно, мистеру Мартину или капитану Маршу, поскольку у них обоих номера телефонов “Виктория”, но не в состоянии этого сделать. Она слишком устала. Веронал делает свое дело. Она ложится спать - чтобы никогда не проснуться. Второе преступление тоже совершается как задумано.
Теперь что касается третьего преступления. Миссис Уилдберн дает обед. Сэр Монтегю Корнер упоминает о разговоре, который у него был с леди Эджвер в тот вечер, когда произошло убийство. Казалось бы, ничего особенного. Но Немезида <Немезида - в греческой мифологии богиня мести, карающая за нарушение установленного богами порядка.> уже занесла карающий меч над головой леди Эджвер. Говоря о вышедшей в Париже книге, кто-то упоминает Сафо, а для нее “Сафо” - всего лишь название модных духов, о чем она и оповещает присутствующих.
Но напротив нее сидит молодой человек, бывший на ужине в Чизвике и слышавший, как “леди Эджвер” беседовала с сэром Монтегю о греческой литературе. Карлотта Адамс была образованной, начитанной девушкой. Молодой человек в недоумении смотрит на леди Эджвер и вдруг понимает, что перед ним - другая женщина. Он потрясен. Он не знает, что и думать. Ему необходимо посоветоваться. Он вспоминает обо мне и обращается к Гастингсу.
Их разговор слышит леди Эджвер. Она достаточно умна и сообразительна, чтобы понять, что она каким-то образом выдала себя. Зная, что раньше пяти я домой не вернусь, она без двадцати пять приезжает к Россу. Он очень удивлен, но не испуган. Молодой, полный сил мужчина не боится женщины. Он проводит ее в столовую. Она сплетает какую-нибудь историю. Возможно, падает на колени или бросается ему на шею. А затем наносит удар - быстро и точно, как прежде. Наверное, он даже не успел вскрикнуть. И тоже умолк навеки.
Мы потрясение молчали. Наконец Джепп хрипло спросил:
- Так значит.., их всех убила она? Пуаро кивнул.
- Но почему, если он был согласен на развод?!
- Да потому, что герцог Мертонский - один из столпов английского католицизма. Он ни за что на свете не женился бы на женщине, муж которой жив. Он тоже человек фанатического склада. Она могла бы выйти за него, только если бы осталась вдовой. Я не сомневаюсь, что она, так или иначе, пыталась повлиять на него в отношении развода, но у нее ничего не вышло.
- Зачем же тогда она послала к лорду Эджверу вас?
- Ah, parbleu! <Черт возьми! (фр.)> - Голос Пуаро задрожал от ярости, и даже его безупречный английский претерпел изменения. - Так меня задурачить! Сделать меня свидетелем, что у нее не было повода для убийства! Да, у нее хватило наглости превратить меня, Эркюля Пуаро, в свое послушное оружие! Ма foi <В самом деле (фр.).>, ей это удалось. О, этот странный ум, детский и изощренный одновременно! Она хорошая актриса. Она превосходно сыграла удивление, когда я сообщил ей, что ее муж писал, что согласен на развод. Было ли ей хоть немного жаль кого-нибудь из своих жертв? Могу поклясться, что нет!
- Я говорил вам, какая она! - закричал Брайан Мартин. - Я предупреждал вас! Я знал, что она задумала его убить, я это чувствовал! И я боялся, что ей это сойдет с рук. Она умная! Она хитрая, умная дура! Да, я хотел, чтобы ее поймали! Я хотел, чтобы ее повесили!
Его лицо побагровело, дыхание осеклось.
- Ну-ну-ну, - сказала, взяв его за руку, Мэри Драйвер. У нее был голос няни, успокаивающей ребенка.
- А как насчет шкатулки с инициалом Д, и прочим? - спросил Джепп.
- Она заказала ее письмом и послала за ней в Париж свою горничную Эллис. Разумеется, Эллис всего лишь забрала шкатулку и расплатилась. Что внутри, она не знала. Кроме того, леди Эджвер позаимствовала у Эллис ее пенсне, которое помогло ей изменить внешность. Она случайно оставила его в сумочке Карлотты Адамс - это была ее единственная ошибка.
И все это я понял, когда переходил дорогу. Конечно, я остановился! Водитель автобуса был крайне невежлив, ну да Бог с ним. Эллис! Пенсне Эллис! Эллис, забирающая шкатулку из магазина! Эллис, а следовательно, Сильвия Уилкинсон. Возможно, она позаимствовала у Эллис не только пенсне, но и еще кое-что...
- Что именно?
- Педикюрный ножичек для срезания мозолей...
Я поежился.
Новую томительную паузу прервал Джепп.
- Мосье Пуаро, это правда? - спросил он с надеждой в голосе.
- Правда, mon ami.
Затем голос подал Брайан Мартин, и в этих словах, по моему мнению, отразился он весь.
- Послушайте, - брюзгливо произнес он, - но при чем здесь я? Меня-то вы зачем сюда вызвали? Чтобы испугать до смерти?
- Чтобы наказать вас за дерзость, мосье, - холодно ответил Пуаро. - Как вы посмели затевать глупые игры с Эркюлем Пуаро?!
И тут раздался смех. Мэри Драйвер хохотала от души.
- Так тебе и надо, Брайан! - сказала она, отсмеявшись, и повернулась к моему другу. - Не могу выразить, до чего я рада, что это не Ронни Марш! Он мне всегда нравился. И я счастлива - да, счастлива, что вы нашли человека, который ответит за смерть Карлотты! Что же касается Брайана, то.., видите ли, мосье Пуаро, я собираюсь за него замуж. И если он надеется, что сможет жениться и разводиться каждые два-три года, как это принято в Голливуде, то совершает самую большую ошибку в своей жизни. Он женится на мне раз и навсегда.
Пуаро взглянул на ее решительно вскинутый подбородок, на пламенеющие волосы и вздохнул.
- Не удивлюсь, если все будет так, как вы сказали, мадемуазель. Я уже говорил, вы способны на многое. Даже на то, чтобы приручить кинозвезду.

Глава 31
Человеческий документ

Через день или два после описываемых событий мне пришлось срочно выехать в Аргентину, поэтому о суде над Сильвией Уилкинсон и о вынесенном ей смертном приговоре я узнал из газет. К моему удивлению, она вовсе не пыталась защищаться и сникла, как только ей предъявили обвинение, основанное на выводах Пуаро. Пока она могла гордиться своей хитростью и играть избранную роль, она не теряла хладнокровия, но, когда ее разоблачили, она испугалась как ребенок, и тут уже было не до игры. На первом же допросе она призналась во всем.
Как я уже говорил, в последний раз я видел ее на обеде у миссис Уилдберн. Но когда я вспоминаю о ней, то всегда вижу, как она примеряет траур перед зеркалом в “Савое” с серьезным, отрешенным лицом. Я уверен, что в тот момент она не играла, а вела себя абсолютно естественно. Ее план удался, и ей больше не о чем было беспокоиться. Кроме того, я уверен, что ни одну из трех своих жертв ей не было жаль.
В заключение привожу здесь документ, который она распорядилась передать Пуаро после ее смерти. Он как нельзя лучше характеризует эту очаровательную, но совершенно бессовестную женщину.

Предыдущая страница 10 Следующая страница


11 Агата Кристи

"Дорогой мосье Пуаро! Я долго думала и решила написать вам, потому что знаю, что вы иногда пишете рассказы о делах, которые расследуете. Наверное, у вас никогда не было документа, написанного героем вашего рассказа. К тому же я хочу, чтобы как можно больше людей знало, как я это сделала. Я до сих пор считаю, что придумала все очень хорошо. Если бы не вы, все получилось бы, как я хотела. Я, конечно, сердита на вас, но вы ведь тоже старались, как и я, так что тут ничего не поделаешь. Надеюсь, что вы покажете это письмо всем-всем! Обещаете? Я хочу, чтобы меня помнили. Если говорить откровенно, без притворства, то таких, как я, больше нет. Тут все так считают.
Все началось в Америке, когда я познакомилась с Мертоном. Я сразу поняла, что он женится на мне, только если я буду вдовой. К, сожалению, у него какое-то допотопное отношение к разводу. Я пыталась его переубедить, но у меня это не получилось, к тому же я боялась особенно на него давить, он ведь со странностями.
Скоро мне стало ясно, что моему мужу надо умереть, но я не знала, как это устроить. В Штатах с этим намного легче, но он-то жил здесь! Чего я только не придумывала, но все было не то! И как раз тогда я пошла смотреть выступление Карлотты Адамс. У меня сразу возникла эта идея. С ее помощью я могла получить алиби! В тот же вечер я познакомилась и с вами, и подумала, что было бы очень здорово послать вас к Эджверу насчет развода. Я нарочно говорила, что убью его, потому что давно заметила: когда человек говорит правду, но уж как-нибудь очень по-глупому, никто ему не верит. Я это часто проделывала, когда подписывала контракты. Да и вообще казаться глупее, чем ты есть на самом деле, довольно выгодно. Когда мы встретились с Карлоттой Адамс во второй раз, я предложила ей разыграть моих друзей, и она сразу согласилась. Я сказала, что если она пойдет вместо меня в гости и никто ничего не заметит, я заплачу ей десять тысяч долларов. Она была в восторге и даже подкинула мне несколько идей - например, что нам лучше поменяться платьями. Но мы не могли сделать это у меня в номере из-за Эллис, а у нее дома - из-за ее горничной. Она, конечно, не понимала, почему, а объяснить я ей не могла, поэтому просто сказала “нет”. Наверное, она считала, что это глупо с моей стороны, но согласилась, и мы договорились снять номер в “Пикадилли Палас”. Я взяла у Эллис ее пенсне.
Конечно, я быстро поняла, что от Карлотты тоже нужно будет избавиться. С одной стороны, мне было ее жаль, но с другой стороны, эти ее “имитации” были слишком дерзкими. Если бы “моя” мне не была нужна, я была бы ею очень недовольна. Веронал у меня был, потому что я его иногда принимала, так что с этим проблем не возникло. К тому же мне в голову пришла очень интересная мысль. Я решила, что будет лучше, если все будут думать, что она пила веронал все время. Здорово, правда? На следующий день я обедала в “Ритце” и на их бумаге написала письмо в парижский магазин, где мне делали как-то золотую шкатулку, и заказала такую же с инициалами Карлотты Адамс и надписью. Я подумала, что если поставить какой-нибудь инициал и написать, например, “Париж, ноябрь”, то это всех еще больше запутает. Эллис съездила в Париж и забрала шкатулку. Зачем мне эта вещица, она конечно не знала.
В тот вечер все шло так, как я задумала. Еще раньше, когда Эллис была в Париже, я взяла из ее педикюрного набора маленький ножичек. Она ничего не заметила, потому что после я положила его назад. Один доктор из Сан-Франциско показал мне в свое время, куда его надо воткнуть. Он говорил о спинномозговых и мозговых пункциях и сказал, что нужно быть очень осторожным, потому что иначе можно попасть в продолговатый мозг, где сосредоточены важные нервные центры, а это вызовет мгновенную смерть. Я заставила его несколько раз показать мне это место, - так, на всякий случай, вдруг когда-нибудь пригодится. Ему я сказала, что мне это нужно для съемок.
Со стороны Карлотты Адамс было очень непорядочно писать о нашем уговоре сестре. Она обещала, что никому не расскажет.
Но зато как гениально я сообразила оторвать страницу, да еще с “а” в придачу! Честно говоря, этим я горжусь больше, чем всем остальным. Все всегда считали меня глупой, но такое может придумать только очень умный человек, правда ведь?
Я все продумала правильно, и, когда пришел тот человек из Скотленд-Ярда, я повела себя ровно так, как планировала, и осталась собой довольна. Я даже была готова к тому, что он меня арестует, но не боялась; я же знала, что мне ничто не угрожает, все гости сэра Монтегю подтвердили бы, что я была с ними. А узнать, что вместо меня там была Карлотта, не мог никто. Так я считала.
После этого мне стало так хорошо, так легко! Удача была на моей стороне, и я чувствовала, что все кончится замечательно. Старая герцогиня по-прежнему не желала меня видеть, но Мертон был ужасно мил. Он собирался жениться на мне, как только пройдут несколько месяцев траура, и ни о чем не догадывался.
Не знаю, была ли я еще когда-нибудь так счастлива, как в те дни. А уж когда арестовали племянника Эджвера, я и вовсе успокоилась и очень гордилась тем, что вырвала ту страницу из письма Карлотты Адамс.
С Дональдом Россом мне просто не повезло. Я и теперь не совсем понимаю, что его так взволновало. Пусть “Сафо” не только духи, но и какая-то женщина (что за имя, кстати!) - ну так что из этого?
Вы, наверное, сами знаете, что, когда удача от вас отворачивается, бороться с этим бесполезно. Хотя с Дональдом Россом все тоже прошло гладко. А ведь я должна была торопиться, и у меня было не так уж много времени все как следует обдумать. Я даже не успела сделать себе алиби!
Эллис, конечно, рассказала мне, что вы посылали за ней, но я решила, что она была вам нужна из-за Брайана Мартина. Откуда мне было знать, что у вас на уме? Вы не спрашивали ее ни о Париже, ни о шкатулке. Наверное, вы понимали, что, если она повторит это мне, я догадаюсь, к чему вы клоните. А так меня просто застали врасплох. Я не могла в это поверить! Не представляю, как вам удалось все узнать.
Но я чувствовала, что все пропало. Когда удача отворачивается от тебя, тут уж ничего не поделаешь. Мне ведь просто не повезло, правда? Неужели вам совсем меня не жалко? Я всего лишь хотела быть счастливой. И потом, если бы не я, вы не имели бы к этому делу никакого отношения. Откуда мне было знать, что вы такой умный? Вы совсем не кажетесь умным.
Вы удивитесь, но моя красота совершенно не пострадала. Несмотря на этот ужасный суд и все мерзости, которые тот человек, который сидел напротив, говорил про меня.
Я побледнела и похудела, но мне это идет. Тут все говорят, что я очень храбрая. Сейчас, по-моему, перестали вешать на площади? Жаль.
Я уверена, что таких убийц, как я, еще никогда не было.
Наверное, мне пора с вами попрощаться. Это очень странно. Мне кажется, я чего-то не понимаю. Завтра ко мне придет священник.
Простившая вас (потому что я должна прощать своих врагов, правда?)
Сильвия Уилкинсон.
Р.S. Как вы думаете, мою статую выставят в Музее мадам Тюссо?”

Предыдущая страница 11


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    В театре     (Страница 1)
  • Глава 2
    За ужином     (Страница 1)
  • Глава 3
    Человек с золотым зубом     (Страница 1)
  • Глава 4
    Беседа с лордом Эджвером     (Страница 2)
  • Глава 5
    Убийство     (Страница 2)
  • Глава 6
    Вдова     (Страница 3)
  • Глава 7
    Секретарша     (Страница 3)
  • Глава 8
    Версии     (Страница 3)
  • Глава 9
    Вторая смерть     (Страница 4)
  • Глава 10
    Мэри Драйвер     (Страница 4)
  • Глава 11
    Эгоистка     (Страница 4)
  • Глава 12
    Дочь     (Страница 5)
  • Глава 13
    Племянник     (Страница 5)
  • Глава 14
    Пять вопросов     (Страница 5)
  • Глава 15
    Сэр Монтегю Корнер     (Страница 6)
  • Глава 16
    Обмен мнениями     (Страница 6)
  • Глава 17
    Дворецкий     (Страница 6)
  • Глава 18
    Соперник     (Страница 7)
  • Глава 19
    Сильная личность     (Страница 7)
  • Глава 20
    Таксист     (Страница 7)
  • Глава 21
    Рассказывает Рональд     (Страница 7)
  • Глава 22
    Странное поведение Эркюля Пуаро     (Страница 8)
  • Глава 23
    Письмо     (Страница 8)
  • Глава 24
    Новости из Парижа     (Страница 8)
  • Глава 25
    Обед     (Страница 9)
  • Глава 26
    Париж?     (Страница 9)
  • Глава 27
    Кое-что о пенсне     (Страница 9)
  • Глава 28
    Пуаро задает вопросы     (Страница 10)
  • Глава 29
    Пуаро рассказывает     (Страница 10)
  • Глава 30
    Как это было     (Страница 10)
  • Глава 31
    Человеческий документ     (Страница 10)


Агата Кристи

Смерть лорда Эджвера

Цикл: "Эркюль Пуаро" - 8

 Читать книгу

Аннотация

Идея этого романа родилась у Агаты Кристи после посещения концерта известной в те годы артистки Рут Дрейпер, превосходно владевшей искусством перевоплощения.
Большая часть романа была написана в Ниневии, где писательница находилась с мужей, археологом по профессии. Раскопки велись под руководством доктора Кэмпбелл-Томсона, которому и посвящен роман. Роберт Барнард охарактеризовал сюжет как умный и необычный. Сама Агата Кристи считала, что Пуаро хорошо проявил себя в этом деле - не без помощи капитана Гастингса.
Роман вышел почти одновременно в Англии и США (1933 г.).

Посвящается д-ру и миссис Кэмпбелл Томпсон

В этом романе королевы детектива Агаты Кристи Великий Сыщик Эркюль Пуаро расследует ужаснувшее и взволновавшее общество убийство четвертого барона Эджвера. А разгадать ужасную тайну ему помогают не только поразительный ум, наблюдательность и опыт, но и случайно услышанная фраза, которую бросил на улице случайный прохожий

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel