Агата Кристи - Рождество Эркюля Пуаро

1 Агата Кристи

Часть первая
Двадцать второе декабря

1

Быстро шагая по платформе, Стивен поднял воротник пальто. Вокзал был окутан туманом. Огромные паровозы шипели, выбрасывая клубы пара в холодный сырой воздух. Все вокруг казалось грязным и закопченным.
"До чего же противная страна, да и столица не лучше!” - подумал Стивен.
Его первое впечатление о Лондоне - о его магазинах, ресторанах, элегантно одетых привлекательных женщинах - ушло в небытие. Теперь он понял: сверкающий брильянт оказался подделкой, вставленной в придачу в сомнительного вида оправу.
"Хорошо бы снова очутиться в Южной Африке...” На секунду его охватило чувство тоски по дому: яркое солнце, синее небо, сады, полные цветов, прохладных голубых цветов, иссиня-зеленые ветви плюща, обвивающие каждый крохотный домишко.
А здесь - грязь, бесконечные толпы - все куда-то спешат, толкаются. Словно муравьи, снующие туда-сюда по муравьиной куче.
"Зачем только я приехал сюда?” - подумалось ему.
Но он тут же вспомнил цель своего приезда и мрачно сжал губы. Нет, черт побери, он своего добьется! Он столько лет ждал... Можно сказать, всю жизнь. И теперь час настал. Он сделает это во что бы то ни стало.
И тут же опять мелькнула предательская мысль: “Зачем? К чему ворошить прошлое? Не лучше ли позабыть обо всем?” Но нет, он не поддастся слабости. Он не из тех, кто бросается из одной крайности в другую под влиянием настроения. Ему уже сорок, он знает, чего хочет, перед ним ясная цель. И он не сойдет с пути и совершит то, ради чего приехал в Англию.
Войдя в вагон, он пошел по коридору в поисках места. Отмахнувшись от носильщика, он сам нес свой кожаный чемодан. Он заглядывал в одно купе за другим. Ни одного свободного места - ведь до Рождества оставалось всего три дня.
Стивен Фарр с отвращением смотрел на пассажиров.
Люди, люди, люди! Сколько же их тут! И все - как бы это сказать? - какие-то безликие! Их же почти невозможно друг от друга отличить! Очень смахивают на овец, а если не на овец, так на кроликов. Одни болтают без умолку и суетятся. Другие - те что постарше и плотнее сложением - чуть ли не хрюкают. Совсем как свиньи. Даже девушки, с их худенькими овальными личиками и накрашенными губками, все были удручающе одинаковы.
Его вновь охватило желание очутиться на просторах вельда <Вельд - в Южной Африке открытое пространство, поросшее травой>, под горячим солнцем... И чтобы больше никого...
И вдруг, когда он окинул взглядом обитателей очередного купе, у него даже перехватило дыхание... Эта девушка была совсем другой. Черные волосы, кожа цвета густых сливок, темные и глубокие, как ночь, глаза. Гордый и скорбный взгляд уроженки юга... Как эта девушка очутилась здесь, среди нудных безликих людей, зачем ей ехать в тоскливую английскую глушь? Ей бы стоять на балконе с розой в зубах, гордо откинув головку, покрытую черным кружевом, а в воздухе - запах песка, жары и крови - запах корриды... Ее должна окружать роскошь, а она сидит, забившись в уголок купе третьего класса.
Наблюдательный от природы, он не мог не заметить ее поношенного черного костюмчика, дешевых перчаток, ветхих туфелек и вызывающего вида огненно-красной сумки. И несмотря на это, она была прекрасна. Восхитительно грациозна и экзотична...
Какого черта она очутилась в этой стране туманов, холода и вечно куда-то бегущих трудолюбивых муравьев?
"Я должен узнать, кто она и что здесь делает... Я должен узнать...” - решил он.

2

Пилар сидела притиснутая к окну и думала о том, как странно пахнут англичане... Именно эти непривычные ей запахи произвели на нее самое большое впечатление в Англии. Тут не было ни запаха чеснока, ни запаха пыли, и почти не пахло духами. В вагоне было холодно и душно: пахло серой, как обычно в поездах, мылом и еще чем-то очень неприятным - по-видимому, этот запах исходил от мехового воротника сидевшей рядом толстухи. Пилар не без опаски потянула носом: нафталин. Как можно терпеть на себе такие запахи, недоумевала она.
Раздался свисток, зычный голос что-то прокричал, и поезд медленно отошел от перрона. Поехали. Значит, она действительно туда едет...
Ее сердце забилось чуть быстрее. Удастся ли? Сумеет ли она сделать все как надо? Конечно, сумеет, ведь она продумала каждую мелочь... И все предусмотрела. У нее получится. Должно получиться...
Намазанные яркой помадой губы Пилар искривились, и рот ее вдруг сделался жестоким. Жестоким и жадным, каким бывает у капризного ребенка, который умеет выражать только собственные желания и которому неведома дрожь жалости.
Она огляделась с чисто детским любопытством. До чего же они смешные, эти англичане! Их в купе было семеро. Все они казались такими богатыми, такими процветающими - достаточно посмотреть на их одежду и обувь. Англия, наверное, и впрямь богатая страна, она давно это слышала. Но вид у них был почему-то унылый, ни одного веселого лица.
А тот мужчина в коридоре красивый... Даже очень красивый, решила Пилар. Ей понравилось его загорелое лицо, орлиный нос, широкие плечи. Быстрее, чем любая молоденькая англичанка, Пилар сообразила, что и она произвела на него впечатление. Она ни разу не посмотрела ему в лицо и тем не менее отлично знала, сколько раз он взглянул на нее и как он сам выглядит.
Его внимание не вызвало у нее особого волнения или любопытства. Она приехала из страны, где мужчины часто поглядывают на женщин, делая это довольно открыто. Интересно, англичанин ли он, подумала она и решила, что нет.
"Слишком живой, взаправдашний, чтобы быть англичанином. И волосы очень светлые. Наверное, американец. Ну да, чем-то похож на актеров из фильмов о Диком Западе”.
По коридору прошествовал кондуктор.
- Первый ленч, леди и джентльмены. Первый ленч. Прошу занимать места.
У всех семерых пассажиров, что сидели в купе Пилар, оказались билеты на первый ленч. Они встали, и вагон разом опустел и стих.
Пилар тут же закрыла окно, которое приспустила воинственного вида седовласая дама, сидевшая у двери. Затем расположилась поудобнее и принялась обозревать северные пригороды Лондона. Она не повернула головы на звук откатившейся двери. Это был тот мужчина из коридора, и Пилар не сомневалась, что он вошел в купе с единственным намерением - побеседовать с нею.
Она продолжала усердно любоваться английскими ландшафтами.
- Может, вы хотите открыть окно? - спросил Стивен Фарр.
- Наоборот, я только что его закрыла, - сдержанно отозвалась Пилар.
Она свободно говорила по-английски - правда, с небольшим акцентом.
Наступило молчание.
"Приятный голос. В нем чувствуется солнце... - подумал Стивен. - И теплый, совсем как летний вечер..."
"Мне нравится его голос, - подумала Пилар. - Звучный и сильный. Привлекательный мужчина, очень даже привлекательный”.
- Надо же, какая прорва народу, - заметил Стивен.
- О да. Все уезжают из Лондона, там ведь так уныло.
Воспитание, которое получила Пилар, отнюдь не воспрещало ей разговаривать в поездах с незнакомыми мужчинами. Тем не менее она не хуже других девушек умела постоять за себя, хотя и не привыкла напускать на себя строгость.
Если бы Стивен рос в Англии, он постеснялся бы вступить в разговор с молоденькой девушкой. Но он был человеком вольным, не слишком обремененным условностями и считал вполне естественным заговорить с тем, кто ему приглянулся.
Поэтому, ничуть не смущаясь, он улыбнулся и сказал:
- Лондон вам не понравился, правда?
- Ни капельки.
- Мне, между прочим, тоже.
- Значит, вы не англичанин? - спросила Пилар.
- Англичанин, но живу в Южной Африке.
- А-а, понятно.
- Вы тоже нездешняя?
- Да, - кивнула Пилар. - Я из Испании. Стивен сразу оживился.
- Из Испании? Значит, вы испанка?
- Наполовину. Мама у меня англичанка. Поэтому я и говорю так хорошо по-английски.
- А как вы относитесь к войне? - спросил Стивен.
- Война - это ужасно. И страшно. Она принесла столько разрушений!
- На чьей вы стороне?
На этот вопрос ей, видимо, сложно было ответить. В деревне, где она выросла, объяснила она, войной мало интересовались.
- До нас она не дошла, понимаете? Мэр, как офицер правительственной армии, естественно, был за правительство, а священник - за генерала Франко. Большинство же жителей занимались виноградниками и пашней, поэтому у них не было времени разбираться, кто прав и кто виноват.
- Значит, в ваших местах боев не было?
- Нет, - ответила Пилар. - Но я проехала по стране на машине, - добавила она, - и много чего повидала. На моих глазах бомба угодила прямо в машину, и та взорвалась. А другая бомба разрушила дом. Захватывающее зрелище!
- Вы так считаете? - усмехнулся Стивен Фарр.
- Ну конечно, от этого были и неприятности, - продолжала Пилар. - Вот, например, я хотела ехать дальше, а моего шофера убили.
- И вас это не огорчило? - Стивен испытующе на нее посмотрел.
Пилар широко распахнула большие темные глаза.
- Всем суждено умереть! Разве не так? Если смерть приходит с небес и сразу - бомба падает, и готово, - чем это хуже любой другой смерти? Каждому суждено прожить определенное время и затем умереть. Так уж заведено в этом мире.
- Пацифистки из вас, по-моему, не получится, - рассмеялся Стивен Фарр.
- Кого? - Пилар смутило слово “пацифистка”, по-видимому, оно было ей внове.
- Вы умеете прощать своих врагов, сеньорита?
- У меня нет врагов, - покачала головой Пилар. - Но если бы были...
- Да?
Он следил за ней, зачарованный обольстительно-жестоким рисунком рта.
- Будь у меня враги, которые ненавидели бы меня, а я ненавидела их, - я перерезала бы им глотку вот так, - без тени сомнения сказала она и завершила свою тираду выразительным жестом.
Жест этот был настолько резким и настолько откровенным, что Стивену на мгновенье стало не по себе.
- Какая вы кровожадная!
- А что бы вы сделали с вашими врагами? - спокойно спросила Пилар.
В ответ он лишь изумленно на нее посмотрел, а потом расхохотался.
- Не знаю, - сказал он. - Не знаю.
- Не правда, - нахмурилась Пилар.
Он перестал смеяться, вздохнул и тихо ответил:
- Да, пожалуй, знаю... - И тут же, сменив тему разговора, спросил:
- Что же вас заставило приехать в Англию?
- Я буду жить у своих родственников, - сдержанно ответила Пилар, - у родственников со стороны мамы.
- Понятно.
Он откинулся на спинку сиденья и, не сводя с девушки взгляда, постарался представить, как выглядят ее английские родственнички и как они ее примут, эту незнакомку из Испании. М-да, любопытно взглянуть, как она будет смотреться среди членов этого семейства во время рождественских праздников".
- А в Южной Африке хорошо? - спросила Пилар.
Он стал рассказывать. Она слушала внимательно: так ребенок слушает сказки. А его забавляли ее наивные, но очень толковые вопросы, и нравилось на них отвечать, разворачивая перед ней замысловатую, действительно почти сказочную историю.
Конец этому приятному занятию положило возвращение в купе пассажиров. Он встал и, улыбнувшись, посмотрел ей в глаза - потом вышел в коридор.
На секунду ему пришлось задержаться в дверях, чтобы пропустить пожилую даму, и в это мгновенье его взгляд упал на бирку, прикрепленную к соломенной корзине явно заграничного происхождения, стоявшей у ног Пилар. Он с интересом прочел ее имя: “Мисс Пилар Эстравадос”. Там имелся еще и адрес - и тут глаза его расширились от удивления и не только от удивления: “Горстон-Холл, Лонгдейл, Эддлсфилд”.
Полуобернувшись, он снова пристально посмотрел на девушку, но теперь на лице его появилось совсем другое выражение: озадаченное, возмущенное, недоверчивое... Он вышел из купе и закурил, хмурясь своим мыслям...

3

Альфред Ли и его жена Лидия сидели в большой, синей с золотом гостиной Горстон-Холла, обсуждая планы на Рождество. Альфред был джентльменом средних лет, приземистым, с приветливым лицом и добрыми карими глазами. Говорил он негромко, четко выговаривая каждое слово. Он втянул голову в плечи и вообще производил впечатление человека крайне инертного. Лидия, его жена, напротив, была очень энергична, сухопара и напоминала готовую в любой момент рвануться вперед гончую. Но несмотря на крайнюю худобу, каждое ее движение отличалось удивительным изяществом.
Ее не знающее косметики усталое лицо не было красивым, но оно было выразительным. А голос - просто чарующим.
- Отец настаивает, - сказал Альфред. - И нам ничего другого не остается.
Лидия, несмотря на вспыхнувший в ней протест, сумела сдержаться.
- Неужто ты непременно должен потакать его желаниям?
- Он уже очень стар, дорогая...
- Я знаю, знаю!
- И считает, что все обязаны подчиняться его воле.
- Естественно, - сухо отозвалась Лидия. - Поскольку так было всегда. Но рано или поздно, Альфред, тебе придется научиться сопротивляться.
- Что ты имеешь в виду?
У него был настолько расстроенный и удивленный взгляд, что Лидия на миг прикусила губу, не зная, продолжать ли разговор.
- Что ты имеешь в виду? - повторил Альфред.
- Твой отец.., становится.., тираном, - осторожно подбирая слова, сказала она.
- Он уже совсем старик.
- И станет еще старше. А значит, и еще деспотичнее. Он уже сейчас полностью контролирует нашу жизнь. Мы не имеем права ничего предпринять самостоятельно. А если и делаем попытку, то это неизбежно пресекается.
- Отец полагает, что мы должны прежде всего считаться с его мнением. Не забудь, что он очень великодушен по отношению к нам.
- Великодушен?
- Очень, - сурово повторил Альфред.
- Ты говоришь о наших финансовых делах? - спокойно спросила Лидия.
- Да. Его собственные потребности весьма скромны. Но нам он никогда не отказывает в деньгах. Ты можешь тратить, сколько хочешь, на туалеты, на дом, и счета оплачиваются беспрекословно. Только на прошлой неделе он подарил нам новую машину.
- Что касается денег, твой отец и впрямь великодушен, я согласна, - сказала Лидия. - Но за это он требует от нас, чтобы мы были его рабами.
- Рабами?
- Именно. Ты его раб, Альфред. Скажем, мы собираемся куда-нибудь поехать, однако стоит твоему отцу выразить по этому поводу неудовольствие, ты тут же аннулируешь заказ на билеты! Если же ему вдруг приходит в голову послать нас куда-нибудь, мы непременно едем... Мы не живем собственной жизнью, мы находимся в полной зависимости.
- Мне крайне неприятно, что ты так считаешь, - расстроился Альфред. - Ты неблагодарна. Мой отец делает для нас все...
Она еле удержалась, чтобы не возразить, еще раз пожав своими худыми, но изящными плечами.
- Знаешь, Лидия, - продолжал Альфред, - а ведь отец очень тебя любит...
- Зато я его не люблю, - резко возразила жена.
- Лидия, ну как ты можешь такое говорить. Нехорошо с твоей стороны...
- Возможно. Но порой я испытываю потребность сказать правду.
- Если бы отец догадывался...
- Твой отец прекрасно знает, что я его не люблю. И, по-моему, это его даже забавляет.
- Ей-богу, ты ошибаешься, Лидия. Он часто повторяет мне, что ты очень-очень мила с ним.
- Естественно, я держу себя в рамках приличия. И буду держать. Просто я говорю тебе, какие чувства испытываю на самом деле. Мне не по душе твой отец, Альфред. Я считаю его злым и деспотичным стариком. Пользуясь твоей привязанностью, он заставляет тебя полностью ему подчиняться. Тебе уже давно следовало бы восстать.
- Хватит, Лидия, - резко остановил ее Альфред. - Я больше не желаю все это выслушивать.
- Извини, - вздохнула она. - Может, я и не права... Давай лучше обсудим, как будем отмечать Рождество. Как по-твоему, твой брат Дэвид в самом деле приедет?
- А почему бы нет?
Она с сомнением покачала головой.
- Дэвид - человек со странностями. Не забывай, что он уже много лет не появлялся в этом доме. Он так любил вашу мать, что до сих пор испытывает неприязнь к Горстон-Холлу.
- Дэвид всегда выводил отца из себя своей страстью к музыке и мечтательностью, - заметил Альфред. - Согласен, отец часто бывал к нему несправедлив. Но мне кажется, что Дэвид и Хильда обязательно приедут. Ведь это все-таки Рождество.
- Ну да. Мир и любовь к ближним, - добавила Лидия, иронически скривив губы. - Кстати, Джордж и Магдалина тоже приезжают. Сказали, что прибудут, наверное, завтра. Магдалине, боюсь, будет у нас жутко скучно.
- Никак не пойму, зачем Джорджу понадобилось жениться на женщине, которая моложе его на двадцать лет! - чуть раздраженно откликнулся Альфред. - Впрочем, этот мой братец никогда не отличался особым умом!
- Тем не менее в политике он сделал успешную карьеру, - заметила Лидия. - Избиратели им довольны. И Магдалина, по-моему, немало ему помогает.
- Она мне не слишком нравится, - медленно произнес Альфред. - Женщина она, несомненно, очень привлекательная, но напоминает купленные в лавке красивые груши: сверху они румяные и блестящие, а на вкус... - Он покачал головой.
- А на вкус противные? - подхватила Лидия. - Как странно слышать это от тебя, Альфред!
- Почему же странно?
- Потому что обычно ты ни о ком худого слова не скажешь, - ответила Лидия. - Меня иногда даже раздражает, что ты не способен - как бы это поточнее выразить? - не способен даже заподозрить ничего дурного в другом человеке. Ты словно не от мира сего.
- Сей мир таков, каким ты сам себе его представляешь, - улыбнулся Альфред.
- Ты не прав, - с горячностью возразила Лидия. - Зло не только в мыслях. Зло существует само по себе! Ты, по-видимому, этого не осознаешь. А я.., я явственно его чувствую. Я всегда ощущала его присутствие здесь, в этом доме... - Прикусив губу, она отвернулась.
- Лидия.., - начал было Альфред.
Но она предостерегающе подняла руку, глядя куда-то поверх его плеча. Альфред обернулся.
В дверях, почтительно склонившись, стоял темноволосый человек с приятным лицом.
- В чем дело, Хорбери? - резко спросила Лидия.
- Мистер Ли, мадам, - тихо ответил Хорбери, и при этом имени его почтительность стала просто безмерной, - просил передать, что на Рождество прибудут еще двое гостей и что им следует приготовить комнаты.
- Еще двое? - удивилась Лидия.
- Да, мадам, джентльмен и молодая леди, - кротким голосом подтвердил Хорбери.
- Молодая леди? - изумленно переспросил Альфред.
- Так сказал мистер Ли, сэр.
- Пойду поговорю с ним... - быстро произнесла Лидия. Хорбери сделал еле приметный шаг вперед, но этого было достаточно, чтобы Лидия остановилась.
- Извините меня, мадам, но мистер Ли сейчас спит. Он просил его не беспокоить.
- Понятно, - отозвался Альфред. - Мы ни в коем случае не станем его беспокоить.
- Благодарю вас, сэр. Хорбери вышел.
- До чего же гнусный тип! - с неприязнью воскликнула Лидия. - Подкрадывается как кот. Никогда не услышишь его шагов.
- Мне он тоже не по душе. Но свои обязанности он знает. Отыскать в наши дни хорошего камердинера для больного не так-то легко. И отцу он нравится. А это самое главное.
- Да, это самое главное, как ты говоришь. Альфред, что это еще за молодая леди? Кто она?
- Понятия не имею, - пожал плечами Альфред. - Просто теряюсь в догадках.
Они недоумевающе смотрели друг на друга. Затем выразительный рот Лидии снова искривился в усмешке, и она сказала:
- Знаешь, что я думаю, Альфред?
- Что?
- По-моему, твой отец последнее время очень скучает. Вот и решил устроить себе на Рождество небольшое развлечение.
- Пригласив на семейный праздник двух незнакомых людей?
- Не знаю деталей, но, думаю, твой отец явно собирается повеселиться.
- Надеюсь, ему это удастся, - мрачно заметил Альфред. - Бедняга, стать инвалидом, прикованным к креслу - и это после той бурной жизни, которую он вел.
- После.., бурной жизни, которую он вел, - медленно повторила Лидия.
Пауза, которую она сделала перед словом “бурной” придала фразе какое-то особое, хотя и несколько туманное значение. Альфред, по-видимому, это почувствовал. Он вспыхнул и смутился.
- Просто не верится, что ты его сын! - вдруг воскликнула она. - Вы такие разные! И ты его не просто любишь, ты его боготворишь!
- Не кажется ли тебе, Лидия, что ты заходишь слишком далеко? - с явным раздражением сказал ей Альфред. - Любовь сына к отцу - чувство вполне естественное. Неестественно было бы обратное.
- В таком случае большинство членов нашей семьи ведут себя неестественно, - заметила Лидия. - Ладно, не будем спорить. Извини, если обидела тебя. Я не хотела, правда, Альфред. Я восхищаюсь твоей.., преданностью. Преданность в наши дни встречается крайне редко. Может, я просто ревную тебя? Говорят, что женщины обычно ревнуют мужей к свекрови - ну а я к свекру.., может же так быть?
Он нежно обнял ее.
- Твой язык частенько подводит тебя, Лидия. У тебя нет никаких оснований для ревности.
Полная раскаяния, она чмокнула его и ласково потрепала за ухо.
- Я знаю, Альфред. Вот почему-то к твоей матери я тебя никогда не ревную, хотя ты часто ее вспоминаешь. Жаль, что мне не довелось ее знать.
- Она была слабым существом, - вздохнул он. Его жена с интересом взглянула на него.
- Вот, значит, какой она тебе запомнилась... Слабым существом... Интересно.
- Мне она запомнилась почти всегда больной... - задумчиво отозвался он. - И почти всегда в слезах... - Он покачал головой. - Вечно в подавленном настроении.
Не сводя с него глаз, она еле слышно пробормотала:
- Как странно...
Но когда он обратил к ней вопрошающий взгляд, она, резко встряхнув головой, сменила тему разговора.
- Поскольку нам не дозволено узнать, кто наши таинственные гости, пойду-ка я поработаю в саду.
- На улице холодно, дорогая. Резкий ветер.
- Я оденусь потеплее.
Она вышла из комнаты. Альфред Ли несколько минут стоял неподвижно, хмурясь собственным мыслям, а затем подошел к большому окну, которое выходило на открытую террасу. Через минуту-другую он увидел, как из дома вышла Лидия с плоской корзинкой в руках. На ней было длинное пальто из плотной шерсти. Поставив корзинку на землю, она принялась возиться с квадратной каменной вазой, слегка возвышавшейся над землей.
Некоторое время он следил за ней. Потом, надев пальто и шарф, вышел через боковую дверь наружу и проследовал вдоль таких же ваз с миниатюрными садами - творениями ловких рук Лидии.
В одной из этих плоских квадратных ваз был воспроизведен пустынный ландшафт: мелкий желтый песок, горстка зеленых пальм, вырезанных из крашеной жестяной банки, и караван верблюдов в сопровождении двух погонщиков-арабов. Несколько примитивных глиняных хижин были вылеплены из пластилина. В другой каменной вазе был разбит террасами итальянский сад, на миниатюрных клумбах которого красовались восковые цветы. Третья представляла собой Арктику: куски зеленого стекла изображали айсберги, а на “берегу”, сбившись в стаю, стояли пингвины. Потом шел японский сад - с карликовыми деревцами, с зеркалом-прудом и с мостиками из пластилина.
Наконец он подошел к увлеченной работой Лидии. Она положила на дно вазы синюю бумагу и накрыла ее стеклом. По краям этого “моря” громоздились “скалы”. В данный момент она сыпала из сумочки мелкую гальку и мастерила пляж. Между “скал” виднелись маленькие кактусы.
- Ну, все как будто на месте, - тихо пробормотала Лидия, - именно то, чего я добивалась...
- Что же изображает твое последнее творение? Она вздрогнула, не услышав, как он подошел.
- Это? Мертвое море. Нравится?
- Уж очень пустынно, - сказал он. - По-моему, там больше растительности. Она покачала головой.
- Таким я представляю себе Мертвое море. Оно же мертвое, понимаешь?
- Не так эффектно, как прежние твои работы.
- Здесь и не требуется никаких эффектов. На террасе послышались шаги. К ним приближался пожилой дворецкий, он был седым и слегка сутулым.
- Звонит миссис Джордж Ли, мадам. Спрашивает, удобно ли, если она и мистер Джордж приедут завтра поездом в семнадцать двадцать?
- Передайте ей, что вполне удобно.
- Как прикажете, мадам.
Дворецкий поспешил в дом. Лидия смотрела ему вслед, и лицо ее смягчилось.
- Дорогой наш Тресилиан. До чего же он надежный человек. Не представляю, что бы мы без него делали. Альфред кивнул.
- Старая выучка. Он у нас почти сорок лет. Предан всем нам безмерно.
- Да, - кивнула Лидия. - Настоящий верный слуга из старинных романов. По-моему, он ни перед чем не остановится, если придется вдруг кого-нибудь из нас защищать.
- Думаю, ты права... - сказал Альфред. - Он такой... Лидия приладила последний камешек.
- Ну вот, - сказала она. - Теперь все готово.
- Готово к чему? - озадаченно переспросил ее Альфред.
Она рассмеялась.
- К Рождеству, глупый! К трогательному, чисто семейному празднику.

4

Дэвид поднял письмо, которое только что скомкал и бросил, и, тщательно его разгладив, принялся снова перечитывать.
Его жена Хильда молча за ним наблюдала. Она заметила, как пульсирует жилка (а может, нерв) у него на виске, как слегка дрожат его длинные изящные пальцы, как время от времени все его тело непроизвольно вздрагивает. Когда он, отбросив то и дело падающую на лоб светлую прядь, умоляюще взглянул на Хильду своими голубыми глазами, у нее уже был готов ответ.
- Что нам делать, Хильда?
Но Хильда отвечать не спешила. Она услышала мольбу в его голосе. Она знала, как он зависит от нее - эта зависимость возникла сразу же с первых дней их брака, - знала, что последнее слово будет за ней, - именно по этой причине предпочитала высказываться осторожно, не навязывая собственное суждение.
- Все зависит от того, какие чувства ты сам испытываешь, Дэвид, - ответила она, и в ее голосе звучали спокойствие и мягкость, свойственные опытной няне при капризном ребенке.
Хильда не отличалась ни красотой, ни стройностью, но обладала каким-то магнетизмом. В ней было что-то от женщин с портретов великих голландцев, а голос - теплым и убаюкивающим. В ней чувствовалась сила, та самая, которая притягивает людей слабых духом. Дородная, довольно коренастая, немолодая уже... Эта женщина не блистала ни умом, ни элегантностью, она обладала тем, чего нельзя было не приметить. Силой! Хильда Ли была сильной личностью.
Дэвид встал и принялся ходить взад-вперед по комнате. Его светлые волосы почти не были тронуты сединой. В нем до сих пор сохранилось что-то мальчишеское. А выражение лица было до странности кротким.., чем он удивительно напоминал рыцарей с полотен Берн-Джонса - Ты ведь знаешь, какие чувства я испытываю, Хильда. Не можешь не знать, - с грустью произнес он.
- Ну почему же.
- Я же тебе говорил - не раз и не два, - как я ненавижу этот дом, само это место, и вообще все, что с ним связано. В моей памяти не осталось ничего, кроме горя. Мне ненавистен каждый проведенный там день! Как подумаю, сколько ей пришлось вынести.., бедной моей матушке...
Хильда сочувственно кивнула.
- Она была такая кроткая, Хильда, такая терпеливая. Лежала, мучаясь от боли, но все сносила и не сетовала. А как только я вспоминаю об отце, - лицо его помрачнело, - о том, сколько горя он ей принес, как унижал ее, хвастаясь своими интрижками, да-да, даже не считал нужным их скрывать!..
- Ей не следовало с этим мириться, - заметила Хильда. - Она должна была от него уйти.
- Она была слишком мягкосердечной и конечно же не могла решиться на это, - с укором в голосе произнес он. - Считала своим долгом сохранить семью. К тому же это был ее дом - где еще она нашла бы приют?
- Она могла бы начать жизнь сначала.
- Не в те времена! - хмуро отозвался Дэвид. - Ты не понимаешь. В ту пору это было не принято. Женщины мирились с той судьбой, что выпадала на их долю. И не ропща несли свой крест. И потом.., у нее были мы. Что бы произошло, если бы она развелась с отцом? Он, скорее всего, женился бы снова. Появилась бы другая семья. Наши права были бы ущемлены. Ей приходилось принимать во внимание все эти обстоятельства.
Хильда промолчала.
- Нет, она знала, что делала, - продолжал Дэвид. - Она была святой. Она безропотно несла свой крест до конца.
- Не совсем безропотно, - заметила Хильда, - иначе тебе не были бы известны все эти подробности.
- Да, она во многое меня посвящала, - согласился Дэвид, и лицо его просветлело. - Она знала, как я ее любил. И когда она умерла...
Он на секунду умолк и машинально провел рукой по волосам.
- Это было страшно, Хильда. Меня охватило отчаяние. Она была еще совсем молодой, она не должна была умирать. Ее убил он - мой отец! Он виновник ее смерти. Он разбил ей сердце. Вот тогда я и решил, что не останусь с ним под одной крышей. И порвал с ним. Навсегда.
- Это ты правильно сделал. Только так и следовало поступить.
- Отец хотел, чтобы я вошел в дело, - продолжал Дэвид. - Но тогда мне пришлось бы жить в его доме. Этого я не смог бы выдержать... Не понимаю, как Альфред столько лет все это терпит?
- А он не пробовал восстать? - заинтересовалась Хильда. - Ты мне вроде говорил, что ему даже пришлось отказаться от какой-то другой карьеры.
Дэвид кивнул.
- Альфред должен был служить в армии. Отец все за нас решил. Альфреду, как старшему, следовало вступить в кавалерийский полк, нам с Гарри - продолжить семейный бизнес, а Джорджу - заняться политикой.
- И что же в результате получилось?
- Гарри сорвал все отцовские планы. Он всегда был неуправляем. Залезал в долги и вообще творил Бог знает что... А в один прекрасный день сбежал, прихватив чужие деньги - несколько сотен фунтов - и оставив записку, в которой говорилось, что он совсем не расположен торчать день-деньской в офисе и что он решил посмотреть мир.
- И с тех пор вы о нем больше ничего не слышали?
- Почему же? Слышали, - усмехнулся Дэвид. - И довольно часто. Он засыпал нас телеграммами из всех уголков земного шара - просил выслать денег. И обычно их получал.
- А что же Альфред?
- Отец заставил его уйти из армии и тоже заняться бизнесом.
- И он не возражал?
- Поначалу возражал. Терпеть не мог конторской работы, всех этих счетов и сводок. Но отец всегда умел его приструнить. Альфред, по-моему, до сих пор не смеет ни в чем ему перечить.
- А ты все-таки сумел уйти! - сказала Хильда.
- Да. Я уехал в Лондон учиться рисовать. Отец ясно дал мне понять, что если я не откажусь от этой пустой, по его мнению, затеи - стать художником, то, пока он жив, он, так и быть, назначит мне весьма скромное содержание, но после его смерти я не получу ни гроша. Я ответил, что мне наплевать. Он обозвал меня сопливым дураком, на том мы и расстались. И с тех пор ни разу не виделись.
- И ты не жалеешь? - мягко спросила Хильда.
- Нисколько. Я понимаю, что ни денег, ни славы мне не добиться, что большим художником я никогда не стану, но мы счастливы в этом коттедже, у нас есть все необходимое, все, что нам нужно. А если я умру, страховка за мою жизнь достанется тебе.
Он помолчал.
- И теперь - вот это! - выкрикнул он, хлопнув ладонью по письму.
- Мне очень жаль, что твой отец прислал это письмо, раз оно так тебя раздражает, - заметила Хильда. Словно не слыша ее, Дэвид продолжал:
- Просит меня привезти на Рождество жену, надеется, что мы всей семьей соберемся на этот праздник! Что это может означать?
- Разве так уж обязательно искать что-то между строк? - спросила Хильда.
Он посмотрел на нее с недоумением.
- Я хочу сказать, - улыбнулась она, - что он просто стареет, становится сентиментальным и начинает ценить семейные узы. Такое частенько случается, как тебе известно.
- Наверное, - не сразу отозвался Дэвид.
- Он старик, и ему одиноко.
Он бросил на нее быстрый взгляд.
- Ты хочешь, чтобы я поехал, верно, Хильда?
- Нехорошо пренебрегать отцовским приглашением. Наверное, я несколько старомодна, и поэтому мне трудно понять, почему хотя бы на Рождество не забыть о распрях? Ведь это тихий семейный праздник...
- Забыть после всего, что было?
- Я понимаю тебя, мой дорогой, я понимаю. Но все это уже в прошлом. Все давным-давно миновало.
- Только не для меня.
- Потому что ты не хочешь об этом забыть. И снова и снова к этому возвращаешься...
- Я не могу забыть.
- Нет, ты просто не хочешь, не так ли, Дэвид? Он сжал губы.
- Такие уж мы, семья Ли. Мы все помним, ничего не забываем.
- Чем тут гордиться? - чуть раздраженно спросила Хильда. - По-моему, нечем.
Он задумчиво на нее посмотрел.
- Значит, для тебя верность прошлому ничего не значит? - спросил он с легким нажимом.
- Для меня важнее настоящее, - ответила Хильда. - Прошлое должно уйти. Если все время ворошить прошлое, то в конце концов оно искажается. Мы многое преувеличиваем и даже фальсифицируем.
- Я прекрасно помню каждое слово и каждое событие, - с чувством сказал Дэвид.
- Может быть, только это совершенно ни к чему, мой дорогой. Это неестественно. И учти: ты судишь о том, что было, с точки зрения мальчика, вместо того чтобы отнестись ко многому снисходительно, как подобает взрослому мужчине.
- Какая разница? - допытывался Дэвид.
Хильда молчала. Она понимала, что продолжать этот разговор не стоит, но очень уж ей хотелось высказаться.
- По-моему, - наконец продолжила она, - ты видишь в своем отце своего рода жупел <Жупел - нечто внушающее страх и отвращение, пугало.>. Для тебя он - воплощение зла. Но вполне вероятно, что, увидев его сейчас, ты очень скоро убедился бы, что былые его страсти давным-давно улеглись и, хотя жизнь его была далеко не безупречна, он всего лишь человек, а не чудовище!
- Как ты не понимаешь! То, как он вел себя с моей матерью...
- Чрезмерная покорность иногда может разбудить в мужчине самые дурные из присущих ему качеств, - с грустью заметила Хильда. - Окажись он в иных условиях, когда ему противостоят сила духа и решительность, он и вести себя будет иначе.
- Другими словами, ты хочешь сказать, что это ее вина...
- Нет, ничего подобного я не хочу сказать, - перебила его Хильда. - У меня нет сомнений, что твой отец и в самом деле очень плохо относился к твоей матери, но брак - вещь непростая, и я далеко не уверена, что кто-то другой - пусть даже и родившийся от их союза - имеет право их судить. И вообще, эта твоя неприязнь к отцу уже ничем не поможет твоей матери. Все в прошлом, а его не вернешь. Остался только старик, который уже дышит на ладан и который зовет сына приехать к нему на Рождество.
- И ты хочешь, чтобы я поехал?
Хильда молчала, затем, собравшись с духом, решилась.

1 Следующая страница


Рождество Эркюля Пуаро 2

- Да, - сказала она. - Да. Хочу. Чтобы ты раз и навсегда убедился, что того пугала, которое ты старательно хранишь в своей памяти, не существует.

5

Джордж Ли, член парламента от Уэстерингема, довольно плотный джентльмен сорока одного года, с тяжелым подбородком и светло-голубыми, чуть навыкате глазами, взирающими на мир с опаской, имел привычку говорить необыкновенно четко и размеренно.
- Я уже сказал тебе, Магдалина, что считаю своим долгом поехать, - многозначительно произнес он.
Его жена в ответ лишь раздраженно пожала плечами. Это была изящная платиновая блондинка. Ее овальное личико с выщипанными бровями порой могло быть на редкость бесстрастным и лишенным всякого выражения - именно таким оно сейчас и было.
- Там будет жутко скучно, милый, я уверена, - сказала она.
- Более того, - продолжал Джордж Ли, и лицо его просветлело, словно в голову ему пришла блестящая мысль, - эта поездка даст нам возможность сэкономить значительные средства. На Рождество всегда уходит уйма денег. А на этот раз оставим только слугам на питание, обойдутся без всяких разносолов.
- Как хочешь, - согласилась Магдалина. - В конце концов, какая разница где скучать... На Рождество нигде не бывает весело.
- А то ведь, - продолжал разглагольствовать Джордж, - они, наверное, ждут от нас рождественский ужин, на который им вынь и положь если не индейку, то недурной кусок мяса.
- Кто? Слуги? О Джордж, перестань волноваться по пустякам. Вечно ты беспокоишься из-за денег.
- Кому-то ведь надо беспокоиться, - парировал Джордж.
- Да, но глупо экономить на таких мелочах. Почему бы тебе не убедить отца давать нам больше денег?
- Он и так дает немало.
- Как это ужасно - во всем от него зависеть! Было бы куда лучше, если бы он дал тебе приличную сумму разом.
- Это не в его правилах.
Магдалина посмотрела на мужа. Взгляд ее карих глаз внезапно сделался колючим. А на безмятежном фарфоровом личике неожиданно появилась заинтересованность.
- Он ведь чертовски богат? У него наверняка наберется миллиончик. Верно?
- Думаю, даже не один.
- И откуда у него такие деньги? - с завистью вздохнула Магдалина. - Из Южной Африки, да?
- Да. Он еще в молодости сколотил там целое состояние. Главным образом на алмазах.
- Потрясающе!
- А когда вернулся в Англию и занялся бизнесом, то удвоил, а то и утроил свой капитал.
- А что будет, когда он умрет? - спросила Магдалина.
- Отец об этом не очень-то распространяется. А спросить, разумеется, неудобно. Думаю, что основная часть достанется нам с Альфредом. Альфред, конечно, получит больше, чем я.
- Но ведь у вас есть еще братья, не так ли?
- Да, Дэвид, например. Но, по-моему, ему особенно рассчитывать не на что. В свое время он ушел из дома, чтобы заняться живописью. Отец предупредил, что лишит его наследства, но Дэвид заявил, что ему наплевать.
- Ну и глупо, - с презрением заметила Магдалина.
- Еще у нас была сестра Дженнифер. Она сбежала из дома с каким-то испанским художником, одним из приятелей Дэвида. Год назад она умерла. У нее вроде бы есть дочь. Отец, вполне возможно, оставит часть денег ей, но не думаю, что много. Еще есть Гарри...
И тут он, смутившись, умолк.
- Гарри? - удивленно переспросила Магдалина. - Какой еще Гарри?
- Это.., мой брат.
- В первый раз слышу, что у тебя есть еще один брат.
- Видишь ли, дорогая, он.., э-э.., родство с ним не делает нам чести. Поэтому мы редко о нем вспоминаем. Он вел себя крайне непристойно. И в последние годы мы ничего о нем не слышали. Возможно, он умер.
Магдалина вдруг расхохоталась.
- В чем дело? Почему ты смеешься?
- Просто подумала, как это смешно: у такого респектабельного джентльмена, как ты, Джордж, - и вдруг брат с сомнительной репутацией!
- Ну и что? - холодно отозвался Джордж. Ее глаза сузились.
- Твой отец не отличался добропорядочностью, правда, Джордж?
- О чем это ты, детка?
- Иногда он такое говорит, что я чувствую себя крайне неловко.
- Ты удивляешь меня, Магдалина, - возмутился Джордж. - Неужто и Лидия испытывает подобные чувства?
- При Лидии он ничего такого себе не позволяет, - ответила Магдалина. - Нет, ей он таких вещей не говорит. - И сердито добавила:
- Не могу только понять почему.
Джордж пытливо на нее посмотрел, но тотчас отвел глаза.
- Пустяки, - поспешил успокоить ее он. - Надо уметь быть снисходительной. Учитывая возраст отца и состояние его здоровья... - Он умолк.
- Он что, в самом деле серьезно болен? - спросила Магдалина.
- Я бы этого не сказал. Он человек на редкость крепкий. Тем не менее, раз он хочет, чтобы вся семья собралась вокруг него на Рождество, нам следовало бы поехать. Возможно, это его последнее Рождество.
- Ну это твое мнение, Джордж, а мне кажется,” он проживет еще много-много лет, - возразила Магдалина.
- Да... Вполне возможно, - рассеянно пробормотал Джордж.
Магдалина с досадой отвернулась, но потом упавшим голосом произнесла:
- Ладно, пожалуй, и вправду лучше поехать.
- Безусловно.
- Но мне страшно не хочется. Альфред такой скучный, а Лидия, как обычно, будет смотреть на меня свысока.
- Чепуха!
- Нет, правда. И я ненавижу этого мерзкого слугу.
- Старика Тресилиана?
- Да нет, Хорбери. Ходит бесшумно, как кот, да еще ухмыляется.
- Ты удивляешь меня, Магдалина. Ну чем тебе так не угодил Хорбери?!
- Он действует мне на нервы - вот и все. Но не будем об этом. Мы должны ехать, я понимаю. Не стоит обижать старика!
- Именно так. Что же касается рождественского ужина для слуг...
- Потом поговорим, Джордж. Мне нужно позвонить Лидии и предупредить ее, что мы приедем завтра поездом семнадцать двадцать.
Магдалина выпорхнула из комнаты. Позвонив, она направилась к себе и, сев перед бюро, начала рыться в многочисленных ящичках, из которых посыпались неоплаченные счета. Магдалина раскладывала их, стараясь хоть как-то систематизировать. Но в конце концов, нетерпеливо вздохнув, снова как попало распихала их по ящикам.
- Господи, что же мне делать? - пробормотала она, проведя рукой по своей безупречно причесанной платиновой головке.

6

На втором этаже Горстон-Холла длинный коридор вел в большую комнату, выходящую окнами на подъездную аллею. Комната была обставлена с бьющей в глаза старомодной помпезностью: изукрашенные под парчу обои, широченные кожаные кресла, огромные вазы с драконами, бронзовые статуэтки... Все вещи отличались роскошью, солидностью и явно стоили немалых денег.
В старинном кресле - самом большом и самом “богатом” - восседал тщедушный сморщенный старик. Его руки с длинными когтистыми пальцами покоились на подлокотниках, сбоку стояла палка с золотым набалдашником. На старике был выцветший поношенный халат, а на ногах - ковровые шлепанцы. Волосы у него были белые, а щеки и лоб отливали желтизной.
Жалкий, потрепанный жизнью старик. Но породистый нос с горбинкой и темные, живые, проницательные глаза сразу заставили бы вас хорошенько к нему присмотреться, не поддаваясь первому впечатлению. В этом человеке еще теплились и энергия и задор...
Старый Симеон Ли удовлетворенно чему-то усмехнулся.
- Ты передал мою просьбу миссис Альфред, а? - спросил он.
Хорбери, стоящий рядом с креслом, вполголоса почтительно произнес:
- Да, сэр.
- Слово в слово, как я сказал?
- Да, сэр. Я не сделал ни единой ошибки, сэр.
- Да, ошибок ты не делаешь. Что желаю тебе и в дальнейшем, иначе тебе придется пожалеть! Ну и что же она ответила, Хорбери? Что сказала миссис Альфред?
Хорбери подчеркнуто-безразличным тоном передал разговор, состоявшийся в гостиной.
Старик снова удовлетворенно хмыкнул и потер руки.
- Превосходно... Высший класс... Небось весь день ломали себе голову! Превосходно! А теперь я с ними поговорю. Позови-ка их ко мне.
- Слушаю, сэр.
Бесшумными шагами он пересек комнату и вышел.
- И еще, Хорбери...
Старик оглянулся и тихонько выругался.
- Ходит, как кот. Никогда не знаешь, здесь он или ушел.
Он так и сидел неподвижно в своем кресле, поглаживая время от времени подбородок. Довольно скоро раздался деликатный стук в дверь, и в комнату вошли Альфред и Лидия.
- А-а, вот и вы, вот и вы. Лидия, моя дорогая, садись-ка поближе. Какой у тебя чудесный цвет лица!
- Я была в саду. Сегодня холодно, поэтому щеки так и горят.
- Как ты себя чувствуешь, папа? - спросил Альфред. - Хорошо отдохнул после ленча?
- Отлично, по высшему разряду. Мне снилась моя молодость, то время, когда я еще не обосновался здесь и не стал столпом общества. - И он снова почему-то хмыкнул.
Его невестка учтиво улыбнулась в ответ.
- Кто эти двое, папа, что приедут к нам на Рождество? - не выдержал Альфред.
- Ах да, совсем забыл вам сказать. В этом году я намерен пышно отпраздновать Рождество. Значит, так:
Джордж с Магдалиной...
- Да, - подтвердила Лидия. - Они приедут завтра поездом в семнадцать двадцать.
- Бедняга Джордж, - заметил Симеон. - Пустозвон и ничтожество. Тем не менее он м о и сын.
- Избирателям он нравится, - счел нужным добавить Альфред.
- Наверное, считают его честным, - усмехнулся Симеон. - Честным! В роду Ли еще не было ни одного честного человека.
- Как ты можешь так говорить, папа!
- За исключением тебя, мой мальчик. За исключением тебя.
- А Дэвид? - спросила Лидия.
- Да, Дэвид. Очень хочется увидеть, каким он теперь стал. Столько лет не виделись. В юности он был размазней. Интересно, какая у него жена... Во всяком случае, в отличие от этого глупца Джорджа у него хватило ума не жениться на женщине на двадцать лет моложе его!
- Хильда написала очень милое письмо, - заметила Лидия. - И только что я получила от нее телеграмму: они уже точно приезжают завтра.
Симеон бросил на нее долгий проницательный взгляд.
- Мне еще никогда не удавалось выведать твоих истинных мыслей, Лидия, - засмеялся он. - Что делает тебе честь. Ты очень воспитанная женщина. Сказывается хорошее происхождение. А вообще наследственность забавная штука. Среди моих собственных детей в меня пошел только один.
В его глазах вспыхнули веселые искорки.
- Ну-ка отгадайте, кто еще приедет к нам на Рождество! Даю вам три попытки и держу пари на пять фунтов, что ни за что не отгадаете.
Он перевел взгляд с Альфреда на Лидию и обратно.
- Хорбери сказал, что ты ждешь какую-то молодую даму, - хмуро отозвался Альфред.
- И это, я вижу, вас заинтриговало. Пилар должна прибыть с минуты на минуту. Я приказал выслать за ней машину.
- Пилар? - переспросил Альфред.
- Пилар Эстравадос, дочь Дженнифер и моя внучка, - объяснил Симеон. - Интересно, как она выглядит.
- Господи Боже, папа, - воскликнул Альфред, - ты ни разу не говорил мне...
Старик злорадно ухмыльнулся.
- Да, я решил держать это в секрете. Попросил Чарлтона написать в Испанию и все выяснить.
- Ты ни разу не говорил мне... - с обидой и упреком повторил Альфред.
- Я хотел преподнести вам сюрприз, - отозвался Симеон с прежней ухмылкой. - Это так замечательно - в нашем доме снова появится юное существо!.. Я ни разу не видел Эстравадоса. Интересно, на кого она похожа - на мать или на отца?
- Ты в самом деле считаешь, что это разумно, папа? - начал Альфред. - Принимая во внимание все обстоятельства...
- Ты слишком осмотрителен, Альфред... Слишком печешься о покое, сынок! Да, да, слишком! Я же об этом никогда не думал! Делай, что тебе хочется, а за грехи расплатишься потом - вот это по мне! Эта девушка - единственная моя внучка! Какое мне дело до ее отца и до того, чем он занимался! Пилар - моя плоть и кровь! И она будет жить в моем доме.
- Она будет здесь жить? - резко переспросила Лидия. Он метнул на нее пытливый взгляд.
- Ты возражаешь? Она покачала головой.
- Как я могу возражать против того, что вы собрались кого-то пригласить в ваш собственный дом? - улыбнулась она. - Просто я беспокоюсь за нее.
- За нее? Что ты имеешь в виду?
- Будет ли она здесь счастлива? Старик вскинул голову.
- У нее нет ни пенни. Она должна быть благодарна! Лидия пожала плечами.
- Теперь тебе понятно, что это будет необычное Рождество? - обернулся Симеон Ли к Альфреду. - Все мои дети соберутся наконец в моем доме. Все мои дети. А теперь отгадай, кто наш второй гость, я ведь, считай, уже подсказал.
Альфред смотрел на отца ошарашенным взглядом.
- Все мои дети! Неужели не догадываешься? Гарри, конечно. Твой брат Гарри! Альфред побледнел.
- Гарри... - с трудом выдавил из себя он. - Но разве он...
- Гарри собственной персоной!
- Но мы же считали, что он умер!
- Жив!
- И ты пригласил его сюда? После всего, что случилось?
- Блудного сына? Ты прав! Мы должны приготовить ему достойную встречу. Мы должны заколоть откормленного теленка <Имеется в виду библейская притча о блудном сыне, в честь возвращения которого в лоно семьи отец велел заколоть откормленного теленка (Евангелие от Луки, 15, 11 - 32).>, Альфред.
- Он дурно вел себя по отношению к тебе.., ко всем нам. Он...
- К чему перечислять его проступки? Их чересчур много. Но на Рождество, как ты помнишь, грехи прощаются. Встретим блудного сына теплом и радушием.
Альфред встал.
- Да, это и вправду сюрприз, - пробормотал он. - Я и представить себе не мог, что Гарри когда-нибудь вернется в этот дом.
Симеон подался вперед.
- Ты никогда не любил Гарри, верно? - вкрадчиво спросил он.
- После того, как он так с тобой поступил...
- Что было - то быльем поросло, - усмехнулся Симеон. - На Рождество следует забыть старые обиды, не так ли, Лидия?
Лидия тоже побледнела.
- Я вижу, вы тщательно подготовились к нынешнему Рождеству, - сухо заметила она.
- Я хочу, чтобы рядом со мной была вся моя семья. Хочу мира и доброжелательности. Я старик. Ты что, уже уходишь, дорогой?
Альфред поспешно вышел. Лидия задержалась.
- Расстроился, - кивнул Симеон вслед удаляющейся фигуре сына. - Они с Гарри всегда не ладили. Гарри любил поддразнивать Альфреда. Говорил, что Альфред соображает медленно, зато действует наверняка.
Лидия шевельнула губами. Она хотела что-то сказать, но, увидев нетерпеливо-выжидательное выражение лица свекра, сдержалась. Что явно его разочаровало. Поэтому она решила хоть что-то ему ответить:
- Заяц и черепаха? <Здесь намек на притчу о зайце и черепахе, восходящую к басне древнегреческого баснописца Эзопа (ок. 620 - 560 до н.э.): “Черепаха выигрывает состязание в беге в то время, как заяц спит”.> Но ведь в конце концов состязание выигрывает черепаха.
- Не всегда, - отозвался Симеон. - Не всегда, дорогая моя Лидия.
- Извините, - улыбнулась Лидия, - Пойду посмотрю, как там Альфред. Неожиданности всегда выбивают его из колеи.
Симеон усмехнулся.
- Да, Альфред не любитель перемен. Он всегда был слишком уравновешенным и на редкость прозаическим человеком.
- Альфред очень предан вам, - заметила Лидия.
- Тебе это кажется странным, не так ли?
- Иногда, - сухо отозвалась Лидия и вышла из комнаты.
Глядя ей вслед, Симеон тихо хмыкнул и потер руки.
- Значит, повеселимся! - пробормотал он. - Ох и повеселимся! Меня ждет весьма нескучное Рождество.
Он поднялся и, всем телом опираясь на палку, прошаркал к стоявшему в углу большому сейфу. Набрав шифр, он отворил дверцу и дрожащими пальцами нащупал что-то внутри.
Он вытащил небольшой замшевый мешочек, развязал его и пропустил сквозь пальцы струйку необработанных алмазов.
- Не спешите, мои красавчики, не спешите... Вы все такие же, вы старые мои друзья. Отличное было тогда времечко... Отличное. Вас не будут обтачивать и шлифовать, друзья мои. И вам не придется украшать чьи-то пальчики или шейку, или висеть в ушах. Вы - мои! Мои друзья! Мы с вами знавали такое, о чем другим и невдомек. Говорят, я совсем старый и больной, но нет, я еще поживу. Старый пес живуч. И не откажет себе в удовольствии еще разок позабавиться. Еще разок...

Часть вторая
Двадцать третье декабря

1

Раздался звонок, и Тресилиан направился к двери. Звонок был непривычно настойчивым - не успел еще старый слуга преодолеть холл, как он раздался снова.
Тресилиан вспыхнул. Что за наглец там растрезвонился? Между прочим, это дом джентльмена! Ну если это опять кто-нибудь из рождественских попрошаек, он выскажет им все, что о них думает.
Сквозь матовое стекло верхней половины двери был виден силуэт рослого мужчины в шляпе с опущенными полями. Тресилиан открыл дверь. Так и есть: очередной бродяга в дешевом отвратительно сшитом костюме! Да вдобавок еще и немыслимой расцветки!
- Будь я проклят, если это не Тресилиан, - произнес бродяга. - Как поживаешь, Тресилиан?
Старый дворецкий во все глаза уставился на него. Глубоко вздохнул и снова всмотрелся. Дерзкий, высокомерный подбородок, нос с заметной горбинкой, нахальный взгляд. Да, все тот же, как много лет назад. Только раньше черты этого лица, пожалуй, были менее резкими...
- Мистер Гарри!
- Похоже, я навел на тебя страху, старина! - рассмеялся Гарри Ли. - С чего бы это? Ведь меня ждут, не так ли?
- Да, сэр. Конечно, сэр.
- Тогда почему у тебя такой ошарашенный вид? - Гарри отступил на шаг-другой, чтобы окинуть взглядом дом: внушительных размеров строение из красного кирпича, незатейливое, но весьма солидное.
- Все тот же уродец, - заметил он. - Стоит, и ничего с ним не делается, а это главное. Как отец, Тресилиан?
- Не очень, сэр. Большую часть времени проводит у себя. Сэр, и почти не выходит. Но держится молодцом.
- Старый греховодник!
Гарри Ли вошел, позволил Тресилиану снять с него шарф и несколько театрального вида шляпу.
- А как мой дорогой братец Альфред?
- Очень хорошо, сэр.
- Наверное, ждет меня с нетерпением, а? - усмехнулся Гарри.
- Конечно, сэр.
- Сомневаюсь. Держу пари, что мое появление - для него сокрушительный удар. Мы с Альфредом никогда не ладили. Ты читаешь Библию, Тресилиан?
- Разумеется, сэр, когда есть время.
- Помнишь притчу о возвращении блудного сына? Его добродетельному братцу это совсем не понравилось! Вот и нашему домоседу Альфреду мое появление тоже придется не по нраву, я уверен.
Тресилиан лишь молча опустил глаза, всем своим видом выражая явное неодобрение.
- Ладно, пойдем, старина, - хлопнул его по плечу Гарри. - Меня ждет откормленный теленок. Ну-ка, где он там? Давай веди.
- Прошу в гостиную, сэр, - пробормотал Тресилиан. - Не знаю, где все в данную минуту... Меня не послали вас встретить, сэр, потому что никто не знал, когда вы прибудете.
Гарри кивнул, шествуя вслед за Тресилианом.
- Все по-прежнему, - заметил он, озираясь по сторонам. - По-моему, с тех пор как я смотался отсюда двадцать лет назад, ничего не изменилось.
Доведя его до гостиной, старик пробормотал:
- Пойду поищу мистера Альфреда или миссис Лидию, - и исчез.
Гарри Ли собирался войти в комнату, но замер на пороге, увидев, что кто-то сидит на подоконнике. Он с изумлением обнаружил, что этот кто-то - экзотическое создание с черными волосами и кожей цвета свежих сливок.
- Господи Боже! - вырвалось у него. - Неужто вы седьмая и самая красивая жена моего отца?
Соскользнув с подоконника, Пилар подошла к нему.
- Меня зовут Пилар Эстравадос, - представилась она. - А вы, наверное, дядя Гарри, брат моей мамы? Гарри не сводил с нее глаз.
- Так вот ты кто! Дочь Дженни!
- Почему вы спросили, не седьмая ли я жена вашего отца? - сказала Пилар. - Неужели у него уже было шесть жен?
- Нет, по-моему, официально он был женат всего один раз, - засмеялся Гарри. - Значит, тебя зовут Пилар?
- Да, Пилар.
- По правде говоря, Пилар, я был поражен, увидев столь юное создание в этом мавзолее.
- В этом мавзо...
- В музее восковых фигур. Этот дом всегда вызывал у меня отвращение! А теперь он кажется мне даже более отвратительным, чем прежде!
- О нет, здесь очень красиво, - удивившись, возразила Пилар. - Чудесная мебель, повсюду толстые ковры и полно украшений. Все отличного качества и дорого стоит.
- В этом ты права, - усмехнулся Гарри и с явным удовольствием задержал на ней взгляд. - И, знаешь, ты здорово смотришься на фоне всех этих...
Он умолк, ибо в комнату быстрыми шагами вошла Лидия и направилась прямо к нему.
- Здравствуйте, Гарри! Я Лидия, жена Альфреда.
- Здравствуйте, Лидия! - Он протянул руку, с первого взгляда оценив ее умное, живое лицо и изящество - очень немногие женщины умеют красиво двигаться.
Лидия в свою очередь тоже тайком его рассматривала.
"Очень уж груб, хотя и привлекателен. Нет, с ним нужно держать ухо востро...” - подумала она.
А вслух, улыбаясь, произнесла:
- Как вам у нас по прошествии стольких лет? Заметили какие-нибудь перемены?
- Почти никаких. - Он огляделся. - Впрочем, вот в этой комнате действительно что-то поменялось.
- И не один раз.
- Я имею в виду не вещи, а дух, привнесенный вами. Теперь она смотрится совсем иначе.
- Надеюсь, да...
Внезапно он усмехнулся. И эта его - отнюдь не добрая усмешка - сразу напомнила ей старика наверху.
- Теперь в ней есть шик! Недаром старина Альфред женился на девушке, предки которой, как я слышал, явились сюда с Вильгельмом Завоевателем.
- Вроде того, - улыбнулась Лидия. - Но с тех пор они порядком разорились.
- А как поживает старина Альфред? - спросил Гарри. - Он все такой же, не терпит никаких новшеств?
- Не мне судить, вам со стороны виднее.
- А остальные мои родичи как? Разбрелись по всей Англии?
- Да нет. По случаю Рождества все до одного здесь. Гарри пристально на нее посмотрел:
- Вот это да, рождественская семейная идиллия! Что это с нашим стариком? Уж чем он никогда не грешил, так это сентиментальностью. Семья вообще, насколько я помню, никогда его не интересовала. Видать, здорово изменился!
- Возможно, - сухо отозвалась Лидия. Пилар не сводила с них широко открытых от изумления глаз.
- А как старина Джордж? - продолжал Гарри. - Все такой же скряга? Помню, как он убивался, если нужно было выложить хотя бы полпенни из своих карманных денег.
- Джордж - член парламента, - сказала Лидия. - От Уэстерингема.
- Что? Пучеглазик в парламенте? Это замечательно! Откинув голову, Гарри захохотал - безудержно, громко. Его раскатистый хохот казался таким неуместным в этой утонченно-изящной комнате, таким грубым... Пилар судорожно втянула в себя воздух. Лидия чуть съежилась.
Внезапно Гарри умолк, словно почувствовав позади себя какое-то движение... Он резко обернулся. Он не слышал шагов, но теперь увидел, что в дверях стоял Альфред. Стоял и смотрел на Гарри, и лицо у него было очень-очень странное.
Гарри некоторое время молча выжидал, потом на его губах заиграла улыбка. Он сделал шаг вперед.
- Господи, да это Альфред! - воскликнул он.
- Привет, Гарри, - кивнул Альфред.
Они снова принялись друг друга разглядывать. Лидия затаила дыхание.
"Как нелепо! Точно два пса - смотрят, смотрят, того и гляди, сцепятся”, - подумала она.
Глаза Пилар расширились еще больше.
"Как глупо они оба выглядят... Обнялись бы, что ли? Нет, у англичан это не принято. Хоть сказали бы что-нибудь. Что без толку глазеть?” - думала она.
- Ну и ну, - произнес наконец Гарри. - До чего же забавно очутиться здесь снова!
- Наверное. Прошло много лет, с тех пор как ты , исчез.
Гарри вскинул голову и провел пальцем по подбородку. Это был характерный его жест, означающий, что он настроен по-боевому.
- Да, - отозвался он. - Я очень рад, что наконец-то приехал.., домой, - помолчав, с нажимом сказал он.

2

- Видимо, я всегда был большим грешником, - признался Симеон Ли.
Он сидел, откинувшись на спинку кресла, и задумчиво поглаживал пальцем высоко вскинутый подбородок. Перед ним танцевали языки ярко разгоревшегося пламени, а рядом, держа в руке маленький экранчик из папье-маше, сидела Пилар. Она то прикрывала им лицо от жаркого огня, то обмахивалась, точно веером, округлым жестом изгибая руку в запястье. Симеон смотрел на нее с удовольствием и продолжал говорить, скорее самому себе, но явно воодушевленный ее присутствием.
- Да, - повторил он, - я был грешником. Что ты на это скажешь, Пилар?
- Монахини говорили, что все мужчины грешники, - пожав плечами, отозвалась Пилар. - Поэтому и нужно за них молиться.
- Но я был более грешен, чем остальные. - Симеон засмеялся. - И знаешь, совсем не жалею об этом. Нет, я ни о чем не жалею. Я получал удовольствие от жизни... От каждой ее минуты! Говорят, что, когда становишься старым, приходит раскаяние. Чепуха! Я ни в чем не раскаиваюсь. Ну так вот: грешил я с размахом, нарушал все заповеди разом! Обманывал, воровал, лгал... Да! И женщины! Их у меня было столько... Мне кто-то рассказал на днях об арабском шейхе, у которого была охрана из сорока его собственных сыновей, причем все они были приблизительно одного возраста. Целых сорок! Насчет сорока не знаю, но держу пари, что тоже мог бы составить себе немалую охрану, если бы разыскал всех своих незаконнорожденных отпрысков! Ну, Пилар, что ты на это скажешь? Здорово я тебя ошарашил?
- А почему это я должна быть ошарашена? - искренне изумилась Пилар. - Мужчин всегда тянет к женщинам. И моего отца тоже тянуло. Потому-то жены так часто несчастливы, и им ничего не остается, как только ходить в церковь молиться.
Старый Симеон нахмурился.
- Я тоже сделал Аделаиду несчастной, - еле слышно, как бы самому себе пробормотал он. - Господи, какой она была хорошенькой, когда я женился на ней, сама беленькая, щечки розовые! А что потом? Вечно ныла и плакала. В мужчине, когда его жена постоянно в слезах, просыпается дьявол... У Аделаиды был слишком мягкий характер - вот в чем беда. Если бы у нее хватило духу со мной спорить! Но она ни разу даже не пыталась. Когда я женился на ней, то искренне верил, что угомонюсь, оставлю прежние привычки, что у нас будет семья...
Он умолк и долго-долго смотрел в огонь.
- Семья... О Господи, разве это семья? - вдруг зло рассмеялся он. - Ты только на них посмотри! Ни одного внука, некому продолжить наш род! Что с ними? Ведь в их жилах течет и моя кровь, а? Ладно, внука, но ведь и сына стоящего, не важно, законного или незаконного, тоже нет. Вот, например, Альфред. Господи Боже, да на него ведь тошно смотреть! Вечно уставится своими по-собачьи преданными глазами.., все готов стерпеть, лишь бы мне угодить. Ну не дурак?! А вот его жена Лидия... Лидия мне нравится. У нее есть характер. Но она меня не любит. Нет, не любит, хотя и ладит со мной ради своего дурачка, - Он взглянул на сидящую рядом девушку. - Запомни, Пилар, на свете нет ничего более скучного, чем рабская преданность.
Она лукаво улыбнулась. А он продолжал, согретый присутствием этой воплощенной юности и женственности:
- Ну а Джордж? Что такое Джордж? Ничтожество! Холодный слизняк! Напыщенный пустозвон, безмозглый, да к тому же скупой! Дэвид? Дэвид всегда был глупцом. Глупцом и фантазером. Сын своей матери. Не отходил от нее. Единственный разумный его поступок - это женитьба на степенной и вполне приятной женщине. - Он стукнул кулаком по ручке кресла. - Лучший из них - Гарри. Бродяга и неудачник! Но в нем, по крайней мере, чувствуется жизнь!
- Да, он славный, - согласилась Пилар. - Он здорово смеется - громко так и откидывая голову назад. Да, мне он очень нравится.
- Правда нравится? - посмотрел на нее старик. - Гарри знает, как понравиться женщине. Это ему передалось от меня. - И он засмеялся натужным хриплым смехом. - Нет, я неплохо пожил на свете, совсем неплохо. Много чего повидал. И попробовал.
- У нас в Испании есть поговорка, которая звучит примерно так: “Бери, что хочешь, но помни о расплате, говорит Господь”.
Симеон одобрительно стукнул по ручке кресла.
- Отлично сказано, девочка. Бери, что хочешь... Я всю жизнь так и делал. Брал, что хотел...
- И расплачивались за это? - вдруг звонким голоском спросила Пилар.
Симеон перестал смеяться. Он выпрямился и внимательно посмотрел на нее.
- Что ты сказала?
- Я спросила вас, расплатились ли вы за то, что брали?
- Не знаю... - тихо произнес Симеон Ли. И вдруг, теперь уже с яростью ударив по ручке кресла, сердито воскликнул:
- Почему ты спросила меня об этом, девочка? Что заставило тебя?
- Интересно ведь, - ответила Пилар.
Экранчик в ее руке замер. Темные глаза загадочно мерцали. Она сидела, откинув голову, в полной мере сознавая свою женскую неотразимость.
- Ты дьявольское отродье... - пробормотал Симеон.
- Но я же нравлюсь вам, дедушка, - вкрадчивым голосом сказала она. - Вам приятно, что я здесь, рядом с вами.
- Да, приятно, - согласился Симеон, - Давненько я не беседовал с таким юным и красивым созданием... Это идет мне на пользу, греет мои старые кости... И ведь ты моя плоть и кровь... Молодец Дженнифер, она оказалась самой стоящей из всех моих детей!
Пилар молча улыбалась.
- Меня не обманешь, запомни, - продолжал Симеон, - Я знаю, почему ты так терпеливо высиживаешь здесь, слушая мои россказни. Из-за денег. Или ты хочешь сказать, что любишь своего старого дедушку?
- Нет, я не люблю вас, - ответила Пилар. - Но вы мне нравитесь. Очень нравитесь. Это правда, поверьте. Я знаю, что вы много грешили, но это мне тоже нравится. Вы - настоящий, ну то есть.., более живой, чем все другие в этом доме. И вам есть что рассказать. Ведь вы много путешествовали, и, вообще, у вас было столько приключений... Будь я мужчиной, я бы тоже была такой.
- Да, уж наверное... - кивнул Симеон. - Говорят, в нас есть и цыганская кровь, а она всегда дает себя знать. Правда, в моих детях, за исключением Гарри, она не проявилась, но в тебе она сразу видна. А еще, когда нужно, я умею быть и терпеливым. Один раз я прождал целых пятнадцать лет, чтобы расквитаться с одним своим обидчиком. Это еще одна фамильная черта Ли. Мы не забываем! Мы всегда мстим за нанесенное нам оскорбление - даже по прошествии многих лет. Тот человек обманул меня. Я прождал целых пятнадцать лет и только тогда нанес удар. Я разорил его! Обчистил до последнего пенни! - Он удовлетворенно ухмыльнулся.
- Это было в Южной Африке? - спросила Пилар.
- Да. Великая это страна.
- Вы туда возвращались, да?
- В последний раз я был там через пять лет после женитьбы.
- А до женитьбы? Вы много лет прожили там?
- Да.
- А какая она, Африка?
Он принялся рассказывать. Пилар, прикрыв лицо маленьким экранчиком, молча слушала.
Устав, он заговорил медленнее, а потом вдруг сказал:
- Погоди-ка, я тебе кое-что покажу.
С трудом поднявшись на ноги и опираясь на палку, он, прихрамывая, прошел к сейфу и, открыв его, подозвал Пилар к себе.
- Вот, смотри. Возьми их в ладошку, а теперь пропусти сквозь пальцы.
Взглянув на ее недоумевающее лицо, он засмеялся.
- Ты хоть знаешь, что это такое? Брильянты, дитя мое, брильянты.
Глаза Пилар расширились. Она нагнулась, чтобы рассмотреть получше.
- Брильянты? Но ведь это просто камешки, - сказала она Симеон снова засмеялся.
- Это алмазы. Необработанные. Вот такими их находят.
- И из них, если их отполировать, получатся настоящие брильянты? - недоверчиво спросила Пилар - Точно.
- И тогда они заискрятся и засверкают?
- Заискрятся и засверкают.
- Нет, не может быть, - с чисто детским упрямством заявила Пилар.
Он был доволен.
- Но это так.
- И они дорогие?
- Довольно дорогие. Трудно сказать до обработки. Во всяком случае, вот эта горсть стоит несколько тысяч фунтов.
- Несколько.., тысяч.., фунтов? - еле слышно переспросила Пилар.
- Тысяч девять или десять. Тут довольно крупные камни, как видишь.
- А почему вы их не продадите? - спросила Пилар, округлив глаза.
- Потому что мне нравится иметь их при себе.
- Но за такие деньги...
- Мне не нужны деньги.
- А, понятно. - На Пилар это произвело впечатление. - Тогда почему бы вам не отдать их ювелиру, чтобы он сделал их красивыми?
- Потому что мне они больше нравятся такими. - Его лицо помрачнело. Он отвернулся и стал говорить уже самому себе:
- Прикосновение к ним, то ощущение, которое я испытываю, пропуская их сквозь пальцы, возвращает меня в прошлое. Я вспоминаю солнечный свет, запах вельда, волов.., я вспоминаю старика Эба, всех своих приятелей, теплые вечера...
В дверь осторожно постучали.
- Положи их обратно в сейф и захлопни дверцу, - приказал Симеон. Потом крикнул:
- Войдите.
Мягкими шагами вошел невозмутимый Хорбери.
- Внизу подан чай, - почтительно доложил он.

3

- Вот ты где, Дэвид. А я тебя повсюду ищу. Не сиди в этой комнате. Здесь ужасно холодно.
Дэвид ответил не сразу. Он смотрел на низкое кресло с выцветшей шелковой обивкой.
- Это ее кресло, - проглотив комок в горле, сказал он. - Кресло, в котором она всегда сидела... То самое. Оно все такое же, только обивка выцвела.
Небольшая морщинка прорезала широкий лоб Хильды.
- Я прекрасно тебя понимаю. Только давай выйдем отсюда, Дэвид. Здесь ужасно холодно. Но Дэвид будто ее не слышал.
- Она очень любила сидеть в нем, - оглянувшись, продолжал он. - Я помню, как она, сидя в нем, читала мне про Джека - Победителя Великанов <“Джек - Победитель Великанов” - герой одноименной кельтской сказки Схожий сюжет встречается в сказках многих народов мира.>. Да, именно про Джека - Победителя Великанов. Мне было тогда лет шесть.
Хильда твердо взяла его за руку.
- Давай вернемся в гостиную, милый. Эта комната не отапливается.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

Он покорно повернулся, но она почувствовала, что он весь дрожит.
- Все как прежде, - пробормотал он. - Как прежде. Словно это было вчера. Хильда забеспокоилась.
- Интересно, где все остальные? - нарочито бодрым голосом спросила она. - Уже пора подавать чай.
Дэвид высвободил руку и распахнул дверь в соседнюю комнату.
- Тут стоял рояль... Смотри-ка, он до сих пор здесь. Интересно, он настроен?
Дэвид сел, откинул крышку и легко пробежал пальцами по клавишам.
- Да, по-видимому, за ним следят. - Он начал играть. У него было хорошее туше, мелодия так и лилась.
- Что это? - спросила Хильда. - Что-то знакомое, но не могу вспомнить что.
- Я столько лет уже это не играл, - сказал он. - Она часто это играла. Это одна из “Песен без слов” <“Песни без слов” - цикл произведений для фортепиано немецкого композитора Феликса Мендельсона (1809 - 1847).> Мендельсона. Чарующая мелодия наполнила комнату.
- Сыграй, пожалуйста, что-нибудь из Моцарта, - сказала Хильда.
Но Дэвид, покачав головой, начал другую песню Мендельсона.
Внезапно он резким аккордом оборвал игру и встал. Он весь дрожал.
- Дэвид! Дэвид! - бросилась к нему Хильда.
- Ничего... Ничего... - успокоил ее он.

4

Опять настойчиво заливался звонок. Тресилиан встал со своего места в буфетной и медленно направился к дверям.
Кого это там несет.... Тресилиан нахмурился. Сквозь матовое стекло виднелся силуэт мужчины в шляпе с опущенными полями.
Тресилиан провел рукой по лбу. О Господи, ведь все это уже было...
Ну да, точно такой же силуэт. Что за наваждение... Он отодвинул задвижку и распахнул дверь. Наваждение рассеялось, когда стоящий перед ним мужчина спросил:
- Здесь живет мистер Симеон Ли?
- Да, сэр.
- Мне хотелось бы повидаться с ним.
Что-то смутно-знакомое послышалось Тресилиану в его голосе... Ну да, этот человек говорил с такой же интонацией, которая была поначалу у мистера Ли, когда тот только-только появился в Англии.
Тресилиан с сомнением покачал головой.
- Мистер Ли болен, сэр. Он почти никого не принимает. Если вы...
Незнакомец движением руки остановил его и вытащил из кармана конверт.
- Передайте это, пожалуйста, мистеру Ли.
- Хорошо, сэр.

5

Симеон Ли взял конверт и вынул из него листок бумаги. Брови его взлетели вверх от удивления, но он тут же улыбнулся.
- Чудеса, да и только! - воскликнул он. И сразу распорядился:
- Приведи мистера Фарра сюда, Тресилиан.
- Да, сэр.
- Стоило мне вспомнить старого Эбенезера Фарра, который был моим партнером еще там, в Кимберли, как его сын тут как тут.
Тресилиан появился снова.
- Мистер Фарр, - доложил он.
В комнату вошел Стивен Фарр. Он явно нервничал, но пытался скрыть свое волнение несколько нарочитой степенностью. Он заговорил, и в первый момент его южноафриканский акцент стал более заметен...
- Мистер Ли?
- Рад видеть тебя. Значит, ты сын старины Эба?
- Я впервые в этой стране, - застенчиво улыбнулся Стивен Фарр. - Отец всегда говорил мне, чтобы я разыскал вас, если окажусь в здешних краях.
- И правильно. - Симеон оглянулся. - Моя внучка - Пилар Эстравадос.
- Здравствуйте, - сдержанно произнесла Пилар. “Умеет собой владеть, чертовка! - восхитился Стивен. - Наверняка удивилась, но ничем себя не выдала, только чуть покраснела”.
- Рад познакомиться с вами, мисс Эстравадос, - со значением сказал он.
- Спасибо, - все так же сдержанно поблагодарила его Пилар.
- Садись и расскажи о себе, - сказал Симеон Ли. - Ты надолго в Англию?
- Не буду спешить, раз уж оказался здесь. - Он, откинув голову, засмеялся.
- Правильно, - одобрил Симеон. - Ты должен у нас погостить.
- О нет, сэр. Нежданно-негаданно ворваться в чужой дом. Да еще накануне Рождества.
- Вот с нами его и проведешь, если у тебя, конечно, нет других планов.
- Планов нет, но мне не хотелось бы вас трево...
- Решено, - перебил его Симеон и, повернув голову, позвал:
- Пилар!
- Да, дедушка?
- Пойди скажи Лидии, что у нас еще один гость. Попроси ее подняться сюда.
Пилар вышла из комнаты. Стивен проводил ее взглядом. Симеон с удовольствием отметил этот факт.
- Ты приехал прямо из Южной Африки?
- Вы угадали, сэр.
И они начали увлекательную беседу об этой благодатной стране.
Через несколько минут вошла Лидия.
- Это Стивен Фарр, сын моего старого приятеля и партнера Эбенезера Фарра. Он проведет Рождество с нами, если ты сумеешь найти для него свободную комнату.
- Разумеется, - улыбнулась Лидия. Она не сводила глаз с незнакомца. Ее внимание привлекли его загорелое лицо и гордая посадка чуть откинутой назад головы.
- Моя сноха, - представил ее Симеон.
- Мне как-то неловко врываться вот так в ваш дом, - повторил Стивен.
- Считай себя членом нашей семьи, сынок, - сказал Симеон.
- Вы слишком добры, сэр.
В комнату вернулась Пилар. Она тихо села у камина и, снова взяв в руки свой “веер”, стала медленно обмахиваться. Ее глаза были скромно опущены, однако было очевидно, что она что-то сосредоточенно обдумывает.

Часть третья
Двадцать четвертое декабря

1

- Ты в самом деле хочешь, чтобы я остался, отец? - спросил Гарри. Он резко вскинул голову. - Знаешь, у меня такое ощущение, будто я разворошил осиное гнездо.
- Что ты хочешь этим сказать? - резко спросил Симеон.
- Я говорю про моего добродетельного братца Альфреда, - ответил Гарри. - Ему, позволь заметить, не нравится мое присутствие здесь.
- Черт с ним! - выпалил Симеон. - В этом доме я хозяин.
- Тем не менее, сэр, с ним тоже нельзя не считаться. Я не хотел бы мешать...
- Ты будешь все делать так, как хочу я, - перебил его Симеон.
Гарри зевнул.
- Ты же знаешь, отец, что я не способен долго сидеть на одном месте. Это ведь смертная тоска для человека, который объехал весь земной шар.
- Тебе пора бы жениться и завести семью, - сказал ему отец.
- На ком мне жениться? - спросил Гарри. - Жаль, что нельзя жениться на собственной племяннице. Эта крошка Пилар чертовски привлекательна.
- Ты уже заметил?
- Кстати о женитьбе... Увалень Джордж, насколько можно судить по внешности его супруги, недурно устроился. Кто она?
- Откуда мне знать? - пожал плечами Симеон. - Джордж познакомился с ней, по-моему, на демонстрации мод. По ее словам, отец у нее - морской офицер в отставке.
- Наверное, второй помощник капитана на каком-нибудь речном суденышке, - усмехнулся Гарри. - Если Джордж не будет все время начеку, она ему еще устроит веселенькую жизнь.
- Джордж всегда был глуп, - заметил Симеон Ли.
- Почему она пошла за него? - спросил Гарри. - Из-за денег?
Симеон опять пожал плечами.
- Ладно, значит, ты считаешь, что сумеешь уломать Альфреда? - спросил Гарри.
- Я займусь этим сейчас же, - мрачно отозвался Симеон. И взмахнул колокольчиком, который стоял на столике рядом с ним.
Тотчас появился Хорбери.
- Попроси ко мне мистера Альфреда, - распорядился Симеон.
Хорбери вышел.
- Этот малый что, подслушивает у дверей? - поинтересовался Гарри.
- Возможно, - равнодушно пробормотал Симеон. Быстрыми шагами вошел Альфред. Лицо его передернулось, когда он увидел брата. Не обращая на него внимания, он нарочито громко спросил:
- Ты звал меня, отец?
- Да. Сядь. Я сейчас подумал вдруг, что нам следует внести некоторые изменения в наш обиход, поскольку в доме появились два новых человека.
- Два?
- Пилар, естественно, останется жить здесь. И Гарри тоже вернулся домой навсегда.
- Гарри будет жить у нас? - спросил Альфред.
- А почему бы нет, старина? - улыбнулся Гарри. Альфред резко обернулся к нему.
- По-моему, ты сам должен понимать почему!
- Извини, но не понимаю.
- После всего, что случилось? После твоего недостойного поведения? После того срама...
- Все это в прошлом, старина, - беспечно махнул рукой Гарри.
- Ты вел себя недопустимо по отношению к отцу - и это после всего, что он для тебя сделал.
- Послушай, Альфред, по-моему, это касается только отца, а уж никак не тебя. Если он готов простить и забыть...
- Я готов, - вмешался Симеон. - В конце концов, Гарри - мой сын.
- Да, но он так с тобой поступил, папа.
- Гарри останется здесь, - сказал Симеон. - Я хочу этого. - Он ласково положил руку на плечо Гарри. - Я его очень люблю.
Альфред встал и вышел из комнаты. Лицо у него было мертвенно-бледным. Гарри тоже встал и, посмеиваясь, вышел следом.
Симеон ухмыльнулся. Потом, вздрогнув, огляделся.
- Кто там? А, это ты, Хорбери. Да что ты все время крадешься, черт побери!
- Прошу прощения, сэр.
- Ладно. Послушай, у меня есть для тебя несколько поручений. Я хочу, чтобы все, кто есть в доме, после ленча поднялись сюда, все до единого.
- Хорошо, сэр.
- И еще. Когда они соберутся, ты тоже придешь сюда. А пока будешь идти по коридору, крикни что-нибудь, так чтобы я услышал. Что угодно, мне все равно. Понятно?
- Да, сэр.
Хорбери спустился вниз.
- Если хотите знать мое мнение, - обратился он к Тресилиану, - нам предстоит очень веселое Рождество!
- Что вы имеете в виду? - встрепенулся Тресилиан.
- Поживем - увидим, мистер Тресилиан. Сегодня сочельник, но я что-то не заметил в доме предпраздничного настроения!

2

Они гурьбой вошли и остановились в дверях. Симеон разговаривал по телефону Он махнул им рукой.
- Садитесь все. Одну минуту.
И продолжил свой разговор по телефону:
- “Чарлтон, Ходжкинс и Брейс”? Это вы, Чарлтон? Говорит Симеон Ли. Правда?.. Да... Нет, я хочу, чтобы вы составили для меня новое завещание... Да, уже прошло немало времени с тех пор, как было сделано последнее... Обстоятельства изменились... Нет, нет, никакой спешки. Я вовсе не хочу портить вам Рождество. Скажем, в День подарков или на следующий день. Приезжайте, мы все с вами обговорим. Когда? Меня это вполне устраивает. Я пока умирать не собираюсь.
Он положил трубку и медленным взглядом обвел всех восьмерых членов семьи.
- Что-то у вас больно мрачный вид, - хмыкнул он. - Что случилось?
- Ты послал за нами... - заговорил Альфред.
- Извините... Ничего из ряда вон выходящего... Вы что, решили, что я приглашаю вас на семейный совет? Нет, не сегодня. Сегодня я порядком устал. И после обеда вам незачем ко мне заходить. Я сразу лягу спать. Хочу как следует отдохнуть перед Рождеством. - Он ухмыльнулся.
- Конечно... Конечно... - поспешил согласиться Джордж.
- Великий это праздник - Рождество! - продолжал Симеон. - Содействует укреплению семейных уз. А ты что думаешь по этому поводу, дорогая моя Магдалина?
Магдалина Ли вскочила. Она открыла свой маленький ротик, но тотчас же его закрыла.
- Да... О да! - испуганно пролепетала она.
- Насколько я помню, ты жила вместе с этим отставным морским офицером... - Сделав паузу, он уточнил:
- своим отцом, поэтому не думаю, что для тебя Рождество многое значит. Чтобы осознать смысл этого праздника, нужна большая семья!
- Вероятно, вы правы.
Взгляд Симеона скользнул мимо нее.
- Не хотелось бы в канун праздника портить тебе настроение, но, видишь ли, Джордж, мне, видимо, скорее всего придется урезать сумму, которую я выделяю на твое содержание. В ближайшем будущем мои собственные расходы несколько увеличатся.
Джордж стал красным как рак.
- Послушай, отец, ты не имеешь права этого делать!
- Не имею права? - тихо переспросил Симеон.
- У меня и так очень большие расходы. Очень большие! Порой я просто не знаю, как свести концы с концами. Приходится буквально на всем экономить...
- Пусть твоя жена проявит фантазию, - заметил Симеон. - У женщин голова устроена неплохо, они умеют экономить на таких вещах, о которых ни одному мужчине не додуматься. Расторопные женщины, между прочим, сами шьют себе платья. Моя жена, помню, очень ловко управлялась с иголкой. Редких добродетелей была женщина, все делала ловко, только вот нудной была невыносимо...
Дэвид, не выдержав, вскочил.
- Ты лучше сядь, сынок, не то ненароком что-нибудь опрокинешь... - сказал Симеон.
- Моя мать... - заговорил было Дэвид.
- У твоей матери были куриные мозги! - рассердился Симеон. - И мне кажется, вы все пошли в нее. - Внезапно он выпрямился. На щеках у него зарделись красные пятна. Голос стал визгливым. - Вы не стоите и пенни, ни один из вас! И вы все мне осточертели! Вы не мужчины! Вы маменькины сынки! Мямли! Пилар стоит двух таких слюнтяев, как вы! Клянусь небом, что где-то в дальних краях у меня есть сын, который куда лучше любого из вас, моих законных!
- Уймись, отец! - крикнул Гарри. Он тоже вскочил, и лицо его, обычно добродушное, сделалось мрачным.
- То же самое относится и к тебе! - набросился на него Симеон. - Чему ты в этой жизни научился? Клянчил деньги, забрасывал меня телеграммами со всех концов земли! Мне тошно смотреть на вас! Вон отсюда! - И, тяжело переведя дух, он откинулся на спинку кресла.
Медленно, один за другим, его домочадцы вышли из комнаты. Джордж пылал от возмущения, Магдалина выглядела испуганной. Дэвид был бледен и весь дрожал. Разъяренный Гарри помчался к себе, Альфред брел, будто во сне. Лидия шла за ним с высоко поднятой головой. Только Хильда задержалась в дверях, а потом снова вернулась в комнату.
Она стояла перед стариком и в упор смотрела на него. Открыв глаза, он увидел ее и вздрогнул от неожиданности. Что-то угрожающее было в ее неподвижной плотной фигуре, возвышавшейся над его креслом.
- В чем дело? - раздраженно спросил он.
- Когда мы получили ваше письмо, - заговорила Хильда, - я поверила тому, что в нем было написано. Поверила, что вы действительно хотите со всеми увидеться.., всей семьей встретить Рождество. И уговорила Дэвида приехать.
- Ну и что? - спросил Симеон.
- Вы конечно же хотели собрать всех членов вашей семьи, но вовсе не с той целью, о какой упоминали в письме. Вам захотелось посеять между ними вражду. Да поможет вам Бог, если вы решили развлечься таким образом!
- Я всегда отличался весьма своеобразным чувством юмора, - ухмыльнулся Симеон. - И не жду, чтобы кто-нибудь оценил мою шутку. Главное, что она доставляет удовольствие мне.
Хильда молчала. Симеону Ли почему-то сделалось не по себе.
- О чем вы думаете? - резко спросил он.
- Я боюсь... - медленно ответила Хильда.
- Боитесь.., меня? - спросил Симеон.
- Не вас, - ответила Хильда. - Я боюсь.., за вас! И как судья, произнесший приговор, она повернулась и, тяжело ступая, вышла из комнаты. Симеон сидел, не сводя глаз с двери. Затем встал и направился к сейфу.
- Посмотрю-ка я на своих красавчиков, - пробормотал он.

3

Без четверти восемь раздался звонок в дверь. Тресилиан пошел открывать. Когда он вернулся в буфетную, то застал там Хорбери, который рассматривал на донышках кофейных чашек заводское клеймо.
- Кто приходил? - спросил Хорбери.
- Инспектор Сагден. Осторожней, что ты делаешь! Хорбери нечаянно выронил чашку. Она упала и разбилась.
- Ну вот! - запричитал Тресилиан. - Одиннадцать лет я мою эти чашки, и ни одна не разбилась, а теперь - нате вам! Ну зачем тебе понадобилось их трогать? Смотри, что ты натворил!
- Виноват, мистер Тресилиан. - Лицо Хорбери покрылось каплями пота. - Сам не пойму, как это получилось. Так вы сказали, приходили из полиции?
- Да. Мистер Сагден, инспектор. Лакей облизнул побледневшие губы.
- Зачем это?
- Собирает деньги на приют для сирот из полицейских семей.
- А! - Лакей распрямился. И уже почти совсем спокойным голосом спросил:
- Дали ему что-нибудь?
- Я отнес подписной лист мистеру Ли, и он велел мне подать херес и попросить мистера Сагдена подняться к нему.
- На Рождество сюда только затем и ходят, чтобы выпросить денег, - отозвался Хорбери. - Наш старикан, конечно, не подарочек, но человек он щедрый, ничего не скажешь.
- Мистер Ли всегда отличался великодушием, - почтительно заметил Тресилиан.
- Лучшее из его качеств, - кивнул Хорбери. - Ну, я пошел.
- В кино, что ли?
- Вообще-то собирался. Всего хорошего, мистер Тресилиан. - И вышел через дверь, которая вела в помещение для слуг.
Тресилиан посмотрел на настенные часы и прошел в столовую, чтобы разложить к обеду булочки.
Затем, удостоверившись, что все в порядке, он ударил в гонг, который висел в холле.
Когда замер звук, гонга, инспектор Сагден уже спускался вниз. Это был рослый и весьма привлекательный мужчина. Синий костюм его был аккуратно застегнут на все пуговицы, и чувствовалось, что он весьма горд и доволен собой.
- Сегодня ночью, пожалуй, наконец подморозит, - благодушно произнес он, увидев Тресилиана - Отлично, а то последнее время погода стоит не по сезону.
- Совсем не по сезону. Из-за этой сырости меня замучил ревматизм, - отозвался Тресилиан.
Сагден ему посочувствовал. Тресилиан, кряхтя, повел инспектора к парадному входу.
Закрыв за ним дверь, старый дворецкий снова побрел в холл, устало провел рукой по глазам и вздохнул. Но тут же приосанился, увидев направляющуюся в гостиную Лидию. А по лестнице уже чинно шествовал Джордж Ли.
Тресилиан был наготове. Как только в гостиную вошла последняя гостья - Магдалина, он появился в дверях и произнес:
- Обед подан.
Старый дворецкий был в некотором роде ценителем дамских нарядов. Он всегда обращал внимание на платья дам, пока обходил стол, разливая вино.
Миссис Альфред, заметил он, надела новое - черное с белым - из тафты. Дерзкий и весьма экстравагантный рисунок, но миссис Альфред умела носить то, что многие дамы не рискнули бы надеть. На миссис Джордж была новейшая модель, наверняка стоившая немалых денег. Интересно, что скажет мистер Джордж, когда получит счет! Мистер Джордж не любит тратить деньги, он всегда был скуповат. Миссис Дэвид, по всей видимости, женщина славная, но одеваться она не умеет. Для ее фигуры больше подошло бы платье из гладкого черного бархата. Тисненый же бархат, да еще алого цвета - крайне неудачный выбор. Миссис Пилар с ее тонкой талией и пышными волосами могла бы надеть что угодно, такой барышне любой наряд к лицу. Даже и это ее белое дешевое платьице. Ничего, скоро ее нарядами займется мистер Ли. Очень уж она ему понравилась. Известное дело. Как только мужчина состарится, любая молоденькая девица может вить из него веревки!
- Рейнвейн или бордо? - почтительным шепотом спросил Тресилиан у миссис Джордж, успев тем не менее заметить краем глаза, что Уотер, лакей, снова подал овощи раньше, чем подливу. А ведь Тресилиан уже несколько раз его предупреждал!
Тресилиан обошел стол, предлагая омлет. Он с досадой отметил, что, кроме него, никто не обратил внимания ни на туалеты дам, ни на промах Уолтера - все сегодня почему-то очень молчаливы. Кроме мистера Гарри. Тот говорил за всех. Ой нет, это оказывается, не мистер Гарри, а джентльмен из Южной Африки. Другие тоже, конечно, перебрасывались словом-другим, но редко. Нет, явно все сегодня не такие как всегда.
У мистера Альфреда совершенно больной вид, будто кто-то его здорово расстроил. Вялый такой, ничего не ест, лишь ковыряет вилкой в тарелке. Его жена явно обеспокоена его состоянием. Все поглядывает на него - украдкой, чтобы никто не заметил. Мистер Джордж сидит красный как рак - заглатывает все подряд, даже толком не распробовав. В один прекрасный день у него, если он не будет себя сдерживать, случится удар. Миссис Джордж вообще ни к чему не притронулась. Верно, боится поправиться. Зато мисс Пилар ест с удовольствием, и еще смеется и болтает с южноафриканским джентльменом. А он явно увлечен ею. Этим двоим, похоже, не о чем грустить.
Мистер Дэвид? Тресилиан очень за него беспокоился. До чего же он похож на свою мать! И до сих пор так молодо выглядит! Но нервы, видно, совсем никуда... Ну вот, опрокинул бокал.
Тресилиан ловко подхватил бокал, вытер стол - все в порядке. Но мистер Дэвид даже ничего не заметил. Сидит и смотрит прямо перед собой, а лицо белое как мел.
Кстати, о лицах. Хорбери сегодня тоже прямо-таки весь побелел, - как услышал, что в дом явился полицейский... Вот чудак... Можно подумать, что он...
Раздумья Тресилиана были прерваны глухим стуком - Уолтер уронил с блюда грушу. Нет, в наши дни хорошего лакея не сыскать! Ему не за столом прислуживать, а за лошадьми ходить.
Тресилиан обошел стол, разливая портвейн. Мистер Гарри нынче кажется каким-то рассеянным. Не сводит глаз с мистера Альфреда. Они всегда друг дружку не жаловали, даже в детстве. Мистер Гарри был у отца любимцем, и мистер Альфред, само собой, обижался. Мистер Ли не особенно любит мистера Альфреда. А жаль, ведь мистер Альфред вроде искренне ему предан.
Миссис Альфред поднялась из-за стола и направилась в гостиную. Очень приятной расцветки у нее тафта, да и фасон накидки ей к лицу. Удивительно элегантная леди.
Тресилиан вышел из столовой в буфетную, плотно притворив за собою дверь и оставив джентльменов наедине с портвейном.
Он понес в гостиную поднос с кофе. Все четыре дамы, видимо, чувствовали себя довольно неловко. Сидят и молчат. Он тоже молча поставил перед каждой чашку с кофе и сразу удалился.
Когда он снова входил в буфетную, то услышал, что дверь из столовой открылась. Появился мистер Дэвид, который проследовал через холл в гостиную.
Тресилиан теперь наконец дал нагоняй Уолтеру - тот весь вечер вел себя просто непозволительно!
Затем он устало опустился на стул.
На душе у него было неспокойно. Как-никак сочельник, а в доме, того и гляди, разразится гроза... Нет, ему это определенно не нравится!
Усилием воли он заставил себя подняться: надо было собирать чашки из-под кофе. В гостиной он застал только леди Лидию. Она стояла у окна, полускрытая занавеской, и смотрела в темноту.
Из музыкальной гостиной доносились звуки рояля.
Это мистер Дэвид. Но почему он играет “Похоронный марш”? Ну конечно, “Похоронный марш”, ему не показалось. Нет, в доме явно творилось что-то неладное.
Тресилиан уже в который раз побрел через холл к себе в буфетную.
И вдруг наверху раздался какой-то грохот... Видимо, что-то упало и разбилось - и снова треск, глухие удары.
"Господи Боже, что же хозяин там затеял? - подумал Тресилиан. - Что происходит?"
И тут раздался вопль, жуткий, жалобный вопль, который перешел не то в хрип, не то в бульканье и - заглох.
Секунду Тресилиан стоял неподвижно, затем выбежал в холл и кинулся наверх по лестнице. За ним ринулись и остальные. Вопль услышали все.
Они взбежали по лестнице, миновав нишу со скульптурами, которые мерцали какой-то зловещей белизной, и остановились перед дверью, ведущей в покои мистера Ли. Там уже стояли мистер Фарр и миссис Дэвид. Она с обессиленным видом прислонилась спиной к стене, а он тщетно дергал ручку двери.
- Дверь заперта! - выкрикнул он. - Заперта изнутри! Гарри протиснулся вперед и, оттолкнув мистера Фарра, тоже попытался открыть.
- Отец! - крикнул он. - Отец, впусти нас! Он поднял руку, и все замолчали, прислушиваясь. Из комнаты не доносилось ни единого звука.
Прозвенел звонок у входной двери, но никто не обратил на него внимания.
- Придется взломать дверь, - сказал Стивен Фарр. - Это единственный способ проникнуть в комнату.
- Задачка не из легких, - отозвался Гарри. - Попробуй такую взломай! Помоги, Альфред.
Они предприняли несколько неудачных попыток, прежде чем догадались воспользоваться скамейкой - в качестве тарана. Наконец дверь дрогнула, сорвалась с петель и упала.
Все, сгрудившись, замерли, ошеломленные увиденным. Зрелище, которое предстало их глазам, навсегда врезалось в память каждого...
Все свидетельствовало о недавней яростной борьбе. Мебель опрокинута, на полу осколки фарфора и стекла... А перед пылающим камином в луже крови лежал Симеон Ли. Кровь была всюду. Комната напоминала бойню.
Кто-то судорожно вздохнул.
- “Жернова Господни мелют хоть и медленно...” <Цитата из произведения немецкого писателя-сатирика Фридриха фон Логау (1604 - 1655).> - вдруг сказал Дэвид Ли.
А Лидия с дрожью в голосе прошептала:
- “Кто бы мог подумать, что в старике столько крови...” <Слова леди Макбет из трагедии В. Шекспира “Макбет”. Перевод. А.Радловой.>.

4

Инспектор Сагден трижды надавил пуговку звонка, а потом, отчаявшись, застучал дверным молотком. Дверь открыл перепуганный Уолтер.
- А, это вы! - сказал он. И на его лице отразилось облегчение, - А я только что звонил в полицию.
- В чем дело? - резко спросил Сагден. - Что у вас тут происходит?
- Старый мистер Ли... - прошептал Уолтер. - Его... убили.
Инспектор ворвался в дом и бросился наверх. Когда он вбежал в комнату, никто, казалось, не заметил его появления. Он увидел, как Пилар, нагнувшись, подбирала что-то с пола. Дэвид Ли стоял, закрыв глаза рукой.
Альфред Ли один склонился над телом отца. Лицо его ничего не выражало. Остальные сбились в кучу.
- Помните, ничего нельзя трогать, - поучал Джордж Ли, - ничего, до прихода полиции. Это самое главное.
- Извините, - вмешался Сагден.
Он протолкался вперед, мягко отстраняя женщин.
Альфред Ли узнал его.
- А, это вы, инспектор. Быстро же вы прибыли!
- Да, мистер Ли. - Инспектор Сагден не был настроен тратить время на объяснения. - Что случилось?
- Моего отца убили... - ответил Альфред. Голос у него прервался.
Магдалина вдруг принялась истерически рыдать. Инспектор Сагден поднял руку.
- Прошу всех, кроме мистера Ли и.., мистера Джорджа Ли, выйти из комнаты, - властным голосом объявил он.
Остальные медленно и нехотя, словно стадо овец, двинулись к двери. Инспектор Сагден вдруг остановил Пилар.
- Извините меня, мисс, - мягким вежливым тоном сказал он, - но ничего нельзя ни трогать, ни выносить из помещения.
Пилар посмотрела на него недоумевающе.
- Разумеется, нет, - вмешался Стивен Фарр. - Она это знает.
- Вы только что подняли с пола какой-то предмет, - тем же мягким тоном продолжал инспектор. Пилар округлила глаза.
- Разве? - удивилась она, Сагден был по-прежнему очень обходительным. Только голос у него сделался тверже:
- Да. Я видел, как вы...
- О!
- Пожалуйста, отдайте мне то, что у вас в руке. Пилар неохотно разжала кулак. На ладони у нее лежали кусочек резинки и крохотный деревянный колышек. Инспектор взял их и, положив в конверт, спрятал в нагрудный карман.
- Спасибо, - сказал он и отвернулся.
В глазах Стивена Фарра отразилось удивление и явное уважение. Похоже, он недооценивал этого рослого красавца из местной полиции.
Они молча вышли из комнаты. И услышали, как за спиной уже официальным тоном Сагден произнес:
- А теперь, если вы не возражаете...

5

- Нет ничего лучше горящих в камине дров, - сказал полковник Джонсон, подбрасывая в огонь еще одно полено и придвигая кресло поближе к огню. - Наливайте себе, - предложил он, указывая на стоявший у локтя его гостя графин с вином.
Гость протестующе помахал рукой и тоже осторожно придвинул свое кресло к пылающим поленьям, хотя и понимал, что возможность поджарить собственные пятки (такими, наверное, были средневековые пытки) ничуть не избавит его от сквозняка, который холодил плечи и спину.
Полковник Джонсон, начальник полиции Миддлшира <Миддлшир - историческое название пограничных с Шотландией районов Англии, введенное в начале XVII века королем Яковом I (1603-1625).>, мог сколько угодно говорить, что нет ничего лучше горящих в камине дров, но он, Эркюль Пуаро, был уверен, что центральное отопление не в пример лучше!
- Как замечательно вы разобрались с делом Картрайта <См. Роман А.Кристи “Трагедия в трех актах”.>, - восхищенно заметил хозяин. - Необычный он человек! Какое обаяние! Когда он впервые явился сюда с вами, мы все тотчас принялись плясать под его дудку. - Он покачал головой. - А знаете, у нас никогда не было ничего, подобного! К счастью, отравление никотином <Никотин - алкалоид, содержащийся в листьях и семенах табака и представляющий собой жидкость с характерным запахом и жгучим вкусом.. В больших дозах вызывает судороги и смерть.> - вещь весьма редкая.
- Некогда вы считали, что в Англии вообще не существует отравлений, - заметил Эркюль Пуаро. - Что это - исключительно проделки иностранцев! Англичанин, мол, не может поступить так недостойно!
- Теперь мы вряд ли рискнем это утверждать, - согласился начальник полиции. - Столько случаев отравления мышьяком... А о многих мы просто даже и не подозреваем.
- Вполне возможно.
- С этими отравлениями такая морока, - вздохнул Джонсон. - Показания экспертов, как правило, противоречивы, ведь врачи обычно боятся сказать лишнее. Улик почти никаких, не знаешь, что предъявлять присяжным. Если уж приходится иметь дело с убийством (избави. Господи!), пусть уж, по крайней мере, будет ясно, что это действительно убийство.
- Ну да, когда имеется пулевое ранение, перерезанная глотка или пробитый череп? - понимающе кивнул Пуаро. - Что вы предпочитаете?
- Я ничего не предпочитаю, друг мой! Неужели вы думаете, что мне приятно расследовать убийства! Надеюсь, их больше не будет. Во всяком случае, сейчас нам нечего бояться.
- Моя репутация... - скромно начал Пуаро. Но Джонсон не дал ему договорить.
- Сейчас Рождество, - сказал он. - В каждом доме царят мир и покой. У всех праздничный настрой.
Эркюль Пуаро откинулся на спинку кресла и, соединив кончики пальцев, задумчиво взглянул на полковника.
- Значит, вы считаете, что на Рождество преступлений не совершается? - промурлыкал он.
- Именно.
- Почему?
- То есть как почему? - Джонсон даже несколько опешил. - Да я же только что сказал, люди настроены на тихий семейный праздник.
- До чего же вы, англичане, сентиментальны, - пробормотал Пуаро.
- Ну и что? - загорячился Джонсон. - Да, мы чтим старые традиции и праздники! Что в этом дурного?
- Ничего. Все это прекрасно. Но давайте разберем некоторые моменты. Вот вы говорите, что на Рождество везде царят мир и благодать. А это значит, что будут много есть и много пить, не так ли? Будут переедать! А переедание ведет к расстройству желудка! А стало быть, к раздражительности!
- Раздражительность едва ли может стать причиной преступления, - возразил полковник Джонсон.
- Ну не скажите. Или еще пример. Итак, на Рождество, как вы утверждаете, повсюду воцаряются тишь, гладь да Божья благодать. Забыты старые распри, все недруги превращаются в друзей, хотя бы на время забыв о вражде.
- Забыв о вражде, именно так, - кивнул Джонсон.
- И семьи - семьи, которые, возможно, целый год друг о друге и не вспоминали, - собираются вместе. В подобной ситуации, друг мой, почти наверняка возникает напряженность, разве я не прав? Люди, которые отнюдь не испытывают друг к другу симпатии, вынуждены держать себя в руках, да при этом еще и улыбаться. Вот и получается, что рождественская идиллия - это сплошное лицемерие - а все это вместе вызывает моральный дискомфорт, pour Ie bon motif, c'est entendu <Из лучших побуждений, разумеется (фр.).>, но тем не менее лицемерие!
- Я не совсем с вами согласен, - неуверенно заметил полковник Джонсон.
- Ну что вы, - улыбнулся ему Пуаро, - я вовсе не прошу вас со мной соглашаться. Просто я хотел вам доказать, что в подобных ситуациях - когда люди испытывают тяжесть в желудке и одновременно душевное напряжение, совершенно незначительная неприязнь и пустяковые разногласия могут внезапно усилиться. И то, что человек вынужден притворяться более любезным, более терпимым, более великодушным, чем он есть на самом деле, в какой-то момент может толкнуть его на абсолютно непредсказуемый поступок, на который он ни за что не решился бы в иных обстоятельствах! Если поставить преграду на пути естественных порывов, mon ami <Друг мой (фр.).>, рано или поздно преграда рухнет и начнется катаклизм!
Полковник Джонсон смотрел на него с недоверием.
- Никогда не поймешь, говорите вы серьезно или смеетесь, - проворчал он.
- Шучу, шучу, - улыбнулся Пуаро. - Ни в коем случае не принимайте мои слова всерьез. Но тем не менее то, что напряженная атмосфера приводит к беде, - сущая правда.
В комнату вошел камердинер полковника.
- Звонит инспектор Сагден, сэр.
- Иду.
Извинившись, начальник полиции вышел. Вернулся он минуты через три. Лицо его было мрачным.
- Черт знает что! - воскликнул он. - Убийство! Да еще в сочельник!
Брови Пуаро взлетели вверх.
- Убийство? Действительно убийство?
- Ну да. Ни малейших сомнений. К тому же совершенное с особой жестокостью.
- И кто же жертва?
- Старый Симеон Ли. Один из самых богатых людей в наших краях. Сколотил себе состояние еще в Южной Африке. На золоте... Нет, на алмазах, по-моему. Заработал огромные деньги, придумав какую-то штуку в горнодобывающем оборудовании. По-моему, сам изобрел. Во всяком случае, получил за это кучу денег. Говорят, у него не один миллион.
- Его здесь любили? - спросил Пуаро.
- Не думаю, - не сразу ответил Джонсон. - Он был довольно странным человеком. Последние годы болел. Я знаю о нем очень мало. Но, конечно, он был видной фигурой в нашем графстве.
- Значит, будет много шуму?
- Да. Поэтому мне нужно немедленно отправляться в Лонгдейл, - сказал он и неуверенно поглядел на своего гостя.
Пуаро ответил на незаданный вопрос:
- Вы хотите, чтобы я поехал вместе с вами?
- Мне стыдно просить вас о подобном одолжении, - смутился Джонсон. - Но вы же знаете, какие у нас здесь в провинции возможности. Инспектор Сагден - хороший человек, грех на него жаловаться. Старателен. Осторожен. Исполнителен. Но звезд с неба не хватает. Очень бы хотелось воспользоваться вашими советами. Раз уж вы здесь.
Произнося столь длинную тираду, полковник даже начал запинаться, отчего его речь обрела какой-то телеграфный стиль.

Предыдущая страница 3 Следующая страница


Рождество Эркюля Пуаро 4

- Буду счастлив, - не раздумывая откликнулся Пуаро. - Можете рассчитывать на мою помощь. Но мы ни в коем случае не должны задеть самолюбие вашего инспектора. Пусть он ведет дело, а я буду в роли.., ну, скажем, неофициального консультанта.
- Хороший вы человек, Пуаро, - с чувством сказал полковник Джонсон.
И они отправились в путь.

6

Дверь им открыл, отдав честь, констебль. За его спиной они увидели стремительно приближающегося инспектора Сагдена.
- Рад вас видеть, сэр, - сказал он. - Может, пройдем в ту комнату? Это кабинет мистера Ли. Я хотел бы в общих чертах доложить вам о деле. Случай, надо признаться, неординарный.
Он ввел их в небольшую комнату с левой стороны холла. Там имелся огромный, заваленный бумагами письменный стол, на нем же стоял телефон. Вдоль стен высились книжные шкафы.
- Сагден, это мосье Эркюль Пуаро, - представил начальник полиции. - Вы, наверное, о нем наслышаны. Он случайно оказался у меня в гостях. - Полковник обернулся к Пуаро. - Инспектор Сагден.
Пуаро отвесил легкий поклон и внимательно оглядел Сагдена. Высокого роста, широкоплечий, с военной выправкой, орлиный нос, дерзкий подбородок, пышные каштановые усы. Сагден не сводил глаз с Эркюля Пуаро, видимо, что-то действительно слышал о нем. А Эркюль Пуаро, в свою очередь, никак не мог оторваться от усов инспектора. Их великолепие, казалось, действовало на него завораживающе.
- Разумеется, я наслышан о вас, мистер Пуаро, - сказал инспектор. - Вы ведь были в наших краях несколько лет назад и, насколько я помню, принимали участие в расследовании гибели сэра Бартоломью Стрейнджа. Отравление никотином. Не мой участок, но я, конечно, интересовался расследованием.
- Мы ждем от вас фактов, Сагден, - нетерпеливо перебил его полковник Джонсон. - Говорите, явное убийство?
- Да, сэр, на этот счет никаких сомнений. Ему перерезали горло, яремную вену, как объяснил мне доктор. И тем не менее в этой истории есть нечто весьма странное.
- Вы хотите сказать...
- Давайте сначала я все расскажу, сэр. Обстоятельства таковы: сегодня, где-то после пяти, мне в участок позвонил мистер Ли - причем голос у него был какой-то странный - и попросил приехать к нему в восемь вечера. Несколько раз повторил, что в восемь. Причем просил, чтобы я сказал дворецкому, будто я собираю деньги для какой-нибудь благотворительной акции.
Начальник полиции бросил на него выразительный взгляд.
- То есть хотел, чтобы вы к нему пришли под каким-либо благовидным предлогом?
- Совершенно верно, сэр. А поскольку мистер Ли - человек влиятельный, я, естественно, перечить ему не стал. Пришел, как было ведено, около восьми и сказал дворецкому, что собираю деньги для сирот из семей полицейских. Дворецкий пошел доложить, потом вернулся и передал, что мистер Ли меня примет. И сразу повел меня наверх в комнату мистера Ли, которая находится как раз над столовой.
Тут инспектор сделал паузу и, немного передохнув, продолжил:
- Мистер Ли сидел в кресле у камина, в халате. Как только дворецкий вышел и притворил за собой дверь, мистер Ли пригласил меня сесть рядом с ним и несколько сбивчиво объяснил, что он хочет заявить об ограблении. Я спросил, что было похищено. Из его сейфа, ответил он, исчезли брильянты (вернее, он сказал алмазы) стоимостью в несколько тысяч фунтов стерлингов.
- Алмазы? - переспросил начальник полиции.
- Да, сэр. Я задал ему несколько обычных в таких случаях вопросов, на что он отвечал как-то неопределенно. Наконец, он сказал: “Вы должны понять, инспектор, что я могу и ошибаться”. “Я не совсем понимаю вас, сэр, - заметил я. - Либо алмазы похищены, либо нет”. “Алмазы исчезли, - ответил он, - но вполне возможно, что надо мной просто кто-то глупо подшутил”. Сказать по правде, мне это показалось странным, но я промолчал. “Мне сложно что-либо вам объяснять, - продолжал он, - но, по существу, дело сводится к следующему: как я понимаю, пропавшие алмазы могут находиться только у двоих. Один из этих двоих мог действительно просто надо мной посмеяться, ну а если они у второго - значит, это кража”. “Ну а чего же вы хотите от меня, сэр?” - спросил я. “Я хочу, чтобы вы вернулись сюда через час, - быстро ответил он, - нет, чуть больше, чем через час, скажем, в девять пятнадцать. К этому времени я буду точно знать, что произошло на самом деле”. Я был несколько озадачен, но спрашивать ничего не стал.
- Любопытно, весьма любопытно, - заметил полковник Джонсон. - Что скажете, Пуаро?
- Позвольте узнать, инспектор, что вы сами думаете по этому поводу? - вместо ответа спросил Эркюль Пуаро.
Поглаживая подбородок, инспектор неторопливо ответил:
- Я долго над этим думал и в конце концов пришел к выводу, что вряд ли кто хотел посмеяться над старым джентльменом. Об этом не может быть и речи. Алмазы украли. Но вот кто? Этого мистер Ли не знал. Но он наверняка был близок к истине - алмазы, видимо, украл кто-то из тех двоих, о которых он обмолвился. Я думаю, один - это кто-то из слуг, а другой - член семьи.
- Tris bien <Очень хорошо (фр.).>, - одобрительно кивнул Пуаро. - Да, видимо, именно этим объясняется его уклончивый ответ.
- Потому он и велел зайти еще раз, попозже. А он тем временем намеревался поговорить с подозреваемыми. Сказал бы им, что уже сообщил о краже в полицию, но, если алмазы будут возвращены, он сумеет все замять.
- А если бы ни один из подозреваемых не признался? - спросил полковник Джонсон.
- Тогда он попросил бы меня приступить к расследованию.
- А почему ему не пришло в голову проделать все это до вашего визита? - нахмурившись и покрутив усы, продолжал сомневаться полковник Джонсон.
- О нет, сэр, - покачал головой инспектор. - Так наверняка никто бы не признался. Его слова никто не принял бы всерьез. Каждый подумал бы: “Старик не станет впутывать полицию, даже если у него на подозрении весь дом!” Но вот старый джентльмен говорит; “Я оповестил полицию, и инспектор уже приступил к расследованию”. Вор, естественно, справляется у дворецкого, и тот подтверждает - да, инспектор действительно побывал у них перед обедом. Вор убеждается в том, что мистер Ли сказал правду, и понимает, что камушки лучше вернуть.
- Логично, - задумчиво произнес полковник Джонсон. - А есть у вас, Сагден, какие-нибудь соображения по поводу того, кто бы мог быть этим “членом семьи”?
- Нет, сэр.
- Никаких?
- Никаких, сэр. Джонсон покачал головой.
- Что ж, продолжайте.
Инспектор Сагден снова заговорил официальным тоном:
- Ровно в девять пятнадцать я вернулся в дом. Только собрался позвонить, слышу, в доме кто-то закричал, а вслед за этим раздался шум и топот. Я нажал несколько раз на кнопку звонка, постучал дверным молотком, но прошло три или четыре минуты, прежде чем мне открыли. Посмотрев на лакея, я сразу понял, что что-то стряслось. Он весь дрожал, и казалось, вот-вот упадет в обморок. “Мистер Ли.., его убили”, - прошептал он. Я сразу побежал наверх. В комнате мистера Ли творилось что-то несусветное. Там, по-видимому, шла жестокая борьба. Мистер Ли лежал в луже крови, с перерезанным горлом.
- Сам он не мог этого сделать? - вскинулся начальник полиции.
- Исключено, сэр, - покачал головой Сагден. - Там явно были следы борьбы - столы и стулья были перевернуты, везде осколки фарфора, стекла. И ни ножа, ни бритвы, которыми можно было бы это совершить, не было.
- Да, доводы веские. - Начальник полиции задумался. - А кто был в комнате?
- Собралась почти вся семья, сэр. Стояли и смотрели.
- Ваши соображения, Сагден? - спросил полковник Джонсон.
- История скверная, - не сразу отозвался инспектор. - Сдается мне, убийство совершил кто-то из домашних. Едва ли чужой мог проникнуть в дом, а затем незаметно исчезнуть.
- А как окно? Оно было открыто?
- В этой комнате два окна, сэр. Одно было закрыто на шпингалет, другое - приподнято на несколько дюймов, но наглухо закреплено и, по-видимому, многое годы оставалось в таком положении. Я пробовал его открыть, но у меня ничего не получилось. Да и стена снаружи совершенно гладкая, на ней нет ни плюща, ни каких-нибудь вьюнков. Не представляю, как можно было уйти через это окно.
- А сколько в комнате дверей?
- Одна. Комната находится в конце коридора. Дверь была заперта изнутри. Когда они услышали грохот и предсмертный крик старика, то сразу бросились наверх, но, чтобы проникнуть внутрь, им пришлось взломать дверь.
- И кто был в комнате? - резко спросил Джонсон.
- Никого, сэр, кроме самого мистера Ли, который был убит незадолго до их появления, - мрачно пробасил Сагден.

7

Полковник Джонсон несколько минут молча смотрел на Сагдена, а потом разразился страстной тирадой:
- Уж не хотите ли вы сказать, инспектор, что это один из тех треклятых случаев, которые так любят изображать в детективных романах: жертва - в запертой изнутри комнате, а убийца - неведомо кто.., надо полагать, нечистая сила?
Под пышными инспекторскими усами явно скрывалась улыбка, когда он совершенно серьезным тоном произнес:
- Нет, сэр, я полагаю, сила действовала вполне земная.
- Значит, самоубийство? - спросил полковник Джонсон. - А что же еще?
- В таком случае где же оружие, сэр? Нет, это не самоубийство.
- Но тогда куда же делся убийца? Вылез в окно? Сагден покачал головой.
- Готов поклясться, что это невозможно.
- Но вы же сказали, что дверь была заперта изнутри? Инспектор, кивнув, вынул из кармана ключ и положил его на стол.
- Отпечатки пальцев отсутствуют, - доложил он. - Но посмотрите на ключ, сэр. Взгляните через вот эту лупу. Пуаро тоже наклонился над ключом.
- Вот те на! - воскликнул начальник полиции. - Теперь понятно, что вы имели в виду, инспектор. Видите тонкие царапины на конце ключа, Пуаро?
- Да, вижу. Это означает, что ключ был повернут извне, при помощи какого-то специального инструмента, которым удалось ухватить конец ключа через замочную скважину... Кстати, это можно проделать обычными плоскогубцами.
- Совершенно верно, - кивнул инспектор.
- Видимо, преступник решил, - продолжал Пуаро, - что если дверь будет заперта изнутри, все подумают, что старик решил покончить с собой.
- Вы правы, мистер Пуаро, именно на это преступник и рассчитывал.
Пуаро задумчиво покачал головой.
- А беспорядок в комнате? Вы же сами сказали, что одно это исключает версию самоубийства. Значит, убийце прежде всего следовало привести все в порядок.
- Но у него не было времени, мистер Пуаро, - возразил инспектор Сагден. - В том-то и дело. У него просто не было времени. Предположим, он рассчитывал застать старого джентльмена врасплох. Но не вышло. Началась борьба, ну соответственно - шум, грохот - их отчетливо слышали все, кто был внизу, к тому же старый Ли успел позвать на помощь. Все бросились наверх. А преступник успел только выскользнуть из комнаты и повернуть ключ в замке.
- Логично, - признал Пуаро. - Убийца, возможно, ошибся в своих расчетах. Но почему бы ему, по крайней мере, не оставить рядом с убитым орудие преступления? Ведь, если не найдут орудия, никому и в голову не придет, что это самоубийство. Неужели он мог допустить такую небрежность?
Инспектор с готовностью кивнул:
- Преступники часто допускают ошибки. Знаем по опыту.
- Тем не менее все его промахи не помешали ему ускользнуть, - коротко вздохнул Пуаро.
- Не думаю, что он ускользнул.
- Вы хотите сказать, что он все еще здесь, в доме?
- А где же еще ему быть? Ведь это наверняка кто-то из домашних.
- Tout de meme <Все равно (фр.).>, - мягко заметил Пуаро, - пока ему удалось хорошо замаскироваться. Вы же не знаете, кто из них.
Столь же мягко, но настойчиво инспектор Сагден возразил:
- Думаю, что очень скоро узнаем. После того как всех здесь допросим.
- Послушайте, Сагден, - вмешался полковник Джонсон, - меня лично поражает вот что: тот, кто повернул ключ изнутри, должен иметь определенный криминальный опыт. Такие инструменты требуют сноровки.
- Вы хотите сказать, что действовал профессионал, сэр?
- Именно.
- Похоже, что так, - не мог не согласиться Сагден. - И я думаю, что его следует поискать среди слуг. Тогда бы все сошлось - и кража алмазов, и последовавшее за ней убийство.
- И что же вас смущает?
- Вначале и я так подумал. Но когда стал прикидывать... Судите сами: в доме девять слуг, шесть из них - женщины, причем пятеро прослужили здесь не менее четырех лет. Кроме них, есть дворецкий и лакей. Дворецкий служит в доме почти сорок лет - срок прямо-таки рекордный. Лакей - из местных, сын садовника, здесь и вырос. Откуда ему было набраться подобных навыков? Еще есть камердинер мистера Ли. Человек он сравнительно новый, но, когда произошло преступление, его в доме не было, он ушел незадолго до восьми.
- У вас есть список всех находившихся в доме? - спросил полковник Джонсон.
- Да, сэр, мне продиктовал его дворецкий. - Он вынул записную книжку. - Прочитать?
- Да, пожалуйста.
- Мистер и миссис Альфред Ли, член парламента мистер Джордж Ли и его жена, мистер Гарри Ли, мистер и миссис Дэвид Ли, мисс (инспектор сделал небольшую паузу, чтобы правильно произнести имя) Пилар Эстравадос, мистер Стивен Фарр. Слуги: дворецкий Эдвард Тресилиан, лакей Уолтер Чампион, кухарка Эмили Ривс, судомойка Куини Джоунс, старшая горничная Глэдис Спент, вторая горничная Грейс Бест, третья горничная Беатрис Москомб, их помощница Джоан Кенч и камердинер Сидни Хорбери.
- Все?
- Все, сэр.
- Вам известно, где был каждый из них во время убийства?
- Весьма приблизительно. Я ведь никого еще не допрашивал. По словам Тресилиана, мужчины в это время были в столовой. Дамы перешли в гостиную. Тресилиан подал им кофе, и только он вернулся в буфетную, как наверху раздался грохот, а затем крик. Это его слова. Он выбежал в холл и бросился наверх вместе с другими.
- Кто живет в доме постоянно и кто приехал погостить? - спросил полковник Джонсон.
- Постоянно живут только мистер и миссис Альфред Ли. Остальные приехали в гости. Джонсон кивнул.
- Где они сейчас?
- Я попросил всех оставаться в гостиной, пока не буду готов выслушать каждого из них.
- Понятно. Тогда, пожалуй, поднимемся наверх и осмотрим комнату, где произошло убийство.
Инспектор повел их по широкой лестнице и по коридору.
Когда они вошли в апартаменты старика, Джонсон глубоко вздохнул.
- Да, зрелище не из приятных.
Какое-то время полковник вглядывался в перевернутую мебель, разбитые вазы и забрызганные кровью обломки.
Худощавый пожилой человек, стоявший возле трупа на коленях, кивнул вошедшим.
- Привет, Джонсон, - сказал он. - Похоже на бойню, а?
- Пожалуй. Для нас что-нибудь есть, доктор? Доктор пожал плечами.
- Оставлю медицинские термины для коронера. А в общем дело абсолютно ясное. - Он скривил рот. - Зарезали, как свинью. Меньше чем за минуту он потерял столько крови.., так что смерть наступила почти мгновенно. И никаких следов орудия убийства.
Пуаро осмотрел окна. Как и сказал инспектор, одно было закрыто на щеколду, другое - поднято снизу дюйма на четыре. Солидный, оригинальной конструкции стопор - такие использовались много лет назад для защиты от грабителей - крепко удерживал его в этом положении.
- По словам дворецкого, - сказал Сагден, - это окно никогда не закрывали, ни в сухую, ни в дождливую погоду. Видите внизу кусок линолеума - на случай, если зальет, но такого ни разу не было, поскольку окно защищено краем крыши.
Пуаро кивнул и подошел к лежащему на полу старику.
Губы, обнажив бескровные десны, словно растянулись в ухмылке. Пальцы скрючены, как когти.
- Не выглядит сильным, а?
- Тем не менее он был довольно выносливым человеком, - заметил доктор. - Перенес несколько серьезных заболеваний, от которых любой другой на его месте давно бы отдал Богу душу.
- Я имею в виду другое, - отозвался Пуаро. - Я хочу сказать, что он не был рослым, физически сильным человеком.
- Да, он был довольно тщедушным.
Пуаро принялся внимательно рассматривать перевернутое кресло - очень тяжелое, красного дерева. Рядом лежал круглый стол, тоже из красного дерева, а вокруг него осколки фарфоровой лампы. Чуть подальше валялись два стула и осколки от графина и двух стаканов. Уцелевшее стеклянное пресс-папье, несколько книг, черепки от большой японской вазы и бронзовая статуэтка, изображавшая обнаженную девушку, довершали картину хаоса.
Пуаро, ни до чего не дотрагиваясь, внимательно смотрел то на перевернутую мебель, то на осколки. При этом он хмурился, словно что-то вызывало его недоумение.
- Вас что-то смущает? - поинтересовался начальник полиции.
- Такой тщедушный, сморщенный старик, - вздохнув, пробормотал Пуаро, - а сколько силы...
Джонсон удивленно на него воззрился, потом повернулся к сержанту, производившему осмотр:
- Как у нас с отпечатками пальцев?
- Полно, вся комната в отпечатках.
- А на сейфе?
- Только отпечатки самого мистера Ли. Джонсон обратился к доктору:
- А как насчет пятен крови? Ведь тот, кто его убил, сам должен был испачкаться в крови.
- Необязательно, - отозвался доктор. - Кровь текла в основном из яремной вены, а там напор не такой, как в артерии, значит, она не била струей.
- Понятно. Но все равно: крови так много...
- Да, очень много, просто удивительно. Очень много, - согласился Пуаро.
- Это о чем-нибудь вам говорит, мистер Пуаро? - с почтением спросил инспектор Сагден.
Пуаро огляделся и недоуменно покачал головой.
- Тут не просто убийство, а варварская расправа... - Потом повторил:
- Да-да, именно варварская. Столько кругом крови... Не слишком ли много? Буквально везде - на стульях, на столах, на ковре... Тут что, совершали какой-то изуверский ритуал? Или жертвоприношение? М-да, загадка... Такой тщедушный, весь уже высохший старичок, и столько крови...
Он умолк. Инспектор Сагден, не сводя с него округлившихся от удивления глаз, с благоговением произнес:
- Странно... Та дама сказала то же самое.
- Какая дама? - живо повернулся к нему Пуаро. - Что именно она сказала?
- Миссис Ли, - ответил Сагден. - Миссис Альфред Ли. Стоя вон там возле двери, она прошептала то же самое. Но я не задумался над ее словами.
- Что она сказала?
- Что кто бы мог подумать, что в старике столько крови...
- “Кто бы мог подумать, что в старике окажется столько крови?” Слова леди Макбет. Так, значит, она сказала... Любопытно...

8

Альфред Ли и его жена вошли в небольшой кабинет, где их уже ждали Пуаро, Сагден и начальник полиции. Полковник Джонсон двинулся им навстречу.
- Здравствуйте, мистер Ли! Мы с вами незнакомы, но вы, наверное, знаете, что я начальник полиции этого графства. Моя фамилия Джонсон. Я бесконечно огорчен случившимся.
Карие глаза Альфреда напоминали глаза смертельно раненной собаки, он хриплым голосом произнес:
- Благодарю вас. Все это просто.., чудовищно. Я... Это моя жена.
- Мой муж крайне подавлен случившимся. И мы все тоже, но он - особенно, - сдержанно объяснила Лидия. Она положила руку на плечо Альфреда.
- Присаживайтесь, миссис Ли, - предложил полковник Джонсон. - Позвольте представить вам мосье Эркюля Пуаро.
Эркюль Пуаро поклонился. Взгляд его с явным интересом задержался на Лидии.
Она слегка надавила на плечо мужа.
- Садись, Альфред. Тот сел.
- Эркюль Пуаро... - пробормотал он. - Кто это такой?.. - И недоуменно потер лоб.
- Полковник Джонсон должен о многом тебя спросить, Альфред, - пояснила Лидия Ли.
Начальник полиции одобрительно посмотрел на нее. Он был доволен тем, что миссис Альфред Ли оказалась такой здравомыслящей женщиной.
- Конечно... Конечно... - пробормотал Альфред. “Смерть отца так потрясла его, что он плохо соображает, - подумал Джонсон. - Надеюсь, он сумеет взять себя в руки”.
А вслух сказал:
- У нас здесь список тех, кто был сегодня вечером в доме. Не могли бы вы, мистер Ли, сказать, все ли здесь перечислены?
Он кивнул Сагдену, и тот, вынув свою записную книжку, начал читать.
Это заставило Альфреда Ли сосредоточиться. Он овладел собой, взгляд его сделался менее рассеянным. Когда Сагден закончил, он кивнул:
- Все верно.
- Не расскажете ли вы нам подробнее о ваших гостях? Мистер и миссис Джордж Ли и мистер и миссис Дэвид Ли, я полагаю, ваши родственники?
- Это мои младшие братья и их жены.
- Они приехали в гости?
- Да, они приехали к нам на Рождество.
- Мистер Гарри Ли тоже ваш брат?
- Да.
- А двое других? Мисс Эстравадос и мистер Фарр?
- Мисс Эстравадос - моя племянница. Мистер Фарр - сын давнего партнера моего отца - еще по Южной Африке.
- Ага, значит, старый знакомый?
- Да нет, мы только вчера впервые его увидели, - вмешалась Лидия.
- Понятно. Однако вы ведь пригласили его провести с вами Рождество?
Альфред молчал, потом с некоторой растерянностью взглянул на жену.
- Мистер Фарр явился к нам совершенно неожиданно, - четко объяснила Лидия. - Он оказался по соседству и зашел навестить моего свекра. Когда мистер Ли узнал, что это сын его давнего друга и партнера, он настоял, чтобы мистер Фарр остался у нас на Рождество.
- Ясно, - отозвался полковник Джонсон. - Все это ваши гости. Ну а слуги, как вы полагаете, миссис Ли, им вполне можно доверять?
Лидия, прежде чем ответить, немного подумала.
- Да, я убеждена, что все они вполне благонадежны. Большинство из них живет здесь уже много лет. Дворецкий Тресилиан появился в этом доме, еще когда мой муж был еще ребенком. Сравнительно недавно у нас живут только Джоан, служанка, которая помогает горничным, и камердинер свекра.
- Что они собой представляют?
- Джоан - довольно глупенькая девица. Это, пожалуй, основной ее недостаток. Насчет Хорбери я мало что могу сказать. Он здесь чуть больше года. Дело свое знает, и свекор, по-моему, был им доволен.
- Но вы, мадам, им не были довольны? - заметил проницательный Пуаро.
Лидия слегка пожала плечами.
- Ко мне он не имел никакого отношения.
- Но вы хозяйка в этом доме, мадам. Вы распоряжаетесь слугами?
- Разумеется. Но в обязанности Хорбери входило только обслуживание моего свекра. Мне он не подчинялся.
- Ясно, мадам.
- Перейдем к событиям сегодняшнего вечера, - сказал полковник Джонсон. - Боюсь, для вас это будет мучительно, мистер Ли, но мне хотелось бы, чтобы вы изложили свою версию случившегося.
- Да, конечно, - еле слышно произнес Альфред.
- Итак, когда вы в последний раз видели своего отца? - спросил, помогая ему, полковник Джонсон.
Чуть заметная гримаса боли исказила лицо Альфреда, и он все так же тихо ответил:
- После чая. Я поднялся к нему ненадолго. Потом, пожелав ему спокойной ночи, ушел.., дайте вспомнить.., примерно, без четверти шесть.
- Пожелали ему спокойной ночи? - спросил Пуаро. - Значит, вы не рассчитывали увидеться с ним снова нынче вечером?
- Нет. Отцу приносили легкий ужин прямо в комнату - ровно в семь. После этого он иногда ложился спать пораньше, а иногда сидел в кресле, но никто из членов семьи не должен был беспокоить его. Если, конечно, он сам не посылал за нами.
- И часто он посылал за вами?
- Нет, не часто. Только когда ему хотелось.
- Но такое случалось редко?
- Да.
- Пожалуйста, продолжайте, мистер Ли.
- Мы сели обедать в восемь. После обеда дамы удалились в гостиную. - Его голос дрогнул. Глаза снова уставились в одну точку. - Мы сидели.., за столом, как вдруг у нас над головой раздался страшный грохот. Падали стулья, трещала опрокинутая мебель, звенело разбитое стекло, а затем... О Господи, (он задрожал) я до сих пор слышу этот крик - не крик, а вопль - так кричат только в предсмертной агонии...
Он закрыл лицо трясущимися руками. Лидия ласково погладила его по рукаву.
- И затем? - осторожно подсказал полковник Джонсон.
- По-моему, мы некоторое время не могли опомниться от ужаса. Затем вскочили, бросились к двери и помчались по лестнице к комнате отца. Дверь была заперта. Мы не могли войти. Пришлось ее взломать. А когда наконец вошли, то увидели... - Он осекся.
- Об этом можете не рассказывать, мистер Ли, - поспешно сказал Джонсон. - Давайте лучше вернемся к тому моменту, когда вы находились в столовой. Кто именно там был, когда вы услышали крик?
- Кто был? Да все. Нет, дайте подумать. Там был мой брат, мой брат Гарри.
- И больше никого?
- Больше никого.
- А где были остальные джентльмены?
Альфред вздохнул и нахмурился, пытаясь припомнить.
- Погодите... Такое ощущение, что это было так давно... Куда же делись остальные? Ах да, Джордж пошел звонить. Потом, когда мы начали говорить о семейных делах, Стивен Фарр вышел. Очень тактично с его стороны.
- А ваш брат Дэвид?
- Дэвид? - Альфред нахмурился. - Разве его там не было? Ну да, не было. Я не знаю, когда он исчез.
- Значит, вы собирались обсудить семейные дела? - осторожно переспросил Пуаро.
- Да.
- То есть вам надо было обсудить кое-что с одним из членов вашей семьи?
- Что вы имеете в виду, мосье Пуаро? - спросила Лидия.
Он быстро повернулся к ней.
- Мадам, ваш муж говорит, что мистер Фарр вышел, потому что ему было неловко присутствовать при обсуждении семейных дел. Но это не был conseil de famille <Семейный совет (фр.).>, поскольку мосье Дэвид и мосье Джордж отсутствовали. Значит, это был разговор между двумя членами семьи.
- Мой деверь Гарри много лет провел за границей, - сказала Лидия. - Вполне естественно, что ему и моему мужу было о чем поговорить.
- А-а.., понимаю, понимаю.
Кинув на него быстрый взгляд, она тотчас отвела глаза.
- Итак, теперь картина более или менее ясна, - подытожил Джонсон. - А скажите, когда вы бежали в комнату вашего отца, вы не заметили кого-нибудь еще?
- Я... Право, не знаю... Конечно, заметил. Мы все примчались с разных сторон. Впрочем, точно сказать не могу... Я был так напуган. Этот ужасный крик...
Полковник Джонсон поспешил перевести разговор на другую тему.
- Благодарю вас, мистер Ли. И еще один момент. Насколько мне известно, у вашего отца вроде бы имелись алмазы.., и довольно ценные.
- Да, - удивленно на него взглянув, подтвердил Альфред. - Это так.
- Где он их хранил?
- У себя в сейфе.
- Можете вы их описать?
- Обычные необработанные алмазы...
- А почему ваш отец держал их дома?
- Просто каприз. Когда-то очень давно он привез их из Южной Африки. И так и не отдал в огранку. Ему нравилось иметь их при себе. Если хотите - стариковская причуда.
- Понятно, - коротко заметил начальник полиции, однако по его тону было ясно, что ничего ему не понятно.
- И какова же их стоимость? - спросил он.
- Отец считал, что они стоят около десяти тысяч фунтов.
- То есть это были весьма ценные камни?
- Да.
- Все-таки странно, что он держал такую ценность у себя в спальне.
- Полковник Джонсон, - вмешалась Лидия, - мой свекор был несколько необычным человеком. Он не вписывался в общепринятые стереотипы. Очевидно, ему доставляло удовольствие просто держать эти камни в руках.
- Наверное, они напоминали ему о прошлом, - заметил Пуаро.
Она бросила на него благодарный взгляд.
- Да, скорее всего.
- Были ли эти алмазы застрахованы? - спросил начальник полиции.
- По-моему, нет.
Подавшись вперед, Джонсон негромко спросил:
- Вам известно, мистер Ли, о пропаже этих камней?
- Что? - удивленно уставился на него Альфред Ли.
- Ваш отец ничего вам об этом не говорил?
- Ни слова.
- А вы знали, что он послал за инспектором и сообщил ему о пропаже?
- В первый раз об этом слышу!
- А вы, миссис Ли? - посмотрел на Лидию начальник полиции.
- Я тоже, - покачала головой Лидия.
- Вы думали, что камни по-прежнему находятся в сейфе?
- Да.
Немного помолчав, она спросила:
- Так его из-за этого и убили? Из-за этих камней?
- Вот это нам и предстоит выяснить, - ответил полковник и снова продолжил допрос:
- Миссис Ли, кто мог бы затеять эту кражу? Что вы можете сказать по этому поводу?
- Кто? Не знаю, - она снова покачала головой. - Но, разумеется, не слуги, в этом я уверена. У них практически не было доступа к сейфу. Мой свекор почти не выходил из комнаты. И вниз не спускался.
- А кто у него убирал?
- Хорбери. Он стелил постель и вытирал пыль. Вторая горничная обязана была каждое утро разжигать камин. Все остальное делал Хорбери.
- Значит, больше всего возможностей было у Хорбери? - спросил Пуаро.
- Да.
- Как по-вашему, он мог украсть камни?
- Мог, наверное.., раз у него было больше всего возможностей. Нет, не знаю, что и думать!
- Ваш муж рассказал нам, как он провел вечер. Нам бы хотелось услышать и ваш рассказ, миссис Ли. Когда вы в последний раз видели вашего свекра?
- Мы все собрались у него во второй половине дня, перед чаем. Вот тогда-то я и видела его в последний раз. Вы не зашли пожелать ему спокойной ночи?
- Нет.
- А обычно вы это делаете? - спросил Пуаро.
- Нет, - резко ответила Лидия.
- Где вы были, когда произошло убийство? - продолжал спрашивать начальник полиции.
- В гостиной.
- Вы слышали шум борьбы?
- По-моему, я слышала, как упало что-то тяжелое. Спальня мистера Ли находится над столовой, а не над гостиной, поэтому я мало что могла услышать, я ведь была в гостиной.
- Но вы слышали крик? Лидия вздрогнула.
- Да, слышала... Ужасный крик... Так, наверное, кричат души грешников в аду. Я сразу поняла, что случилось что-то страшное. Я выбежала из гостиной и вслед за мужем и Гарри поднялась по лестнице.
- А кто еще был с вами в гостиной в этот момент?
- По правде говоря, не помню, - нахмурилась Лидия. - В соседней комнате Дэвид играл Мендельсона. По-моему, Хильда тоже была там.
- А две другие дамы?
- Магдалина пошла звонить, - медленно проговорила Лидия. - Не помню, вернулась она или нет. А где была Пилар, я не знаю.
- То есть вполне возможно, что вы были в гостиной одна? - мягко спросил Пуаро.
- Да.., да, по-моему, одна.
- Теперь насчет этих алмазов, - сказал полковник Джонсон. - Тут многое необходимо выяснить. Вам известен шифр сейфа вашего отца, мистер Ли? Я заметил, что это сейф довольно старой конструкции...
- Шифр должен быть в записной книжке, которая всегда лежала в кармане его халата.
- Хорошо. Сейчас поищем. Впрочем, наверное, лучше сначала поговорить со всеми остальными. Ведь дамы, возможно, захотят лечь спать.
Лидия встала.
- Пойдем, Альфред. - Она повернулась к ним. - Прислать их к вам?
- Будьте любезны. Только пусть приходят по одному.
- Хорошо.
Она направилась к двери. Альфред последовал за ней.
У двери он вдруг резко обернулся.
- Ну да! - воскликнул он и быстрым шагом подошел к Пуаро. - Вы Эркюль Пуаро! Не понимаю, как я сразу не сообразил...
И торопливо заговорил тихим, но взволнованным голосом:
- Сам Бог послал вас сюда, мосье Пуаро! Вы должны докопаться до истины! Не жалейте расходов! Я все оплачу. Только найдите мне его... Того, кто убил моего отца... Убил с такой изуверской жестокостью! Вы должны найти этого негодяя, мосье Пуаро. Отец должен быть отомщен.
- Не беспокойтесь, мосье Ли, я сделаю все, что в моих силах, - пообещал Пуаро, - помогу полковнику Джонсону и инспектору Сагдену вести расследование...
- Я хочу, чтобы вы работали для меня лично, - сказал Альфред Ли. - Мой отец должен быть отомщен.
Он опять задрожал. Подошла Лидия и бережно взяла его под руку.
- Ну пойдем, Альфред. Нам еще нужно сказать всем, чтобы зашли к полковнику.
Ее глаза смело встретили пытливый взгляд Пуаро. “Да эта женщина умеет хранить свои тайны”, - подумал Пуаро и тихо произнес:
- “Кто бы мог подумать, что в старике..."
- Замолчите! - перебила его она. - Замолчите...
- Я только повторяю ваши слова, мадам, - пробормотал Пуаро.
- Я знаю... - еле слышно выдохнула она. - Я помню... Это было ужасно...
Она резко повернулась и вместе с мужем вышла из комнаты.

9

Джордж Ли держался очень торжественно и очень старался сохранять подобающий вид.
- Кошмар, - сказал он, скорбно качая головой. - Просто какой-то кошмар. Страшно вспомнить. Думаю, такое мог совершить только сумасшедший!
- Вы полагаете? - вежливо спросил полковник Джонсон.
- Ну конечно. Двух мнений тут быть не может. Какой-нибудь маньяк. Наверное, он сбежал из местной психиатрической больницы.
- Ну и как же этот маньяк попал к вам в дом, мистер Ли? И как потом ему удалось выбраться отсюда? - не выдержал инспектор Сагден.
Джордж покачал головой.
- Ну это уж пусть выясняет полиция, - твердо сказал он.
- Мы осмотрели дом, - объяснил Сагден. - Все окна закрыты и зарешечены. Боковая дверь была заперта на замок, парадная - тоже. Через черный ход он уйти не мог. Тогда бы его обязательно увидели слуги.
- Но это же абсурд! - вскричал Джордж Ли. - По вашим рассуждениям выходит, что мой отец вовсе не был убит!
- Да нет, он именно был убит. Уж в этом-то у нас нет никакого сомнения, - сказал инспектор Сагден.
Начальник полиции откашлялся и взял инициативу в свои руки.
- Мистер Ли, где вы находились в момент убийства?
- Я был в столовой. Мы как раз кончили обедать. Впрочем, нет, по-моему, я был здесь, в этой комнате. Я только-только закончил разговаривать по телефону.
- Вы разговаривали по телефону?
- Да. Я звонил своему доверенному лицу в Уэстерингеме. Это мой избирательный округ. По неотложному делу.
- И после этого вы услышали крик? Джордж Ли чуть вздрогнул.
- Да, он был ужасен. У меня просто мороз пробежал по коже. Потом раздался не то какой-то хрип, не то бульканье... Вынув платок, он вытер взмокший лоб - Кошмар, просто какой-то кошмар, - повторил он.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

- И затем вы побежали наверх?
- Да.
- Вы видели на лестнице своих братьев, мистера Альфреда и мистера Гарри Ли?
- Нет. Они, наверное, поднялись раньше меня.
- Когда вы в последний раз видели своего отца, мистер Ли?
- Во второй половине дня. Когда мы все были у него.
- И после вы уже его не видели?
- Нет.
После некоторой паузы начальник полиции спросил:
- Вам было известно, что ваш отец хранил в своем сейфе некоторое количество алмазов? Джордж Ли кивнул.
- Что было крайне неразумно, - наставительно произнес он. - Я не раз говорил ему об этом. Его могли из-за них убить... То есть, я хочу сказать...
- Вам известно, что камни пропали? - перебил его полковник Джонсон.
Джордж от неожиданности открыл рот. Его выпуклые глаза еще больше вылезли из орбит.
- Значит, его убили из-за.., них?
- Он знал об их пропаже, - объяснил ему начальник полиции, - и заявил об этом в полицию за несколько часов до смерти.
- Но тогда... - пролепетал запинаясь Джордж. - Я не понимаю... Я...
- Вот и мы тоже не понимаем, - мягко сказал Эркюль Пуаро.

10

В комнату вошел Гарри Ли. Вид у него был важный и самоуверенный. Секунду Пуаро, нахмурившись, не сводил с него глаз. У него было чувство, что, он уже где-то видел этого человека. Видел этот нос с горбинкой, и высокомерно вздернутый, резко очерченный подбородок... Да, Гарри был очень похож на отца, хотя тот был гораздо сухощавей и мельче.
Но Пуаро бросилось в глаза не только это поразительное сходство... Он обратил внимание и на то, что, несмотря на свой самоуверенный вид, Гарри Ли заметно нервничал. И хотя держался он довольно непринужденно, его, безусловно, что-то тревожило.
- Итак, джентльмены, - начал он, - чем могу быть полезен?
- Мы были бы вам очень признательны, если бы вы сумели пролить свет на события сегодняшнего вечера, - сказал полковник.
- Мне ничего не известно, - покачал головой Гарри Ли, - все было так ужасно - и так неожиданно.
- Вы, кажется, недавно вернулись из-за границы, мистер Ли? - спросил Пуаро.
- Да, - с готовностью отозвался Гарри. - Прибыл в Англию неделю назад.
- И долго отсутствовали? - поинтересовался Пуаро. Задрав подбородок, Гарри Ли расхохотался.
- Пожалуй, мне лучше рассказать все самому, а то ведь все равно кто-нибудь расскажет! Я - блудный сын, джентльмены! Я не был в этом доме почти двадцать лет.
- И вернулись именно сейчас. Не объясните ли, почему? - спросил Пуаро.
- По той же причине, что и в доброй старой притче, - не смущаясь ответил Гарри. - Мне надоели рожки, которые едят свиньи... <В библейской притче о блудном сыне говорится о рожках - плодах рожкового дерева, растущего в Палестине Представляют собой стручки с темно-красными горошинами Идут преимущественно на корм скоту (Евангелие от Луки, 15, 16)> или не едят, я забыл, как там говорится. Я подумал, что неплохо сменить их на откормленного теленка. Я получил письмо от отца, в котором он звал меня приехать домой. Я не стал артачиться и приехал. Вот и все.
- Приехали, чтобы отпраздновать Рождество, или хотели погостить подольше? - спросил Пуаро.
- Я вернулся домой навсегда, - ответил Гарри.
- Ваш отец был этому рад?
- Старик был в восторге. - Гарри снова расхохотался, прищурившись от удовольствия. - Старику прискучило жить здесь с Альфредом Уж очень он нудный, наш Альфред. Достойнейший во всех отношениях человек, но фантазии никакой. А отец в свое время умел славно повеселиться. Вот и хотел, чтобы я приехал.
- А ваш брат и его жена, они тоже были рады тому, что вы здесь поселитесь? - слегка приподнял брови Пуаро.
- Альфред? Да он был просто в ярости. Насчет Лидии не знаю. Возможно, она тоже разозлилась - из-за Альфреда. Но в конце концов она была бы даже рада, не сомневаюсь. Мне нравится Лидия. Очаровательная женщина. Мы бы с ней поладили, я уверен. Что же касается Альфреда , тут все сложнее. - Он опять засмеялся. - Альфред всегда ревновал отца ко мне. Он ведь был послушным сыном, который без спросу и шагу не ступал. И что же все это время он получал в ответ? А то, что обычно и получает покорный сын. Пинок под зад. Поверьте мне, джентльмены: добродетель никогда не вознаграждается.
Он поочередно оглядел присутствующих.
- Надеюсь, вас не шокирует моя откровенность? Ведь вам нужна правда? Днем позже, днем раньше вы все равно вытащите на свет все грязное белье нашей семейки. Поэтому я готов сразу предъявить вам свое. Не могу сказать, что я сражен горем из-за смерти отца - ведь я ушел из дома еще мальчишкой - и тем не менее он мой отец, и его убили. И я жажду отомстить убийце. - Он потер подбородок, не отрывая взгляда от присутствующих. - Мы все жаждем мести. Мы, Ли, не умеем прощать. И мне хотелось бы быть уверенным в том, что убийцу моего отца поймают и повесят.
- Мне думается, вы можете на нас рассчитывать, мистер Ли, - сказал Сагден.
- А коли вы не сумеете, я сам с ним разделаюсь, - заявил Гарри Ли.
- Стало быть, вы кого-то подозреваете? - резко спросил начальник полиции.
- Нет, - покачал головой Гарри. - Это убийство - полная для меня неожиданность. Мне не дает покоя одна мысль: как в наш дом мог проникнуть посторонний?..
- То-то и оно, - кивнул Сагден.
- А если не мог, - продолжал Гарри Ли, - значит, его убил кто-то из домашних... Но кто, черт побери, мог это сделать? Слуги отпадают. Тресилиан здесь с незапамятных времен. Этот полоумный лакей? Ни в коем случае. Хорбери? Он, конечно, наглец, но Тресилиан сказал мне, что в это время он был в кино. Итак, что мы имеем? Если не считать Стивена Фарра (но, черт побери, что за удовольствие тащиться сюда из Южной Африки, ради того чтобы прикончить совершенно чужого ему человека?), значит, остаются только свои. Но я, хоть убей, никак не могу представить кого-нибудь из нас в этой роли. Альфред? Он благоговел перед отцом. Джордж? У него не хватило бы на это духу. Дэвид всегда был мечтателем. Он упал бы в обморок, увидев кровь на собственном порезанном пальце. Жены? Женщины в принципе не способны хладнокровно перерезать человеку глотку... Так кто же тогда? Ей-богу, не знаю. И это меня мучит...
Полковник Джонсон откашлялся - это уже вошло у него в привычку - и спросил:
- Когда нынче вечером вы в последний раз видели своего отца?
- После чая. Он как раз выяснял отношения с Альфредом. По поводу вашего покорного слуги. Старик терпеть не мог, когда ему перечили. И любил затеять хорошую свару. По-моему, он для этого и хранил в секрете факт моего прибытия. Хотел посмотреть, как полетят пух и перья, когда я нежданно-негаданно сюда заявлюсь. И о новом завещании заговорил по этой же причине.
Пуаро слегка напрягся.
- Значит, ваш отец упомянул о завещании? - вкрадчиво спросил он.
- Да. В присутствии нас всех. И следил за нами. Так кот следит за мышью.., смотрел, как мы прореагируем. Позвонил своему адвокату и велел ему приехать сразу после Рождества.
- Какие же изменения он собирался внести? - спросил Пуаро.
Гарри Ли усмехнулся.
- Об этом он нам не сказал. Старый лис! Думаю или, скажем, надеюсь, что это были бы изменения в пользу вашего покорного слуги! Наверное, в старом завещании обо мне вообще не упоминалось. А теперь и меня собирались облагодетельствовать. Что было бы ударом для остальных. И Пилар тоже - она явно ему понравилась. Ей бы, по-моему, достался жирный кусок. Вы ее еще не видели? Мою испанскую племянницу? Восхитительное создание, в ней непостижимо сочетаются щедрое южное тепло с опять-таки чисто южной жестокостью. Ах, если б я не был ее дядюшкой!
- Вы говорите, что она нравилась вашему отцу?
- Она сумела к нему подластиться, - кивнул Гарри. - Просиживала у него часами. Держу пари, она знала, что делала! Но старик мертв, и перемен в завещании не предвидится - ни в ее, ни в мою пользу. Не повезло!
Он нахмурился, сделал Паузу, а потом продолжал уже совсем другим тоном:
- Но я слишком отвлекся. Вы хотели знать, когда я в последний раз видел отца? Еще раз повторяю: после чая - было немногим больше шести. Старик был в отличном расположении духа, но выглядел, пожалуй, немного усталым. Я ушел, оставив его с Хорбери. Больше мне его видеть не пришлось.
- А где вы были во время убийства?
- В столовой с братцем Альфредом. Беседа была не из приятных. И в самый разгар ее, когда мы успели уже много чего друг другу наговорить, над нашей головой раздался грохот. Казалось, наверху орудует целая банда. А потом отец закричал. Крик перешел в страшный визг. Будто резали свинью. Этот его крик парализовал Альфреда. Он замер с открытым ртом.., мне пришлось встряхнуть его, чтобы привести в чувство, и мы побежали наверх. Дверь была заперта. Пришлось ее взломать. Задачка оказалась не из легких. Почему дверь, черт побери, оказалась запертой, не могу понять! В комнате, кроме отца, никого не было и, будь я проклят, если кому-нибудь удалось уйти через окно.
- Дверь была заперта снаружи, - сказал инспектор Сагден.
- Что? - Гарри смотрел на него непонимающим взглядом. - Готов поклясться, что ключ был внутри.
- Значит, вы обратили на это внимание? - тихо спросил Пуаро.
- Я вообще человек наблюдательный, - бойко ответил Гарри Ли. - Это у меня в крови.
Он внимательно вгляделся в их лица.
- Хотите узнать еще что-нибудь, джентльмены? Джонсон покачал головой.
- Спасибо, мистер Ли, на данный момент это все. Вас не затруднит пригласить сюда еще кого-нибудь из вашей семьи?
- Конечно, конечно.
Он не оглядываясь вышел из кабинета.
Оставшиеся переглянулись.
- Что скажете, Сагден? - спросил полковник Джонсон. Инспектор с сомнением покачал головой:
- Он чего-то боится. Интересно, чего...

11

В дверном проеме эффектно замерла Магдалина Ли. Одной рукой она поправляла свои отливающие платиновым блеском волосы. Светло-зеленое бархатное платье плотно облегало ее стройную фигуру. Она выглядела очень юной и немного испуганной.
На мгновенье взгляд всех троих мужчин был прикован только к ней. В глазах Джонсона читалось восхищение, в глазах инспектора Сагдена.., нет, в глазах Сагдена не было никакого восторга, а всего лишь нетерпение человека, желавшего поскорее продолжить свою работу; Пуаро смотрел на нее с интересом (что она не преминула заметить), но этот интерес был вызван не ее красотой, а скорее умением эту красоту преподнести. Конечно же ей было невдомек, что про себя он подумал:
"Jolie mannequin, la petite. Elle se pose tout naturellement. Elle a les yeux dures” <Эта малышка просто куколка. И держится вполне естественно. Но взгляд у нее жесткий (фр ).>.
"До чего же хороша! - думал полковник Джонсон. - У Джорджа Ли, если он не примет мер, будут с ней неприятности. Мужчины отнюдь ей не безразличны, сразу видно”.
"Пустоголовая тщеславная кукла, - размышлял Сагден. - Надеюсь, нам не придется с ней долго возиться”.
Полковник Джонсон встал.
- Не присядете ли, миссис Ли? Вы...
- Миссис Джордж Ли.
Она села на стул, одарив полковника благодарной улыбкой. “В конце концов, - говорил ее взгляд, - хоть вы и мужчина, и к тому же еще полицейский, все равно вы не такой страшный, как я думала”.
Не спеша убрать с лица улыбку, она повернулась к Пуаро. Иностранцы обычно весьма живо реагируют на женщин. Инспектор Сагден ее не интересовал.
- Все это ужасно. Я так напугана, - промурлыкала она, трагическим жестом заламывая руки, но ровно настолько, чтобы не испортить впечатления.
- Полно, полно, миссис Ли, - ласково, но вместе с тем деловито пробасил полковник Джонсон. - Я знаю, что вам пришлось пережить, но теперь все уже позади. Нам просто хотелось бы услышать от вас, что произошло нынче вечером.
- Но я ничего не знаю! - вскричала она. - Правда, не знаю.
На секунду глаза начальника полиции сузились.
- Разумеется, не знаете, - мягко подтвердил он.
- Мы прибыли в этот дом только вчера. Джордж заставил меня поехать сюда на Рождество! Нет чтобы остаться дома. Я, наверно, никогда не смогу успокоиться.
- М-да, событие крайне неприятное.
- Видите ли, я почти не знаю родных Джорджа. Мистера Ли я видела всего два раза: у нас на свадьбе и потом еще разок. Альфреда и Лидию я, конечно, видела чаще, но все равно они для меня совсем чужие.
И снова эти широко распахнутые глаза испуганного ребенка. И снова Пуаро посмотрел на нее с интересом и снова подумал: “Elle joue tres bien la comedie, cette petite...” <Она отлично играет комедию, эта малышка... (фр.)>.
- Да-да, - понимающе согласился полковник Джонсон. - А теперь скажите мне, когда вы в последний раз видели мистера Ли живым?
- Сегодня днем. Это было так противно!
- Противно? Почему? - тут же спросил Джонсон.
- Они жутко разозлились.
- Кто они?
- О! Все... Кроме Джорджа. Ему его отец ничего не сказал. Но все остальные - да.
- Что же такое произошло?
- Когда мы поднялись к нему - он сам нас пригласил - он говорил по телефону.., со своим адвокатом насчет завещания. А после он спросил у Альфреда, почему тот такой мрачный. Я лично думаю, что это из-за приезда Гарри. По-моему, Альфред был этим ужасно расстроен. Много лет назад Гарри чего-то там натворил. А потом мистер Ли сказал про свою покойную жену, что у нее были куриные мозги. И тогда вскочил Дэвид. У него был такой вид, будто он готов убить старика... О! - Она вдруг умолкла, в глазах у нее вспыхнула тревога. - Я совсем ничего такого не имела в виду... Я правда не имела в виду ничего плохого!
- Разумеется, разумеется, - успокоил ее полковник Джонсон. - Фигура речи <Фигура речи - образное выражение, стилистический прием, придающий речи особую выразительность.>, так сказать.
- Хильда - это жена Дэвида - заставила его сесть.., и вот, собственно, и все. Мистер Ли сказал, что вечером никого не желает видеть. И мы сразу все ушли.
- И больше вы его не видели?
- Да. До... До... Она задрожала.
- Все понятно, - сказал полковник Джонсон. - А где вы были, когда случилось убийство?
- О! Дайте подумать. По-моему, я была в гостиной.
- Постарайтесь вспомнить точнее. Магдалина замигала, хлопая неестественно большими ресницами.
- Ну конечно! Что же это я... Я ведь пошла звонить. Совершенно перестаешь соображать.
- Вы разговаривали по телефону? В этой комнате?
- Да. Это, по-моему, единственный телефон в доме, не считая того, что у свекра.
- А еще кто-нибудь здесь был? - спросил Сагден. Ее глаза снова по-детски округлились.
- О нет! Я была тут одна.
- И долго вы здесь пробыли?
- Ну.., в общем, некоторое время. Вечером, пока дозвонишься...
- Вы заказывали свой номер?
- Да. Я звонила в Уэстерингем.
- Понятно. А затем?
- Затем раздался этот ужасный вопль - все побежали - дверь была заперта, и ее пришлось взломать. О, это был настоящий кошмар! Я этого никогда не забуду!
- Ну-ну, - тут же машинально пробормотал полковник, успокаивая ее. И продолжал:
- Вы знали, что у вашего свекра в сейфе хранились алмазы?
- В самом деле? - Она была явно потрясена. - Настоящие алмазы?
- Алмазы стоимостью примерно в десять тысяч фунтов, - уточнил Эркюль Пуаро.
- О! - выдохнула она, и в этом тихом возгласе отразилась самая суть женской алчности.
- Что ж, - сказал полковник Джонсон, - пока, пожалуй, все. Не смеем вас больше задерживать, миссис Ли.
- О, большое вам спасибо.
Она встала, одарив Джонсона и Пуаро улыбкой маленькой девочки, благодарной взрослым за подарок, и вышла, высоко подняв голову и чуть развернув ладони.
- Попросите зайти к нам мистера Дэвида Ли, - крикнул ей вдогонку полковник Джонсон. И, закрыв за ней дверь, вернулся к столу. - Ну? Что вы на это скажете? Кажется, нащупали. Заметьте, Джордж Ли разговаривал по телефону, когда раздался крик! Его жена делала то же самое! Не вяжется. Никак не вяжется... Ваше мнение, Сагден?
- Не хочу говорить ничего дурного об этой леди, - медленно начал инспектор, - но должен признать: она, вероятно, умеет очень ловко вытягивать из мужчины деньги...
И все же не думаю, что она способна перерезать ему глотку. Совсем не в ее стиле.
- Как знать, mon vieux? <Старина (фр.).> - пробормотал Пуаро. Начальник полиции повернулся к нему.
- А что думаете вы, Пуаро?
Эркюль Пуаро подался вперед, поправил лежащий перед ним бювар <Бювар - папка для хранения письменных принадлежностей.>, сдул пылинку с подсвечника и лишь потом ответил.
- Я бы сказал, что перед нами начинает вырисовываться характер покойного Симеона Ли. И это очень важно. Я бы сказал, самое важное в этом деле.., характер убитого.
Инспектор Сагден смотрел на него с недоумением.
- Я не совсем понимаю вас, мистер Пуаро, - признался он. - Какое отношение к убийству имеет характер покойного?
- Характер жертвы всегда имеет отношение к преступлению, - задумчиво проговорил Пуаро. - Искренность и доверчивость Дездемоны стали прямой причиной ее смерти. Менее доверчивая женщина давно заметила бы козни Яго <Дездемона, Яго - персонажи трагедии В. Шекспира “Отелло”.> и пресекла их. Нечистоплотность Марата <Марат Жан-Поль (1743 - 1793) - один из вождей Великой французской революции. Страдал кожным заболеванием, вызывавшим мучительный зуд, облегчение от которого приносила только теплая вода. Был заколот кинжалом в ванне.> привела его к смерти в ванне. Необузданный нрав Меркуцио <Меркуцио - персонаж трагедии В. Шекспира “Ромео и Джульетта”.> довел его до гибели.
Полковник Джонсон разгладил свои усы.
- К чему вы клоните, Пуаро?
- Я лишь объясняю вам, что вследствие определенных свойств характера Симеон Ли привел в движение определенные силы, которые в конце концов с ним же расправились.
- Значит, вы не считаете, что его убили из-за алмазов?
Пуаро улыбнулся, заметив полную растерянность на лице Джонсона.
- Mon cher <Мой дорогой (фр ).>, - сказал он, - то, что Симеон Ли хранил у себя в сейфе на десять тысяч фунтов алмазов, свидетельствует прежде всего о своеобразии его характера! Обычный человек так не поступает.
- Сущая правда, мистер Пуаро, - согласился Сагден, кивая с таким видом, будто наконец понял, о чем говорит его собеседник. - Мистер Ли был странным человеком. Надо же, хранить дома алмазы.., только для того, чтобы можно было подержать их в руках, когда захочется вспомнить прошлое. Потому-то он, наверное, и не отдал их ювелиру.
- Именно, именно, - энергично закивал Пуаро. - Я вижу, вы быстро схватываете суть, инспектор.
Инспектор был не очень уверен в том, что он заслужил этот комплимент, но полковник Джонсон не дал ему возможности возразить.
- И еще одно, Пуаро! - воскликнул он, - Не знаю, обратили ли вы внимание...
- Mais oui <Конечно (фр).>, - перебил его Пуаро, - я понимаю, о чем вы хотите сказать. Миссис Джордж Ли, сама того не подозревая, показала нам кота, которого прячет в мешке ее семейство. Она (наконец-то!) рассказала нам о том, что произошло на последней семейной встрече. Объяснила - о, так простодушно! - что Альфред рассердился на отца, а Дэвид был “готов его убить”. Эти ее заявления, я не сомневаюсь, совершенно искренни, однако нам следует тщательно все проанализировать. Для чего Симеон Ли собрал всю семью? Почему они вошли как раз в ту минуту, когда он разговаривал по телефону со своим адвокатом? Parbleu <Черт возьми (фр.).>, это не было случайностью. Он хотел, чтобы они это услышали! Бедняга вынужден сиднем сидеть в кресле, забавы молодости ему уже недоступны. Вот он и придумывает себе развлечение: играет на алчности человеческой натуры, на людских слабостях и страстях. И тут возникает еще одна загадка. В свою игру он вовлек всех своих детей. По логике, он должен был уколоть каждого из них, в том числе и мистера Джорджа Ли. Но его жена не говорит об этом ни слова. Полагаю, что и в нее он пустил парочку отравленных стрел. Ну ничего, я думаю, очень скоро мы узнаем от остальных, что же Симеон Ли сказал Джорджу Ли и его жене...
Он умолк. Дверь отворилась, и вошел Дэвид Ли.

12

Дэвид Ли держал себя в руках. Он был спокоен - неестественно спокоен. Он подошел к столу и, придвинув стул, сел, с мрачным любопытством глядя на полковника Джонсона.
Свет лампы, упав на топорщившуюся надо лбом светлую прядь, очертил изящный овал лица. Он выглядел настолько моложаво, что трудно было поверить, что тот сморщенный старик, чье тело лежало наверху, его отец.
- Итак, джентльмены, - начал он, - чем могу быть вам полезен?
- Насколько нам известно, - отозвался полковник Джонсон, - сегодня во второй половине дня вы всей семьей собирались у вашего отца?
- Да. Но никаких особых поводов к тому не было. То есть, я хочу сказать, что это не был семейный совет или что-то в этом роде.
- А что же?
- Отец был в скверном настроении, - ровным голосом продолжал Дэвид Ли. - Он был стар и болен. Приходится делать на это скидку. По-видимому, он собрал нас для того, чтобы.., излить свою досаду.
- Вы помните, что он говорил?
- Да в общем-то глупости, - не теряя спокойствия ответил Дэвид. - Сказал, что мы бездельники, что среди нас нет ни одного настоящего мужчины... Сказал, что Пилар (это моя племянница из Испании) стоит двоих из нас вместе взятых. Сказал... - Дэвид замолчал.
- Пожалуйста, мистер Ли, повторите, если можно, его слова, - попросил Пуаро.
- Он был довольно груб, - неохотно продолжал Дэвид. - Сказал, что надеется, что где-то бродят по свету его сыновья, которые лучше любого из нас, хоть и оказались незаконнорожденными...
Ему было явно неприятно повторять эти слова. Инспектор Сагден вдруг насторожился и подался вперед.
- Ваш отец сказал что-либо в адрес вашего брата, мистера Джорджа Ли?
- Джорджа? Не помню. Ах да, по-моему, он сказал, что Джорджу придется сократить расходы, потому что сумма, которую отец ему выделяет, будет урезана. Джордж ужасно расстроился, стал красным как рак, залепетал, что ему и так тяжело, что он не сможет свести концы с концами. Однако отец очень твердо сказал ему, что вынужден пойти на это, и посоветовал, чтобы жена Джорджа помогала ему экономить. Это он специально его поддел, поскольку Джордж всегда отличался скупостью и дрожит над каждым пенни. Магдалина же, с ее экстравагантным вкусом, наоборот, любит сорить деньгами.
- Значит, она тоже была обижена? - спросил Пуаро.
- Да. Кроме того, отец весьма грубо высказался на ее счет, заявив, что она жила с морским офицером. Он, разумеется, имел в виду ее отца, но прозвучало это несколько двусмысленно. Магдалина вспыхнула, и ее можно понять.
- Ваш отец говорил что-нибудь о своей покойной жене, вашей матери?
Кровь то приливала к щекам Дэвида, то отливала. Он стиснул лежащие на столе руки, которые чуть приметно дрожали.
- Да, говорил, - приглушенным голосом ответил он. - Он ее оскорбил.
- Что он сказал? - поинтересовался полковник Джонсон.
- Не помню, - резко отозвался Дэвид. - Что-то очень уничижительное.
- Ваша мать давно умерла? - тихо спросил Пуаро.
- Она умерла, когда я был еще подростком.
- Она была не очень счастлива в этом доме?
- Кто мог быть счастлив с таким человеком, как отец?" - презрительно усмехнулся Дэвид. - Моя мать была святой. Он разбил ей сердце, и она умерла.
- Однако, возможно, ваш отец был опечален ее смертью? - продолжал Пуаро.
- Не знаю, - отрывисто сказал Дэвид. - Я ушел из дома. - И помолчав, добавил:
- Вам, вероятно, не известен тот факт, что до этого визита я не виделся с отцом почти двадцать лет. Поэтому, как вы понимаете, я ничего не знаю: ни о его привычках, ни о его врагах. Я вообще не знаю, что тут у них происходило.
- Вы знали, что у вашего отца в сейфе хранились алмазы? - спросил полковник Джонсон.
- Да? - равнодушно переспросил Дэвид. - По-моему, довольно глупая прихоть.
- Пожалуйста, расскажите, что вы в тот вечер делали, - попросил Джонсон.
- Я? По окончании обеда я довольно быстро встал из-за стола. Мне наскучило сидеть со стаканом портвейна в руке. Кроме того, я понял, что между Альфредом и Гарри назревает ссора. А я ненавижу скандалы. Поэтому отправился в музыкальную гостиную, где сел за рояль.
- Это рядом с большой гостиной? - спросил Пуаро.
- Да, рядом. Я играл, пока.., пока не случилось все это.
- Что именно вы услышали?
- Будто где-то наверху падали стулья и что-то более крупное. А потом - этот.., просто нечеловеческий крик. - Он снова стиснул руки. - Так, наверное, кричат души грешников в аду. Господи, это было ужасно!
- Вы были один в музыкальной гостиной? - спросил Джонсон.
- Что? Нет, со мной была моя жена Хильда. Она пришла из большой гостиной, куда удалились после обеда все дамы. Мы.., мы побежали вслед за остальными.
И нервно добавил:
- Надеюсь, вы не заставите меня описывать то, что я увидел?
- Нет, в этом нет необходимости, - ответил полковник Джонсон. - Спасибо, мистер Ли, на этом закончим. Ведь у вас, наверное, нет никаких предположений относительно того, кому понадобилось убивать вашего отца?
- По-моему, желающих нашлось бы немало! - неосторожно вырвалось у Дэвида. - Но кто именно это сделал, понятия не имею.
И он быстро вышел, громко хлопнув дверью.

13

Полковник Джонсон многозначительно откашлялся, однако сказать ничего не успел, поскольку дверь отворилась, и вошла Хильда Ли.
Эркюль Пуаро посмотрел на нее с любопытством. Он не мог не отметить, что жены этих Ли - весьма интересные объекты для наблюдения. Острый ум и породистая грация Лидии, умение себя подать и манерное изящество Магдалины. А теперь вот Хильда - основательная, полная какой-то умиротворяющей силы. Она выглядела старше своих лет - из-за довольно старомодной прически и вышедшего из моды платья. В тускло-каштановых волосах не было ни сединки, а спокойные карие глаза на полноватом лице лучились добросердечием. Славная женщина, подумал Пуаро.
Полковник Джонсон тоже явно ей симпатизировал, и голос его был полон дружеского участия:
- ..большое испытание для вас всех. Насколько я понял из разговора с вашим мужем, вы впервые в Горстон-Холле?
Она наклонила голову.
- Вы были ранее знакомы с вашим свекром?
- Нет, - тихим приятным голосом отозвалась Хильда. - Мы поженились уже после того, как Дэвид ушел из дома. Он не хотел иметь ничего общего со своими родственниками. До вчерашнего дня я никого из них не видела.
- Почему же тогда состоялся этот визит?
- Мистер Ли написал Дэвиду письмо, в котором очень просил его приехать. Он хотел, чтобы все его дети собрались у него в доме на Рождество. Просил не отказать в просьбе, ссылаясь на свой преклонный возраст.
- И ваш муж откликнулся на это приглашение?
- Честно говоря, это я уговорила его поехать. Я.., абсолютно не так все поняла.
- Не будете ли вы так любезны, мадам, - вмешался Пуаро, - разъяснить смысл ваших слов? Мне думается, это может помочь нам в расследовании.
Она живо к нему обернулась:
- Тогда я еще не знала своего свекра. И понятия не имела, что на самом деле побудило его пригласить всех своих детей. Я решила, что он стар, одинок и действительно хочет помириться с ними.
- А на самом деле?
- Я уверена, я совершенно уверена, что... - она запнулась на миг, - что мистер Ли вовсе не собирался ни с кем мириться... Он, напротив, хотел посеять вражду и раздор.
- Каким образом?
- Ему доставляло удовольствие играть на самых низменных человеческих инстинктах, - тихим голосом объяснила Хильда. - В нем было - как бы это сказать? - какое-то дьявольское злорадство. Ему хотелось их всех перессорить.
- И что же - это ему удалось? - спросил Джонсон.
- О да, - ответила Хильда. - Вполне.
- Нам рассказали, мадам, - вставил Пуаро, - о спектакле, разыгранном сегодня во второй половине дня. Вероятно, это было малоприятное зрелище.
Она наклонила голову.
- Не опишете ли нам - и как можно подробнее, - что же все-таки произошло?
На секунду она задумалась.
- Когда мы вошли, мистер Ли разговаривал по телефону.
- Как я понял, со своим адвокатом?
- Да. Он хотел, чтобы мистер... Чарлтон, кажется... - я плохо запоминаю фамилии - приехал к нам, поскольку мой свекор решил составить новое завещание. Прежнее, сказал он, уже устарело.
- Как вы считаете, мистер Ли намеренно сделал так, чтобы вы все услышали этот разговор, или это вышло чисто случайно? Подумайте хорошенько, прежде чем ответить.
- Я почти не сомневаюсь, что он сделал это намеренно.
- Чтобы посеять недоверие и враждебность между вами?
- Да.
- Значит, возможно, он вовсе не собирался переделывать свое завещание?
- Нет, - немного поразмыслив, ответила она, - по-моему, все-таки собирался. Он действительно решил составить новое завещание, а заодно и поразвлечься...
- Мадам, - сказал Пуаро, - я лицо неофициальное, и мои вопросы, как вы понимаете, несколько отличны от тех, какие задал бы вам представитель закона. Так вот, мне очень хотелось бы знать, какие, по-вашему, изменения были бы внесены в новое завещание. Меня интересует - я подчеркиваю - не то, что вам известно, а ваши предположения. Les femmes <Женщины (фр.).> с ходу все улавливают, Dieu merci <Слава Богу (фр.)>.
- Я отвечу, раз вас так интересует мое мнение, - чуть улыбнулась Хильда Ли. - Сестра моего мужа, Дженнифер, вышла замуж за испанца Хуана Эстравадоса. Только что сюда приехала их дочь Пилар. Очень красивая девушка, да к тому же единственная внучка в семье. Она очень понравилась старому мистеру Ли. Он к ней сразу привязался. Мне думается, в новом завещании на ее долю пришлась бы солидная сумма. А в прежнем ей, видимо, предназначались какие-нибудь крохи, а может, и вовсе ничего.
- Вы были знакомы со своей золовкой?
- Нет, ее я ни разу не видела. Ее муж погиб при трагических обстоятельствах вскоре после женитьбы. Сама Дженнифер умерла год назад. Пилар осталась сиротой. Вот почему мистер Ли и предложил ей поселиться в его доме.
- А остальные рады были ее приезду?
- По-моему, она всем понравилась, - спокойно ответила Хильда. - Приятно, что в доме появилось такое юное, жизнерадостное существо.
- Ну а ей здесь понравилось?
- Не знаю, - не сразу ответила Хильда. - Девушке, родившейся в южной стране, этот дом должен был показаться холодным и чужим.
- Надо думать, в Испании сейчас тоже не слишком уютно, - возразил Джонсон. - А теперь, миссис Ли, нам все же хотелось бы побольше узнать о том малоприятном разговоре.
- Извините, я несколько отклонился от темы, - пробормотал Пуаро.
- После того, как мой свекор повесил трубку, - продолжила Хильда Ли, - он изучающе на всех посмотрел, потом расхохотался и сказал, что у нас очень мрачный вид. Затем добавил, что устал и намерен пораньше лечь. И велел не беспокоить его сегодня вечером, поскольку он хочет быть в хорошей форме на Рождество. Что-то вроде этого. Затем, - она нахмурилась от напряжения, стараясь все точно вспомнить, - он, кажется, сказал, что прочувствовать всю прелесть Рождества может лишь тот, у кого большая семья, и перевел разговор на деньги. Заявил, что на содержание дома будет теперь уходить гораздо больше денег. Предупредил Джорджа и Магдалину, что им придется быть более экономными. Посоветовал ей самой шить себе наряды. Хотя, по-моему, этого никто теперь не делает. Я уверена, что Магдалина обиделась. Да, еще сказал, что его собственная жена очень ловко управлялась с иголкой.
- Это все, что он о ней говорил? - осторожно спросил Пуаро.
Хильда вспыхнула.
- Упомянул о том, что она была неумна, причем в довольно резкой форме. Мой муж очень любил свою мать, и слова свекра крайне его задели. А потом мистер Ли вдруг принялся кричать на нас всех, распаляясь все больше и больше. Я, конечно, могу его понять...
- В чем именно? - не удержавшись, перебил ее Пуаро.
Она посмотрела на него рее с тем же безмятежным спокойствием.
- Ему было обидно, - пояснила она, - что в семье нет внуков, что некому продолжить род Ли. Видно было, что это уже давно его терзало. Больше он не мог сдерживаться и излил свою досаду на сыновей, сказал, что они не мужчины, а маменькины сынки, слюнтяи. Мне было его жаль, - я чувствовала, насколько уязвлена его гордость.
- А затем?
- А затем, - медленно повторила Хильда, - мы все ушли.
- И больше вы его не видели? Она наклонила голову.
- Где вы были, когда произошло убийство?
- Я была вместе с мужем в музыкальной гостиной. Он играл на рояле.
- А потом?
- Мы услышали наверху грохот опрокидываемой мебели и звон бьющегося фарфора - там явно происходила схватка. И потом этот ужасный крик, когда ему перерезали горло...
- А какой именно крик? Чем именно он был ужасен? - спросил Пуаро. И помолчав, добавил:
- Та к кричат души грешников в аду? Вы это хотели сказать?
- Еще страшнее.
- Что вы имеете в виду, мадам?
- Казалось, что кричит кто-то, у кого нет души.., это был крик зверя, а не человека.
- Значит, вот какой вы вынесли ему приговор, мадам? - мрачно спросил Пуаро.
Она в отчаянии махнула рукой и опустила глаза.

14

Пилар вошла в комнату с некоторой опаской - так ведет себя зверь, учуявший западню. Глаза ее быстро обежали присутствующих. Она не столько боялась, сколько подозревала недоброе.
Полковник Джонсон встал и подал ей стул.
- Вы понимаете по-английски, мисс Эстравадос? - спросил он.
Пилар широко раскрыла глаза.
- Конечно, - ответила она. - Ведь моя мать была англичанка. Я и себя считаю англичанкой.
Слабая улыбка мелькнула на губах полковника Джонсона, когда его взгляд остановился на иссиня-черных блестящих волосах, гордых темных глазах и резко очерченных алых губах. Нет, Пилар Эстравадос никак нельзя было назвать англичанкой!
- Мистер Ли был вашим дедом. Он пригласил вас переехать из Испании к нему. И вы прибыли несколько дней назад. Все верно? - спросил он.
- Верно, - кивнула Пилар. - Я пережила кучу приключений, пока выбралась из Испании. Нас бомбили, погиб мой шофер. Там, где у него была голова, все было в крови. А я не умею водить машину, поэтому мне пришлось долго-долго идти пешком. А я никогда не хожу пешком. У меня были стерты все ноги...
- Однако вам все же удалось добраться сюда, - снова улыбнулся полковник Джонсон. - Ваша матушка много рассказывала вам про вашего деда?
- О да, - весело кивнула Пилар. - Она называла его старым дьяволом.
Эркюль Пуаро улыбнулся.
- А каким он показался вам, мадемуазель? - спросил он.
- Очень-очень старым, - ответила Пилар. - Он не вставал с кресла, и лицо у него было высохшее. Но мне он все равно понравился. По-моему, в молодости он был очень красивым. Совсем таким как вы, - добавила Пилар, повернувшись к инспектору Сагдену. Ее глаза с простодушным восхищением замерли на его красивом лице, которое от этого комплимента сделалось кирпично-красным.

Предыдущая страница 5 Следующая страница


Рождество Эркюля Пуаро 6

Полковник Джонсон подавил смешок. Совсем не часто флегматичного инспектора удавалось вывести из равновесия.
- Но, конечно, - с сожалением продолжала Пилар, - он был гораздо ниже вас. Наверное, даже в молодости. Эркюль Пуаро вздохнул.
- Вам нравятся высокие мужчины, сеньорита? - спросил он.
- О да, - воодушевилась Пилар. - Мне нравятся крупные, высокие мужчины, широкоплечие и сильные.
- По прибытии сюда вы часто видели вашего деда? - поинтересовался полковник Джонсон.
- О да, часто. Я проводила с ним много времени. Он рассказывал мне о себе, о том, каким был грешником и чем занимался в Южной Африке.
- А говорил ли он вам, что хранит в своем сейфе алмазы?
- Да, он мне их показывал. Такие некрасивые, даже странно, что из этих тусклых камешков получаются настоящие брильянты.
- Значит, он вам их показывал? - переспросил инспектор Сагден.
- Да.
- И ни одного не подарил?
- Ни одного, - покачала головой Пилар. - Я надеялась, что, может быть, когда-нибудь подарит, если я буду с ним ласкова и часто буду приходить к нему... Ведь старые джентльмены любят молоденьких девушек.
- Вам известно, что алмазы похищены? - спросил полковник Джонсон.
- Похищены? - Глаза Пилар округлились.
- Да. Как вы думаете, кто мог их взять?
- Хорбери, конечно, - с ходу ответила Пилар.
- Хорбери? Вы имеете в виду камердинера?
- Да.
- Почему вы так думаете?
- Потому что у него на физиономии написано, что он вор. Глаза бегают, ходит бесшумно, подслушивает у дверей и вообще похож на кота. А все коты - воришки.
- Гм, - скептически хмыкнул полковник Джонсон. - Ладно, пусть будет так. Теперь поговорим о другом. По моим сведениям, все ваше семейство во второй половине дня собралось в комнате вашего деда, который весьма сурово всех отчитал.
Пилар кивнула и довольно улыбнулась.
- Да. Было ужасно весело. Дед так их разозлил!
- Значит, вам это понравилось?
- Да, я люблю смотреть, когда люди сердятся. Очень люблю. Но здесь в Англии они не умеют по-настоящему сердиться. Не то что у нас в Испании. Там сразу вытаскивают ножи, кричат, ругаются. А у вас тут только краснеют и стискивают зубы.
- Вы помните, что именно сказал ваш дед?
- Ну не знаю, - засомневалась Пилар. - Сказал, что от них всех нет никакого толку.., что у них нет детей. Сказал, что я лучше их всех. Я ему очень понравилась.
- А про завещание или деньги он говорил?
- Про завещание, по-моему, нет. Не помню.
- И что было дальше?
- Все ушли, кроме Хильды. Это жена Дэвида, толстая такая. Она осталась в комнате.
- Вот как?
- Да. А Дэвид весь дрожал и был белым как мел. Вот умора. Казалось, ему вот-вот станет плохо.
- И что потом?
- Потом я пошла и отыскала Стивена. И мы танцевали под граммофон.
- Стивена Фарра?
- Да. Он приехал из Южной Африки. Сын дедушкиного партнера. Тоже очень красивый. Загорелый, рослый, и у него чудесные глаза.
- Где вы были, когда произошло убийство?
- В каком именно месте?
- Да.
- Сначала я была в гостиной вместе с Лидией. Потом пошла к себе в комнату, чтобы подкраситься. Я собиралась опять потанцевать со Стивеном. А потом услышала где-то вдалеке крик, и все куда-то побежали, ну я тоже побежала. Гарри со Стивеном пытались взломать дверь в дедушкину комнату. Им это удалось. Они оба рослые и сильные.
- А затем?
- Затем, когда - хлоп - дверь упала, мы все увидели... Что там творилось! Все было переломано, перевернуто, а дед лежал в луже крови, и горло у него было перерезано вот так, - она провела ребром ладони себе по шее, - от уха до уха.
Она молчала, явно наслаждаясь произведенным эффектом.
- Вам не страшно было видеть эту лужу крови? - спросил Джонсон.
- Нет. А что такого? - искренне изумилась она. - Когда людей убивают, всегда много крови. А здесь - просто все было ею залито!
- И кто-нибудь что-либо сказал? - спросил Пуаро.
- Дэвид сказал что-то смешное. Что же он сказал? Ах да. Он сказал “жернова Господни”, - и Пилар еще раз повторила, делая ударение на каждом слове:
- жернова Господни... Что это значит? Жерновами ведь мелют муку, верно?
- На этом, я думаю, мы закончим, мисс Эстравадос, - предложил полковник Джонсон. Пилар послушно встала.
- Тогда я пойду.
И, поочередно одарив всех троих ослепительной улыбкой, она закрыла за собой дверь.
- “Жернова Господни мелют хоть и медленно...о - процитировал полковник Джонсон. - И это сказал Дэвид Ли.

15

Дверь снова отворилась, и полковник Джонсон с удивлением увидел на пороге уже опрошенного Гарри Ли, но, как только тот вошел в комнату, он понял, что обознался.
- Садитесь, мистер Фарр, - пригласил полковник. Стивен Фарр сел, внимательно оглядев каждого из присутствующих. Взгляд его был холодным и умным.
- Боюсь, от меня будет мало толку. Но, пожалуйста, готов ответить на все вопросы. Наверное, сначала мне следует объяснить вам, кто я такой. Мой отец, Эбенезер Фарр, когда-то, еще в Южной Африке, был партнером Симеона Ли. С тех пор прошло более сорока лет.
Он помолчал.
- Отец много рассказывал мне о Симеоне Ли и о том, как много им на пару пришлось потрудиться. Симеон Ли увез домой целое состояние, впрочем, и отец тоже не сплоховал. Он постоянно твердил мне, что если я когда-либо окажусь в Англии, мне нужно обязательно разыскать мистера Ли. “Но прошло столько времени, - как-то сказал ему я, - и он может попросту не понять, что я твой сын”, - но отец только рассмеялся. “Ничего, поймет. Те, кому выпало вместе такое испытать, друг друга не забывают”, - ответил он. Два года назад отец умер. Я, как видите, оказался-таки в Англии и решил последовать его совету.
Я немного волновался, когда ехал сюда, - чуть улыбнулся он, - но, как оказалось, зря. Мистер Ли тепло меня встретил и даже уговорил остаться на Рождество. Я отнекивался, говорил, что мне неловко вторгаться в их семью, но он и слушать ничего не хотел. - И несколько смущенно добавил:
- Все были очень любезны со мной, особенно мистер и миссис Альфред Ли, необыкновенно любезны. Очень сожалею, что на их долю выпало такое несчастье.
- Сколько вы уже здесь, мистер Фарр?
- Со вчерашнего дня.
- Вам довелось сегодня видеть мистера Ли?
- Да, я разговаривал с ним утром. Он был в хорошем настроении и с интересом расспрашивал меня - с кем я встречался, где успел побывать.
- Больше вы его не видели?
- Нет.
- Говорил ли он вам, что хранит у себя в сейфе алмазы?
- Нет.
И, сразу догадавшись в чем дело, сам спросил:
- Вы хотите сказать, что это было ограбление?
- Мы пока ничего не можем утверждать, - ответил Джонсон. - А теперь перейдем к событиям вечера. Не расскажете ли нам, как вы его провели?
- Извольте. Когда дамы нас покинули, я еще некоторое время оставался в столовой - потягивал портвейн. Затем, сообразив, что братья Ли жаждут обсудить семейные дела, я, извинившись, тоже удалился.
- И куда же?
Стивен Фарр наклонился вперед, поглаживая указательным пальцем подбородок.
- Да набрел на какую-то огромную комнату - видимо, танцевальный зал, - равнодушно пояснил он. - Там стоял граммофон и лежала кипа пластинок с танцевальной музыкой. Я поставил несколько - захотелось послушать.
- Может быть, вы рассчитывали, что кто-нибудь придет составить вам компанию? - спросил Пуаро.
Едва заметная улыбка тронула губы Стивена Фарра.
- Может быть. Человеку свойственно мечтать. - И откровенно усмехнулся.
- Сеньорита Эстравадос очень красива, - заметил Пуаро.
- Она - самое привлекательное из того, что я увидел в Англии, - отозвался Стивен.
- Так она пришла? - явно оживившись, спросил полковник.
Стивен покачал головой.
- Нет, я был там один. А когда началась суматоха, я выскочил в холл и бросился вслед за другими, чтобы узнать, что там стряслось. А потом помог Гарри взломать дверь.
- И это все, что вы нам можете сказать?
- К сожалению, все.
Эркюль Пуаро наклонился к нему и мягко возразил:
- А по-моему, мосье Фарр, вы могли бы рассказать нам гораздо больше, если бы захотели.
- Что вы имеете в виду? - резко спросил Фарр.
- Нам чрезвычайно важно уяснить, что за человек был мистер Ли, какой у него был характер. Вы упомянули, что ваш отец много о нем рассказывал. Так что же он представлял собой - если судить по рассказам вашего отца?
- Кажется, я уяснил, к чему вы клоните, - задумчиво проговорил Стивен Фарр. - Каким был Симеон Ли в молодости? Хотите, чтобы я говорил откровенно?
- Разумеется.
- Начну с того, что, как я понял, Симеон Ли отнюдь не был примерным гражданином. Я не рискну назвать его мошенником, но довольно сомнительные истории за ним водились, и не одна. В любом случае, добродетельностью он не отличался. Зато был человеком обаятельным. И фантастически щедрым. Никто из тех, кому не повезло, не уходил от него с пустыми руками. Он пил, но знал меру, обладал чувством юмора и пользовался успехом у женщин. К сожалению, он был очень мстительным. Говорят, слоны удивительно злопамятны. Вот и Симеон Ли никогда ничего не забывал. Отец рассказывал мне, что, случалось, он выжидал годы, чтобы расквитаться с обидчиком.
- Кто-то мог отплатить ему той же монетой, - предположил Сагден. - Кстати, мистер Фарр, может, кто-либо в ваших краях затаил в свое время обиду на Симеона Ли? А вдруг ниточка к этому преступлению тянется из прошлого? Никого не припоминаете?
Стивен Фарр покачал головой.
- Враги у него, конечно, были, такой человек не мог их не иметь. Но я их не знаю. Кроме того, - он сощурил глаза, - насколько я понимаю (честно говоря, я спрашивал у Тресилиана), сегодня вечером ни в доме, ни поблизости не было никого постороннего.
- За исключением вас, мосье Фарр, - заметил Эркюль Пуаро.
Стивен Фарр мгновенно к нему повернулся. - Ах вот, значит, как? Подозрительный чужестранец, осквернивший своим присутствием стены замка! Нет, тут вам нечем поживиться! Удобный, конечно, для вас вариант: Симеон Ли оскорбил когда-то Эбенезера Фарра, и теперь сынок его явился в Англию мстить за своего отца! - Он покачал головой. - Между Симеоном Ли и Эбенезером Фарром никогда не было конфликтов. И приехал я сюда, как уже сказал вам, из чистого любопытства. Кстати, вас устраивает в качестве алиби граммофон? По-моему, ничуть не хуже всех прочих. Так вот: я не переставая менял пластинки, и все наверняка это слышали. Пластинка играет не так долго, чтобы я успел сбегать наверх (а коридоры тут чуть не в милю длиной!) перерезать старику глотку, смыть с себя кровь и вернуться назад, до того как туда помчались все остальные. Это же нелепость!
- Мы не предъявляем вам никаких обвинений, мистер Фарр, - сказал полковник Джонсон.
- Мне не нравится тон мистера Пуаро, - заявил Стивен Фарр.
- Очень сожалею, - отозвался Эркюль Пуаро. И ласково ему улыбнулся.
Стивен ответил сердитым взглядом.
- Спасибо, мистер Фарр, - поспешил вмешаться полковник Джонсон. - На сегодня достаточно. Но вам придется здесь на некоторое время задержаться.
Стивен Фарр, кивнув, встал и широким размашистым шагом вышел из комнаты.
Когда за ним закрылась дверь, полковник Джонсон заметил:
- Вот вам еще одно уравненьице. Вообще-то его история представляется достаточно правдоподобной. Тем не менее он - темная лошадка. Вполне мог похитить алмазы, проникнув в дом под заранее придуманным предлогом. Снимите у него отпечатки пальцев, Сагден, и проверьте, нет ли его в нашей картотеке.
- Они уже у меня, - скупо улыбнулся инспектор.
- Молодец! Я смотрю, вы времени даром не теряете. Полагаю, мне не нужно вам объяснять, что необходимо сделать в первую очередь?
Инспектор Сагден принялся перечислять, загибая для счета пальцы:
- Проверить телефонные разговоры: кто, когда, с кем и так далее. Проверить Хорбери. В какое время ушел и кто видел, как он уходил. Проверить все входы и выходы. Проверить, что собой представляет прислуга. Проверить финансовое положение членов семьи. Обратиться в юридическую контору и ознакомиться с завещанием. Осмотреть дом - нет ли там оружия и пятен крови на чьей-нибудь одежде. Не исключено, что где-то припрятаны и алмазы.
- Да, это, пожалуй, все, - с одобрением подытожил полковник Джонсон. - Может, вы что-нибудь добавите, мосье Пуаро?
Пуаро покачал головой.
- По-моему, инспектор учел все.
- Отыскать алмазы в этом доме будет очень непросто, - мрачно заметил Сагден. - В жизни не видел такого количества всяких безделушек.
- Да, спрятать тут есть куда, - согласился Пуаро.
- И вы нам ничего не можете посоветовать, Пуаро? У начальника полиции был явно разочарованный вид, какой бывает у владельца собаки, отказавшейся выполнить трюк.
- Вы позволите мне провести собственное расследование? - спросил Пуаро.
- Конечно, конечно, - откликнулся Джонсон, но инспектор Сагден недоверчиво спросил:
- Что значит “собственное расследование”?
- Мне хотелось бы, - ответил Эркюль Пуаро, - побеседовать с членами семьи, и, может быть, не один раз.
- Вы хотите сказать, что вам нужно по несколько раз допросить каждого из них? - удивился полковник.
- Нет-нет, не допросить, а побеседовать!
- Зачем? - не удержался от вопроса Сагден. Эркюль Пуаро выразительно взмахнул рукой.
- В беседах всплывают важные детали! А при длительной беседе человек неизбежно проговаривается.
- Значит, вы полагаете, что кто-то из них лжет? - спросил Сагден.
- Они все лгут, mon cher, - вздохнул Пуаро. - И у каждого свой резон. Поэтому важно отделить безобидную ложь от лжи более существенной.
- Безобидная ложь, небезобидная... - пробурчал Джонсон. - Ясно одно: совершено исключительно жестокое убийство. И что же? Кого мы можем заподозрить? Обаятельных, тактичных, сдержанных Альфреда Ли и его жену? Джорджа Ли? Члена парламента, воплощение респектабельности? Или его жену, эту типичную, ничем не примечательную современную красотку? А может, Дэвида Ли, который, по словам его брата Гарри, не способен перенести даже вида крови? Или его жену - славную, разумную и без всяких дурацких амбиций женщину... И еще - остается племянница из Испании и гость из Южной Африки. У испанских красавиц нрав горячий, но лично мне не очень-то верится, что эта очаровательная мисс способна взять и перерезать старику глотку. К тому же у нее были все основания желать, чтобы ее дед был в полном здравии - по крайней мере до тех пор, пока не составит новое завещание. Вот Стивен Фарр - дело другое. Он вполне может оказаться профессиональным мошенником, явившимся сюда за алмазами. Старик обнаружил пропажу, и Фарр перерезал ему горло, чтобы тот не поднял шума. Тут есть за что зацепиться, да и его алиби с граммофоном не очень-то убедительно.
Пуаро покачал головой.
- Дорогой мой друг, - сказал он, - сравните физические данные мосье Фарра и старого Симеона Ли. Если бы Фарр решил убить старика, ему хватило бы и нескольких секунд - Симеон Ли просто не в состоянии был бы оказать ему сопротивление. Можно ли поверить, что тщедушный старик и этот великолепный экземпляр мужской породы боролись на протяжении нескольких минут, опрокидывая при этом столы и стулья и круша фарфоровые вазы? Это совершенно невозможно себе представить.
Глаза полковника Джонсона сузились.
- Вы хотите сказать, что Симеон Ли был убит физически слабым мужчиной? - спросил он.
- Или женщиной! - добавил инспектор.

16

Полковник Джонсон посмотрел на часы.
- Больше мне, пожалуй, здесь делать нечего. Я вижу, вы все держите под контролем, Сагден. Да, вот еще что. Нам надо поговорить с дворецким. Я знаю, что вы его уже допрашивали, но теперь, когда нам стали известны новые подробности, очень важно, чтобы он подтвердил то, что сообщили остальные...
Тресилиан вошел не спеша, как-то слишком осторожно переставляя ноги. Начальник полиции предложил ему сесть.
- Спасибо, сэр, сяду, если вы не возражаете. А то мне что-то неможется. Ноги болят, сэр, и голова.
- Еще бы! Вам ведь пришлось перенести такой удар, - участливо заметил Пуаро.
- И надо было случиться этакой беде. - Дворецкий вздрогнул. - Сущее изуверство! И в этом доме... В доме, где всегда так спокойно жилось!
- Это ведь вполне благополучный дом? - спросил Пуаро. - Но его обитатели, однако, не слишком счастливы?
- Мне бы не хотелось об этом говорить, сэр.
- В прежние дни, когда вся семья была в сборе, они жили счастливо?
- Их семью вряд ли можно было назвать дружной, сэр, - задумчиво ответил Тресилиан.
- Покойная миссис Ли часто болела, не так ли?
- Да, сэр, она была очень слаба здоровьем.
- А дети ее любили?
- Мистер Дэвид был на редкость преданным сыном. Такая преданность больше свойственна дочерям. И после ее смерти он ушел из дома, потому что не мог здесь больше жить.
- А мистер Гарри? Что представлял собой он? - спросил Пуаро.
- Всегда отличался необузданностью, сэр, но сердце у него было доброе. О Господи, до чего же я удивился, когда зазвонил звонок, нетерпеливо, как когда-то, и голос мистера Гарри произнес: “Привет, Тресилиан. Ты еще здесь, а? Совсем не изменился”.
- Представляю, как вы удивились, - дружески заметил Пуаро.
Щеки старика чуть порозовели.
- Мне иногда кажется, сэр, что время не движется. Я слышал, в Лондоне шла пьеса о чем-то вроде этого <Имеется в виду пьеса “Я здесь уже был” английского писателя Джона Пристли (1894 - 1984).>. Бывают, сэр, такие странные моменты.., смотришь на что-то, и кажется, будто все это уже было. Например, звонит звонок, я открываю дверь, и там стоит мистер Гарри, а я же точно знаю, что уже ему открывал! Потом оказывается, что это мистер Фарр, и не только он... И полное ощущение, что я уже все это видел раньше...
- Это весьма интересно.., да-да, весьма, - отозвался Пуаро.
Тресилиан посмотрел на него с благодарностью. Джонсон нетерпеливо откашлялся и взял инициативу в свои руки.
- Нам хотелось бы еще раз уточнить некоторые показания, - сказал он. - Итак, когда наверху раздался грохот, в столовой, насколько мне известно, оставались только мистер Альфред Ли и мистер Гарри Ли, правильно?
- Не могу сказать, сэр. Когда я подавал кофе, в столовой были все джентльмены, но тот страшный шум начался позже - минут через пятнадцать.
- Мистер Джордж Ли вроде бы в это время разговаривал по телефону. Вы можете это подтвердить?
- Кто-то действительно разговаривал, сэр. Когда набирают номер, отзванивается параллельный аппарат, который находится в буфетной. Я помню, что такие звоночки были, но кто звонил, не обратил внимания.
- И во сколько это было?
- Точно сказать не могу, сэр. Знаю только, что уже после того, как я отнес джентльменам кофе. Вот и все, что могу сказать.
- А вам известно, где в это время находились дамы?
- Миссис Альфред была в гостиной, сэр, когда я зашел туда, чтобы забрать поднос из-под кофе. Это было за минуту-другую до того, как я услышал крик наверху.
- А что она делала? - спросил Пуаро.
- Стояла у дальнего окна, сэр, и, чуть отодвинув штору, смотрела на улицу.
- А больше никого из дам в гостиной не было?
- Нет, сэр.
- Вам известно, где они были?
- Нет, этого я не знаю, сэр.
- А остальные джентльмены?
- Мистер Дэвид, по-моему, играл на рояле в музыкальной гостиной, ну в той комнате, что рядом с большой гостиной.
- Вы слышали, как он играл?
- Да, сэр. - И снова Тресилиан вздрогнул. - Это было словно предзнаменование, сэр. Он играл “Похоронный марш”. Помню, у меня даже мороз по спине пробежал, я сразу тогда почуял - что-то не так.
- Любопытно, - откликнулся Пуаро.
- А что насчет этого вашего Хорбери, камердинера? - спросил Джонсон. - Вы можете с уверенностью сказать, что около восьми его уже не было в доме?
- О да, сэр. Он ушел сразу после прихода мистера Сагдена, я это хорошо помню, потому что тогда он разбил кофейную чашку.
- Хорбери разбил кофейную чашку? - переспросил Пуаро.
- Да, сэр, из вустерского <“В у стер” - марка фарфора, производимого с XVIII века в городе Вустер (графство Вустершир на западе Англии).> сервиза. Одиннадцать лет я сам их мыл, никому не доверял, и до сегодняшнего вечера все были целехоньки.
- А что делал Хорбери с этими чашками?
- А ничего, сэр, ему их трогать вообще не положено. Просто взял одну посмотреть - очень уж они ему нравятся, - а тут я случайно упомянул о том, что к нам зашел мистер Сагден, он ее и уронил.
- Вы сказали “мистер Сагден” или “инспектор”? Тресилиан удивился.
- Теперь, когда вы спросили меня, сэр, я припоминаю, что сказал, что к нам зашел инспектор Сагден.
- И тут Хорбери выпустил чашку из рук? - переспросил Пуаро.
- Это неспроста, - заметил начальник полиции. - А Хорбери спрашивал вас, зачем пришел инспектор?
- Да, сэр. Спросил, что инспектору нужно. Я ответил, что он пришел за деньгами на приют для сирот из семей полицейских и что он поднялся наверх к мистеру Ли.
- И что же, Хорбери - успокоился, когда это услышал?
- Знаете, сэр, теперь, когда вы об этом спрашиваете, мне кажется, что он и вправду облегченно вздохнул. Он сразу как-то ну.., осмелел, что ли, сказал, что мистер Ли очень щедрый старикан - так и сказал, бесстыдник, - и тут же ушел.
- - И через какую дверь?
- Через ту, что ведет в комнату для слуг.
- Я проверил, сэр, - вмешался Сагден. - Он миновал кухню, где его видели кухарка и ее помощница, и черным ходом вышел на улицу.
- А теперь послушайте, Тресилиан, и, прежде чем ответить, хорошенько подумайте. Мог ли Хорбери вернуться домой незамеченным?
Старик покачал головой.
- Не знаю, как бы это ему удалось, сэр. Все двери запираются изнутри.
- А если, допустим, у него есть ключ?
- Двери запираются еще и на щеколду.
- Как же он тогда попадает в дом, когда возвращается?
- У него есть ключ от черного хода, как у всех слуг.
- Значит, он мог вернуться таким образом?
- Но тогда он обязательно должен был пройти через кухню, сэр. А на кухне до половины десятого или даже до без четверти десять были люди.
- Что ж, звучит убедительно, - заметил полковник Джонсон. - Спасибо, Тресилиан.
Дворецкий встал и, поклонившись, вышел из комнаты. Однако через пару минут он вернулся.
- Хорбери только что пришел, сэр. Хотите поговорить с ним?
- Да, пожалуйста, пришлите его к нам.

17

Сидни Хорбери был малоприятной личностью. Он то и дело потирал руки, исподтишка всех оглядывая. И держался с каким-то подобострастием.
- Вы Сидни Хорбери? - начал Джонсон.
- Да, сэр.
- Камердинер покойного мистера Ли?
- Да, сэр. Ужас-то какой, верно, сэр? Я был просто ошарашен, когда Глэдис мне все рассказала. Бедный наш господин...
- Пожалуйста, отвечайте по существу, - перебил его Джонсон.
- Да-да, сэр, конечно.
- В котором часу вы ушли сегодня вечером из дома и с какой целью?
- Ушел я около восьми, сэр. В кинотеатр ходил.., в “Люкс”, в пяти минутах ходьбы отсюда. Смотрел “Любовь в Севилье”, сэр.
- Вас там кто-нибудь видел?
- Кассирша, сэр, она меня знает. И швейцар, он тоже меня знает. И.., по правде говоря, я был с девушкой, сэр. Мы с нею договорились там встретиться.
- Вот как? Как же ее зовут?
- Дорис Бакл, сэр. Она работает в молочной, сэр, на Маркхэм-роуд, двадцать три.
- Хорошо, это мы выясним. Вы сразу пошли домой?
- Нет, сначала я проводил свою даму, сэр. А потом уж вернулся домой. Вы сами во всем убедитесь, сэр. Я не имею к этому никакого отношения, сэр. Я был...
- Никто вас и не обвиняет, - оборвал его полковник Джонсон.
- Нет, сэр, конечно, сэр. Но не очень-то приятно, когда в доме происходит убийство.
- Никто и не говорит, что приятно. А теперь скажите, как долго вы прослужили у мистера Ли?
- Немногим больше года, сэр.
- Вам нравилось ваше место?
- Да, сэр, я был вполне доволен. Платили мне хорошо. Мистер Ли порой бывал в дурном настроении, но я привык ухаживать за больными.
- Вы где-нибудь служили прежде?
- О да, сэр. Я служил у майора Уэста и у достопочтенного <Достопочтенный - титулование детей наследственных английских дворян - пэров, которое ставится перед именем.> Джаспера Финча...
- Об этом вы расскажете позже инспектору Сагдену. А сейчас мне хотелось бы знать, когда вы в последний раз видели мистера Ли?
- Около половины восьмого, сэр. Мистеру Ли в семь, как обычно, принесли легкий ужин. А затем я помогал ему подготовиться ко сну. После чего он, уже в халате, уселся перед камином - он сидел там обычно до тех пор, пока не ложился в постель.
- И в какое же время он ложился?
- По-разному, сэр. Иногда, когда чувствовал себя усталым, рано - в восемь часов. А иногда сидел до одиннадцати, а то и дольше.
- Что он делал, когда хотел лечь?
- Обычно вызывал меня звонком.
- И вы помогали ему укладываться?
- Да, сэр.
- Но на этот раз у вас был свободный вечер. Вы всегда брали его в пятницу?
- Да, сэр, всегда.
- Кто же помогал ему по пятницам?
- Когда Тресилиан, когда Уолтер...
- Он что, был совсем беспомощным? Или мог все же как-то передвигаться?
- Мог, сэр, но с трудом. Он страдал ревматоидным артритом, сэр. В иные дни он чувствовал себя совсем худо.
- Он никогда не спускался вниз?
- Нет, сэр. Он предпочитал сидеть у себя. У него были весьма скромные потребности. Ему было достаточно своей комнаты, правда, она большая и светлая.
- Вы говорите, мистер Ли ужинал в семь?
- Да, сэр. А потом я уносил поднос с посудой и ставил на бюро бутылку хереса и два стакана.
- А зачем?
- Приказ мистера Ли.
- И так каждый день?
- Нет, далеко не каждый. Как правило, никто из домашних не заходил к мистеру Ли без особого приглашения. По вечерам он предпочитал одиночество. Но порой посылал вниз сказать, что просит к себе мистера Альфреда или миссис Альфред - после того как они отобедают. А то и обоих вместе.
- Значит, сегодня, по вашим сведениям, никаких визитов не намечалось? То есть ваш хозяин не передавал никому из членов семьи приглашения навестить его?
- Через меня - нет, сэр, не передавал.
- Стало быть, этим вечером он никого не ждал?
- Он мог и лично пригласить кого-нибудь, сэр.
- Безусловно.
- Убедившись, что все в порядке, - продолжал Хорбери, - я пожелал мистеру Ли спокойной ночи и вышел из комнаты.
- Вы разожгли камин, перед тем как уйти? - спросил Пуаро.
- В этом не было необходимости, - почему-то не сразу ответил камердинер. - Огонь уже горел.
- Его разжег сам мистер Ли?
- О нет, сэр. По-моему, его разжег мистер Гарри Ли.
- Мистер Гарри Ли был у отца, когда вы заходили туда перед ужином?
- Да, сэр. Он ушел, как только я появился.
- Как по-вашему, в каком они оба были настроении?
- Мистер Гарри Ли, по-моему, был в отличном настроении, сэр. Все время смеялся, откидывая голову.
- А мистер Ли?
- Он был молчалив и, пожалуй, задумчив.
- Ясно. И еще один момент, Хорбери. Что вы нам можете сказать об алмазах, которые мистер Ли хранил у себя в сейфе?
- Об алмазах, сэр? Я никогда не видел никаких алмазов.
- У мистера Ли была коллекция неограненных алмазов. Неужто вам не приходилось видеть, как он их перебирает?
- Эти смешные камешки, сэр? Да, я видел их у него в руках раз-другой. Но я не знал, что это алмазы. Он буквально вчера показывал их молоденькой иностранке.., или это было позавчера?..
- Камни похищены, - сказал полковник Джонсон.
- Надеюсь, вы не думаете, сэр, что я имею к этому отношение?
- Я никого не обвиняю, - повторил Джонсон. - Просто хочу знать, что вы нам можете сказать по этому поводу?
- Об алмазах, сэр? Или об убийстве?
- О том и о другом.
Хорбери задумался, облизал языком свои бесцветные губы, а затем воровато взглянул на собеседников.
- Мне вроде нечего сказать, сэр.
- Может, вы что-нибудь случайно услышали, так сказать.., во время исполнения ваших обязанностей - что могло бы оказаться нам полезным? - мягко спросил Пуаро.
Камердинер вдруг как-то неестественно замигал.
- Нет, сэр, мне думается, ничего, сэр... Ну разве что.., возникли некоторые разногласия между мистером Ли и.., членами его семьи.
- Кем именно? И из-за чего разногласия?
- Насколько я понял, из-за возвращения мистера Гарри Ли. Мистер Альфред Ли был этим недоволен. Они с отцом немного повздорили - вот и все. Мистер Ли ни словом не намекнул ему на то, что что-то пропало. Да мистер Альфред на такое и не способен, я уверен.
- Его разговор с мистером Альфредом состоялся после того, как он обнаружил пропажу алмазов? - быстро спросил Пуаро.
- Да, сэр.
Пуаро подался вперед.
- А я-то думал, Хорбери, - тихо сказал он, - что вы ничего не знали о краже - пока мы вам не сказали. Откуда в таком случае вам известно, что мистер Ли обнаружил пропажу до беседы с сыном?
Хорбери сделался багрово-красным.
- Лгать бесполезно. Признавайтесь, - приказал Сагден. - Когда вы узнали?
- Я слышал, как он с кем-то говорил об этом по телефону, - мрачно отозвался Хорбери.
- Вы были в комнате?
- Нет. За дверью. Не все было слышно. Но кое-что я сумел разобрать.
- Что именно вам удалось расслышать? - ласково спросил Пуаро.
- Я слышал слова “украли” и “алмазы” и как он сказал:
"Не знаю, кого и подозревать”. И еще - он что-то говорил про восемь часов нынче вечером.
Инспектор Сагден кивнул.
- Это он разговаривал со мной, парень. Было примерно десять минут шестого?
- Совершенно верно, сэр.
- И когда ты вошел в комнату после этого разговора, у него был расстроенный вид?
- Чуть-чуть, сэр. Он казался рассеянным и обеспокоенным.
- Настолько, что ты сразу струсил?
- Послушайте, мистер Сагден, вы не имеете права говорить про меня такое. Не брал я никаких алмазов, и у вас не г против меня никаких доказательств. Я не вор.
Инспектор Сагден, на которого эти слова не произвели никакого впечатления, сказал:
- Посмотрим. - Он вопросительно глянул на начальника полиции и, увидев, что тот кивнул, продолжал:
- На этом закончим, парень. На сегодня хватит.
Хорбери мигом испарился.
- Здорово, мосье Пуаро! - воскликнул Сагден. - Ловко же вы его подловили, никогда такого не видывал. Он, может, конечно, и не вор, но то, что враль первоклассный, это точно!
- Неприятный тип, - заметил Пуаро.
- Да, весьма скользкий, - согласился Джонсон. - И что же нам дают его показания? Сагден аккуратно подытожил:
- Мне представляется, что есть три варианта: первый - Хорбери вор и убийца, второй - Хорбери - вор, но не убийца и третий - Хорбери ни в чем не виновен. Что свидетельствует в пользу первого варианта? Он подслушал телефонный разговор и узнал, что кража обнаружена. По поведению старика понял, что тот его подозревает. Ну а далее действует в соответствии со сложившимися обстоятельствами. В восемь часов уходит из дому на глазах у всех и таким образом фабрикует себе алиби. Из кинотеатра легко незаметно уйти и так же незаметно туда вернуться. Конечно, у него должна быть твердая уверенность, что девушка его не выдаст. Посмотрим, что я сумею завтра из нее вытянуть.
- Но каким образом ему удалось проникнуть в дом? - спросил Пуаро.
- Да, это вопрос, - согласился Сагден. - Но кое-что тут предположить можно. Допустим, его впустила одна из служанок.
Пуаро вопросительно поднял брови:
- Значит, он полагается на милость двух женщин? Уже доверившись одной, он идет на огромный риск, но чтобы двум.., да это просто безумие!
- Есть преступники, которые считают, что им все сойдет с рук, - возразил Сагден. И продолжал:
- Вариант второй. Хорбери стащил эти алмазы. Он вынес их из дома и, скорей всего, передал своему сообщнику. Сделать это труда не составляет, да и возможность такая, по всей видимости, у него была. Но тогда нам придется признать, что убийство мистера Ли совершил кто-то еще, кто ничего не знал об истории с алмазами. Теоретически такое совпадение, конечно, возможно, но в реальности... Вариант номер три - Хорбери невиновен. То есть алмазы взял и убил старика кто-то другой. А вот кто?..
Полковник Джонсон зевнул и взглянул на часы.
- Что ж, - сказал он, вставая, - на этом, пожалуй, закончим, а? Но перед отъездом давайте-ка заглянем в сейф. А вдруг эти несчастные алмазы лежат на месте?
Шифр к замку они нашли там, где подсказал им Альфред Ли: в записной книжке, которая лежала в кармане халата, что был на покойном. Однако алмазов в сейфе не оказалось. Только пустой мешочек из замши. Среди хранившихся там бумаг всего лишь одна представляла интерес.
Это было завещание, составленное пятнадцать лет назад. После различных завещательных отказов и перечня подарков шли довольно простые распоряжения. Половина состояния, принадлежавшего Симеону Ли, переходила в собственность Альфреда Ли. А вторую половину следовало разделить поровну между остальными детьми: Гарри, Джорджем, Дэвидом и Дженнифер.

Часть четвертая
Двадцать пятое декабря

1

В яркий солнечный рождественский полдень Пуаро прогуливался по саду Горстон-Холла. Само поместье представляло собой большой основательный дом, не претендующий на какой-то особый архитектурный стиль.
С его южной стороны тянулась широкая терраса, окаймленная живой изгородью из ровно подстриженного тисового кустарника. Небольшие кустики травы, пробиваясь, росли в расщелинах между каменными плитами, вдоль террасы через равные промежутки располагались каменные вазы, в которых были разбиты миниатюрные садики.
Пуаро оглядел их и с явным одобрением пробормотал про себя:

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- “C'est bien imagine, ca!” <Какое воображение, а! (фр.)>.
Невдалеке он заметил две фигуры, направлявшиеся к небольшому декоративному пруду ярдах в трехстах от места, где он находился. Пилар он узнал сразу и решил, что с ней конечно же Стивен Фарр, но, вглядевшись, убедился, что это был вовсе не Фарр, а Гарри Ли. Гарри, казалось, был очень внимателен к своей хорошенькой племяннице. Время от времени он чему-то смеялся, по обыкновению запрокидывая голову, потом снова склонялся к юной спутнице, всем своим видом выражая живейший интерес.
- Уж этот-то явно не предается скорби, - пробормотал Пуаро.
Тихий звук за спиной заставил его обернуться. Перед ним стояла Магдалина Ли. Она тоже смотрела вслед удалявшейся паре. Повернув голову, она одарила Пуаро пленительной улыбкой.
- Такой чудный солнечный день! Трудно поверить во вчерашний кошмар, не правда ли, мосье Пуаро?
- Действительно трудно, мадам. Магдалина вздохнула.
- Я впервые столкнулась с такой ужасной трагедией. Мне кажется, я только сейчас и повзрослела. Я слишком долго была ребенком... И это очень плохо.
Она снова вздохнула.
- Пилар держится на удивление хладнокровно... Наверное, сказывается испанская кровь? Все это крайне странно, правда?
- Что странно, мадам?
- То, что она появилась так неожиданно - как гром среди ясного неба!
- Насколько мне известно, мистер Ли уже давно ее искал. Он запрашивал о ней английское консульство в Мадриде и вице-консула в Алькарасе, где умерла ее мать.
- Он никому об этом не говорил, - заметила Магдалина. - Альфред понятия об этом не имел, да и Лидия тоже.
- Вот как? - удивился Пуаро. Магдалина подошла к нему поближе. Он уловил тонкий аромат ее духов.
- Вы знаете, мосье Пуаро, муж Дженнифер, Эстравадос, вроде бы попал когда-то в одну историю... Он умер вскоре после их женитьбы, и его смерть окружена тайной. Альфред и Лидия знают. Наверное, он сделал что-нибудь очень.., нехорошее.
- Весьма прискорбно, - откликнулся Пуаро.
- Мой муж считает, и тут я с ним согласна, - продолжала Магдалина, - что нам всем следовало бы больше знать о прошлом этой девушки. В конце концов, если ее отец был преступником...
Она умолкла, но Пуаро никак не откомментировал ее предположение. Казалось, он полностью сосредоточился на зимних красотах, коими изобиловало поместье Горстон-Холл.
- Мне все время кажется, - продолжала Магдалина, - что то, как был убит мой свекор, весьма примечательно. Это... Это какое-то совсем не английское убийство.
Эркюль Пуаро медленно к ней повернулся. В его взгляде мелькнуло простодушное изумление.
- Вам кажется, что в нем есть нечто испанское?
- Они ведь очень жестокие, эти испанцы, правда? - изображая детскую наивность, спросила Магдалина. - Чего стоит одна их коррида!
- Вы хотите сказать, - любезно осведомился Эркюль Пуаро, - что сеньорита Эстравадос перерезала горло своему деду?
- О нет, нет, мосье Пуаро! - испугалась Магдалина. - У меня и в мыслях не было ничего подобного! Честное слово!
- Может быть, - отозвался Пуаро.
- Но тем не менее она действительно кажется мне подозрительной. Например, вчера вечером она украдкой подобрала что-то с пола.
- Она подобрала что-то с пола? - Голос Пуаро вдруг сделался настойчивым и нетерпеливым.
Магдалина кивнула. Ее детский ротик злобно искривился.
- Да, как только мы вошли в комнату. Она быстро огляделась, чтобы убедиться, что никто не смотрит, и что-то схватила. Но, к счастью, инспектор это заметил и заставил отдать ему.
- А что она подобрала? Вы видели, мадам?
- Нет, я стояла слишком далеко, чтобы разглядеть. - В голосе Магдалины слышалось явное сожаление. - Это было что-то совсем маленькое.
Пуаро нахмурился.
- Интересно, - пробурчал он себе под нос.
- Я подумала, что вам непременно следует знать об этом, - быстро сказала Магдалина. - В конце концов, нам ничего не известно о ней.., как она воспитывалась, где жила. Альфред чересчур доверчив, а Лидии вообще все безразлично. - Затем она пробормотала:
- Пойду посмотрю, не надо ли чем помочь Лидии. Скажем, написать какие-нибудь письма.
И со злорадной усмешкой на губах удалилась. Пуаро, задумавшись, остался стоять на террасе.

2

К нему подошел инспектор Сагден. Вид у него был мрачный.
- Доброе утро, мистер Пуаро, - сказал он. - Просто язык не поворачивается сказать “С счастливым Рождеством”, правда?
- Mon cher collogue <Мой дорогой коллега (фр.).>, по вашему лицу я сразу понял, что счастье нынче не с вами. Даже если бы вы и сказали “С счастливым Рождеством”, я бы ни за что не ответил: “Побольше бы таких праздников”.
- Да, никому такого Рождества не пожелал бы...
- Вам что-нибудь удалось выяснить?
- В общем, кое-что проверил. Алиби Хорбери подтвердилось. Швейцар в кинотеатре видел, как он входил с девушкой и после выходил с нею же, он считает, что во время сеанса Хорбери не мог отлучиться. Девушка клянется, что весь фильм он был при ней.
Пуаро поднял брови.
- В таком случае, что же еще вызывает у вас сомнение?
- Знаю я этих девиц, - цинично заметил Сагден. - Ради кавалера они готовы лгать вам прямо в глаза.
- Что делает честь их сердцам, - заключил Эркюль Пуаро.
- У нас в стране на это смотрят иначе. Мы считаем что это прямое нарушение закона.
- Законность - понятие весьма относительное, - сказал Эркюль Пуаро. - Вы никогда об этом не задумывались?
- Странные вещи вы говорите, мистер Пуаро. - Сагден пристально на него посмотрел.
- Отнюдь. Это просто неизбежный логический вывод. Но не будем спорить. Значит, вы полагаете, что эта девица из молочной говорит не правду?
- Нет, - покачал головой Сагден, - я вовсе так не считаю. Она девушка простая, и, если бы врала, я сразу бы ее раскусил.
- Да, опыт у вас есть, - согласился Пуаро.
- Вот именно, мистер Пуаро. Когда из года в год берешь показания, то волей-неволей начинаешь различать, когда тебе говорят правду, а когда морочат голову. Нет, по-моему, она не лжет, а это значит, что Хорбери не мог совершить преступление, и нам снова придется искать преступника среди тех, кто находился в доме. - Он тяжело вздохнул. - Старика наверняка прикончил кто-то из них, мистер Пуаро. Но кто?
- Новых данных у вас нет?
- Есть. Мне удалось кое-что уточнить относительно телефонных разговоров. Мистер Джордж Ли заказал разговор с Уэстерингемом без двух минут девять и говорил меньше шести минут.
- Ага!
- Вот именно! И еще одно обстоятельство: больше никаких разговоров не заказывалось - ни в Уэстерингем, ни в какой-либо другой город.
- Весьма любопытная информация, - с одобрением отозвался Пуаро. - Мосье Джордж Ли уверял, что грохот наверху раздался сразу же, как только он кончил разговаривать, но в действительности он закончил почти за десять минут до этого. А где, спрашивается, он был в течение этих десяти минут? Миссис Джордж Ли утверждает, что звонила по телефону, а на самом деле она никуда не звонила. Где была она?
- Я видел, что вы разговаривали с ней, мистер Пуаро”. - В голосе Сагдена слышался явный вопрос, и поэтому Пуаро ответил:
- Вы ошибаетесь!
- Что?
- Не я разговаривал с ней, а она разговаривала со мной!
- А-а... - Сагдена, казалось, раздосадовало это совсем необязательное, на его взгляд, уточнение, но он тут же понял его смысл и переспросил:
- Она разговаривала с вами?!
- Именно. Даже в сад вышла специально для этого.
- И что же она хотела?
- Она хотела заострить мое внимание на отдельных моментах, а именно: на несвойственном англичанам характере убийства, на неких не вполне благопристойных моментах в жизни покойного отца мисс Эстравадос и, наконец, на том, что мисс Эстравадос что-то украдкой подняла с пола, когда они вошли в комнату покойного мистера Ли.
- Неужто она вам сказала об этом? - заинтересовался Сагден.
- Да. Что же такое подняла наша сеньорита?
- Никогда не догадаетесь, - вздохнул Сагден. - Я вам сейчас покажу. Вполне возможно, это то, что в детективных романах называется ключом к разгадке тайны. Если вам удастся понять, что это за штуковины, я готов тут же уйти в отставку!
- Ну-ка, ну-ка.
Сагден вынул из кармана конверт и вытряхнул его содержимое себе на ладонь. На лице его играла чуть заметная усмешка.
- Вот, пожалуйста. Что вы можете сказать? На широкой инспекторской ладони лежал розовый треугольничек - это был кусочек какой-то резины, и деревянный колышек.
Его усмешка стала более приметной, когда Пуаро, взяв эти предметы, принялся внимательно их рассматривать.
- Что скажете, мистер Пуаро?
- Этот кусочек случайно не от мешочка для губки?
- Верно. От того мешочка, который висит в комнате мистера Ли. Кто-то ножницами вырезал этот маленький треугольник. Возможно, это сделал сам мистер Ли, только вот не понимаю зачем. Хорбери, когда я его спросил, не смог ответить ничего вразумительного. А колышек весьма похож на те, которыми пользуются при игре в криббидж <Криббидж - карточная игра, обычно для двух игроков, в которой карты сбрасываются на особую доску с колышками.>, правда, их обычно делают из слоновой кости. Этот же выструган из обыкновенной деревяшки.
- В самом деле, - пробормотал Пуаро, - именно из деревяшки.
- Оставьте эти штучки себе, если хотите, - великодушно предложил Сагден. - Мне они не нужны.
- Mon ami, я и не помышлял о том, чтобы забрать их у вас!
- И что вы можете сказать относительно этих странных предметов?
- Должен признаться, ничего.
- Замечательно! - пряча злополучные “улики” обратно в конверт, с откровенной иронией отозвался Сагден. - Мы сделали заметный шаг вперед!
- Миссис Джордж Ли подчеркнула, что молодая девица огляделась, прежде чем взять эти предметы, то есть не хотела, чтобы это кто-то увидел. Это так?
Сагден задумался.
- Да нет.., я бы этого не сказал. По-моему, она не пыталась взять их украдкой. Наоборот, все проделала очень быстро и решительно, ну.., вы понимаете, что я имею в виду. Она не знала, что я все видел! Это я вам точно могу сказать. Она вздрогнула, когда я велел ей отдать то, что она подняла.
- Значит, была причина... - задумчиво сказал Пуаро, рассматривая розовый треугольничек. - Но какая? Края совсем ровные... Этот обрезок явно не использовали... Да и для чего он мог бы пригодиться... И тем не менее...
- Ладно, поразмышляйте об этом на досуге, мистер Пуаро, коли вам угодно, а у меня есть другие дела, поважнее, - не мог далее сдерживаться Сагден.
- Так что же у нас все-таки имеется? - спросил Пуаро. Сагден вынул свою записную книжку.
- Обратимся к фактам. Для начала я предлагаю исключить людей, которые не могли этого сделать. Их вообще не будем принимать во внимание...
- Кого, например?
- Альфреда и Гарри Ли. У них стопроцентное алиби. И у миссис Альфред Ли, поскольку Тресилиан видел ее в гостиной за минуту до того, как раздался грохот. Эти трое чисты. Что же касается остальных, то вот, взгляните: я зафиксировал все, что нам на их счет известно.
Он протянул Пуаро листок, где было написано:

БЫЛИ ВО ВРЕМЯ СОВЕРШЕНИЯ УБИЙСТВА:
Джордж Ли............................................?
Миссис Джордж Ли................................?
Дэвид Ли................................................в музыкальной гостиной, где играл на рояле (подтверждено его женой)
Миссис Дэвид Ли...................................в музыкальной гостиной (подтверждено ее мужем)
Мисс Эстравадос....................................у себя в спальне (никаких подтверждений не имеется)
Стивен Фарр...........................................в танцевальном зале, где заводил граммофон (подтверждено тремя слугами, которые находились в комнате для слуг и слышали, как играл граммофон).

- И что из этого следует? - спросил Пуаро, возвращая листок.
- Из этого следует, - ответил Сагден, - что старика могли убить Джордж Ли, миссис Магдалина Ли, Пилар Эстравадос и л и б о мистер Дэвид Ли, либо миссис Дэвид Ли, но не вдвоем.
- Значит, вы подвергаете сомнению их алиби? Инспектор Сагден энергично закивал головой.
- - Разумеется. Муж и жена - одна сатана! Они могут быть оба замешаны в этом, но вполне возможно, что со стариком расправился кто-то один, а второй лишь подстраховывал. Я вот как рассуждаю. Кто-то был в музыкальной гостиной и играл на рояле. Возможно, это был Дэвид Ли. Скорее всего, поскольку он неплохой пианист, но нет никаких свидетельств того, что его жена была вместе с ним. Никаких, кроме их собственных утверждений. Совсем не исключено, что на рояле играла Хильда Ли, а он тем временем бесшумно пробрался наверх и прикончил своего отца! Да, тут совершенно иной случай. Не то что с братцами, которые остались в столовой. Альфред и Гарри Ли терпеть не могут друг друга. Ни один из них не стал бы лжесвидетельствовать ради другого.
- А как насчет Стивена Фарра?
- Он, конечно, тоже под подозрением, ибо его алиби с граммофоном не слишком убедительно. С другой стороны, такому алиби я склонен доверять больше, чем иному бесспорному, которое могло быть сфабриковано заранее!
Пуаро задумчиво наклонил голову.
- Я понимаю, что вы имеете в виду. Это - алиби человека, который не рассчитывал заранее, что ему придется объясняться с полицией.
- Вот-вот! Кроме того, я не думаю, что в этом преступлении замешан посторонний человек.
- Вы правы, - с жаром сказал Пуаро. - Это сугубо семейное преступление. Оно вызвано ядом, который таится в крови... Тут наверняка замешаны очень личные причины, о которых мы даже не догадываемся... Равно как и ненависть... - Он взмахнул рукой. - Словом, не знаю. Очень уж все сложно.
Инспектор слушал с почтением, но без особого интереса.
- Совершенно с вами согласен, мистер Пуаро. Но мы с помощью логики и метода исключений разберемся во всем, не сомневайтесь. Итак, мы выяснили, у кого была возможность совершить преступление: Джордж Ли, Магдалина Ли, Дэвид Ли, Хильда Ли, Пилар Эстравадос, и я бы все-таки еще добавил Стивена Фарра. Теперь перейдем к мотиву преступления. Кому мешал старый мистер Ли? Здесь мы опять же можем кое-кого исключить. Например, мисс Эстравадос. Мне представляется, что при нынешней ситуации она только в проигрыше. Если бы Симеон Ли умер до того, как умерла ее мать, то доля, предназначенная ее матери, досталась бы ей (если, конечно, ее мать не завещала бы эти деньги кому-то другому), но, поскольку Дженнифер Эстравадос ушла из жизни раньше своего отца, то ее часть наследства делится между остальными детьми мистера Ли. Поэтому мисс Эстравадос определенно была заинтересована в том, чтобы старик был жив. Он к ней привязался, а потому наверняка в новом завещании отказал бы ей значительную сумму. Теперь же она теряет все. Вы согласны с этим?
- Полностью.
- Конечно, она могла перерезать ему глотку в пылу ссоры, но едва ли. У них, похоже, сложились прекрасные отношения, да она, собственно, и не пробыла здесь столько, чтобы успеть затаить на деда какую-то обиду. Поэтому мисс Эстравадос вряд ли имеет какое-либо отношение к преступлению, если, конечно, пренебречь тем обстоятельством, что убийство, как выразилась ваша приятельница миссис Джордж Ли, совершено как-то уж очень не по-английски.
- Она мне вовсе не приятельница, - поспешил воспротивиться Пуаро. - Я ведь не называю вашей приятельницей мисс Эстравадос лишь на том основании, что она считает вас необыкновенным красавцем.
Он не без удовольствия отметил, что лицо невозмутимого инспектора вмиг покрылось густым румянцем. Пуаро смотрел на него с ехидцей и тут же, не скрывая своего восхищения, добавил:
- А усы у вас и правда замечательные... Скажите, вы пользуетесь специальной помадой?
- Помадой? Упаси Господи. Конечно нет.
- А чем?
- Ничем. Растут сами по себе.
- Природа к вам благосклонна, - вздохнул Пуаро. Он любовно погладил свои собственные роскошные черные усы и, снова вздохнув, сокрушенно пробурчал:
- А как портится волос даже от самых дорогих красителей...
Инспектор Сагден, которого мало интересовали подобные проблемы, упрямо продолжал:
- Итак, если рассматривать мотив преступления, мы также должны исключить из нашего списка и мистера Фарра. Конечно, между его отцом и мистером Ли могли быть какие-то сомнительные делишки, в результате которых его отец пострадал, но я в этом сомневаюсь. Фарр, рассказывая об их отношениях, держался весьма уверенно и ни разу не запнулся. Не думаю, что он блефовал. Нет, по-моему, тут нам зацепиться не за что.
- Я тоже так думаю, - согласился Пуаро.
- Есть еще один человек, который не был заинтересован в смерти мистера Ли. Его сын Гарри. Правда, он входит в число наследников, но, по-моему, ему самому об этом не было известно. Во всяком случае, у него не могло быть твердой уверенности. Все считали, что, поскольку он сбежал из дому, отец лишил его наследства. И теперь ему представлялся случай вернуть родительское благоволение. Намерение мистера Ли составить новое завещание отвечало его интересам. Надо быть последним идиотом, чтобы в подобных обстоятельствах пойти на убийство. Видите, в нашем списке остается все меньше людей.
- Совершенно верно. Очень скоро у нас вообще никого не останется!
- Ну не скажите! - усмехнулся Сагден. - У нас еще остались Джордж Ли и Дэвид Ли с супругами. Этим четверым смерть старика весьма выгодна... Джордж Ли, как я понимаю, крайне неравнодушен к деньгам. Да к тому же отец грозился сократить сумму, которую обычно ему выделял. Стало быть, у Джорджа Ли, были и мотив, и возможность для совершения преступления...
- Продолжайте, - сказал Пуаро.
- А еще есть миссис Джордж Ли, которая обожает деньги, как кошка сливки! И я готов биться об заклад, что на сегодняшний день она по уши в долгах! Возможно, она приревновала старика Ли к этой испанской девице, ибо боялась, что та окончательно приберет его к рукам. Она услышала, как он вызывает адвоката. И не мешкая начала действовать. Убедительно, не так ли?
- Пожалуй.
- Теперь перейдем к Дэвиду Ли и его жене. Согласно существующему завещанию они тоже входят в число наследников, хотя лично я думаю, что в данном случае корыстный интерес не имеет слишком большого значения.
- Вы полагаете?
- Да. Дэвид Ли скорее мечтатель, нежели стяжатель. Но он... Он человек несколько странноватый. Насколько я понимаю, в этом деле существуют три побудительных мотива: алмазы, завещание и.., ненависть...
- А-а, значит, вы это тоже подметили?
- Естественно. Я все время об этом думаю. И если убийство действительно совершил Дэвид Ли, то вряд ли он сделал это из-за денег. И в этом случае становится понятным, почему.., почему вся комната была залита кровью.
- Ага, а я все ждал, когда вы обратите внимание на этот факт. - Пуаро одобрительно улыбнулся. - “Так много крови”, - вот что сказала миссис Альфред. Как тут не вспомнить древние обычаи - жертвоприношения, умащивание кровью жертвы...
- Вы хотите сказать, что убийца был сумасшедшим? - нахмурился Сагден.
- Mon cher, в человеке гнездятся такие инстинкты, о которых он и сам не подозревает: жажда крови, потребность свершить жертвоприношение!
- Дэвид Ли выглядит вполне безобидным человеком, - засомневался Сагден.
- Вы плохо разбираетесь в психологии, - сказал Пуаро. - Дэвид Ли живет прошлым, он до сих пор бережно лелеет воспоминания о матери. Он много лет не общался с отцом только из-за того, что не мог простить ему грубого с ней обхождения. Предположим, он явился сюда с намерением простить. Но не сумел себя пересилить... Нам известно одно: когда Дэвид Ли стоял над телом покойного отца, его гнев был в какой-то мере утолен... “Жернова Господни мелют, хоть и медленно...” Возмездие! Расплата! Искупление греха свершилось!
Сагден почему-то вздрогнул.
- Не говорите так, мистер Пуаро, - сказал он. - А то мне становится страшно. Возможно, все именно так и было... Если да, то миссис Дэвид Ли об этом известно. И она будет изо всех сил выгораживать мужа. Ну это-то понятно. А вот представить ее в роли убийцы я никак не могу. Такая приятная женщина, такая домашняя.
Пуаро посмотрел на него с любопытством.
- Домашняя, говорите? - пробормотал он.
- Да, очень уютная женщина. Вы ведь понимаете, что я имею в виду?
- О, прекрасно понимаю. Сагден посмотрел на него.
- Мистер Пуаро, может, и у вас есть какие-то соображения?
- Да, соображения есть, - задумчиво сказал Пуаро, - но пока еще не очень четкие. Позвольте мне сначала дослушать ваши.
- Как я уже сказал, в этом деле существуют три побудительных мотива: ненависть, возможность получения наследства и стремление завладеть алмазами. Рассмотрим факты в хронологическом порядке:
Пятнадцать тридцать. Старик собирает у себя все семейство. Они слышат, как он говорит по телефону со своим адвокатом. Затем он дает волю чувствам, высказывает им, что они все, по его мнению, собой представляют. После чего они, как стадо перепуганных кроликов, выскакивают из его комнаты.
- Не все. Хильда Ли задерживается, - напомнил Пуаро.
- Верно. Но ненадолго. Затем около шести происходит разговор между отцом и Альфредом. Разговор малоприятный. Альфреду сообщают, что Гарри будет теперь жить здесь. Альфред недоволен. По логике, в первую очередь нам следовало бы подозревать Альфреда. У него вроде бы самый серьезный побудительный мотив. Однако продолжаем: появляется Гарри. Он в веселом настроении, поскольку получил от старика полное прощение. Но до разговора с Альфредом и до появления Гарри Симеон Ли обнаруживает пропажу алмазов и звонит мне. Однако он ничего не говорит о пропаже сыновьям. Почему? Видимо, был уверен, что они не имеют к этому никакого отношения. Ни тот, ни другой. Полагаю - я уже упоминал об этом, - что старик подозревал Хорбери и кого-то еще. И знаю, что он собирался предпринять. Помните, он сказал, чтобы его вечером никто не беспокоил? Почему он так сказал? Потому что к нему должны были прийти. Во-первых, он ждал меня, а во-вторых, к нему наверняка должен был прийти тот, кто был у него на подозрении. Он, видимо, лично пригласил его зайти сразу после обеда. Кого же он пригласил? Возможно, Джорджа Ли, но скорее всего его жену. И есть еще одно лицо, которое нельзя упускать из виду - и вот тут на сцене снова появляется Пилар Эстравадос. Старик показывал ей алмазы. Говорил, сколько они стоят. Откуда нам знать, что эта девица не воровка? Помните таинственные намеки относительно неблаговидного поведения ее отца? Может, он был профессиональным грабителем и именно за это угодил в тюрьму?
- Итак, как вы изволили выразиться, - задумчиво произнес Пуаро, - на сцене снова появляется Пилар Эстравадос...
- Да, но теперь уже в роли воровки. Возможно, поняв, что ее разоблачили, Пилар теряет голову и - нападает на деда.
- Конечно, это вполне допустимо... - осторожно согласился Пуаро.
Инспектор Сагден пристально взглянул на него.
- Вы так не считаете, мистер Пуаро? Тогда скажите, что думаете вы.
- Для меня всегда самое главное - характер покойного. Что за человек был Симеон Ли?
- В этом нет особой тайны, - сказал Сагден, видимо, не очень понимая, что Пуаро имеет в виду.
- Тогда расскажите мне. То есть расскажите, каким он был, какое здесь о нем сложилось мнение.
Инспектор Сагден машинально провел пальцем по краю подбородка. Вид у него был озадаченный.
- Я ведь не местный. Я приехал из Ривешира. Это соседнее графство. Но, конечно, мистер Ли был известной личностью и в наших краях. Правда, все, что я про него знаю, известно мне с чужих слов.
- Вот как? Так что же вам известно с чужих слов?
- Он был хитрая бестия - не многим удавалось его обойти. Но зато не был скупердяем. Его считали щедрым. Не понимаю, как получилось, что мистер Джордж Ли в этом смысле - полная ему противоположность, ведь он его сын.
- В этой семье четко прослеживается обе наследственные линии. Альфред, Джордж и Дэвид похожи - внешне, по крайней мере, - на своих родственников с материнской стороны. Я сегодня утром рассматривал некоторые портреты в галерее.
- Он был вспыльчив, - продолжал Сагден, - и имел репутацию бабника - разумеется, пока был молод и здоров. Потом-то его крепко скрутило, последние годы он серьезно болел... И в молодости он тоже, говорят, жадным не был. Если ему случалось довести какую-нибудь девушку до беды, он непременно давал ей денег и даже находил мужа. В общем, грешил много, но не подличал. К жене относился плохо - за другими женщинами бегал, а ею пренебрегал. Она умерла, как говорят, от разбитого сердца. Конечно, это избитое выражение, но мне кажется, что она и вправду была несчастлива, бедняжка. Она часто болела и редко показывалась на людях. Мистер Ли, несомненно, был человеком довольно своеобразным и, между прочим, мстительным. Если кто-то причинял ему зло, он не забывал расплатиться с обидчиком - независимо от того, сколько ему приходилось выжидать. Вот, собственно, и все, что я могу рассказать.
- Жернова Господни мелют хоть и медленно... - снова пробормотал себе под нос Пуаро.
- Скорее, дьяволовы жернова! - сурово произнес инспектор Сагден. - Ничего праведного в Симеоне Ли не было. Про таких, как он, говорят, что они продали душу дьяволу и ни минуты не пожалели об этой сделке! А сколько в нем было гордыни! Он был горд как сам Люцифер!
- Горд как Люцифер! - повторил Пуаро. - Что ж, ваши слова наводят на размышления.
Инспектор Сагден посмотрел на него с некоторым недоумением.
- Вы хотите сказать, что мистера Ли убили из-за его гордыни? - спросил он.
- Нет. Я хочу сказать, что существует такая вещь как наследственность. И Симеон Ли передал эту гордыню своим сыновьям...
Он умолк, увидев, что из дома вышла Хильда Ли и остановилась, оглядываясь по сторонам.

3

- Я искала вас, мистер Пуаро, - сказала Хильда Ли. Инспектор Сагден, извинившись, ушел в дом. Глядя ему вслед, Хильда заметила:
- Я не знала, что он с вами. Я думала, он с Пилар. Славный человек, такой внимательный.
У нее был очень приятный голос, тихий, умиротворяющий...
- Так вы искали меня? - переспросил Пуаро. Она медленно кивнула.
- Да. Я надеюсь, вы поможете мне.
- С большим удовольствием, мадам.
- Вы очень умный человек, мистер Пуаро. Я убедилась в этом вчера вечером. Есть вещи, которые доступны не всякому, но вы хорошо их понимаете. Так вот, я бы хотела, чтобы вы сумели понять моего мужа.
- Да, мадам?
- Я бы не стала говорить об этом с инспектором Сагденом. Он наверняка меня бы не понял. А вы поймете. Пуаро поклонился.
- Вы оказываете мне честь, мадам.
- Мой муж уже много лет страдает от некоего душевного разлада. В сущности, другим я, собственно, его и не знала...
- Вот как?
- Когда человека ранят физически, боль постепенно исчезает, рана затягивается, кость, срастается. Ну остается легкое недомогание, неприметный шрам - не более того. Мой муж, мистер Пуаро, в самом восприимчивом возрасте перенес сильное эмоциональное потрясение. Он обожал свою мать... И видел, как она умирала. Он считает, что в ее смерти виноват отец. Дэвид так и не оправился от этого потрясения. И всю жизнь относился к отцу очень враждебно. Это я убедила Дэвида приехать сюда - помириться с ним. Мне хотелось, чтобы душевная рана моего мужа наконец затянулась. Теперь я понимаю, что наш приезд был ошибкой. Симеон Ли решил доставить себе удовольствие - он нарочно разбередил эту незажившую рану. А это.., это было очень опасно делать...
- Мадам, вы хотите мне сказать, что ваш муж убил своего отца?
- Я хочу сказать вам, мистер Пуаро, что он м о г бы это сделать... Но - не сделал! Когда совершалось убийство, Дэвид сидел за роялем и играл “Похоронный марш”. Им владело одно желание - убить. И оно передавалось его пальцам и изливалось в звуках, постепенно угасая... Да-да, я совершенно в этом уверена.
Некоторое время Пуаро молчал.
- А вы, мадам, - спросил он, - как вы относитесь к той давней драме?
- Вы говорите о смерти жены Симеона Ли?
- Да.
- У меня достаточно жизненного опыта, - медленно ответила Хильда, - и я понимаю, что нельзя судить о чем-либо только по тому, что бросается в глаза. На первый взгляд Симеон Ли конечно же виновен. Он действительно дурно обращался с женой. В то же время я совершенно уверена, что чрезмерная кротость, эдакий ореол мученицы вызывает у некоторых мужчин раздражение, пробуждая худшие стороны их натуры. Симеон Ли, мне думается, обожал бы свою жену, будь у нее сильный, независимый характер. А ее ангельское терпение и частые слезы только действовали ему на нервы. Пуаро кивнул, соглашаясь.
- Ваш муж сказал вчера такую фразу: “Моя мать никогда не жаловалась”. Это верно?
- Конечно нет, - с легкой досадой отозвалась Хильда Ли. - Она постоянно жаловалась.., но только Дэвиду. Перекладывала свои тяготы на его плечи. А он был молод... Слишком молод, для того чтобы вынести все это.
Пуаро задумчиво смотрел на нее. Под его взглядом она вспыхнула и прикусила губу.
- Понятно, - сказал он.
- Что вам понятно? - резко спросила она.
- Что вам приходится быть матерью своему мужу, в то время как вы предпочли бы быть ему только женой.
Она отвернулась.
В эту минуту из дома вышел Дэвид и направился к ним.
- Какой сегодня чудесный день, не правда ли, Хильда? - воскликнул он, и в его голосе явственно прозвучала нотка радости. - Словно вдруг весна наступила!
Он подошел ближе. Голова его была откинута назад, на лоб легла непослушная прядь, голубые глаза сияли. Он выглядел таким молодым, почти мальчиком. От него веяло юношеским задором и беззаботностью. Эркюль Пуаро затаил дыхание...
- Давай спустимся к озеру, Хильда, - предложил Дэвид. Она улыбнулась, взяла его под руку, и они удалились. Пуаро смотрел им вслед. Неожиданно Хильда обернулась, и он уловил промелькнувшую в ее взгляде тревогу, а может, даже страх?
Пуаро медленно двинулся в противоположном направлении.
- Мне почему-то всегда достается роль духовника, - пробормотал он про себя. - А поскольку женщины ходят на исповедь гораздо чаще мужчин, то немудрено, что сегодня мне исповедуются исключительно женщины. Интересно, кто будет следующей?
Дойдя до конца террасы и повернув обратно, он понял, что вопрос его не был риторическим. Навстречу шла Лидия Ли.

4

- Доброе утро, мосье Пуаро, - поздоровалась с ним Лидия. - Тресилиан сказал, что вы здесь с Гарри, но я рада, что застала вас одного. Мой муж рассказывал мне о вас. По-моему, он жаждет поговорить с вами.
- Да? Пойти разыскать его?
- Не сейчас. Он ночью почти не спал, и я дала ему довольно сильное снотворное. Он еще спит, и мне не хотелось бы его тревожить.
- Вполне разделяю вашу заботу. Вчерашнее событие просто потрясло его.
- Видите ли, мосье Пуаро, мой муж искренне любил отца, - сдержанно заметила Лидия. - Гораздо больше, чем все остальные.
- Я понимаю.
- Есть ли у вас... Есть ли у инспектора хоть какие-то предположения.., о том, кто мог это сделать?
- У нас есть предположения о том, кто не мог этого сделать, - не вдаваясь в подробности, ответил Пуаро.
- Какой все-таки кошмар... Невероятно... Просто не верится, что все это правда! - с горячностью воскликнула Лидия. И добавила:
- Ну что Хорбери? Он и в самом деле был в кино?
- Да, мадам, его алиби не вызывает сомнений. Он говорит правду.
Лидия остановилась и оторвала веточку тиса. Ее лицо стало бледным.
- Но это ужасно! - воскликнула она. - Ведь это означает, что убийца - кто-то из членов семьи!
- Именно.
- Не могу в это поверить, мосье Пуаро!
- Можете и верите, мадам! Она хотела было возразить, но лишь горестно улыбнулась:
- Ну и лицемеры же мы! Пуаро кивнул.
- Будь вы более откровенны со мной, мадам, - сказал он, - вы бы признались, что не так уж удивлены тем, что убийцей может оказаться кто-то из родственников!
- Но в это действительно трудно поверить, мистер Пуаро!
- Что делать! Ваш свекор был человеком не совсем обычным, и смерть у него была необычная...
- Бедный старик! - отозвалась Лидия. - Сейчас мне его жаль. Хотя временами он невыносимо меня раздражал.
- Могу себе представить! - заметил Пуаро и стал разглядывать одну из каменных ваз. - Эти миниатюрные композиции просто замечательны! Столько выдумки!
- Я рада, что они вам нравятся. Это - одно из моих хобби. А как вам Арктика с пингвинами и льдом?
- Очаровательно. А это что?
- Мертвое море, только оно пока не закончено. Не смотрите. А вот это будет Пиана <Пиана - небольшой город у залива Порто на принадлежащем Франции острове Корсика в северо-западной части Средиземного моря, центр виноделия и туризма.> на Корсике. Там розовые скалы, они удивительно красивы.., особенно у подножия, где их омывает синее-синее море. Пустыня же выглядит довольно забавно, как по-вашему?
Она показала все свои композиции. Когда они осмотрели последнюю, Лидия взглянула на часы.
- Пойду посмотрю, не проснулся ли Альфред. Когда она ушла, Пуаро вернулся к композиции с Мертвым морем и долго-долго ее разглядывал. Затем подобрал несколько камешков и пропустил их между пальцами.
- Sapristi! <Боже правый! (фр )> - воскликнул он. - Вот это да! Что бы все это значило?

Часть пятая
Двадцать шестое декабря

1

Не веря своим глазам, начальник полиции и инспектор Сагден уставились на Пуаро, который осторожно ссыпал камешки обратно в маленькую картонную коробку и отдал ее Джонсону.
- Это они, - подтвердил он. - Те самые алмазы.
- И вы нашли их... Где вы сказали? В саду?
- В одной из чаш с композициями мадам Альфред Ли.
- Миссис Альфред? - затряс головой Сагден. - Просто не могу поверить.
- Не можете поверить, что миссис Альфред перерезала глотку своему свекру?
- Нам уже известно, что это не она, - поспешил уточнить Сагден. - Просто я не могу поверить, что она украла алмазы.
- Да уж, в подобной роли ее трудно представить, - согласился Пуаро.
- Но их там мог спрятать кто-то другой, - заметил Сагден.
- Совершенно справедливо. Тем не менее как раз в этой вазе была насыпана галька, очень напоминающая по размерам и форме эти злосчастные алмазы.
- Вы хотите сказать, что она задумала и подготовила все это заранее? - спросил Сагден.
- Никогда в это не поверю, - разгорячился полковник Джонсон. - Никогда. Зачем, скажите на милость, ей нужно было их красть?
- Ну, что касается этого... - начал было Сагден.
- Я готов ответить на ваш вопрос, - перебил его Пуаро. - Она взяла алмазы, чтобы появился какой-то мотив убийства. То есть она знала, что убийство замышляется, хотя сама в этом участия не принимала.
- Уж очень это надуманно, - нахмурился Джонсон. - Вы делаете из нее сообщницу. А чьей сообщницей она может быть? Только своего мужа. Но нам известно, что он никакого отношения к преступлению не имел. А потому версия ваша весьма неубедительна.
Сагден задумчиво потер подбородок.
- В общем, вы правы, полковник, - признал он, - Если миссис Ли и взяла алмазы - я подчеркиваю “если” - то это самое обыкновенное воровство. Может, для этого и берег с галькой сделала - чтобы спрятать их среди камней, пока не утихнут страсти. Но, возможно, это случайное совпадение. Просто эта ваза с весьма похожими камешками показалась грабителю - кто бы таковым ни оказался - идеальным местом, чтобы их припрятать...

Предыдущая страница 7 Следующая страница


Рождество Эркюля Пуаро 8

- Вполне возможно, - согласился Пуаро. - Одно совпадение я всегда готов допустить.
Инспектор Сагден с сомнением покачал головой.
- Вы не согласны, инспектор? - спросил Пуаро.
- Миссис Альфред Ли - очень милая дама. Не похоже, чтобы она могла быть замешана в подобной истории. Но, разумеется, уверенным быть нельзя.
- Во всяком случае, - раздраженно заметил полковник Джонсон, - что бы там ни было с алмазами, о том, что она причастна к убийству, не может быть и речи. Дворецкий видел ее в гостиной в то время, когда совершалось преступление. Вы не забыли об этом, Пуаро?
- Я все помню, - ответил тот.
Начальник полиции повернулся к своему подчиненному.
- Что ж, давайте продолжим. У вас есть что-нибудь новенькое?
- Да, сэр. Кое-что удалось раздобыть. Начнем с Хорбери. У него есть основания бояться полиции.
- Участие в грабеже?
- Нет, сэр. Вымогательство. Что-то вроде шантажа. Был задержан, но за отсутствием доказательств ему удалось отвертеться, хотя лично я уверен, что это был не единственный случай. Когда Тресилиан упомянул о том, что в доме полицейский, Хорбери, по-видимому, очень испугался, решив, что мы что-то раскопали, прознали о его прошлых делишках.
- Так, с Хорбери все ясно, - прервал его полковник полиции. - Что еще?
Инспектор смущенно кашлянул.
- Миссис Джордж Ли, сэр. Мы получили кое-какие сведения о ее жизни до замужества. Она жила с неким капитаном Джоунсом. Он выдавал ее за свою дочь, но она вовсе не дочь ему... Выходит, старый мистер Ли сразу ее раскусил... - Он неплохо разбирался в женщинах и с ходу определял, кто чего стоит, - и, естественно, не отказал себе в удовольствии намекнуть на ее грешки. Его удар явно попал в цель.
- Что ж, вот вам и еще один мотив, не говоря уже о деньгах, - задумчиво проговорил полковник Джонсон. - Возможно, она решила, что ему и на самом деле что-то известно и он собирается рассказать об этом ее мужу. И по телефону она не говорила, - все это чистейшая ложь.
- Может, пригласить ее вместе с мужем, сэр, и сразу все выяснить? Посмотрим, что они скажут, - предложил Сагден.
- Неплохая идея, - согласился полковник. Он позвонил. Вошел Тресилиан.
- Попросите к нам мистера и миссис Джордж Ли.
- Хорошо, сэр.
Когда старик повернулся, чтобы выйти, Пуаро вдруг спросил:
- Листки на календаре не отрывали с тех пор, как Произошло убийство?
Тресилиан обернулся.
- На каком календаре, сэр?
- Вон на том, на стене.
Сейчас они снова сидели в кабинете Альфреда Ли. Календарь, о котором шла речь, был большим отрывным календарем, каждая дата была напечатана на отдельном листке очень крупным шрифтом.
Тресилиан, прищурившись, пытался вглядеться, потом подошел поближе.
- Извините, сэр, но, по-моему, тут все в порядке. Сегодня двадцать шестое, - сказал он.
- Ах, простите. А кто следит за календарем?
- Мистер Ли, сэр. Он сам отрывает листки каждое утро. Мистер Альфред - очень аккуратный джентльмен, сэр.
- Ясно. Спасибо. Тресилиан вышел.
- Вас что-то смутило в этом календаре, мистер Пуаро? - озадаченно спросил Сагден. - Я чего-то недосмотрел?
- Календарь тут не главное, - пожал плечами Пуаро. - Просто я провел небольшой эксперимент.
- Расследование у коронера состоится завтра, - предупредил полковник Джонсон. - Но слушание дела, разумеется, будет отложено.
- Да, сэр, - подтвердил Сагден. - Я уже был у коронера и обо всем договорился.

2

В комнату вошли Джордж и Магдалина Ли.
- Доброе утро! - приветствовал их Джонсон. - Не угодно ли присесть? Мне хотелось бы задать вам несколько вопросов, дабы прояснить некоторые моменты.
- Буду счастлив оказать посильную помощь, - несколько напыщенно откликнулся Джордж.
- С удовольствием, - еле слышно пролепетала Магдалина.
Начальник полиции неприметно кивнул Сагдену.
- Относительно телефонных разговоров, - подхватил Сагден. - Вы разговаривали вчера вечером с Уэстерингемом, мы правильно вас поняли, мистер Ли?
- Да, - холодно подтвердил Джордж. - С моим доверенным лицом. Могу дать вам его номер и...
Инспектор Сагден поднял руку, призывая его остановиться.
- Совершенно верно, мистер Ли, совершенно верно. Мы не подвергаем этот факт сомнению. Ваш разговор начался в двадцать пятьдесят девять.
- Я... Назвать точное время я, пожалуй, не смог бы.
- Ну а мы можем, - сказал Сагден. - Мы всегда все тщательно проверяем. Ваш разговор начался в двадцать пятьдесят девять и завершился в двадцать один ноль четыре. А мистер Ли был убит примерно в двадцать один пятнадцать. Я вынужден еще раз спросить у вас, чем вы занимались после того, как закончили разговор?
- Я же сказал: звонил по телефону.
- Нет, мистер Ли, вы не звонили.
- Чепуха! Вы ошибаетесь! Закончив разговор, я стал думать, не позвонить ли мне еще... Будет ли стоить предстоящий разговор тех расходов, которые... Как вдруг услышал грохот наверху.
- Вы хотите сказать, что целых десять минут раздумывали, звонить вам еще раз или нет? Джордж побагровел.
- Что вы имеете в виду? Что, черт побери, вы имеете в виду? - захлебывался он. - Какая наглость! Вы что, мне не верите? Это при моем-то положении в обществе? Я... С какой стати я должен отчитываться перед вами чуть не за каждую минуту?
С флегматичностью, которая восхитила Пуаро, инспектор Сагден заметил:
- Это обычная процедура.
Джордж в негодовании повернулся к начальнику полиции.
- Полковник Джонсон, и вы поощряете такое беспрецедентное поведение?
Однако полковник был тверд.
- В деле об убийстве, мистер Ли, отвечать полагается на все вопросы без исключения.
- Я и ответил! Закончив разговор, я размышлял, не заказать ли мне еще один.
- Вы были в этой комнате, когда раздался грохот наверху?
- Да, да.
Джонсон обратился к Магдалине:
- Миссис Ли, вы утверждали, что, когда поднялась суматоха, вы разговаривали по телефону и что в комнате больше никого не было?
Магдалина заволновалась. Затаив дыхание, она искоса посмотрела на Джорджа, потом на Сагдена и - умоляюще - на Джонсона.
- По правде говоря, я не знаю... Не помню, что я сказала... Я была так расстроена...
- Мы, знаете ли, все записывали, - напомнил Сагден.
Она нацелила на него весь свой арсенал - огромные выразительные глаза, трепещущие губки. Но в ответ встретила лишь ледяное равнодушие... Этот человек был безразличен к ее прелестям и думал лишь о своем долге.
- Разумеется, я.., я звонила. Не могу припомнить когда... - Она умолкла.
- Ну что ты говоришь? - вмешался Джордж. - Откуда ты звонила? Во всяком случае, не отсюда.
- Полагаю, миссис Ли, вы вообще не звонили, - сказал инспектор. - В таком случае, где вы были и что делали?
Магдалина в полном отчаянии огляделась по сторонам и зарыдала.
- Джордж, не позволяй им так грубо со мной обращаться! - всхлипывала она. - Ты же знаешь.., когда меня пугают или набрасываются с вопросами, я не в состоянии ничего вспомнить! Я.., я не знаю, что говорила вчера вечером... Мне было так страшно... Я была так расстроена... А со мной так грубо обращались...
Она вскочила и, рыдая, выбежала из комнаты.
- Что все это значит?! - сорвавшись с места, закричал Джордж. - Я не позволю вам так обращаться с моей женой, запугивать ее до полусмерти! Она очень впечатлительный человек! Какой позор! Я сделаю запрос в парламенте о недостойных методах, применяемых полицией. Это просто неслыханно!
Он с возмущенным видом удалился, громко захлопнув за собой дверь.
Инспектор Сагден, откинув голову, оглушительно захохотал.
- Ишь как их проняло! - воскликнул он. - Вот теперь посмотрим!
- Ситуация чрезвычайная! - нахмурился Джонсон. - Все это выглядит крайне подозрительно. Нам нужно получить от нее дополнительные разъяснения.
- Не волнуйтесь, сейчас она вернется, - успокоил его Сагден. - Когда сообразит, что сказать. Верно, мистер Пуаро?
Пуаро, видимо о чем-то задумавшийся, вздрогнул.
- Что, простите?
- Она вернется, сказал я.
- Наверное. Да. Пожалуй, да.
- В чем дело, мистер Пуаро? - не сводил с него глаз Сагден. - Вам что-то почудилось?
- Знаете, я не уверен, но, кажется, мне и в самом деле что-то почудилось.
- Что еще, Сагден? - нетерпеливо спросил полковник Джонсон.
- Я попытался определить, - продолжил Сагден, - в какой последовательности все поднимались наверх. Сейчас уже ясно, что произошло. Убийца выскользнул из комнаты, запер дверь с помощью плоскогубцев или какого-то иного инструмента, и, улучив момент, смешался с теми, кто мчался к покоям старика. К сожалению, точно определить, кто кого видел, нелегко, потому что в такую минуту люди плохо что-либо запоминают. Тресилиан сказал, что видел, как из столовой выбежали Гарри и Альфред Ли. Это позволяет их исключить из числа подозреваемых, да, собственно, они и раньше были вне подозрения. Насколько я понимаю, мисс Эстравадос появилась возле двери одной из последних. Первыми же там, судя по всему, оказались Фарр, миссис Джордж и миссис Дэвид. Но каждый из них утверждает, что впереди бежал кто-то еще. И поди теперь разберись, кто лжет намеренно, а кто действительно плохо помнит. Все сбежались туда - это факт, - но кто за кем.., добиться невозможно.
- Вы полагаете, что это важно? - тихо спросил Пуаро.
- Это дало бы нам возможность сделать своего рода хронометраж, - ответил Сагден. - Ведь у преступника было очень мало времени, тут важна была буквально каждая секунда.
- В данном деле временной фактор действительно очень важен, - согласился Пуаро.
- Мало этой неразберихи, так тут еще и две лестницы, - продолжал Сагден. - Одна в холле, находится приблизительно на равном расстоянии от столовой и от гостиной. Вторая - в противоположном конце дома. Стивен Фарр взбежал по второй лестнице. Мисс Эстравадос тоже, поскольку ее комната в том конце. Все остальные вроде бы поднялись из холла.
- Да, путаницы тут хватает, - пробормотал Пуаро. Дверь отворилась, и в комнату быстрым шагом вошла Магдалина. Она чуть задыхалась, на щеках у нее выступил яркий румянец.
- Муж думает, что я уже легла, - подойдя к столу, тихо сказала она. - А я незаметно выскользнула из комнаты. Полковник Джонсон, - она подняла на него огромные, полные тревоги глаза, - если я скажу правду, вы ведь никому ничего не скажете? Да? Вам.., вам ведь не обязательно всех обо всем извещать, верно?
- Вы имеете в виду нечто такое, что не имеет отношения к преступлению? - спросил полковник Джонсон.
- Да, никакого. Это касается моей.., моей личной жизни.
- Вам лучше рассказать, как все было на самом деле, миссис Ли, и позвольте уж нам судить, имеет это отношение к преступлению или нет.
- Хорошо, я доверюсь вам. Я чувствую, что вам можно верить. - В глазах Магдалины стояли слезы. - У вас такое доброе лицо. Видите ли, дело в том, что есть.., один человек... - Она умолкла.
- Да, миссис Ли?
- Вчера вечером я хотела позвонить одному человеку.., мужчине.., моему другу, но Джордж не должен был об этом знать... Разумеется, я поступила дурно, но теперь уж ничего не поделаешь. Так вот, после обеда я отправилась звонить. Я.., я была уверена, что Джордж еще в столовой. Но когда пришла сюда, то услышала его голос и решила подождать.
- И где же вы ждали, мадам? - спросил Пуаро.
- Под лестницей есть место, куда вешают пальто и другие вещи. Там темно. Я пробралась туда и ждала, когда Джордж выйдет. Но он все не выходил, а потом раздался грохот, мистер Ли закричал, и я побежала наверх.
- Значит, ваш муж не покидал этой комнаты до тех пор, пока не случилось убийство?
- Да.
- А вы сами с девяти до девяти пятнадцати прятались под лестницей?
- Да, но не могла же я в этом признаться, понимаете?! Все бы стали выяснять, зачем я туда забралась. Это было бы ужасно. Вы ведь меня понимаете?
- Да, это действительно было бы для вас ужасно, - сухо заметил Джонсон.
Она одарила его чарующей улыбкой.
- Я так рада, что рассказала вам правду. Вы не скажете моему мужу, да? Я знаю, что не скажете! Что я могу положиться на вас, на всех вас.
Она обвела их на прощанье умоляющим взглядом и быстро вышла.
- Уф, - тяжело вздохнул полковник Джонсон. - Вероятно, все так и было. Вполне правдоподобная история. А с другой стороны...
- ..как знать, - закончил за него Сагден. - То-то и оно, что мы не знаем.

3

Лидия Ли стояла у окна в дальнем конце гостиной. Ее изящная фигура была наполовину скрыта тяжелой занавеской. Услышав скрип двери, Лидия, вздрогнув, обернулась...
- Вы напугали меня, мосье Пуаро.
- Извините, мадам. Я хожу очень тихо.
- Я думала, это Хорбери.
- Понятно, - кивнул Эркюль Пуаро. - Вот у кого действительно бесшумная походка, совсем как у кота.., или у грабителя.
Он замолчал, пристально на нее глядя.
- Мне этот человек никогда не нравился. Буду рада от него отделаться. - На ее вежливо-равнодушном лице отразилась неприязнь.
- По-моему, вы поступите очень разумно, мадам.
- Что вы хотите этим сказать? Вам что-нибудь про него известно?
- Он занимается тем, что выведывает секреты - чтобы потом извлечь из них выгоду, - объяснил Пуаро.
- По-вашему, он и про убийство моего свекра что-то знает?
Пуаро пожал плечами.
- У него бесшумная походка и чуткие уши. Вполне вероятно, ему что-то удалось подслушать, но пока он хранит это в тайне.
- Вы полагаете, что он намерен шантажировать кого-то из нас? - напрямик спросила Лидия.
- Я вполне это допускаю, - ответил Пуаро. - Но я решился побеспокоить вас совсем по иному поводу.
- И по какому же?
- Я разговаривал с мистером Альфредом Ли, - многозначительно сказал Пуаро. - Он сделал мне одно предложение, которое я хотел бы обсудить с вами - прежде чем принять или отклонить его. Но я так залюбовался очаровательным рисунком вашего свитера (на темно-красном фоне занавесей он смотрится просто восхитительно), что даже забыл, зачем пришел.
- По-моему, мосье Пуаро, нам не стоит тратить время на комплименты, - упрекнула его Лидия.
- Прошу прощения, мадам. Среди англичанок лишь очень немногие знают толк в la toilette <Умении одеваться (фр.).>. Платье, которое было на вас вчера, отличалось изяществом и оригинальностью. Очень эффектный и вместе с тем изысканно-простой фасон.
- Зачем вы пожелали видеть меня? - нетерпеливо спросила Лидия.
- Вот зачем, мадам, - стал вдруг серьезным Пуаро. - Как я уже сказал, ваш муж обратился ко мне с одним предложением и был при этом крайне настойчив. Он хочет, чтобы я занялся расследованием этого убийства. Он просит меня остаться и предпринять все возможное, чтобы добраться до истины.
- Так в чем же дело?
- Я не могу принять этого предложения, не получив согласия хозяйки дома.
- Естественно, я не могу не поддержать мужа, - холодно отозвалась Лидия.
- Да, конечно, мадам... Но мне требуется несколько большее, нежели формальное согласие. Вы на самом деле хотите, чтобы я принял участие в расследовании?
- А почему бы и нет?
- Давайте будем говорить откровенно, мадам. Ответьте: вы хотите выяснить правду?
- Конечно, хочу. Пуаро вздохнул.
- Неужели вам нечего сказать мне в ответ, кроме общих фраз?
- Я воспитана в определенных традициях, - заметила Лидия. Она прикусила губу и, немного поколебавшись, все же решилась:
- Что ж, возможно, и в самом деле лучше говорить откровенно. Я вас прекрасно понимаю и ценю вашу деликатность. Ситуация не из приятных. Мой свекор изуверски убит, и если дознание не сможет вывести нас на наиболее вероятного подозреваемого - Хорбери, - обвинив его в грабеже и убийстве, - а оно, по-видимому, не сможет - неизбежно напрашивается вывод, что убийство совершено кем-то из нашей семьи. А привлечение этого человека к судебной ответственности опозорит и обесчестит всех нас... Так вот.., мне совсем не хочется, чтобы это произошло.
- Вы бы предпочли, чтобы убийца остался безнаказанным? - спросил Пуаро.
- На свете, наверное, довольно много таких убийц.
- Это уж точно.
- Одним больше, одним меньше - какая, в сущности, разница?
- А как быть остальным членам вашей семьи? Тем, кто ни в чем не виновен? - спросил Пуаро.
- Что значит, как быть остальным? - удивленно переспросила она.
- Неужели вы не понимаете? Ведь если, как вы надеетесь, убийцу не обнаружат, тень подозрения так и останется на каждом из вас!
- Об этом я не подумала...
- И никто никогда не узнает, кто настоящий убийца... - сказал Пуаро. И тихо добавил:
- А может, вы уже знаете, мадам?
- Вы не имеете права так говорить! - воскликнула она. - Я ничего не знаю! О, хоть бы это был кто-то посторонний.., не член семьи...
- Вполне возможно, тут и то и другое, - вполголоса произнес Пуаро.
Она недоумевающе на него посмотрела.
- Что вы хотите этим сказать?
- Что убийцей может оказаться и член семьи, и посторонний одновременно... Вы не понимаете, о чем я веду речь? Eh bien, пусть это будет лишь домыслом Эркюля Пуаро. - Он пытливо взглянул на нее. - Ну так как мне быть, мадам? Что мне ответить мистеру Ли?
Лидия подняла руки и вдруг беспомощно их уронила.
- Конечно, вы должны принять его предложение, - сказала она.

4

Пилар стояла посреди музыкальной гостиной. Она напряженно выпрямилась, взгляд метался по сторонам, словно у зверька, учуявшего опасность.
- Как бы мне хотелось уехать отсюда, - сказала она.
- Не тебе одной, - вполголоса отозвался Стивен Фарр. - Только нас отсюда не выпустят, моя дорогая.
- Кто? Полиция?
- Да.
- Это очень нехорошо - иметь дело с полицией, - важно заявила Пилар. - Приличным людям совсем ни к чему попадать в подобные истории.
- Ты имеешь в виду себя? - пряча улыбку, спросил Стивен.
- Нет, - ответила Пилар, - я говорю про Альфреда и Лидию, про Дэвида, Джорджа, Хильду да и, пожалуй, про Магдалину тоже.
Стивен достал сигарету и принялся сосредоточенно ее раскуривать. Затем спросил:
- А почему такое исключение?
- Какое еще исключение?
- Почему ты не назвала среди прочих Гарри? - спросил он.
Пилар рассмеялась. У нее были очень ровные и очень белые зубы.
- Гарри совсем другой! По-моему, он как раз знает, что значит иметь дело с полицией.
- Возможно, ты и права. Он, пожалуй, слишком колоритная фигура, чтобы вписаться в эту семейку. - И вдруг спросил:
- Тебе нравятся твои английские родственники, Пилар?
- Они добрые... Они все очень добрые, - неуверенно произнесла Пилар. - Но мало смеются. Они какие-то невеселые.
- В доме ведь только что произошло убийство, моя дорогая!
- Ах да, - довольно вяло спохватилась Пилар.
- Убийство, - наставительно продолжил Стивен, - вовсе не такое обыденное происшествие, как ты, по своему легкомыслию, полагаешь. В Англии к убийству относятся гораздо серьезнее, чем в Испании.
- Ты надо мной смеешься... - обиделась Пилар.
- Вовсе нет, - ответил Стивен. - Мне совсем не до смеха.
- Потому что ты тоже хочешь уехать отсюда? - посмотрев на него, спросила Пилар.
- Да.
- А этот высокий красивый полицейский тебя не выпускает?
- Я его не спрашивал. Но если бы спросил, он наверняка бы мне отказал. Знаешь, Пилар, мне следует держать ухо востро и быть очень-очень осторожным.
- Это утомительно, - кивнула Пилар.
- Не то слово, моя дорогая. Еще этот ненормальный бельгиец.., рыщет по всему дому. Не знаю, будет ли от него толк, но мне он действует на нервы.
Пилар нахмурилась.
- Мой дед был очень-очень богатым, верно?
- Весьма вероятно.
- И кому теперь перейдут его деньги? Альфреду и остальным?
- Смотря что написано в завещании.
- Может, он и мне оставил что-нибудь, - мечтательно заметила Пилар. - Боюсь только, он этого не сделал.
- Не беспокойся, - утешил ее Стивен. - В конце концов, ты - член семьи. Здесь твой дом. Они должны о тебе позаботиться.
- Надо же - мой дом, - вздохнула Пилар. - Все это очень забавно. И одновременно совсем не забавно.
- Прекрасно тебя понимаю.., чего уж тут забавного. Пилар снова вздохнула и, подумав, спросила:
- Как ты думаешь, можно завести граммофон и потанцевать?
- По-моему, нельзя, - неуверенно ответил Стивен, - Не забудь, бессердечная испанка, что в доме траур. Пилар широко распахнула глаза.
- Но я вовсе не испытываю грусти, - возразила она. - Потому что плохо знала деда... Вообще-то мне нравилось с ним разговаривать, но это совсем не значит, что я должна лить слезы и убиваться из-за того, что он умер. Я не хочу притворяться.
- Нет, ты прелесть!
Пилар предприняла еще одну попытку уговорить его:
- Мы можем засунуть в граммофон какие-нибудь чулки или перчатки, и тогда нас никто не услышит.
- В таком случае пойдем, искусительница. Пилар радостно засмеялась и, выбежав из комнаты, помчалась к танцевальному залу в дальнем конце дома.
Однако, добежав до галереи, которая вела к выходу в сад, она замерла на месте. Нагнавший ее Стивен тоже остановился.
Эркюль Пуаро, сняв со стены один из портретов, с интересом изучал его, повернув к свету, падавшему со стороны террасы. Он поднял глаза и увидел их.
- Ага! - сказал он. - Вы появились здесь весьма кстати.
- Что вы делаете? - спросила Пилар, подойдя к нему.
- Разглядываю нечто очень интересное - лицо Симеона Ли в пору его молодости.
- О, значит, это мой дед?
- Да, мадемуазель.
Она уставилась на писанный маслом портрет.
- Как он изменился... Как изменился... Он был такой старый и весь в морщинах! А здесь он похож на Гарри. Лет десять назад Гарри, наверное, был таким же.
- Вы правы, мадемуазель, - кивнул Пуаро, - Гарри Ли - вылитый Симеон Ли в молодости. А вот здесь, - он повел ее по галерее, - портрет вашей бабушки. У нее чуть продолговатое кроткое лицо, светлые волосы и добрые голубые глаза.
- Как у Дэвида, - сказала Пилар.
- И у Альфреда тоже, - добавил Стивен.
- Наследственность - весьма интересная штука, - заметил Пуаро. - У мистера Ли и его жены не было ни малейшего сходства. Почти все дети, родившиеся в этом браке, похожи на мать. Взгляните-ка сюда, мадемуазель.
Он указал ей на портрет девушки лет девятнадцати с золотистыми, струящимися по плечам волосами и огромными смеющимися голубыми глазами. Она тоже была похожа на мать - такая же светленькая и белокожая, но, однако, в ней чувствовались энергия и жизнерадостность, каких никогда не знали кроткие голубые глаза и безмятежные черты лица покойной миссис Ли.
- О! - воскликнула Пилар, и щеки ее порозовели. Она поднесла руку к груди и вынула медальон на длинной золотой цепочке. Нажав пружинку, Пилар раскрыла его: те же смеющиеся глаза глянули на Пуаро с миниатюрного портрета.
- Моя мама, - сказала Пилар.
Пуаро кивнул. На другой створке медальона был портрет молодого красавца с черной шевелюрой и синими глазами - Ваш отец, мадемуазель? - спросил Пуаро.
- Да, мой отец, - ответила Пилар. - Он был очень красивый, правда?
- Правда, сеньорита. А разве у испанцев бывают голубые глаза?
- Не часто, только у северян. Кроме того, его мать была ирландкой.
- Значит, в ваших жилах течет испанская, ирландская, английская и даже цыганская кровь, - задумчиво сказал Пуаро. - Знаете что, мадемуазель? С такой наследственностью вы, окажись у вас враги, никого не пощадили бы.
- Помнишь, что ты сказала в поезде, Пилар? Что, будь у тебя враги, ты бы перерезала им глотку, - засмеялся Стивен. - Ой! - Он прикусил губу, поняв, насколько двусмысленно звучат его слова.
Эркюль Пуаро спешно перевел разговор на другое:
- Ах да, ведь я должен кое о чем попросить вас, сеньорита. Моему другу инспектору нужен ваш паспорт. Что поделаешь, таковы правила - очень глупые и скучные, но необходимые, - они касаются всех иностранцев. А по закону вы являетесь иностранкой.
- Мой паспорт? - подняла брови Пилар. - Сейчас принесу. Он у меня в комнате.
- Очень сожалею, что вынужден был вас побеспокоить, - извинился Пуаро, идя рядом с ней.
Они дошли до конца длинного коридора. Здесь начиналась лестница. Пилар взбежала наверх, Пуаро последовал за ней. Стивен замыкал шествие. Спальня Пилар находилась как раз у лестничной площадки.
- Сейчас принесу, - повторила она, открывая дверь.
Пуаро и Стивен Фарр остались снаружи.
- Какую глупость я сморозил, - покаялся Стивен. - Но она вроде бы и не заметила, как по-вашему?
Пуаро ничего не ответил. Он склонил голову набок, словно прислушиваясь.
- До чего же англичане любят свежий воздух. Мисс Эстравадос, по-видимому, унаследовала эту любовь от своей матери.
- С чего вы взяли? - удивился Стивен. - Сегодня холодный день, - тихо сказал Пуаро. - Мороз, и, даже инея нет, хотя вчера было сравнительно тепло и солнечно. А мисс Эстравадос только что приоткрыла окно. Такая любовь к свежему воздуху просто удивительна.
Внезапно до их ушей донеслось какое-то энергичное испанское восклицание, и на пороге, смущенно улыбаясь, появилась Пилар.
- Ах, - воскликнула она, - какая же я глупая и неловкая! Моя сумочка лежала на подоконнике, и когда я вынула из нее все бумаги, чтобы найти паспорт, он выпал из окна. Прямо на клумбу. Я сейчас его принесу.
- Давайте я, - предложил Стивен, но Пилар уже бежала вниз, крикнув через плечо:
- Нет, раз я такая глупая, сама и сбегаю. А вы с мистером Пуаро идите в гостиную, я его туда принесу.
Стивен Фарр явно вознамерился ее догнать, но Пуаро мягко придержал его за руку.
- Пойдемте в гостиную, - тихо сказал он. Они пошли коридором в другой конец дома и очутились на площадке главной лестницы.
- Прежде чем мы спустимся в гостиную, не зайдете ли со мной в комнату, где произошло убийство? - попросил Пуаро. - Я хочу вас кое о чем спросить.
Они вышли в коридор, ведший в комнату Симеона Ли. Слева была ниша, в которой стояли две крепкого сложения мраморные нимфы, старательно придерживавшие легкие покровы - с поистине викторианской, давно забытой стыдливостью.
- До чего же они страшные при дневном свете! - пробормотал Стивен Фарр. - Вчера вечером мне показалось, что их было три, но, слава Богу, оказывается, только две!
- Да, нынче они не в моде, - согласился Пуаро. - А ведь когда-то стоили больших денег. В сумерках они и вправду выглядят лучше.
- Ну да, потому что видишь только смутные силуэты.
- В темноте все кошки серы, - заключил Пуаро. В комнате они наткнулись на Сагдена. Он стоял на коленях возле сейфа и разглядывал сквозь увеличительное стекло замок.
- Сейф открыли ключом, - обернувшись, объяснил Сагден. - А значит, тот, кто открывал, знал шифр. Больше ничего существенного.
Пуаро отвел его в сторону и что-то прошептал. Сагден кивнул и вышел из комнаты.
Пуаро повернулся к Стивену Фарру, который не сводил глаз с кресла, где обычно восседал Симеон Ли. Брови у него были сведены, на лбу вздулись вены. Пуаро довольно долго молча смотрел на него, затем спросил:
- Что, воспоминания?
- Еще два дня назад он был жив, сидел здесь, а теперь... - медленно произнес Стивен и, встряхнув головой, напомнил:
- Вы ведь неспроста привели меня сюда, мистер Пуаро? Наверное, хотели о чем-то спросить...
- Ах да. Скажите, вы ведь раньше всех подбежали к двери, когда все это случилось?
- Я? Не помню. Нет, по-моему, здесь уже был кто-то из дам.
- Кто именно?
- Не то жена Джорджа, не то Дэвида. Помню, что обе появились почти сразу.
- Вы, кажется, говорили, что не слышали крика?
- По-моему, не слышал. Но твердо сказать не могу. Кто-то действительно крикнул, но это вполне могло быть и где-то внизу.
- Вот такого крика вы не слышали? - спросил Пуаро и, откинув голову, вдруг издал истошный вопль.
Это было так неожиданно, что Стивен отпрянул назад и чуть не упал.
- Господи Боже, - сказал он сердито. - Вы что, хотите переполошить весь дом? Во всяком случае, такого вопля я точно не слышал! Сейчас все сюда примчатся! Решат, что еще кого-нибудь прикончили! У Пуаро был виноватый вид.
- Верно... Как глупо с моей стороны... Пойдемте поскорее.
Он поспешно вышел из комнаты. У подножия лестницы, задрав головы, стояли Лидия и Альфред. Из библиотеки выскочил Джордж. А навстречу бежала Пилар, с паспортом в руках.
- Все в порядке! - крикнул Пуаро. - Не беспокойтесь.
Я просто провел небольшой эксперимент.
На лице Альфреда была досада, на лице Джорджа - возмущение. Пуаро, оставив Стивена объясняться, затрусил по коридору в другой конец дома.
Когда он проходил мимо комнаты Пилар, оттуда вышел Сагден.
- Eh bien? <Ну что? (фр.)> - спросил Пуаро.
- Ни звука, - покачал головой инспектор.
И они с заговорщицким видом переглянулись.

5

- Значит, вы принимаете м-м-мое предложение, мосье Пуаро? - спросил Альфред Ли.
Его рука, теребившая подбородок, чуть приметно дрожала, а обычно мягкий взгляд карих глаз был непривычно лихорадочным. Он даже начал заикаться. Стоявшая рядом Лидия смотрела на него с тревогой.
- Вы не з-з-знаете... Не м-м-можете представить себе, что для меня з-з-значит.., р-р-разыскать убийцу моего отца.
- Поскольку вы заверили меня, что все тщательно обдумали, я решился его принять. Но должен предупредить, мистер Ли: пути назад не будет. Я не пес, которого пускают по следу, а потом отзывают, потому что дичь оказывается не той, что надо.
- Конечно.., конечно... Уже все готово. Я распорядился насчет вашей спальни. Оставайтесь у нас, сколько вам нужно...
- Я у вас не задержусь, - обнадежил его Пуаро.
- Что? Что вы сказали?
- Я сказал, что не задержусь у вас надолго. В этом деле замешан столь узкий круг людей, что вряд ли расследование займет много времени. По-моему, конец уже близок.
- Невероятно, - пробормотал Альфред, глядя на него ошарашенным взглядом.
- Ну почему же? Все факты указывают приблизительно в одном направлении. У нас довольно много сведений, не имеющих прямого отношения к делу, которые предстоит отсеять. Как только мы это проделаем, истина всплывет сама.
- Вы хотите сказать, что уже знаете? - недоверчиво спросил Альфред.
- О да, - улыбнулся Пуаро. - Я знаю.
- Мой отец... Мой отец... - Альфред отвернулся.
- У меня к вам две просьбы, мистер Ли, - быстро сказал Пуаро.
- Все что угодно, - приглушенным голосом отозвался Альфред.
- В таком случае, во-первых, пусть в отведенную мне комнату повесят портрет мистера Ли в молодости.
Альфред и Лидия не сводили с него изумленных глаз.
- Зачем вам портрет моего отца? - спросил Альфред.
- Он - как бы это сказать? - будет вдохновлять меня, - торжественно взмахнул рукой Пуаро.
- Вы, вероятно, намерены искать убийцу посредством ясновидения, мосье Пуаро? - съязвила Лидия.
- Скажем так, мадам: я намерен воспользоваться не столько своим умением видеть, сколько умением делать выводы.
Она пожала плечами.
- Во-вторых, мистер Ли, - продолжал Пуаро, - мне хотелось бы узнать подлинные обстоятельства смерти мужа вашей сестры, Хуана Эстравадоса.
- Это необходимо? - спросила Лидия.
- Мне нужны все факты, мадам.
- В ссоре из-за женщины Хуан Эстравадос убил в кафе человека, - сказал Альфред.
- Как он его убил?
Альфред умоляюще посмотрел на Лидию.
- Он нанес ему удар ножом, - ровным тоном ответила Лидия. - Хуана Эстравадоса не приговорили к смертной казни, поскольку на ссору его спровоцировали. Он был приговорен к пожизненному заключению и умер в тюрьме.
- Его дочь знает об этом?
- По-моему, нет.
- Нет, Дженнифер никогда ей не рассказывала, - подтвердил Альфред.
- Благодарю вас.
- Вы же не думаете, что Пилар... - вырвалось у Лидии. - О, это невероятно!
- А теперь, мистер Ли, мне хотелось бы выяснить ряд фактов из биографии вашего брата, мосье Гарри Ли.
- Что вам угодно знать?
- Насколько мне известно, считается, что он в некотором роде опозорил семью. Чем?
- Это было так давно... - заговорила было Лидия.
- Если хотите знать, мистер Пуаро, - покраснев, перебил ее Альфред, - он похитил довольно значительную сумму, подделав подпись отца. Отец, естественно, не возбудил против него дела. Гарри всегда был человеком бесчестным. Он вечно - где бы ни оказывался - попадал в сомнительные истории. И всякий раз слал телеграммы с просьбой прислать денег.., выручить его из беды... Его частенько упрятывали в тюрьму - в самых разных странах...
- Зачем говорить то, чего не знаешь наверняка, Альфред, - с укором заметила Лидия.
- Гарри - никудышный человек и всегда был таким! - сердито воскликнул Альфред. Руки у него дрожали.
- Значит, насколько я понимаю, вы всегда друг друга недолюбливали? - подытожил Пуаро.
- Он измучил нашего отца... Обрек его на позор! Лидия нетерпеливо вздохнула. Пуаро, услышав этот короткий вздох, бросил на нее пытливый взгляд.
- Если бы только нашлись эти алмазы! Тогда бы все разъяснилось, я уверена.
- Алмазы нашлись, мадам, - сказал Пуаро.
- Что?
- Их нашли в одной из ваших каменных ваз, в той, где вы решили изобразить Мертвое море, - с невозмутимым видом уточнил Пуаро.
- В моем “Мертвом море”? - воскликнула Лидия. - Но... Как странно!
- Действительно странно, - подтвердил Пуаро.

Часть шестая
Двадцать седьмое декабря

1

- Все обошлось куда легче, нежели я думал, - вздохнул Альфред Ли.
Они только что вернулись с предварительного дознания. Вместе с ними вернулся и присутствовавший у коронера мистер Чарлтон, адвокат старой закваски, чьи голубые глаза взирали на все очень настороженно.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Я же говорил вам, что процедура эта будет чисто формальной и что слушание дела будет отложено, пока полиция не соберет дополнительную информацию.
- Все это крайне неприятно... Крайне неприятно оказаться в таком положении! - с досадой проговорил Джордж Ли. - Я лично абсолютно уверен, что преступление совершено каким-то маньяком, который как-то сумел проникнуть в наш дом. Этот Сагден упрям как осел. Полковнику Джонсону следовало бы обратиться за помощью в Скотленд-Ярд. От местной полиции нет никакого толку. Тупоголовые. А что насчет этого Хорбери, например? Я слышал, у него в прошлом были кое-какие грешки, но полиция почему-то пренебрегает этим обстоятельством.
- Насколько мне известно, - отозвался мистер Чарлтон, - у Хорбери есть алиби, которое полицию вполне устраивает.
- Устраивает? - закипел Джордж. - На их месте я бы не слишком доверял такому алиби. Преступник, естественно, всегда обеспечивает себе алиби. А долг полиции - его опровергнуть, если, конечно, они там умеют работать.
- Не волнуйтесь, - посоветовал ему мистер Чарлтон. - Учить полицию не наше дело, верно? Там работают достаточно толковые люди.
- Нет, - энергично затряс головой Джордж Ли. - Надо было пригласить кого-нибудь из Скотланд-Ярда. Мне совсем не нравится этот Сагден - может, он, конечно, и старательный, но умом определенно не блещет.
- Позвольте с вами не согласиться, - возразил мистер Чарлтон. - Сагден - отличный полицейский. Просто не любит себя выпячивать, однако он на хорошем счету.
- Не сомневаюсь, что полиция делает все, что в ее силах, - вмешалась Лидия. - Не угодно ли стаканчик хереса, мистер Чарлтон?
Мистер Чарлтон поблагодарил ее, но от хереса отказался. Затем, когда все члены семьи были в сборе, он слегка поклонившись, приступил к чтению завещания.
Читал мистер Чарлтон с наслаждением, смакуя замысловатые фразы и упиваясь юридическими тонкостями.
Дочитав до конца, он снял очки, протер стекла и, в ожидании вопросов, оглядел собравшихся.
- Все эти правовые закавыки довольно трудно понять, - заметил Гарри Ли. - Объясните нам суть завещания.
- Никаких закавык - очень простое завещание, - возразил мистер Чарлтон.
- Господи Боже, - воскликнул Гарри, - если это - простое, что же собой представляет сложное?
Но мистер Чарлтон лишь метнул в его сторону холодный взгляд.
- Основные пункты крайне просты, - повторил он. - Половина состояния мистера Ли переходит его сыну, мистеру Альфреду Ли, другая половина делится поровну между всеми остальными детьми.
Гарри вызывающе расхохотался.
- Альфреду, как обычно, везет. Заполучил половину состояния! Ты счастливчик, Альфред!
Альфред вспыхнул.
- Альфред был верным и преданным сыном. Он с полной ответственностью управлял всеми делами отца, - резко сказала Лидия.
- О да, Альфред всегда был пай-мальчиком, - усмехнулся Гарри.
- Можешь считать, что и тебе повезло, Гарри, раз отец хоть что-то тебе оставил, - зло отозвался Альфред. Откинув голову, Гарри снова рассмеялся.
- Ты бы, конечно, предпочел, чтобы мое имя вообще не упоминалось в завещании, не так ли? Ты всегда меня недолюбливал.
Мистер Чарлтон деликатно кашлянул. Он привык к тому, что после чтения завещания возникают неприятные сцены, и поэтому старался уехать до того, как семейная ссора наберет силу.
- Я полагаю.., что моя миссия на этом...
- А что насчет Пилар? - вдруг спросил Гарри. Мистер Чарлтон снова кашлянул, на этот раз виновато.
- Э... Мисс Эстравадос в завещании не упоминается.
- Разве ей не причитается доля ее матери? - поинтересовался Гарри.
- Сеньора Эстравадос, будь она жива, получила бы свою долю наравне со всеми, но, поскольку она умерла, ее деньги присовокупляются к общей сумме и делятся между вами всеми.
- Значит, мне ничего не положено? - своим по-южному певучим голосом спросила Пилар.
- Семья тебя не оставит, моя дорогая, - быстро ответила Лидия.
- Ты можешь теперь жить здесь, у Альфреда. Правда, Альфред? - поспешил вмешаться Джордж. - Мы... Ты нам племянница, и наша обязанность позаботиться о тебе.
- Мы тоже будем рады предоставить Пилар кров, - откликнулась Хильда.
- Она должна получить то, что ей положено, - упорствовал Гарри. - Ей полагается доля, предназначенная Дженнифер.
- Ну, мне пора ехать... - пробормотал мистер Чарлтон. - Всего хорошего, миссис Ли. Если понадоблюсь, всегда к вашим услугам...
И быстро вышел. По своему опыту он знал - это только самое начало скандала.
Как только за ним закрылась дверь, Лидия звенящим голосом заявила:
- Я согласна с Гарри. Я тоже считаю, что Пилар имеет право на определенную долю. Завещание было составлено за много лет до смерти Дженнифер.
- Чепуха! - воскликнул Джордж. - Мы обязаны уважать волю отца! То, что ты предлагаешь, совершенно невозможно, Лидия. Ибо закон есть закон. И мы должны ему подчиняться.
- Пилар, конечно, не повезло, и нам всем ее очень жаль. Но Джордж прав, - поддакнула Магдалина. - Закон есть закон.
Лидия встала и взяла Пилар за руку.
- Тебе, наверное, неприятно все это слышать, моя дорогая, - сказала она. - Пожалуйста, оставь нас, пока мы будем обсуждать этот вопрос.
Она проводила Пилар до двери.
- Не беспокойся, милая, - добавила она. - Предоставь все мне.
Пилар медленно вышла из комнаты. Лидия закрыла за ней дверь и вернулась на свое место.
В комнате повисла такая тишина, что казалось, будто все затаили дыхание, но буквально через минуту битва была в полном разгаре.
- Ты всегда был редким скупердяем, Джордж! - выкрикнул Гарри.
- Во всяком случае, я не тянул с отца деньги и не занимался жульничеством, - отпарировал Джордж.
- Ты тянул не меньше меня! Ты всю жизнь жил за счет отца!
- Ты, по-видимому, запамятовал, что я занимаю ответственный и многотрудный пост, который...
- Ответственный, многотрудный... Ну ты и скажешь! - засмеялся Гарри. - Раздулся словно мыльный пузырь! Смотри не лопни!
- Как ты смеешь? - взвизгнула Магдалина.
- Неужели мы не можем все обсудить мирно, не горячась? - спокойно, но чуть громче обычного спросила Хильда.
Лидия бросила на нее благодарный взгляд.
- К чему вообще этот унизительный разговор о деньгах? - вдруг выпалил Дэвид.
- Скажите, какой благородный, - ядовито прошипела Магдалина. - Однако от доли своей ты почему-то не спешишь отказываться, хоть и строишь из себя бессребреника!
- Значит, по-твоему, я должен отказаться? - задыхаясь от негодования, спросил Дэвид. - Интересно...
- Ничего ты не должен, - резко перебила его Хильда. - Почему мы ведем себя как дети? Альфред, ты глава семьи...
Альфред словно только что проснулся.
- Извините. Но все кричат, перебивают друг друга, я ничего не понимаю...
- Хильда права, мы ведем себя как дети, которые не могут поделить игрушку, - сказала Лидия. - Давайте обсудим все спокойно, как разумные люди. - И тут же добавила:
- Только не все разом, пожалуйста. Первым, как старший, пусть выскажется Альфред. Альфред, что, по-твоему, мы должны предпринять в отношении Пилар?
- Жить она, конечно, останется у нас, - отозвался Альфред. - И мы конечно же должны выделить ей приемлемое содержание. На долю же, причитавшуюся ее матери, она, на мой взгляд, никаких прав не имеет. Она ведь не Ли, не забывайте. Она испанская подданная.
- Юридических прав она действительно не имеет, - сказала Лидия, - но моральное право у нее есть. Ведь ваш отец, несмотря на то что его дочь против его воли вышла замуж за иностранца, не лишил ее наследства. Джордж, Гарри, Дэвид и Дженнифер - вам всем полагались равные доли. Дженнифер умерла только в прошлом году. Я уверена, что, когда ваш отец послал за мистером Чарлтоном, он собирался отказать немалую сумму и Пилар. Во всяком случае, доля, предназначенная ее матери, наверняка досталась бы ей. А может, и гораздо больше. Она единственная внучка, не забывайте. По-моему, наш долг - исправить несправедливость, которую ваш отец намеревался исправить сам.
- Ты умница, Лидия! - поблагодарил ее Альфред. - Я был не прав. Конечно же Пилар должна получить ту долю, которая причиталась Дженнифер.
- Твоя очередь, Гарри, - повернулась к нему Лидия.
- Вы же знаете, я так с самого начала думал. По-моему, Лидия все верно сказала. Я восхищен ее великодушием.
- Джордж? - повернулась к нему Лидия.
- Ни в коем случае! То, что вы предлагаете, противоречит здравому смыслу! - раскипятился он, покраснев от гнева. - Хватит с нее и того, что мы предоставим ей крышу над головой и будем оказывать некоторую поддержку.
- Значит, ты отказываешься присоединиться к нам? - спросил Альфред.
- Да, отказываюсь.
- Он совершенно прав, - поддержала мужа Магдалина. - И вообще, как вы смеете его просить об этом? Разве вы забыли, что Джордж - единственный из всей семьи, кто трудится на благо общества! Я считаю, что мистер Ли мог бы отказать ему и побольше.
- Дэвид? - спросила Лидия.
- По-моему, ты права, - с рассеянным видом пробормотал он. - Очень жаль, что из-за этого поднялся такой шум. Нам должно быть стыдно.
- Ты совершенно права, Лидия. Пусть восторжествует справедливость, - поспешила добавить Хильда. Гарри оглядел присутствующих.
- Все ясно, - подытожил он. - Альфред, Дэвид и я за внесенное Лидией предложение. Джордж против. Большинство - “за”.
- Меня мало волнует, сколько “за” и сколько “против”. Доля, оставленная мне отцом, полностью принадлежит мне. И я не намерен делиться с кем-либо хоть одним пенни, - заявил Джордж.
- Правильно, - поддержала его Магдалина.
- Не хотите - не надо, ваше дело, - потеряла терпение Лидия. - Мы все сложимся и выделим ей из общей суммы ее долю.
Она выжидающе посмотрела на остальных, все кивнули в знак согласия.
- Альфред получил львиную долю наследства, - заметил Гарри, - и потому обязан дать Пилар больше остальных.
- Я вижу, ты уже жалеешь, что затеял все это, - огрызнулся Альфред.
- Не будем начинать сызнова, - твердо остановила их Хильда. - Лидия сообщит Пилар о нашем решении. А детали мы уладим позднее. - И, надеясь, что ей удастся сменить тему разговора, добавила:
- Интересно, где мистер Фарр и мистер Пуаро?
- Мы оставили мистера Пуаро в деревне, когда шли к коронеру, - ответил Альфред. - Он сказал, что ему нужно что-то купить.
- Значит, он не был у коронера? - сердито воскликнул Гарри. - А уж ему-то непременно следовало там быть.
- Возможно, он знал, что расследование будет отложено, - предположила Лидия. - А кто это там в саду? Инспектор Сагден? Или мистер Фарр?
Усилия обеих женщин не пропали даром. Семейный совет завершился.
- Спасибо за поддержку, Хильда, - тихо сказала ей Лидия. - Знаешь, ты действительно оказала мне большую услугу, а то бог знает до чего мы могли доспориться.
- Удивительно, насколько разговоры о деньгах выводят людей из равновесия.
В комнате уже никого не было, только они вдвоем.
- Да, даже Гарри почему-то потом разнервничался, а ведь он сам это и предложил. А бедняжка Альфред.., как же ему не хотелось, чтобы деньги семьи Ли вдруг достались испанской подданной. Он же у нас истинный британец.
- Ты считаешь, что мы, женщины, менее корыстны? - с улыбкой спросила Хильда.
- Просто это не наши деньги... - пожав плечами, ответила Лидия.
- Странная девочка эта Пилар! Интересно, что с нею станется? - задумчиво произнесла Хильда. Лидия вздохнула.
- Я рада, что она не будет ни от кого зависеть. Жить здесь и ждать, когда тебе дадут деньги на карманные расходы, на платья, - это не для нее. Она слишком гордая и, пожалуй, слишком не такая как мы...
И, словно размышляя, добавила:
- Однажды я привезла из Египта бусы из ляпис-лазури <Ляпис-лазурь - полудрагоценный камень небесно-голубого цвета.>. Там, на фоне песка, под яркими лучами солнца, они казались мне необыкновенно красивыми - эта их густая, прямо-таки завораживающая синева... Но когда я стала рассматривать их дома, этот восхитительный цвет куда-то исчез. И они сделались почему-то тусклыми и совсем неинтересными.
- Я понимаю... - отозвалась Хильда.
- Я очень рада, что наконец-то познакомилась с тобой и Дэвидом, - призналась Лидия. - Как хорошо, что вы приехали.
- А я все эти дни думала, что лучше бы мы вообще не приезжали! - со вздохом сказала Хильда.
- Я знаю. А что еще ты могла думать... Но только мне кажется, что случившееся не так уж сильно потрясло Дэвида, могло быть и хуже... Я хочу сказать, при его чувствительности вся эта история могла вообще выбить его из колеи... А он, похоже, вроде даже окреп духом...
На лице Хильды отразилась смутная тревога.
- Значит, ты тоже это заметила? - спросила она. - Мне даже как-то не по себе... Но это в самом деле так, Лидия!
Она помолчала, вспоминая слова, произнесенные ее мужем накануне вечером. Откинув со лба светлую прядь, он лихорадочно ей втолковывал:
"Хильда, помнишь то место в “Тоске” <“Тоска” - опера итальянского композитора Джиакомо Пуччини (1858 - 1924) на сюжет пьесы французского драматурга Виктора Сарду (1831 - 1908). Певица Флория Тоска закалывает кинжалом начальника римской полиции барона Скарпиа, убившего ее возлюбленного.>, когда Скарпиа умер, и Тоска зажигает свечи у его изголовья? Помнишь, как она поет: “Теперь я могу простить его”. Вот и я испытываю нечто подобное. Теперь я понимаю, что, хотя все эти годы я не мог простить отца, на самом деле мне очень этого хотелось... А сейчас.., сейчас ненависть исчезла, испарилась, и у меня такое ощущение, будто с плеч моих свалилась огромная тяжесть”.
Пытаясь преодолеть внезапно охвативший ее страх, она спросила:
"Потому что он умер?"
"Нет, н...нет, ты не понимаешь. - Он так хотел поскорее ей все объяснить, что даже стал запинаться. - Не потому что он умер, а.., а потому что умерла ненависть, ну да.., по-детски слепая ненависть..."
Хильде конечно же вспомнились эти слова...
Ей хотелось повторить их женщине, стоявшей рядом, но она инстинктивно чувствовала, что лучше этого не делать.
Лидия направилась в холл, и Хильда последовала за ней.
В холле они наткнулись на Магдалину - в руках у нее был небольшой сверток. Увидев их, та вздрогнула.
- Я видела, как мистер Пуаро только что положил этот сверток здесь, на столик. Интересно, что бы это могло быть?
Она, хихикая, поочередно посмотрела на Лидию и на Хильду, но взгляд у нее был настороженным и тревожным, а веселость - явно напускной.
Лидия удивленно подняла брови, но ничего ей не ответила, сказав только:
- Я должна пойти посмотреть, что там с обедом. Магдалина, все с той же детской дурашливостью, которая, впрочем, не могла скрыть отчаянья, слышавшегося в ее голосе, произнесла:
- Так хочется хоть одним глазком взглянуть... Развернув сверток, она вскрикнула и уставилась на извлеченный из бумаги предмет.
Лидия и Хильда обернулись, и в их глазах тоже отразилось крайнее изумление.
- Фальшивые усы, - озадаченно сказала Магдалина. - Но.., зачем...
- Может, для маскировки? - предположила Хильда. - Но...
- Но у мистера Пуаро собственные роскошные усы, - докончила за нее Лидия.
Магдалина снова завернула усы в бумагу.
- Ничего не понимаю, - пробормотала она. - Это какое-то чудачество! Зачем мистеру Пуаро фальшивые усы?

2

Когда Пилар, выйдя из гостиной, медленно брела через холл, из двери, ведущей в сад, появился Стивен Фарр.
- Ну что, торжественная процедура закончена? Прочли завещание?
- Мне не досталось ни единого пенни, - ответила расстроенная Пилар. - Завещание было составлено много лет назад. Дед тогда завещал часть денег моей матери, но, раз она умерла, ее доля возвращается им.
- Да, приятного мало, - посочувствовал Стивен.
- Был бы дед жив, - продолжала Пилар, - он составил бы новое завещание и вписал бы туда меня. Оставил бы мне кучу денег! А со временем, может, переписал бы на меня все свое состояние!
- И это было бы вполне справедливо, не так ли? - улыбнулся Стивен.
- А почему бы и нет? Я ему нравилась больше всех!
- Ну и ненасытное же ты создание, моя маленькая кладоискательница!
- Мир очень жесток к нам, женщинам, - мрачно отозвалась Пилар. - И мы должны позаботиться о себе сами, пока молоды. Уродливым старухам никто помогать не станет.
- Пожалуй, в этом ты права, - задумчиво сказал Стивен, - но все же не совсем. Альфред Ли, например, искренне любил отца, несмотря на то что тот буквально изводил его своим эгоизмом и старческими причудами.
- Дуракам закон не писан. - Пилар гордо вскинула голову.
Стивен засмеялся.
- Ладно, не переживай, красавица, - сказал он. - Ты же знаешь, что семейство Ли не бросит тебя на произвол судьбы.
- А что в этом хорошего? - с сумрачным видом спросила Пилар.
- Да в общем-то ничего, - согласился Стивен, - Не могу представить тебя здесь... А в Южную Африку не хочешь поехать?
Пилар кивнула.
- Там много солнца и воздуха. Но и работать там придется много. Ты готова к этому, Пилар?
- Не знаю, - неуверенно откликнулась Пилар.
- Ты бы, конечно, предпочла весь день сидеть на балконе и грызть конфеты? И превратиться в толстую-претолстую матрону с тремя подбородками?
Пилар засмеялась.
- Ну наконец мне удалось тебя рассмешить, так-то лучше, - сказал Стивен.
- Я так надеялась вволю посмеяться на Рождество, - вздохнула Пилар. - Я читала, что в Англии на Рождество все страшно веселятся и едят печеный изюм, а еще к столу подают полыхающий огнем сливовый пудинг. И еще жгут большое полено.
- Все так и было бы, не случись этого убийства, - сказал Стивен. - Зайдем-ка сюда на минутку. Это кладовая. Мне ее вчера Лидия показывала.
Он ввел ее в комнатку размером чуть больше стенного шкафа.
- Видишь, целые ящики печенья, варенья, апельсинов, фиников, орехов... А здесь...
- Ой! - хлопнула в ладоши Пилар. - Золотые и серебряные шары! Какие красивые!
- Они должны были висеть на елке вместе с подарками прислуге. А вот снеговички, видишь? Блестят как на морозе... Ими собирались украсить праздничный стол. А вот - разноцветные воздушные шары, которые оставалось только надуть!
- Ой! - Глаза Пилар сияли. - Можно мне надуть хоть один? Лидия не будет сердиться. Обожаю воздушные шарики!
- Ребенок! - усмехнулся Стивен. - Какой тебе больше нравится?
- Красный, - ответила Пилар. Они взяли по шарику и начали старательно их надувать. Пилар засмеялась, и ее шарик сдулся.
- Какой ты смешной, когда дуешь в шар! У тебя такие толстые щеки!
Ее смех звенел на весь дом. Насмеявшись, она снова энергично принялась надувать свой шар. Аккуратно завязав бечевку, они принялись подкидывать их вверх и бросать друг другу.
- Пойдем в холл, там больше места, - предложила Пилар.
Когда в холле появился Пуаро, игра была в самом разгаре. Некоторое время он снисходительно за ними наблюдал.
- Решили вспомнить lesjeux d'enfants? <Детские игры (фр.).> Замечательно! Запыхавшаяся Пилар выпалила:
- Мой красненький. Он больше, чем у него, гораздо больше. Если отнести его в сад и отпустить, он улетит прямо в небо!
- Давай так и сделаем. Отпустим шары и загадаем желание, - предложил Стивен.
- Здорово!
Пилар побежала к двери, ведущей в сад. Стивен за ней. Пуаро все с тем же снисходительным видом улыбнулся, однако тоже побрел в сад.
- Хочу получить кучу денег, - воскликнула Пилар. Она стояла на цыпочках и держала шарик за самый конец бечевки. Когда подул ветерок, шар заколыхался. Пилар разжала пальцы, и тот, подхваченный легким бризом, взмыл вверх.
- Желание нужно держать в тайне, - засмеялся Стивен.
- Почему?
- Потому что иначе оно не исполнится. А теперь моя очередь.
Он отпустил свой шар, но ему не повезло. Шар отнесло в сторону, он зацепился за ветку остролиста и лопнул.
Пилар помчалась к кусту.
- Лопнул... - не на шутку огорчившись, сказала она. Потом, дотронувшись до кусочка сморщившейся резины носком туфли, добавила:
- Я такой же подобрала тогда в комнате деда. Там тоже был шарик, только розовый.
Пуаро невольно вскрикнул. Пилар обернулась.
- Нет-нет, ничего, - успокоил ее Пуаро. - Просто я.., да, я споткнулся.
Он обвел долгим взглядом дом.
- Сколько окон! У домов, мадемуазель, тоже есть глаза... Глаза и уши. Как жаль, что англичане так любят открывать окна.
На террасе появилась Лидия.
- Ленч готов. Пилар, дорогая, все вполне удачно разрешилось. После ленча Альфред все подробно тебе разъяснит. Пойдемте.
Все двинулись к дому. Пуаро чуть-чуть отстал. Вид у него был очень мрачный.

3

Когда все уже выходили из столовой, Альфред сказал Пилар:
- Пойдем ко мне, дорогая. Я должен кое о чем с тобой поговорить.
Он повел ее через холл в свой кабинет и плотно прикрыл за собой дверь. Остальные направились в гостиную. Только Эркюль Пуаро остался в холле, задумчиво глядя на дверь кабинета.
Внезапно он заметил, что рядом топчется дворецкий.
- В чем дело, Тресилиан? - обернулся к нему Пуаро. Старик выглядел встревоженным.
- Я хотел поговорить с мистером Ли. Но сейчас его неудобно беспокоить.
- Что-нибудь случилось? - спросил Пуаро.
- Не знаю, что и сказать, сэр. Я ничего не могу понять.
- Так в чем же дело?
- Видите ли, сэр, - не сразу ответил Тресилиан, - вы, наверное, заметили, что по обе стороны парадной двери лежат пушечные ядра. Они очень большие и очень тяжелые - как-никак из камня. Так вот, сэр, одно из них исчезло!
Эркюль Пуаро удивленно поднял брови.
- Когда?
- Готов поклясться, что еще нынче утром они были на месте, сэр.
- Пойдемте посмотрим.
Они вместе вышли на крыльцо. Пуаро, наклонившись, осмотрел оставшееся ядро. Когда он выпрямился, лицо у него было совсем мрачным.
- Кому понадобилось украсть такую вещь, сэр? - с дрожью в голосе осведомился Тресилиан. - Я что-то ничего не понимаю.
- Не нравится мне это, - сказал Пуаро. - Очень не нравится...
Тресилиан с тревогой смотрел на него.
- Что происходит с нашим домом, сэр? С тех пор как убили хозяина, он совсем не похож на прежний. Я все время как во сне... То и дело путаюсь и порой уже не верю собственным глазам...
- Вот это зря, - покачал головой Эркюль Пуаро. - Собственным глазам как раз следует верить.
- У меня плохое зрение, - возразил Тресилиан. - Не то что прежде. Путаю веши, путаю людей. Я уже слишком стар для своей работы.
- Не надо унывать. - Пуаро похлопал его по плечу.
- Спасибо, сэр. Я понимаю, вы желаете мне добра. Но никуда не денешься - я действительно уже стар. Мне все вспоминаются прежние дни и прежние лица. Мисс Дженни, мистер Дэвид и мистер Альфред. Я все время вижу их такими, какими они были раньше - в молодости. С того вечера как явился домой мистер Гарри...
- Вот-вот, - кивнул Пуаро, - так я и думал. Вы только что сказали: “с тех пор как убили хозяина”, но в действительности это началось раньше - с тех пор как вернулся домой мистер Гарри - верно? Все переменилось и стало каким-то ненастоящим.
- Вы совершенно правы, сэр, - ответил дворецкий. - Именно с тех пор. Он и раньше, бывало, как приедет, всех перебаламутит.
Он снова взглянул туда, где раньше лежало пушечное ядро.
- Кто мог взять его, сэр? - прошептал он. - И зачем? Прямо какой-то сумасшедший дом.
- Меня пугает не безумие, а, наоборот, чересчур здравый ум, - сказал Пуаро. - Кого-то, Тресилиан, подстерегает смертельная опасность.
Он повернулся и вошел в дом.
В эту минуту из кабинета выскочила Пилар. Щеки ее пылали. Глаза сверкали, подбородок был надменно вскинут.
Когда Пуаро поравнялся с ней, она, вдруг топнув ногой, сказала:
- Я этого не приму.
- Чего именно, мадемуазель? - удивленно спросил Пуаро.
- Альфред только что сказал мне, что я могу получить деньги, причитавшиеся раньше моей матери, - ответила Пилар.
- Ну и что?
- Он еще сказал, что по закону они не мои. Но он, Лидия и остальные считают, что мамины деньги все же должны достаться мне. Пусть восторжествует справедливость, сказали они. И поэтому намерены отдать их мне.
- Ну и что? - повторил Пуаро.
- Как вы не понимаете? - снова топнула ногой Пилар. - Они хотят отдать их мне... Отдать.
- Это ущемляет вашу гордость? Напрасно. Они правы - по справедливости эти деньги должны принадлежать вам...
- Вы не понимаете... - начала было Пилар.
- Наоборот, - возразил Пуаро, - я все превосходно понимаю.
Она обиженно отвернулась.
Раздался звонок в дверь. Пуаро оглянулся. За стеклом он увидел силуэт инспектора Сагдена.
- Вы куда? - быстро спросил Пуаро Пилар.
- В гостиную, - мрачно ответила она, - к остальным.
- Очень хорошо. Там и оставайтесь. И не ходите по дому одна, особенно когда стемнеет. Берегитесь. Вам грозит опасность, мадемуазель. Вы и представить себе не можете, насколько серьезная опасность.
Он повернулся и пошел встречать Сагдена. Сагден, подождав, пока Тресилиан удалится к себе в буфетную, сунул под нос Пуаро телеграмму.
- Попался, голубчик! - сказал он. - Прочтите! Это ответ от южноафриканской полиции на мой запрос.
Телеграмма гласила: “Единственный сын Эбенезера Фарра умер два года назад”.
- Итак, теперь нам все известно! - заявил Сагден. - Смешно - совсем не то, что я думал...

4

Высоко подняв голову, Пилар переступила порог гостиной.
Она направилась прямо к Лидии, которая, сидя у окна, что-то вязала.
- Лидия, я пришла сказать, что не возьму этих денег. Я уезжаю - немедленно...
Лидия взглянула на нее с изумлением.
- Мое дорогое дитя, - сказала она, опуская спицы, - Альфред, наверное, плохо объяснил тебе суть нашего решения. Это ни в коей мере не благотворительность, как тебе это могло показаться. И не проявление доброты или щедрости с нашей стороны. Просто мы хотим восстановить справедливость. Была бы жива твоя мать, эти деньги унаследовала бы она, а после нее - ты. Это твое право, ты - ее дочь. Все должно быть по справедливости.
- Вот поэтому я и не могу их принять, - горячо заговорила Пилар, - особенно когда вы так говорите и потому что вы.., такая! Я.., я ужасно радовалась, что приехала сюда. Это было просто как веселое приключение, а вы все испортили. Я уезжаю немедленно и больше никогда вас не побеспокою...
Ее душили слезы. Она повернулась и, ничего вокруг не видя, выбежала из комнаты.
- Вот уж не думала, что она так все воспримет, - глядя ей вслед, беспомощно произнесла Лидия.
- Девочка очень расстроена... - заметила Хильда. Джордж откашлялся и с важным видом изрек:
- Я еще утром сказал, что ваше решение глубоко порочно. У Пилар хватило ума самой это понять. Она не хочет принимать вашу милостыню...
- Это не милостыня, - резко перебила его Лидия. - У нее есть право на эти деньги.
- Она, по-видимому, так не считает! - отрезал Джордж.
Тут вошли инспектор Сагден и Эркюль Пуаро.
- Где мистер Фарр? - оглядевшись, спросил Сагден. - Мне нужно с ним поговорить.
Но прежде чем ему успели ответить, Эркюль Пуаро резко выпалил:
- А где сеньорита Эстравадос?
- Отправилась собирать свои вещи, - не без злорадства констатировал Джордж Ли. - По-видимому, ее английские родственники порядком ей надоели.
Пуаро тут же развернулся.
- Скорее! - уже на ходу бросил он Сагдену. Едва они вышли в холл, где-то в отдалении раздался грохот и чей-то вскрик.
- Скорее! - снова крикнул Пуаро.
Они помчались по коридору к дальней лестнице. Дверь в комнату Пилар была открыта, а в проеме стоял мужчина. Когда они подбежали, он повернулся. Это был Стивен Фарр.
- Она жива... - сказал он.
Пилар стояла прислонившись к стене и не сводила глаз с огромного каменного ядра, которое лежало на полу у ее ног.
- Его установили над дверью, - едва дыша, произнесла она. - Оно должно было упасть мне на голову, когда я входила в комнату, но я зацепилась юбкой за гвоздь, и оно пролетело мимо.
Пуаро, опустившись на колени, осмотрел гвоздь. На нем был клочок темно-красной шерстяной ткани. Он встал и мрачно кивнул.
- Этот гвоздь спас вам жизнь, мадемуазель.
- Послушайте, что все это значит? - спросил инспектор, видимо, совершенно потрясенный.
- Меня пытались убить! - сказала Пилар и несколько раз энергично кивнула.
Инспектор Сагден принялся осматривать дверь.
- Ловушка, - констатировал он. - Незатейливая, но весьма эффективная! Подумать только! Кто-то пытался совершить очередное убийство. Но на сей раз сорвалось!
- Слава Богу, что с тобой ничего не случилось, Пилар! - хрипло произнес Стивен Фарр. Пилар вскинула руки.
- Madre de Dios! <Пресвятая Богородица! (исп.)> - вскричала она. - Зачем кому-то понадобилось меня убивать? Что я такого сделала?
- Лучше спросите у себя: “Что я такое знаю?” - тихо сказал Пуаро.
- Знаю? - Пилар пристально на него посмотрела. - Ничего я не знаю.
- Вот тут вы ошибаетесь, мадемуазель. Отвечайте: где вы находились, когда произошло убийство? Ведь в этой комнате вас не было.
- Нет, была. Я же сказала вам, что была!
- Да, сказали, но это не правда, - с обманчивой мягкостью произнес Сагден. - Вы сказали еще, что слышали, как ваш дед закричал, но, находясь здесь, вы не смогли бы этого услышать - мы с мистером Пуаро проверяли это вчера.
Пилар затаила дыхание.
- Вы были недалеко от его комнаты, - сказал Пуаро. - И я знаю, где именно вы были, мадемуазель. В нише. Да-да, в нише, где стоят скульптуры.
- Но как вы узнали? - испуганно спросила Пилар.
- Мистер Фарр видел вас там, - чуть улыбнулся Пуаро.
- Ничего подобного! - возмутился Стивен. - Это ложь!
- Прошу прощения, мистер Фарр, но вы в самом деле видели там мисс Эстравадос, - возразил Пуаро. - Помните, вы сказали, что вам показалось, что в нише было не две скульптуры, а три. Белое платье в тот вечер было только на мисс Эстравадос. Она и была третьей “скульптурой”. Не так ли, мадемуазель?
- Да, так, - после некоторого колебания призналась Пилар.
- А теперь расскажите нам, как все было на самом деле, мадемуазель, - попросил Пуаро. - Как вы там очутились?
- После обеда все дамы пошли в гостиную, потом я оттуда почти сразу ушла - хотела навестить деда. Мне казалось, что он будет этому рад. Но когда я свернула в коридор, смотрю - возле его двери кто-то стоит. Мне не хотелось, чтобы меня увидели, ведь дед не велел никому приходить. Я спряталась в нише - боялась, что тот человек меня заметит. А тут вдруг как загрохочет! - Она замахала руками. - Что-то падало и билось. Я просто окаменела, сама не знаю почему. Наверное, испугалась. А потом раздался этот вопль, - она перекрестилась, - у меня сердце замерло, и я подумала: “Кто-то умер..."
- А потом что?
- А потом все прибежали, и я вышла из ниши и присоединилась к ним.
- Почему же вы ничего не сказали нам об этом? - строго спросил Сагден.
- Зачем говорить полиции то, о чем тебя не спрашивают? - искренне удивилась Пилар. - Я решила, что если вы узнаете, что в момент убийства я была, можно сказать, в двух шагах от его комнаты, то сразу подумаете на меня. Вот я и сказала, что была у себя.
- Всякая намеренная ложь неизбежно подведет вас под подозрение, имейте это в виду, - предупредил ее Сагден.
- Пилар! - окликнул ее Стивен Фарр.
- Да?
- Кто стоял возле двери, когда ты свернула в коридор? Скажи нам.
- Говорите же, - приказал Сагден. Пилар колебалась. Она широко раскрыла глаза, потом вдруг прищурилась.
- Кто это был, я не знаю, - медленно сказала она. - Свет был тусклым, и я не могла разглядеть. Но только это была женщина...

5

Инспектор Сагден оглядел всех присутствующих. И впервые в его голосе мелькнуло нечто вроде раздражения:
- Это против правил, мистер Пуаро.
- Я собрал всех для того, чтобы поделиться известными мне сведениями, - ответил Пуаро. - Чтобы мы все вместе смогли, наконец, добраться до истины.
- Все какие-то фокусы, - еле слышно пробурчал Сагден, откидываясь на спинку кресла.
- Для начала, я думаю, мы попросим объяснения у мистера Фарра, - сказал Пуаро. Лицо Сагдена посуровело.
- Я бы предпочел побеседовать с ним наедине, - заявил он. - Впрочем, как вам угодно... А теперь, мистер Фарр, - ведь так вы себя называете, может быть, вы нам объясните вот это? - и он передал ему телеграмму.
Стивен Фарр прочитал ее вслух, затем, поклонившись, вернул Сагдену.
- Да, - сказал он, - скверно получилось.
- И это все, что вы можете нам сказать? - рассердился инспектор. - Вы, конечно, вправе отказаться от объяснений, но...
- Не стоит продолжать, инспектор, - перебил его Стивен. - Я знаю, что вы сейчас скажете. Я вполне готов объясниться. Быть может, мои объяснения покажутся вам не слишком убедительными, тем не менее это правда.
Он помолчал.
- Я не сын Эбенезера Фарра, - начал он. - Но я хорошо знал их обоих - и отца, и сына. Кстати, моя фамилия Грант. А теперь попробуйте поставить себя на мое место. Я приехал в Англию впервые в жизни. И, признаюсь, был здорово разочарован: все и вся казалось таким серым и таким безжизненным. В поезде я увидел девушку. Должен сказать, что настроение у меня сразу улучшилось. Она мне очень понравилась. Она была так красива, так не похожа на других! Мы разговорились, и я окончательно решил не упускать ее из виду. Выходя из купе, я заметил на прикрепленной к ее корзине бирке адрес. Имя мне ничего не говорило, зато адрес, куда она ехала, был знаком. Я слышал о Горстон-Холле и много чего знал про его владельца. Одно время он был партнером Эбенезера Фарра, и старик Эб часто рассказывал о нем, о том, что он собой представлял.
Ну я и решил: поеду в Горстон-Холл и скажу, будто я сын Эбенезера Фарра. Он действительно умер два года назад. Но я вспомнил, что старик Эб много лет не переписывался с Симеоном Ли - он сам об этом рассказывал, - и подумал, что Ли почти наверняка не знает о смерти сына Эба. Во всяком случае, рискнуть стоило. Что я в конечном итоге и сделал.
- Но однако вы не сразу сюда приехали, - возразил Сагден. - Два дня вы провели в “Кинге Армз” в Эддлсфилде.

Предыдущая страница 9 Следующая страница


Рождество Эркюля Пуаро 10

- Я все еще сомневался... Но наконец решился. Хоть что-то похожее на приключение. Все прошло как по маслу. Старик встретил меня на удивление приветливо и сразу предложил остановиться у него в доме. Я согласился. Вот и все, что я могу сказать в свое оправдание, инспектор. Если вы мне не верите, припомните дни своей молодости: неужто вы не совершали безрассудных поступков ради приглянувшейся вам девушки? Ну и пошлите еще один запрос в Южную Африку. Настоящее свое имя я уже назвал: Стивен Грант - и вам наверняка ответят, что я вполне благонадежный гражданин, не мошенник и не вор.
- Я никогда вас таковым и не считал, - мягко сказал Пуаро.
Инспектор Сагден провел пальцем по подбородку.
- Я должен проверить то, что вы сейчас сказали. А теперь нам хотелось бы услышать, почему вы не выложили все это сразу после убийства, зачем было так отчаянно лгать?
- Затем, что я дурак, - с обезоруживающей улыбкой признался Стивен. - Надеялся, что все так обойдется. Боялся, что, если я признаюсь, что явился в этот дом под чужим именем, вы мне наверняка не поверите. Не будь я законченным идиотом, я бы конечно же сообразил, что вы обязательно наведете справки в Йоханнесбурге.
- Что ж, мистер Фарр.., то есть мистер Грант, - тут же поправился Сагден, - не могу сказать, что не верю вам. Тем не менее ваша история требует незамедлительной проверки. - Он выжидающе посмотрел на Пуаро.
- По-моему, и мисс Эстравадос желает что-то сказать, - заметил Пуаро. Пилар побледнела.
- Это правда, - беззвучно призналась она. - Если бы не Лидия и не эти деньги, я бы ни за что не призналась. Одно дело - просто приехать и всех разыграть. Это действительно было бы очень забавно. Но когда Лидия сказала, что деньги по справедливости принадлежат мне, мне стало как-то не по себе. Я поняла, что зашла слишком далеко.
У Альфреда Ли был озадаченный вид.
- Никак не пойму, о чем ты говоришь, моя дорогая?
- Вы думаете, что я ваша племянница Пилар Эстравадос? Нет. Пилар погибла, когда мы вместе с ней ехали на машине - там в Испании. В машину попала бомба, Пилар погибла, а я осталась жива. Я плохо ее знала, но она успела рассказать мне о себе, о том, что дед пригласил ее к себе в Англию и что он очень богат. А у меня совсем нет денег, и я не знала, куда мне теперь деваться и что делать. Вот я и подумала: “А почему бы мне не взять паспорт Пилар и не поехать в Англию, где я смогу стать очень богатой?” - Ее лицо осветилось широкой улыбкой. - Мне сразу ужасно захотелось попробовать - выйдет или нет! Наши лица на фотографиях были очень похожи. Но когда тут вдруг захотели посмотреть мой паспорт, я открыла окно и на всякий случай бросила его на газон, а когда побежала его подбирать, потерла фотографию еще и землей. Это когда пересекаешь границу, на фотографию почти не смотрят, а тут...
- Вы хотите сказать, что намеренно играли на чувствах моего отца, назвавшись его внучкой? - рассердился Альфред.
- Да, - с вызовом кивнула Пилар. - Я сразу поняла, что сумею ему понравиться.
- Возмутительно! - взорвался Джордж Ли. - Это же самое настоящее преступление. Попытка обманом присвоить чужие деньги! - захлебывался он.
- Положим, у тебя ей так и не удалось их выманить, старина! - усмехнулся Гарри Ли. - Пилар, я на твоей стороне. Я восхищен твоей отвагой. И, слава Богу, я тебе больше не дядя. Что дает мне возможность действовать смелее.
- Скажите, вы знали? - спросила Пилар у Пуаро. - Когда вы догадались? Пуаро улыбнулся.
- Мадемуазель, если бы вы изучали законы Менделя <Законы Менделя - сформулированные в 1866 году австрийским естествоиспытателем Г. Менделем закономерности распределения в потомстве наследственных факторов, названных позднее генами.>, вам было бы известно, что в семье, где у обоих родителей голубые глаза, не бывает кареглазых детей. Ваша мать, как я слышал, была весьма добродетельной и почтенной леди. Отсюда следовало, что вы отнюдь не Пилар Эстравадос. Последние сомнения отпали после фокуса с паспортом. Конечно, это было остроумное решение, но, как видите, все же недостаточно остроумное.
- Как и все эти ваши сказки, - бесцеремонно вмешался инспектор Сагден.
- Сказки? Я не понимаю... - В глазах Пилар было искреннее недоумение.
- История, которую вы нам только что изложили, нуждается в существенных дополнениях, - сказал Сагден.
- Оставьте ее в покое! - воскликнул Стивен.
- Вы сказали, что после обеда отправились в комнату вашего деда, - продолжал, не обращая внимания на его реплику, инспектор. - Что вам захотелось его навестить. Полагаю, это желание возникло у вас неспроста. Это вы украли алмазы. Он дал вам их посмотреть, а когда попросил положить обратно в сейф, вам удалось незаметно их припрятать. Когда старик обнаружил пропажу, то сразу понял, что украсть их могли только двое. Либо Хорбери, которому каким-то образом удалось узнать шифр и ночью открыть сейф, либо вы.
Мистер Ли тотчас позвонил мне и попросил прийти. А вам велел подняться к нему сразу после обеда. Вы пришли, и он обвинил вас в краже. Вы, конечно, все отрицали, он настаивал... Не знаю, что было потом - возможно, он догадался, что вы никакая не внучка, а просто ловкая воровка. В любом случае, игра была окончена, вас разоблачили. И тут вы бросились на старика с ножом. Он как мог защищался, потом закричал. Вы выскочили из комнаты, повернули ключ снаружи и затем, верно рассудив, что сбежать до появления остальных не удастся, спрятались в нишу.
- Не правда! - с отчаянием в голосе вскричала Пилар. - Все это ложь! Не крала я никаких алмазов и никого не убивала. Клянусь Святой Девой Марией.
- Ну а кто в таком случае это сделал? Вы говорите, что перед дверью мистера Ли кто-то стоял. Судя по вашим словам, этот кто-то - убийца, ибо, опять же по вашим словам, мимо ниши больше никто не проходил. Но кроме вас, этого загадочного убийцу никто не видел. Из чего следует, что вы все это придумали, чтобы снять с себя подозрение.
- Конечно, это она! - закричал Джордж Ли. - Теперь все ясно! Я всегда говорил, что отца убил кто-то посторонний. Какая глупость - подозревать близких ему людей! Этого в принципе не могло быть!
Пуаро беспокойно заерзал.
- Я с вами не согласен, - сказал он. - Принимая во внимание характер Симеона Ли, это вполне могло случиться.
- Что? - У Джорджа отвисла челюсть. Он уставился на Пуаро.
- И, полагаю, именно это и случилось. Симеон Ли был убит одним из своих детей по причине, которая казалась убийце весьма существенной.
- Одним из нас? Я категорически возражаю... Однако Пуаро прервал его тираду:
- В убийстве можно обвинить любого из присутствующих, - изрек он тоном, не допускающим возражений. - Начнем хотя бы с вас, мистер Джордж Ли. Вы не любили своего отца. Но поддерживали с ним хорошие отношения ради денег. В день своей смерти он предупредил вас, что отныне будет предоставлять вам более скромную сумму. Вы знали, что в случае его смерти вы получите солидный куш. Вот вам и мотив. После обеда вы отправились звонить по телефону. Да, вы действительно звонили, но разговор продолжался всего пять минут. После этого вы вполне успели бы подняться к отцу, чтобы побеседовать с ним наедине, и вполне могли убить его. Затем вы вышли из комнаты, повернули ключ плоскогубцами, полагая, что в убийстве обвинят пробравшегося в дом через окно грабителя. Однако в спешке вы забыли проверить, достаточно ли открыто окно. А открыто оно было совсем чуть-чуть и намертво закреплено стопором. И версия о грабителе сразу отпала. Глупейшая оплошность. Что, впрочем, не мудрено, извините, но человек вы довольно бестолковый.
Однако, - добавил Пуаро после короткой паузы, во время которой Джордж тщетно пытался сочинить достойный ответ, - среди преступников немало бестолковых людей!
Пуаро посмотрел на Магдалину.
- У мадам тоже был повод для убийства. Она, насколько я понимаю, вся в долгах, к тому же отдельные высказывания вашего отца в ее адрес вызывали у нее крайнее беспокойство. У нее тоже нет алиби. Она пошла звонить, но не звонил а, а о том, чем она была занята, мы можем судить исключительно по ее собственным словам...
Теперь мистер Дэвид Ли, - продолжал он. - Мы не раз слышали о мстительности и злопамятстве, присущих вашему семейству. Мистер Дэвид Ли за все эти годы так и не смог простить отцу его обращения с матерью. Недавний выпад против нее мог оказаться последней каплей. Говорят, что во время убийства Дэвид Ли сидел за роялем и играл “Похоронный марш”. Но что, если его играл кто-то другой? И этот кто-то знал о намерениях Дэвида и благословил его на этот поступок?
- Это бесчестное обвинение, - тихо отозвалась Хильда Ли.
- Готов предложить вам иное, мадам, - обернулся к ней Пуаро. - Убийство - ваших рук дело. Вы поднялись наверх, чтобы совершить суд над человеком, который, по-вашему, не заслуживает прощения. Вы из тех, мадам, кто страшен в гневе...
- Я его не убивала, - сказала Хильда.
- Мистер Пуаро прав, - снова бесцеремонно вмешался Сагден. - Мы вполне могли бы предъявить обвинение всем, кроме мистера Альфреда Ли, мистера Гарри Ли и миссис Альфред Ли.
- Я бы не стал делать исключения и для них... - мягко заметил Пуаро.
- Да ладно вам, мистер Пуаро! - запротестовал инспектор.
- На чем же зиждется обвинение против меня, мосье Пуаро? - поинтересовалась Лидия Ли, насмешливо приподняв брови.
Пуаро поклонился.
- О побудительном мотиве, мадам, говорить не будем. Он очевиден. Что же касается возможности... На вас в тот вечер было платье из тафты достаточно яркой расцветки и накидка. Напомню вам, что ваш дворецкий Тресилиан страдает близорукостью, причем довольно сильной. Должен заметить также, что гостиная у вас большая и освещена лампами под массивными абажурами. В тот вечер, за несколько минут до того, как раздался крик, Тресилиан вошел в гостиную, чтобы убрать поднос с чашками из-под кофе. Там он вроде бы увидел вас, - вы стояли у дальнего окна и вас наполовину загораживала портьера...
- Он действительно видел меня, - подтвердила Лидия Ли.
- Вполне вероятно, - продолжал Пуаро, - что Тресилиан видел всего лишь вашу накидку, прикрепленную к портьере - вы просто хотели, чтобы все думали, будто вы и впрямь находитесь там.
- Я стояла там... - сказала Лидия.
- Как вы смеете... - начал было Альфред.
- Не мешай, Альфред, - перебил его Гарри. - Теперь наш черед. Ну а как, по-вашему, удалось прикончить отца нашему дорогому Альфреду? Ведь во время убийства мы оба были в столовой?
- Очень просто, - засветился улыбкой Пуаро. - Достовернее всего выглядит алиби, которое вы не стремитесь доказать, потому что его как бы и доказывать-то не надо... Вы и ваш брат в плохих отношениях - это известно всем. Вы постоянно стараетесь его поддеть. Он тоже за словом в карман не лезет. Но предположим, что все это только игра - часть хорошо продуманного плана. Предположим, что Альфреду Ли настолько надоело плясать под дудку старого сумасброда, что он готов забыть о былых обидах и взять вас в сообщники. Вы возвращаетесь домой. Альфред делает вид, что недоволен вашим появлением. Демонстративно разыгрывает ревность и неприязнь. Вы отвечаете ему презрением. Но вот наступает вечер убийства, которое вы оба так замечательно спланировали. Один из вас остается в столовой и продолжает что-то говорить или даже выкрикивать, изображая ссору. Словом, создает полную иллюзию того, что вас там двое. Второй поднимается наверх и совершает преступление...
- Вы.., вы дьявол... - вскочил с места Альфред Ли. Язык у него заплетался. - В-вы дьявол во плоти... Сагден не сводил глаз с Пуаро.
- Вы в самом деле считаете, что...
- Я должен был показать все возможные варианты! - перебил его Пуаро, и в его голосе зазвучала властность. - Все, что могло произойти! Определить же, кто совершил преступление на самом деле, мы можем, лишь перейдя от возможностей к внутренним побуждениям... - И, помолчав, добавил:
- Мы должны вернуться, как я не раз уже говорил, к характеру самого Симеона Ли...

6

Наступила минутная пауза. Как ни странно, все тут же забыли о своем негодовании и как зачарованные смотрели на Пуаро. Наконец он, не спеша, заговорил:
- Все дело в характере покойного. Да, именно в нем скрывается тайна его гибели! Мы должны понять, что он был за человек, что происходило в его душе и в его мыслях. Ибо человек не просто живет и умирает, но передает частицу себя своим потомкам...
Что должен был передать Симеон Ли своим сыновьям и дочери? Во-первых, непомерную гордость, которая была страшно уязвлена тем, что дети не оправдали его надежд и амбиций. Во-вторых - умение выжидать. Нам рассказали, что Симеон Ли умел выжидать годы, чтобы отомстить тому, кто нанес ему обиду. Мы видим, что это качество его характера было унаследовано тем из сыновей, который меньше всех похож на него внешне. Дэвид Ли тоже способен помнить обиду долгие годы. Значительное внешнее сходство заметно лишь в Гарри Ли. Посмотрите на портрет молодого Симеона Ли: тот же нос с горбинкой, тот же удлиненный подбородок, высоко поднятая голова. По всей видимости, Гарри унаследовал от отца и многие его манеры - например, смеясь, откидывать голову и, задумываясь, потирать пальцем подбородок.
Принимая все это во внимание и будучи убежденным, что убийство совершено кем-то из близких покойного, я изучил вашу семью с психологической точки зрения. То есть я попытался решить, кто из членов семьи способен в силу психологических особенностей быть преступником. На мой взгляд, их двое. Это - Альфред Ли и Хильда Ли, жена Дэвида. Самого Дэвида я не считаю потенциальным убийцей. По-моему, столь ранимый человек попросту не способен перерезать человеку глотку. Из списка возможных убийц я также исключил Джорджа Ли и его жену. Каковы бы ни были их тайные желания, я считаю, что они не способны на подобный риск. Оба они наделены исключительной осторожностью. Миссис Альфред Ли тоже не смогла бы совершить убийство. У нее для этого слишком ироничный ум. А вот в отношении Гарри Ли у меня были определенные сомнения. В его повадках безусловно была некая агрессивность и напор, но я чувствовал, что они явно показные, что, по сути, он человек слабодушный... Таким же считал его - теперь я знаю это - и его покойный отец. Гарри, сказал он, ничем не лучше остальных. Таким образом, остаются те двое, которых я упомянул вначале. Итак, Альфред Ли. Человек, способный на самоотверженную преданность, подчинявший себя воле другого человека в течение многих лет, но всякому терпению рано или поздно приходит конец... Более того, он мог затаить обиду на отца, которая, не имея выхода, росла и росла. Именно самые тихие и покорные люди часто способны на чудовищное насилие. И когда их терпение лопается, они теряют над собой контроль... Теперь Хильда Ли. Она относится к тем натурам, которые способны вершить правосудие собственными руками, никогда, впрочем, не руководствуясь личной выгодой. Они способны осудить и тут же привести приговор в исполнение. Подобные характеры часто встречаются в Ветхом Завете. Вспомните хотя бы Иаиль <Иаиль - женщина, убившая военачальника Сисеру, посланного ханаанейским царем против израильтян (Книга Судей Израилевых, 4, 18 - 22).> и Юдифь <Юдифь - прекрасная израильтянка, хитростью проникшая в стан ассирийцев, пришедших разорить и уничтожить Иудею, и убившая их предводителя Олоферна (Книга Юдифи).>.
Размышляя подобным образом, я, естественно, должен был проанализировать и обстоятельства, при которых было совершено преступление. Так вот, первое, что сразу бросается в глаза, это сама картина преступления. Представьте себе комнату, в которой лежал мертвый Симеон Ли. Большой стол, кресло - тоже огромное - перевернуты. Лампа, фарфор, стекло - все вдребезги... Особенно меня поразили стол и кресло. Они из красного дерева, то есть очень тяжелые. Было совершенно непонятно, каким образом в этой весьма неравной схватке между тщедушным стариком и его убийцей оказалась перевернутой такая тяжелая мебель. Все это было очень странно. И возникает вопрос: зачем кому-то понадобилось устроить эту инсценировку? Разве что убийца решил таким образом создать впечатление, что здесь происходила жестокая борьба.., то есть что преступление совершено либо женщиной, либо физически слабым мужчиной.
Но я тут же отбросил эту мысль: грохот падающей мебели тут же вызвал бы тревогу, и у убийцы не хватило бы времени для бегства. Куда логичней было бы перерезать Симеону Ли глотку в спокойной обстановке, по возможности не привлекая внимания.
Имелось и еще одно совершенно непостижимое обстоятельство - дверь в комнату убитого явно была заперта снаружи, хотя ключ был вставлен изнутри. Преступник хотел создать видимость самоубийства? Но это полный абсурд, поскольку рядом с телом мистера Ли не было найдено орудия убийства. И навести на мысль о том, что убийца выбрался наружу через окно, этот трюк тоже не мог, поскольку одно окно было закрыто, а приоткрытое намертво закреплено стопором. Кроме того, на то, чтобы закрыть дверь с помощью плоскогубцев, преступнику безусловно потребовалось бы довольно много времени. А его-то как раз у него не было.
И в довершение всех этих несуразностей - кусочек резинки, вырезанный из мешочка, в котором хранилась губка Симеона Ли, и деревянный колышек, предъявленные мне инспектором Сагденом. Их нашла на полу мисс Эстравадос. Я не понимал, что они могут означать и как их можно использовать. И тем не менее они ведь были для чего-то нужны...
Таким образом, как вы видите, преступление становится все более и более запутанным. В нем отсутствует элементарный смысл, отсутствует метод и, наконец, отсутствует логика.
Продолжим наши рассуждения. Покойный послал за инспектором Сагденом, которого известил о краже и попросил вернуться через полтора часа. Почему? Если подозревал свою внучку или кого-нибудь еще из членов семьи, то почему бы ему было не попросить инспектора подождать внизу, пока он сам не поговорит с тем, кого подозревает? Присутствие же инспектора в доме придало бы его беседе большую убедительность.
И здесь мы неизбежно заметим, что странным было не только убийство, в высшей степени странным было и поведение самого Симеона Ли!
"Что-то здесь не так!” - говорю я себе. Почему? Потому что мы с вами рассматриваем это убийство не под тем углом зрения. Мы рассматриваем его т а к, как это нужно убийце...
Итак, перед нами три непонятных момента: борьба во время убийства, повернутый снаружи ключ и кусочек резинки. Нам следует так на них посмотреть, чтобы все это обрело смысл. Нужно отбросить прежние рассуждения, забыть на время об обстоятельствах смерти Симеона Ли и попытаться понять эти три момента. Итак, борьба. Что она предполагает? Насилие, грохот, звон стекла... Ключ? Зачем кому-то нужно было поворачивать ключ? Чтобы никто не вошел? Но это не явилось бы помехой, потому что дверь почти тотчас же была взломана. Чтобы задержать кого-то в комнате? Или помешать кому-то выйти?
Кусочек резины! И тут я мысленно говорю себе: “Кусочек резины есть кусочек резины, и ничего больше!” Вот именно, скажете вы. Однако он тоже важен, ибо теперь получается интересная триада: сильный шум, запертая дверь, бесполезный предмет...
Соответствует ли все это характеру двух моих подозреваемых? Нет! И Альфреду Ли и Хильде Ли было бы куда предпочтительнее избавиться от старика тихо, не привлекая ничьего внимания. Зачем им было тратить время на то, чтобы запирать дверь столь необычным способом? А кусочек резины опять-таки оказывается здесь совершенно ни при чем! Опять какой-то абсурд!
И все же меня не оставляет чувство, что ничего абсурдного в этом убийстве нет, скорее, наоборот, оно очень хорошо продумано и превосходно исполнено. И оно удалось! А это значит, что тут не может быть ничего бессмысленного, что тут не может быть случайных предметов...
И вот, в который раз все обдумав, я уловил слабый проблеск истины...
Кровь - так много крови - кровь повсюду... Чтобы привлечь внимание только к крови - свежей и очень яркой... Так много крови - слишком много крови...
Из этого не может не возникнуть и другая аналогия. Это - кровное преступление. Оно замешано на крови. Собственная кровь Симеона Ли восстает против него самого...
Эркюль Пуаро подался вперед.
- Две наиболее важные улики в данном деле мне подсказали, сами того не замечая, два разных человека. Миссис Альфред Ли процитировала строку из “Макбета”: “Кто бы мог подумать, что в старике окажется столько крови!” А потом дворецкий Тресилиан сказал, что он пребывает в смятении, ибо ему мерещится, что события как-то странно повторяются и он видит многое уже не в первый раз. Причиной этого смятения было весьма обычное обстоятельство: он услышал звонок и открыл дверь - приехал Гарри Ли, а на следующий день ему довелось открывать дверь Стивену Фарру.
Ну и что? Разве это повод для смятения? Но посмотрите на Гарри Ли и Стивена Фарра, и вы все поймете. Они удивительно похожи! Вот почему, когда Тресилиан открывал дверь Стивену Фарру, ему показалось, что он уже делал это прежде, потому что накануне он открывал дверь Гарри Ли. Старику почудилось, что перед ним стоит один и тот же человек. И опять же только сегодня Тресилиан упомянул, что он почему-то все время путает людей. Ничего удивительного! У Стивена Фарра такой же нос с горбинкой, та же манера откидывать голову, когда он смеется, и поглаживать край подбородка указательным пальцем. Вглядитесь как следует в портрет молодого Симеона Ли, и вы увидите не только Гарри Ли, но и Стивена Фарра...
Стивен нервно дернулся. Его стул заскрипел.
- Вспомните вспышку Симеона Ли, его гневную тираду в адрес его детей. Помните, он сказал, если вы помните, что где-нибудь по свету бродят его сыновья, которые куда лучше любого из вас, несмотря на то что оказались незаконнорожденными. Таким образом, мы снова возвращаемся к характеру Симеона Ли. Того Симеона Ли, который имел успех у женщин и разбил сердце собственной жены. Симеона Ли, который хвастался в разговоре с Пилар, что мог бы составить себе целый отряд телохранителей из сыновей почти одного возраста! Эти факты позволили мне прийти к следующему выводу: в этом доме находятся не только законные члены семьи Симеона Ли, но и его незаконнорожденный сын. Стивен встал.
- Это и было причиной вашего приезда сюда, не так ли? А не встреча с хорошенькой девушкой, с которой вы случайно познакомились в поезде. Вы уже ехали сюда, когда увидели ее. Ехали, чтобы посмотреть на своего отца...
Стивен стал мертвенно-бледным.
- Да, мне всегда хотелось увидеть... - начал он хриплым и прерывающимся голосом. - Моя мать иногда рассказывала о нем. И мне так захотелось увидеть его... Скопив немного денег, я приехал в Англию. Я не собирался говорить ему, кто я на самом деле. Сказал, что я сын Эбенезера Фарра. Да, я приехал сюда только по одной причине - посмотреть на человека, который был моим отцом...
- Господи, до чего же я был слеп... - почти шепотом произнес инспектор Сагден. - Теперь-то я вижу. Дважды я принимал вас за мистера Гарри Ли и, однако, так и не догадался, почему путаю вас с ним.
Он повернулся к Пилар.
- Так вот в чем дело! У двери стоял Стивен Фарр, верно? Я помню, вы ответили не сразу и посмотрели на него, прежде чем сказать, что это была женщина. Вы видели Фарра, но не хотели выдать его...
Зашуршал шелк платья, и раздался приятный звучный голос Хильды Ли:
- Нет, вы ошибаетесь. Пилар видела меня...
- Я так и предполагал, мадам, - сказал Пуаро.
- Любопытная вещь - инстинкт самосохранения, - спокойно продолжала Хильда. - Никогда не думала, что я такая трусиха, и буду молчать просто из чувства страха!
- Но теперь, я надеюсь, вы объяснитесь? - спросил Пуаро.
- Да, - кивнула Хильда. - Я была с Дэвидом в музыкальной гостиной. Он сидел за роялем. И явно в подавленном настроении. Я боялась за него и проклинала себя за то, что настояла на приезде сюда. Сама настояла. Тут Дэвид начал играть “Похоронный марш”, и тогда я решила... Вам, наверное, это покажется странным, но я решила, что нам обоим следует немедленно уехать, не дожидаясь утра. Я тихо вышла из гостиной и поднялась наверх. Я хотела повидать мистера Ли и объяснить ему, почему мы уезжаем. Я прошла коридором до его комнаты и постучалась. Мне никто не ответил. Я постучала громче. Опять никакого ответа. Тогда я подергала за ручку. Дверь была заперта. И вот тут, стоя у двери, я услышала в комнате грохот... - Она помолчала. - Вы мне не поверите, но это чистая правда! В комнате кто-то был, и он боролся с мистером Ли. Я слышала, как падали столы и стулья, как бились стекло и фарфор, слышала, как кто-то истошно закричал.., затем наступила тишина. На меня точно нашел столбняк. Я не могла сделать ни шагу. И вот тут прибежали мистер Фарр и Магдалина, а за ними и другие. Мистер Фарр и Гарри принялись взламывать дверь, она поддалась, и мы вошли в комнату, но там, кроме мистера Ли, лежавшего в луже крови, никого не было.
Ее низкий голос вдруг зазвенел.
- Там не было никого.., никого, вы понимаете? Но из комнаты никто не выходил...

7

Инспектор Сагден тяжело перевел дух.
- Либо я схожу с ума, либо все остальные! То, что вы нам рассказали, миссис Ли, - явная бессмыслица! Это какое-то безумие!
- Но я действительно слышала, как кто-то боролся с мистером Ли и как тот закричал, когда ему перерезали горло, и я точно знаю, что из комнаты никто не выходил, - звенящим голосом отозвалась Хильда Ли.
- И все это время вы молчали? - спросил Эркюль Пуаро. Хильда Ли побледнела, но голос у нее был твердым:
- Да, потому что, если бы я вам все это рассказала, вы бы сказали, что его убила я.., а если не сказали, то подумали бы...
- Нет, - покачал головой Пуаро, - вы его не убивали. Его убил собственный сын.
- Бог свидетель, я до него не дотрагивался! - сказал Стивен Фарр.
- Не вы, - согласился Пуаро. - У него есть и другие сыновья.
- Какого черта... - начал Гарри. Джордж смотрел во все глаза. Дэвид закрыл лицо руками. Альфред часто-часто моргал.
- Приехав сюда, я в первый же вечер, можно сказать, увидел призрак Симеона Л и, - продолжал Пуаро, - ибо, когда я познакомился с мистером Гарри Ли, у меня возникло такое ощущение, что я его где-то уже видел. Приглядевшись к нему, я понял, что он необыкновенно похож на отца, и я подумал, что этим, очевидно, и объясняется это ощущение.
Но вчера человек, сидевший напротив меня, засмеялся, откинув голову, и я вдруг понял, кого мне тогда напомнил Гарри Ли. Я обнаружил черты покойного Симеона Ли в лице еще одного человека.
Нет ничего удивительного в том, что бедняга Тресилиан был сбит с толку... Ведь он открыл дверь не двум, а трем очень похожим друг на друга людям. Ничего удивительного, что он растерялся. Как не растеряться, когда в доме находятся целых три человека, которых даже на небольшом расстоянии можно запросто спутать друг с другом. Тот же рост, те же повадки (в особенности обыкновение поглаживать пальцем подбородок), привычка смеяться, откинув голову, тот же нос с горбинкой. Правда, в третьем случае это сходство не столь разительно, поскольку у этого человека есть.., усы.
Он подался вперед.
- Порой забывают, что офицеры полиции - тоже люди, что у них есть жены, дети, матери и... - он помолчал, - отцы... Вспомните здешнюю репутацию Симеона Ли: человек, который разбил сердце своей жены многочисленными связями с другими женщинами. Сын, рожденный вне закона, тоже может унаследовать черты своего отца, и не только внешние. Он может унаследовать его гордость, его умение выжидать и.., его мстительность!
Голос Пуаро окреп.
- В течение всей жизни, Сагден, вы испытывали ненависть к своему отцу. По-моему, вы давно задумали это убийство. Вы родились в соседнем графстве, неподалеку отсюда. Несомненно, ваша мать с деньгами, которыми так щедро одарил ее Симеон Ли, смогла найти себе мужа, который усыновил ее ребенка. Вам было нетрудно поступить на службу в Миддлширскую полицию и ждать, когда представится случай отомстить. У инспектора полиции имеется много возможностей совершить убийство и остаться при этом безнаказанным.
Сагден стал белым как полотно.
- Вы сошли с ума! - вскричал он. - Меня не было в доме, когда произошло убийство.
- О нет, - покачал головой Пуаро, - вы убили его перед тем, как ушли из дома в первый раз. После вашего ухода никто больше не видел его живым. А убить его вам было нетрудно. Симеон Ли ждал вас, да.., но сам он за вами не посылал. Это вы позвонили ему и довольно невразумительно намекнули на возможную кражу алмазов. Вы сказали, что зайдете к нему вечером, около восьми, под каким-нибудь удобным предлогом - вроде сбора денег на благотворительные цели. У Симеона Ли на ваш счет не было никаких подозрений. Ему и в голову не могло прийти, что вы - его сын. Вы рассказали ему, что алмазы у него вроде бы как похитили.., или подменили... Он открыл сейф, чтобы продемонстрировать вам, что камни на месте. Вы извинились, вернулись вместе с ним к камину и, улучив момент, перерезали ему горло, зажав другой рукой рот, чтобы он не мог закричать. Для человека вашей комплекции это - детская забава.
Затем вы подготовили сцену - забрали алмазы, сдвинули вместе столы и стулья, положили на них лампы и вазы и, взяв тонкую веревку или бечевку, которую, обмотавшись под пиджаком, принесли с собой, обвязали каждый предмет вдоль и поперек. У вас была при себе бутылка с кровью только что убитого животного, в которую вы добавили некоторое количество лимонной кислоты. Вы облили все вокруг этой кровью, потом вылили кислоту в лужу крови, которая вытекла из раны Симеона Ли, затем разожгли камин, чтобы труп не закоченел, и выкинули оба конца веревки в приоткрытое окно, так чтобы они свисали снаружи. После этого вы вышли из комнаты, заперев за собой дверь. Это было важно для того, чтобы никто случайно не проник в комнату раньше времени.
Затем вы покинули дом и спрятали алмазы в одной из каменных ваз в саду. Если в конечном итоге их обнаружат, то подозрение тем более падет, рассчитывали вы, на законных детей Симеона Ли. Около девяти пятнадцати вы вернулись и, перемахнув через ограду как раз под окном, потянули за свисавшие концы веревки, опрокинув таким образом всю мебель и, естественно, перебив весь фарфор и стекло. Затем, ухватившись за один из концов, вы вытянули веревку и снова обмотались ею.
А потом.., потом вы устроили еще один трюк! - Он повернулся к остальным. - Помните, как каждый из вас по-своему описывал предсмертный крик мистера Симеона Ли? Вы, мистер Ли, назвали его криком человека в предсмертной агонии. Ваша жена и Дэвид Ли оба использовали одно и то же выражение: “так кричат души грешников в аду”. Миссис Дэвид Ли, наоборот, сказала, что так кричит тот, у кого нет души. Она сказала, что это был звериный крик. Ближе всех к истине оказался Гарри Ли. Он сказал, что так визжит свинья, когда ее режут. Видели ли вы когда-нибудь на ярмарках длинные розовые воздушные шары, на которых нарисована поросячья голова и написано “Резаный поросенок”? Когда из такого шара выходит воздух, раздается звук, похожий на душераздирающий вопль. Вот это, Сагден, и был ваш финальный штрих. Вы оставили в комнате такой шар. В свиное рыло был вставлен колышек, также привязанный к веревке. Когда вы дернули за веревку, колышек вылетел, и из шара стал выходить воздух. И вот вскоре после грохота падающей мебели и звона фарфора раздался этот кошмарный крик.
Он снова повернулся к остальным.
- Теперь вы понимаете, что подняла с пола мисс Эстравадос? Инспектор хотел сам незаметно подобрать лопнувший шар и колышек, но Пилар его опередила. Тогда он, тут же сориентировавшись, официальным тоном заставил ее вернуть их. Обратите внимание: в дальнейшем он ни разу не упомянул об этом инциденте. Что уже само по себе было весьма подозрительно. Я узнал о нем от Магдалины Ли и спросил инспектора, в чем там было дело. Он был во всеоружии. Он заранее запасся кусочком резины, отрезав его от мешочка, в котором хранилась губка мистера Ли, и предъявил его мне вместе с деревянным колышком. В общем, все соответствовало тому, о чем мне рассказала Магдалина Ли: кусочек резинки, колышек... Это уже позже я понял, что тут какой-то подвох. Но в тот момент я ничего такого не заподозрил. Нет, чтобы сразу сказать себе: “Это какая-то бессмыслица, наверняка там было что-то другое, а значит, инспектор Сагден лжет...” Нет, я как какой-то глупец, упорно пытался найти объяснение. И только когда мадемуазель Эстравадос, глядя на лопнувший шарик, воскликнула, что подобрала с пола в комнате Симеона Ли такой же, только розовый, мне открылась, наконец истина.
Видите, теперь все встало на свои места: грохот, который должен был помешать определить, когда на самом деле был убит Симеон Ли. Запертая дверь, чтобы никто не мог войти в комнату раньше времени. Крик умирающего... Теперь все прояснилось...
Однако как только Пилар Эстравадос рассказала о том, что в комнате она подняла с пола именно шарик, она стала представлять для убийцы большую опасность. И если он слышал ее слова (что было вполне вероятно, поскольку голос у нее звонкий, а многие окна в доме были открыты), ей самой стала угрожать опасность. Она уже и раньше ставила убийцу в весьма щекотливое положение. Она как-то сказала о покойном мистере Ли: “В молодости он, вероятно, был очень красивым”. А потом, обернувшись к Сагдену, добавила: “Совсем таким, как вы”. Она имела в виду именно сходство, и Сагден понял это. Недаром он, помнится, весь побагровел и чуть не поперхнулся. Это было так неожиданно и опасно для него... Он попробовал бы навести подозрения на нее, но это оказалось невозможным, поскольку у внучки покойного явно не было никаких мотивов для совершения преступления. Позже, услышав из сада ее звонкий голос, оповещавший о том, что у деда в комнате она нашла такой же шар, только розовый, он решился на крайние меры. Пока мы обедали, он исхитрился приладить ядро над дверью. По счастливой случайности его затея провалилась...
Воцарилось долгое молчание.
- Когда вы перестали сомневаться? - спросил Сагден.
- Я не был уверен до тех пор, пока не принес в дом фальшивые усы и не приложил их к портрету Симеона Ли. Передо мной было ваше лицо, - ответил Пуаро.
- Пусть душа его мается в аду! Я не жалею, что сделал это! - воскликнул Сагден.

Часть седьмая
Двадцать восьмое декабря

1

- Пилар, по-моему, тебе лучше пожить у нас, пока твое положение окончательно не определится.
- Большое спасибо, Лидия, - тихо ответила Пилар. - Вы очень добры и легко прощаете людей, не делая из этого большого шума.
- Я по-прежнему называю тебя Пилар, - улыбнулась Лидия, - ибо до сих пор не знаю твоего настоящего имени.
- Меня зовут Кончита Лопес.
- Кончита тоже красивое имя.
- Еще раз большое спасибо, Лидия. Только не стоит обо мне беспокоиться. Я выхожу замуж за Стивена, и мы уезжаем в Южную Африку.
- Что ж, весьма удачное завершение этой кошмарной истории, - снова улыбнулась Лидия.
- Раз уж вы так добры ко мне, - робко сказала Пилар, - разрешите нам когда-нибудь.., если можно, именно на Рождество, приехать к вам, когда будут и фейерверк, и печеный изюм, и еще украшенная игрушками елка и снеговички?
- Конечно же приезжайте, увидите, каким бывает настоящее английское Рождество.
- Чудесно! А в этом году Рождество оказалось таким грустным.
- Да, это было очень грустное Рождество, - вздохнула Лидия.

2

- Прощай, Альфред, - сказал Гарри. - Не думаю, что буду часто тебя тревожить. Я уезжаю на Гавайи". Всегда мечтал там жить, только у меня не было на это денег.
- Прощай, Гарри, - отозвался Альфред. - Надеюсь, тебе понравится на Гавайях.
- Извини, что действовал тебе на нервы, старина. Проклятая привычка над всеми подтрунивать.
- Наверное, и мне пора научиться понимать шутки, - все-таки выдавил из себя Альфред.
- Всего хорошего, - с облегчением произнес Гарри.

3

- Дэвид, - сказал Альфред, - мы с Лидией решили продать этот дом. Может, ты хочешь взять что-нибудь из вещей, принадлежавших нашей матери: например, ее кресло и скамеечку для ног. Ты всегда был ее любимцем.
- Спасибо, Альфред, - помолчав, ответил Дэвид, - но знаешь, я, пожалуй, ничего не возьму. С прошлым лучше рвать раз и навсегда.
- Я понимаю тебя, - отозвался Альфред. - Что ж, может, ты и прав.

4

- До свиданья, Альфред, - сказал Джордж. - До свиданья, Лидия. Какой ужас мы пережили! Еще предстоит суд. Наверное, весь этот позор выплывет наружу? Ну, насчет того, что Сагден.., сын моего отца... Вряд ли удастся его убедить, что лучше бы ему заявить, что он убежденный коммунист и убил отца во имя идеи - потому что тот был.., м-м.., как они там пишут? Гнусной пиявкой на теле рабочего класса.., или что-нибудь в этом роде, а?
- Дорогой Джордж, - возразила ему Лидия, - неужели ты думаешь, что такого человека, как Сагден, смогут тронуть наши переживания, что он станет лгать ради нас?
- Ты права. Я совершенно с тобой согласен. И все-таки этот малый.., нет, он конечно же не в своем уме... Ну что ж, еще раз до свидания.
- До свидания, - сказала Магдалина. - На следующее Рождество, может быть, все вместе поедем на Ривьеру или еще куда-нибудь и повеселимся на славу.
- Посмотрим, каким будет курс фунта, - добавил Джордж.

Предыдущая страница 10 Следующая страница


11 Агата Кристи

- Не будь таким скупым, милый, - проворковала Магдалина.

5

Альфред вышел на террасу. Лидия разглядывала каменную вазу. Увидев его, она выпрямилась.
- Все уехали, - вздохнул он.
- Какое счастье, - отозвалась Лидия.
- Пожалуй, - согласился Альфред. И спросил:
- Ты рада уехать отсюда?
- А ты нет?
- Если честно, я тоже рад. На свете так много интересного, целый мир. А если мы останемся жить здесь, то будем обречены вечно вспоминать об этом кошмаре. Слава Богу, все кончилось!
- Благодаря Эркюлю Пуаро, - сказала Лидия.
- Да. Знаешь, просто удивительно: после его объяснений все сразу встало на свои места.
- Знаю. Как в головоломке, когда все эти непонятные кусочки вдруг находят свое место, и получается вполне четкая картинка.
- Одного только я так до конца и не понял, - признался Альфред. - Что делал Джордж после телефонного звонка? Почему он не сказал?
- Неужели не понимаешь? - засмеялась Лидия. - А я сразу догадалась. Он просматривал бумаги на твоем письменном столе.
- О нет, Лидия! Никто не решился бы позволить себе такое.
- А Джордж решился. Он проявляет большое любопытство ко всему, что касается денег. Но, разумеется, он не мог в этом признаться. Он скорее предпочел бы оказаться на скамье подсудимых.
- Что это, очередной садик? - спросил Альфред.
- Да.
- Чем удивишь на сей раз?
- Попытаюсь изобразить райские кущи. Но без змея-искусителя, а Адам и Ева будут не очень молодыми.
- Какой терпеливой ты была все эти годы... Моя дорогая, ты всегда была так добра ко мне, - нежно сказал Альфред.
- Потому что я люблю тебя, Альфред... - услышал он в ответ.

6

- Благослови и помилуй меня, Господи! - воскликнул полковник Джонсон. - Честное слово! - И повторил:
- Благослови и помилуй!
Откинувшись на спинку кресла, он не сводил глаз с Пуаро.
- Лучший из моих людей! - простонал он. - Куда катится полиция?
- У полицейских тоже бывают личные проблемы. Сагден был очень гордым.
Полковник только покачал головой.
Чтобы разрядиться, он пнул ногой стопку дров, сложенную у камина. И сказал отрывисто:
- Всегда говорил - нет ничего лучше горящих в камине дров.
А Эркюль Пуаро, поеживаясь от сквозняка, холодившего его спину, подумал: “Pour moi <Что касается меня (фр.).>, то я предпочитаю центральное отопление..."

Предыдущая страница 11


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Двадцать второе декабря     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • Часть вторая
    Двадцать третье декабря     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
  • Часть третья
    Двадцать четвертое декабря     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 5)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 6)
    • 16 (Страница 6)
    • 17 (Страница 6)
  • Часть четвертая
    Двадцать пятое декабря     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
  • Часть пятая
    Двадцать шестое декабря     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 8)
  • Часть шестая
    Двадцать седьмое декабря     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 10)
  • Часть седьмая
    Двадцать восьмое декабря     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 11)
    • 6 (Страница 11)


Агата Кристи

Рождество Эркюля Пуаро

Цикл: "Эркюль Пуаро" - 22

 Читать книгу

Аннотация

Истина для гениального сыщика превыше всего. Стремясь к ней, он распутывает историю с лже-сыном убитого богача.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel