Агата Кристи - Родосский треугольник

1 Агата Кристи

Глава 1

Эркюль Пуаро сидел на белом песке и вглядывался в сверкающую синеву моря. Он был весьма элегантен в своем щегольском белом спортивном костюме и в огромной панаме. Люди старшего поколения, к которому принадлежал и Пуаро, полагали, что от солнца лучше хорошенько укрываться. А вот мисс Памела Лайелл, сидевшая рядом и щебетавшая без умолку, придерживалась на этот счет современной точки зрения - и посему на ее бронзовом от загара теле почти ничего не было.
Изредка поток ее красноречия иссякал, и она принималась старательно втирать в кожу какую-то маслянистую жидкость из стоящего рядом флакончика.
По другую сторону от мисс Памелы Лайелл возлежала, уткнувшись лицом в кричаще-полосатое полотенце, мисс Сара Блейк, ее лучшая подруга. Загар мисс Блейк был безупречно ровным и время от времени вызывал тоскливые взгляды Памелы.
- А у меня опять неровно ложится, - разочарованно пробормотала она. - Мосье Пуаро, не окажете любезность? Вот здесь, под правой лопаткой. Никак не могу дотянуться, чтобы втереть как следует.
Мосье Пуаро оказал любезность, после чего тщательно обтер руку носовым платком. Мисс Лайелл, смысл жизни которой состоял в наблюдении за окружающими и в наслаждении собственным красноречием, продолжала:
- А ведь я угадала, та дама в костюме от Шанель <Шанель - стиль элегантной женской одежды, разработанный французским кутюрье (модельером) Габриэль Шанель (1883 - 1956).> - действительно Валентина Декрэ, то есть Чентри. Я так и думала. Я сразу ее узнала. Она и в самом деле очень мила, правда? Теперь я понимаю, почему мужчины сходят по ней с ума. Просто она так держится, будто иначе и быть не может, а это половина успеха. Кстати, фамилия тех, кто приехали вчера вечером, - Голд. Он ужасно симпатичный.
- Молодожены? - лениво пробормотала Сара. Мисс Лайелл покачала головой с видом знатока.
- Едва ли, у нее недостаточно новая одежда. Молодоженов видно сразу! Мосье Пуаро, вы не находите, что это очень увлекательно - наблюдать за людьми и угадывать, что они из себя представляют?
- Ну ты же не просто наблюдаешь, моя милая, - сладко прожурчала Сара. - Ты еще и вопросы задаешь.
- Между прочим, с Голдами я пока не обменялась ни словечком, - парировала мисс Лайелл. - И вообще, не понимаю, что в этом такого, - интересоваться окружающими. Что может быть увлекательнее человеческой натуры! Вы согласны со мной, мосье Пуаро?
На сей раз пауза была достаточной, чтобы собеседник успел ответить. Не отрывая взгляда от воды, Пуаро произнес:
- Са depend <Когда как (фр.).>.
Памела даже немного опешила.
- Что вы, мосье Пуаро! Человек настолько интересен, насколько непредсказуем...
- Непредсказуем? Да Бог с вами.
- А что? В самом деле. Только к кому-нибудь подберешь ключик, как он тут же выкинет что-нибудь неожиданное.
Эркюль Пуаро покачал головой.
- Нет-нет, вы ошибаетесь. Человек - весьма редко совершает поступки, которые не dans son caractere <В его характере (фр.).>. Как правило, он не изменяет своей натуре.
- Категорически с вами не согласна! - возмутилась мисс Памела Лайелл.
И, собравшись с мыслями, опять бросилась в атаку:
- Вот я, когда встречаю кого-нибудь, мне сразу хочется узнать, что это за человек, в каких он отношениях с окружающими, чем живет, чем дышит. Это так волнительно!
- Едва ли, - отозвался Эркюль Пуаро. - Человеческая природа не так богата разнообразием, как нам кажется. У моря, - задумчиво добавил он, - куда больше всяких оттенков.
Тут в беседу вступила Сара:
- То есть вы считаете, что каждый человек представляет определенную модель? Стереотип поведения?
- Precisement <Совершенно точно (фр.).>, - подтвердил Пуаро и принялся что-то чертить пальцем на песке.
- Что это вы там рисуете? - заинтересовалась Памела.
- Треугольник, - сказал Пуаро. Но Памела уже его не слушала, увидев на пляже новое лицо.
- А вот и Чентри, - объявила она.
По берегу шла - вернее, гордо несла себя - высокая статная женщина. Поприветствовав Памелу и Пуаро легким кивком и улыбкой, она уселась неподалеку. Золотисто-алая накидка соскользнула с ее плеч. Под накидкой оказался белый купальный костюм.
Памела вздохнула.
- Потрясающая фигура, да?
Но Пуаро смотрел на лицо - лицо тридцатидевятилетней женщины, с шестнадцати лет славившейся своей красотой.
Он конечно же тоже более чем достаточно был наслышан о Валентине Чентри. Она была знаменита многим - капризами, богатством, огромными сапфировыми очами, брачными авантюрами и любовными приключениями. Она пять раз выходила замуж, а любовников меняла, как перчатки. В должности ее мужа поочередно побывали итальянский граф, американский сталелитейный магнат, знаменитый теннисист и автогонщик. Из них только американец оставил ее вдовой, а от прочих она с легкостью освободилась в суде. В последний, то есть в пятый по счету раз, она вышла за капитана военно-морского флота.
Именно этот капитан и сопровождал на пляж августейшую особу. Молчаливый, угрюмый, необщительный, с тяжелым подбородком. Было в нем что-то первобытное.
- Тони, дорогой, мой портсигар... - попросила она. Приказ был исполнен немедленно. Он тут же протянул жене портсигар, помог прикурить и спустить с плеч бретельки белого купальника. Она разлеглась на солнце, раскинув руки. А он уселся рядом, словно дикий зверь, сторожащий добычу.
Памела сказала, понизив голос:
- Я просто сгораю от любопытства. Необычная парочка... Смотрите, сколько в нем звериного! Все время мрачно молчит, и взгляд угрюмый-угрюмый. Таким женщинам, как она, это должно нравиться. Словно приручаешь тигра! Интересно, долго ли это продлится? Наверное, они ей очень быстро надоедают, а уж теперь-то особенно. Но избавиться от него, я думаю, не так-то просто, с такими шутки плохи.
К морю немного робко подошла еще одна пара. Та самая, что приехала накануне вечером. Мистер и миссис Дуглас Голд, как выяснила мисс Лайелл, полистав регистрационный журнал отеля. Оттуда же она извлекла их имена и возраст - у итальянцев принято и это заносить в журнал.
Мистеру Дугласу Камерону Голду был тридцать один год, а миссис Марджори Эмме Голд - тридцать пять.
Поскольку для мисс Лайелл, как уже говорилось, не было ничего увлекательней “человеческой натуры”, то, в отличие от большинства своих соотечественников, которым требуется от четырех дней до недели, чтобы предпринять робкую попытку познакомиться, она умела вступить в непринужденную беседу при первой же встрече. Поэтому, заметив смущение и нерешительность миссис Голд, она крикнула:
- Доброе утро! Замечательный денек, не правда ли?
Миссис Голд была невысокой и хрупкой и чем-то напоминала мышку. У нее были правильные черты лица и неплохая фигура. Но недостаток вкуса и какая-то скованность делали ее малопривлекательной. Муж ее, напротив, был на редкость хорош собой, можно сказать, герой-любовник: светлые вьющиеся волосы, голубые глаза, широкие плечи, узкие бедра. В общем, из тех молодых людей, которых легче представить себе на сцене, чем в реальной жизни. Но стоило ему открыть рот, как все его обаяние куда-то улетучивалось. Уж очень он был простодушен и искренен - если не туповат.
Миссис Голд благодарно посмотрела на Памелу и уселась рядом с ней.
- Какой у вас чудный загар! Рядом с вами я выгляжу до неприличия бледной!
- Качественный загар требует чудовищных усилий, - вздохнула мисс Лайелл. Немного помолчав, она спросила:
- Вы ведь только что приехали?
- Да, вчера вечером. На итальянском пароходе.
- А раньше вы на Родосе <Родос - остров в Эгейском море, у побережья Малой Азии. Территория Греции. До 1948 года принадлежал Турции.> не бывали?
- Нет. Здесь очень славно, правда?
- Только вот добираться сюда долго, - заметил муж.
- Да, будь Родос поближе к Англии...
- Тогда здесь было бы ужасно, - разнеженным голосом закончила за него Сара. - Люди лежали бы бок о бок, точно рыба на прилавке. Было бы негде ступить.
- Да, пожалуй, - согласился Дуглас Голд. - Досадно только, что курс лиры <Лира - денежная единица Турции.> сейчас - просто разорение.
- Да, при обмене получается накладно.
Беседа и дальше велась в том же духе и изяществом явно не блистала.
Лежавшая неподалеку Валентина Чентри поднялась и села, одной рукой придерживая на груди купальник.
Она широко, с чисто кошачьим изяществом зевнула и огляделась по сторонам. Взгляд ее скользнул по Марджори Голд и остановился на золотистых кудрях Дугласа Голда.
Тут она плавно повела плечами и чуть громче, чем это было необходимо, произнесла:
- Тони, дорогой... Какое это чудо - солнце! В прошлой жизни я наверняка была жрицей солнца, а ты как думаешь?
Муж ее что-то проворчал в ответ, что-то невразумительное.
А Валентина Чентри все так же громко попросила:
- Дорогой, расправь, пожалуйста, полотенце. После чего водрузила свое прекрасное тело на прежнее место. Теперь уже Дуглас Голд смотрел на нее, причем с нескрываемым интересом.
- Какая красивая женщина! - весело прощебетала миссис Голд, обращаясь к мисс Лайелл.
Памела, которая выдавала информацию с тем же удовольствием, с каким получала ее, вполголоса пояснила:
- Это Валентина Чентри.., ну та самая, которая была женой Декрэ. Она и правда великолепна. А он прямо без ума от нее, ну просто не сводит глаз.
Миссис Голд еще раз оглядела пляж и сказала:
- Какое чудесное море, синее-синее. По-моему, нам пора искупаться, а, Дуглас?
Увлеченный созерцанием Валентины Чентри, Дуглас ответил не сразу. Прошло некоторое время, прежде чем он довольно рассеянно переспросил:
- Искупаться? Ну, да, пожалуй. Марджори Голд встала и пошла к воде. Валентина Чентри перевернулась на бок. Взгляд ее был устремлен на Дугласа Голда. На алых губах заиграла слабая улыбка.
У Дугласа Голда слегка покраснела шея. Валентина Чентри сказала:
- Тони, дорогой, будь любезен... Мне бы чуть-чуть крема для лица - он на туалетном столике. Забыла его захватить. Будь паинькой - принеси, пожалуйста. Капитан покорно поднялся и направился к отелю. Марджори Голд погрузилась в море и стала призывать мужа:
- Дуглас! Где ты там! Вода такая теплая. Иди же скорее!
- Что же вы не идете? - поинтересовалась Памела.
- Что? А.., я люблю сперва хорошенько прогреться... Валентина Чентри чуть приподняла голову - вероятно, хотела позвать мужа, но тот уже скрылся за оградой гостиничного сада.
- ..а купаться иду почти перед уходом с пляжа, - объяснил мистер Голд.
Миссис Чентри снова села и взяла флакон с кремом для загара. Но почему-то крышка никак не хотела открываться, как она ни старалась.
- О, Господи, до чего тугая! Никак не могу справиться! - обиженно воскликнула она. И взглянула на соседей.
- Не могли бы вы...
Неизменно галантный Пуаро тут же поднялся, но у Дугласа Голда были два преимущества - молодость и ловкость. Он опередил его.
- Разрешите вам помочь.
- О, благодарю-ю. - Она снова не забывала мило растягивать слова:
- Вы очень добры. А я такая бестолковая - всегда кручу не в ту сторону. О! У вас сразу получилось! Огромное спасибо...
Эркюль Пуаро улыбнулся в усы и стал неторопливо прохаживаться по берегу.
Когда он довольно скоро вернулся, к нему подошла миссис Голд. Она вволю наплавалась, и теперь ее лицо сияло от удовольствия - из-под поразительно нелепой купальной шапочки.
Едва переведя дыхание, она сказал:
- Я очень люблю море. А здесь оно такое теплое, просто чудо.
Пуаро высказал предположение, что она заядлая купальщица, и услышал, что они с Дугласом просто помешаны на купании. И что Дуглас часами может торчать в воде.
Тут Эркюль Пуаро невольно посмотрел через ее плечо на мистера Дугласа - этот страстный любитель плавания увлеченно беседовал с Валентиной Чентри и совсем не торопился в море.
- Ума не приложу, почему он не идет купаться... - сказала миссис Голд.
В ее голосе звучало по-детски искреннее недоумение.
Пуаро задумчиво посмотрел на Валентину Чентри. Он подумал, что миссис Дуглас не первая из жен, которым довелось в свое время обнаружить некие странности в поведении супруга.
Он услышал, как миссис Голд судорожно вздохнула и ледяным голосом произнесла:
- Ее, вероятно, считают очень привлекательной.
Но Дугласу женщины такого типа совершенно не нравятся.
Эркюль Пуаро промолчал.
Миссис Голд снова вошла в воду и поплыла прочь от берега, рассекая воду медленными, сильными гребками. Было ясно, что она действительно любит море.
Пуаро вернулся к оставленной им компании.
Полку отдыхающих прибыло: появился старый генерал Барнс, предпочитавший общество молодежи. Вот и теперь он пристроился между Памелой и Сарой, и они с Памелой смаковали светские сплетни, особенно наслаждаясь скандальными подробностями.
Капитан Чентри вернулся с задания. Теперь они с Дугласом Голдом сидели по обе стороны от Валентины.
Валентина как ни в чем не бывало болтала, растягивая слова и обращаясь то к одному, то к другому.
Она, видимо, заканчивала рассказывать какую-то историю:
- ..и что, вы думаете, заявил этот дуралей? “Я видел вас всего минуту, но помнить буду всегда!” Ведь так он сказал, Тони? Я была страшно, ну стра-а-шно тронута. Вообще, в мире много добрых людей, во всяком случае, ко мне все относятся просто замечательно. Сама не понимаю, почему ко мне все так добры. Ну вот, я тогда и говорю - ты помнишь, дорогой? - “Если тебе непременно нужно постоянно меня ревновать, ревнуй к этому посыльному”. Он и вправду был очарователен...
Возникла пауза, и Дуглас Голд решил поддержать разговор.
- Среди посыльных есть неплохие ребята...
- О да... Но ему, бедняжке, здорово пришлось потрудиться... И он был так горд, что оправдал мое доверие.
- Ничего странного, - сказал Дуглас Голд. - Всякому было бы приятно оправдать ваше доверие. Она восторженно защебетала:
- Тони, ты слышал? Какой тонкий комплимент! Капитан Чентри что-то пробурчал. В ответ его жена только вздохнула:
- А вот Тони не умеет так красиво говорить. Да, мой ягненочек?
Она взъерошила его темную гриву своими белыми пальчиками с очень ярким маникюром, и он с подозрением на нее покосился. А она продолжала щебетать:
- Не пойму, как это он меня терпит? Он умен до ужаса, правда-правда, а я все время несу всякую чушь, но он не сердится. На меня никогда никто не сердится, даже если я что-нибудь не то скажу или сделаю. Только и делают, что балуют меня. Попробуй тут стать хорошей.
Капитан Чентри обратился к Голду:
- Это ваша супруга там, в море?
- Да. Мне, видимо, пора к ней присоединиться.
- Но на солнышке так хорошо, - проворковала Валентина, - посидите еще. Тони, дорогой, а я, пожалуй, сегодня вообще не полезу в воду. Боюсь в первый же день подхватить простуду. А ты-то почему не идешь, дорогой? Мистер.., мистер Голд составит мне компанию, пока ты окунешься.
- Нет, спасибо. Пока что-то не хочется, - с заметным металлом в голосе ответил Чентри. - А ваша жена, кажется, зовет вас, мистер Голд. Видите, как она машет?
- Ваша жена великолепно плавает! - сказала Валентина. - Я уверена, она из тех ловких женщин, у которых все замечательно получается. Я так боюсь их: мне кажется, что они меня презирают. А я вот совершенно бездарна, никаких талантов. О, правда, Тони?
Капитан снова промычал лишь что-то неразборчивое.
Его жена ласково попеняла:
- Ты слишком великодушен ко мне, я-то знаю. Мужчины удивительно добродушные создания - за то их и люблю. Честное слово, они гораздо добрее женщин, никогда не наговорят тебе гадостей. Женщины слишком мелочны по натуре.
Сара Блейк повернулась на бок, лицом к Пуаро, и процедила сквозь зубы:
- Ну еще бы не мелочны - позволяют себе иногда усомниться в том, что очаровательная миссис Чентри - абсолютное совершенство! Нет, все-таки женщины редкие дуры. Но такой ненормальной, как миссис Чентри, свет еще не видел. Только и умеет, что стрелять глазами и поминутно мурлыкать: “То-о-ни, дорогой!” Наверное, у нее в голове опилки вместо мозгов.
Пуаро выразительно вздернул брови.
- Un peu severe <Несколько сурово! (фр.)>!
- Да она просто самая настоящая кошка, вот что я вам скажу, и повадки у нее кошачьи - ну что она цепляется ко всем мужчинам? Сами полюбуйтесь - ее муженек сидит мрачнее тучи.
Кинув взгляд на море, Пуаро заметил:
- А миссис Голд отлично плавает.
- Да, она не то что мы - не стесняется быть мокрой. Интересно, миссис Чентри хоть раз окунется? Все же на море приехала.
- Ни за что, - просипел генерал Барнс. - Зачем же ей рисковать своим макияжем. А вообще-то она, конечно, эффектная женщина, хоть и не первой свежести.
- Берегитесь, генерал. Она смотрит на вас, - недобрым голосом сказала Сара. - А насчет косметики ошибаетесь. При теперешнем ее качестве нам не страшны ни вода, ни поцелуи.
- Миссис Голд выходит из воды, - объявила Па-мела.
- “Полно мне в лесу гулять. Муженька пора спасать”, - промурлыкала Сара.
Миссис Голд уже шла по берегу. Фигурка у нее была очень ладная, а вот купальная шапочка хоть и удобная, но жутко нелепая.
- Так ты идешь или нет, Дуглас? - чуть раздраженно произнесла она. - Вода чудесная, очень теплая.
- Иди, иду.
Дуглас Голд поспешно встал, но ушел почему-то не сразу, и Валентина Чентри успела одарить его нежной улыбкой.
- Au revoir <До свидания (фр.).>, - сказала она. Голд и его жена направились к воде. Как только они отошли достаточно далеко, Памела скептически заметила:
- Не думаю, что ей стоило это делать. Оттаскивать мужа от другой женщины - это очень неумно. Он сразу почувствует себя под каблуком, а мужья этого терпеть не могут.
- Вы, похоже, отлично разбираетесь в мужьях, мисс Памела, - сказал генерал Барнс.
- В чужих - но не в своем!
- А! Это существенная разница.
- Да, генерал. Зато я знаю, как нельзя вести себя с мужем.
- Да, моя дорогая, - подхватила Сара. - Во-первых, я бы ни за что не напялила такую шапочку...
- Шапочка как шапочка, очень удобная, - возразил генерал. - И вообще, она очень миленькая, эта благоразумная малышка.
- Не в бровь, а в глаз, генерал, - согласилась Сара. - Но даже и самую благоразумную женщину порой оставляет благоразумие. Мне кажется, раз уж появилась Валентина Чентри, благоразумия миссис Голд ненадолго хватит.
Она обернулась и взволнованным шепотом воскликнула:
- Нет, вы только взгляните на него. Просто туча. Не ровен час - грянет гром...
Капитан Чентри и правда очень злобно смотрел вслед уходящим супругам.
Сара обернулась к Пуаро.
- Ну? - сказала она. - Что вы на это скажете? Эркюль Пуаро промолчал, но снова стал чертить что-то пальцем на песке. Опять тот же рисунок - треугольник.
- Вечный треугольник, - задумчиво произнесла Сара. - Может, вы и правы. Если так, то в ближайшее время нам здесь скучать не придется.

Глава 2

Родос разочаровал мосье Эркюля Пуаро. Он приехал сюда отвлечься и отдохнуть. Отдохнуть в основном от преступлений. Ему сказали, что в конце октября здесь почти никого не бывает. Тихое уединенное местечко.
Народу действительно было немного. Супруги Чентри, Голды, Памела и Сара, генерал, сам Пуаро да еще две итальянские четы - вот и все отдыхающие. Но и в этом малочисленном обществе мозг Пуаро исхитрился уловить настораживающие признаки.
- Дались же мне эти преступления! - ворчал он сам на себя. - Просто какая-то мания! Мерещится невесть что!
И тем не менее на душе у него было неспокойно.
Как-то утром он спустился на террасу и застал там за вышиванием миссис Голд.
Когда он подошел ближе, ему показалось, что в ее руке мелькнул и тут же исчез батистовый носовой платочек.
Глаза у миссис Голд были сухие, но подозрительно поблескивали и держалась она как-то чересчур весело. Такая веселость не бывает естественной.
- С добрым утром, мосье Пуаро, - сказала она так радостно, что беспокойство Пуаро только усилилось.
Чего это она так ему обрадовалась? Они же с ней почти не знакомы. Пуаро очень гордился своими профессиональными качествами, но внешность свою оценивал весьма трезво.
- С добрым утром, мадам, - отозвался он. - Погода как будто не собирается портиться.
- Да, нам очень повезло, правда? Впрочем, нам с Дугласом всегда везет на погоду.
- Да что вы!
- Да-да. И не только на погоду, нам вообще повезло, что мы вместе, знаете, мосье Пуаро, когда видишь, сколько вокруг бед и трагедий, сколько людей разводятся, начинаешь больше ценить свое счастье.
- Отрадно это слышать, мадам.
- Да. Мы с Дугласом удивительно счастливы друг с другом. Мы женаты уже пять лет, а пять лет, сами понимаете, по теперешним временам - срок немалый...
- Вы правы, немалый, порой и пять лет могут показаться вечностью, - сухо заметил Пуаро.
- ..но мне кажется, сейчас мы даже более счастливы, чем когда только-только поженились. А все потому, что мы идеально подходим друг другу.
- Чего ж еще желать?
- Поэтому мне так жаль несчастливых людей.
- Вы имеете в виду...
- Нет, я вообще говорю, мосье Пуаро.
- Да, да.
Миссис Голд поднесла к свету шелковую нитку, проверить, тот ли она взяла оттенок, и продолжала:
- Взять, к примеру, миссис Чентри...
- Да, так что же миссис Чентри?
- Мне она приятной не кажется.
- Может быть, вы и правы.
- Да, я совершенно уверена в том, что она плохой человек. Но ее почему-то жалко. Ведь, несмотря на богатство, красоту и.., и все остальное, - руки миссис Голд дрожали, она никак не могла вдеть нитку в иголку, - она не из тех женщин, к которым мужчины привязываются надолго. Напротив, мужчины от таких быстро устают. А вы как думаете?
- Уж я бы точно очень быстро устал от ее болтовни, - уклончиво ответил Пуаро.
- Вот-вот. Конечно, она очень привлекательна... - Миссис Голд в нерешительности замолчала. Губы подрагивали, руки машинально продолжали работать. Даже человек менее наблюдательный, чем Эркюль Пуаро, заметил бы, что она не в своей тарелке.
- Мужчины что малые дети, - внезапно вырвалось у нее. - Они так доверчивы.
Она склонилась над своим вышиванием. Маленький батистовый платочек как-то незаметно снова очутился у нее в руке.
Решив, вероятно, на всякий случай сменить тему разговора, он спросил:
- Вы сегодня не купаетесь? А ваш супруг - он на пляже?
Миссис Голд растерянно моргнула, но голос ее был очень веселым:
- Не угадали. Мы решили прогуляться по старому городу. Но.., не пойму, как.., мы потеряли друг друга из виду. Они отправились без меня.
Местоимение выдавало секрет, но, прежде чем Пуаро успел хоть что-нибудь сказать, явился с пляжа генерал Барнс и уселся в кресло рядом с ними.
- С добрым утром, миссис Голд. С добрым утром, Пуаро. Вы тоже сегодня дезертировали? На пляже почти никого. Ни вас, ни вашего мужа, миссис Голд. Ни миссис Чентри.
- А капитан Чентри? - небрежно спросил Пуаро.
- Нет, он-то как раз на пляже. Им завладела мисс Памела, - хихикнул генерал. - Но ей с ним приходится тяжко. Он из тех несгибаемых молчаливых мужчин, про которых пишут в книжках.
- Он меня немного пугает, этот капитан, - с легкой дрожью в голосе сказала Марджори Голд. - Временами он такой.., такой мрачный. Словно что-то задумал.
Она вздрогнула.
- Я думаю, у него несварение желудка, - бодро ответил генерал. - Чаще всего романтическая меланхолия или неудержимая ярость объясняются дурным пищеварением.
Марджори Голд вежливо улыбнулась.
- А где ваш милейший супруг? - поинтересовался генерал.
- Дуглас? - ни секунды не колеблясь, весело переспросила миссис Голд. - Они с миссис Чентри отправились взглянуть на стены старого города.
- Ага, весьма любопытно. Эпоха рыцарей, турниры и прочее. Вам тоже следовало пойти, моя дорогая.
- К сожалению, я опоздала, - сказала миссис Голд. Она вдруг резко поднялась и, пробормотав какие-то извинения, поспешно направилась к дому.
Генерал Барнс удивленно посмотрел ей вслед и сочувственно покачал головой:
- Очень милая малышка. Стоит десятка размалеванных матрон, не будем уточнять, кого именно. Ха! А муж - дурак! Не понимает своего счастья.
Он еще раз покачал головой, потом встал и направился в дом.
Подошла вернувшаяся с пляжа Сара Блейк и услышала слова генерала. Состроив вслед уходящему вояке гримаску, она упала в кресло и защебетала:
- Милая малышка, милая малышка! Мужчины всегда стараются оправдать таких вот простушек. На словах. И что мы видим? Размалеванные матроны побеждают, даже глазом не моргнув! Грустно, конечно, но такова жизнь.
- Мадемуазель! - вдруг резко сказал Пуаро. - Не нравится мне все это!
- Не нравится? Мне тоже. Впрочем, если быть честной - нравится. Человек, гнусное создание, обожает несчастные случаи, громкие скандалы и прочие неприятности, приключающиеся с его знакомыми.
Пуаро спросил:
- А где капитан Чентри?
- На берегу. К нему прицепилась Памела, это в ее стиле, вы же знаете. Вот только она ему, похоже, не по вкусу. Когда я уходила, он был мрачнее тучи. Вот увидите, впереди буря.
- Но кое-что мне все же непонятно... - пробормотал Пуаро.
- А что тут понимать? - сказала Сара. - Весь вопрос в том, что грянет дальше.
Пуаро, качая головой, тихо пробормотал:
- Вы верно заметили, мадемуазель, меня очень беспокоит, что грянет в грядущем.
- Как изящно сказано, - одобрила Сара и скрылась в доме.
В дверях она чуть не столкнулась с Дугласом Гол-дом. Вид у него был явно довольный и в то же время он чем-то был слегка смущен. Он сказал:
- Здравствуйте, мосье Пуаро, - и застенчиво добавил:
- Я показывал миссис Чентри стену Крестоносцев. А Марджори не захотела пойти.
Пуаро чуть приподнял брови, но даже если он и хотел прокомментировать это сообщение, то все равно бы не успел - на террасу ворвалась миссис Чентри, которая громко воскликнула:
- Дуглас! Розовый джин! Мне просто необходим глоточек розового джина!
Дуглас пошел заказывать джин. Сияющая Валентина опустилась в кресло рядом с Пуаро.
Увидев, что к ним направляется Памела и ее собственный муж, она небрежно им помахала и крикнула:
- Тони, дорогой, хорошо искупался? Божественное утро!
Капитан Чентри не отозвался. Не удостоив супругу ни словом, ни взглядом, он прошел мимо и, поднявшись по ступенькам, скрылся в баре.
Стиснутые в кулак руки капитана были прижаты к бокам, и это усиливало его и без того заметное сходство с гориллой.
Красивый ротик Валентины Чентри, хотя его и портила глуповатая гримаска, так и остался открытым.
- О-о... - растерянно протянула она, не зная, что сказать.
Памела Лайелл засияла от удовольствия, явно наслаждаясь происходящим. Тщетно стараясь скрыть это, она уселась рядом с Валентиной Чентри и поинтересовалась:
- Как провели утро?
- Просто великолепно. Мы...
Не дослушав ее ответа, Пуаро поднялся и тоже направился в бар. Там он обнаружил мистера Голда, ожидающего, когда подадут розовый джин. Его лицо пылало и было растерянным и злым.
- Этот человек - просто грубиян! - выпалил он, увидев Пуаро, и кивнул на удалявшегося капитана Чентри.
- Вполне вероятно, - заметил Пуаро. - Да, вполне. Но les femmes <Женщины (фр.).> любят грубиянов, не забывайте об этом! Дуглас проворчал:
- Не удивлюсь, если узнаю, что он отвратительно с ней обращается.
- Может, ей это и нравится.
Дуглас Голд озадаченно посмотрел на него, взял свой джин и вышел.
Эркюль Пуаро сел на табурет у стойки и заказал sirop de cassis <Черносмородинный сироп (фр.).>. Пока он, покряхтывая от удовольствия, неторопливо его потягивал, явился капитан Чентри и в один присест проглотил несколько порций розового джина.
Потом, неизвестно к кому обращаясь, злобно выкрикнул:
- Пусть не надеется, что от меня ей удастся избавиться так же легко, как от тех безмозглых кретинов. Я получил ее и отдавать не собираюсь! Никому другому она не достанется - только через мой труп.
Он швырнул деньги на стойку, развернулся на каблуках и вышел.

Глава 3

Три дня спустя Эркюль Пуаро отправился на гору Пророка. Это была спокойная и приятная поездка; дорога вилась среди золотисто-зеленых пихт, взбираясь все выше и выше, уводя от мирской суеты и размолвок. Машина остановилась возле ресторана. Пуаро вышел и отправился побродить по лесу. Через некоторое время он забрался на вершину, и ему казалось, что он очутился на вершине мира. Далеко-далеко внизу искрилось ослепительно синее море.
Здесь он наконец-то отдохнет, отрешится от земных забот! Аккуратно свернув пальто и положив его на пенек, Эркюль Пуаро сел.
- Несомненно, le bon Dieu <Господь (фр.).> знает, что делает. Но что касается людей - отдельные его творения все же очень странны. Eh bien <Ладно (фр.).>, теперь попробую забыть обо всех здешних сложностях, - размышлял Пуаро.
Он огляделся. К нему торопливо приближалась невысокая женщина в коричневом костюме. Это была Марджори Голд, на сей раз оставившая всякое притворство. Ее лицо было мокрым от слез.
Все пути к отступлению были отрезаны. Она подошла вплотную.
- Мистер Пуаро, вы должны мне помочь. Я так несчастна, просто не знаю, как мне быть! Что мне делать? Что делать?
Она смотрела на него безумными глазами. Ее пальцы вцепились в рукав его пиджака. Но что-то в лице Пуаро встревожило ее и она слегка отпрянула.
- Что.., о чем вы думаете? - запинаясь, пробормотала она.
- Вы просите совета, мадам? Так ведь?
- Да.., да, - еле-еле выговорила миссис Голд.
- Eh bien, тогда слушайте. - Он говорил резко, почти грубо. - Немедленно уезжайте отсюда. Пока не поздно.
- Что? - ничего не понимая, переспросила она.
- То, что вы слышали. Уезжайте с острова.
- Уехать с острова?
Она явно была сбита с толку.
- Именно это я и сказал.
- Но почему, почему?
- Если вам дорога жизнь, послушайтесь моего совета.
Она судорожно глотнула воздух.
- Что вы имеете в виду? Вы меня пугаете.., пугаете меня.
- Да, - мрачно подтвердил Пуаро. - Именно это я и делаю.
Она в отчаянии закрыла лицо руками.
- Но я не могу! Он же не поедет! Я имею в виду Дугласа. Она его не отпустит. Он целиком в ее власти - телом и душой. Не хочет слышать ничего дурного о ней... Просто голову потерял... Верит каждому ее слову: что муж над ней издевается, этакая оскорбленная невинность, что никто никогда ее не понимал... А обо мне он и думать забыл, я в счет не иду, словно меня вообще не существует. Он хочет, чтобы я отпустила его - дала развод. Он верит, что она разведется с мужем и выйдет за него. Но я боюсь, что.., что Чентри так просто от нее не откажется. Не такой он человек. Вчера вечером она продемонстрировала Дугласу синяки на руке. Дуглас просто озверел. Он ведь такой у меня благородный... О! Я так боюсь! Чем все это кончится? Ну скажите же, что мне делать?!
Пуаро смотрел через широкую полосу воды на голубую гряду холмов Азии. Он ответил ей:
- Я же сказал вам. Уезжайте отсюда, пока не поздно...
Она покачала головой.
- Но я не могу.., не могу... Если только Дуглас... Пуаро вздохнул. Потом пожал плечами.

Глава 4

Эркюль Пуаро и Памела Лайелл сидели на берегу. Она удовлетворенно сообщила:
- Треугольник становится все прочнее! Вчера вечером они сидели по разные стороны от нее и бросали друг на друга злобные взгляды! Чентри выпил лишнего и несколько раз откровенно оскорбил Дугласа Голда. А Голд держался молодцом. Держал себя в руках. Красотке же все это, естественно, очень нравилось. Урчала, словно тигр-людоед. Как вы думаете, что будет дальше?
Пуаро покачал головой.
- Я опасаюсь. И очень сильно...
- Да все мы опасаемся, - с притворной скорбью произнесла мисс Лайелл. Потом добавила:
- Это уже по вашей части. Или скоро будет по вашей. Неужели вы ничего не можете сделать?
- То, что мог, я уже сделал. Мисс Лайелл хищно метнулась.
- И что же вы уже сделали? - спросила она, изнемогая от волнения.
- Посоветовал миссис Голд, пока не поздно, покинуть остров.
- О, так вы думаете, что... - Она замолкла на полуслове.
- Что, мадемуазель?
- Значит, вот чего вы ждете! - медленно произнесла Памела. - Но он не сможет.., он не способен на такое... Он ведь такой милый. А все из-за этой Чентри. А он.., он не может...
Она замолчала, а потом тихо прибавила:
- Убийство? Вы ведь об этом подумали?
- Я вам так скажу, мадемуазель: кто-то действительно подумывает об этом. Памела вздрогнула.
- Не верю, - решительно заявила она.

Глава 5

События, грянувшие в ночь на 29 октября, прослеживаются очень четко.
Началось с того, что между Голдом и Чентри вспыхнула ссора. Чентри расходился все больше, и последние его слова, которые он буквально проорал, слышали четверо - портье, управляющий, генерал Барнс и Памела Лайелл.
- Ах ты, грязная свинья! Если вы с моей женой думаете, что сумеете от меня избавиться, так вы ошибаетесь! Пока я жив, Валентина - моя жена!
И, побагровев от злости, он вышел из отеля.
Это случилось перед обедом. А после обеда (всем на удивление) наступило перемирие. Валентина пригласила Марджори Голд на автомобильную прогулку при луне. Памела и Сара отправились вместе с ними. Голд и Чентри сыграли партию в бильярд, а потом присоединились к Эркюлю Пуаро и генералу Барнсу, отдыхавшим в шезлонгах.
Кажется, впервые Чентри видели улыбающимся, он был в хорошем настроении.
- Как сыграли? - спросил генерал.
- С этим парнем мне не справиться! Обыграл меня на сорок шесть очков, - ответил капитан. Дуглас Голд скромно возразил:
- Да просто повезло, уверяю вас. Что будете пить? Пойду поищу официанта.
- Мне, пожалуйста, розовый джин.
- Хорошо. А вам, генерал?
- Благодарю вас. Виски с содовой.
- И мне тоже. А вам, мосье Пуаро?
- Вы очень любезны. Я бы выпил sirop de cassis.
- Сироп... Простите?..
- Sirop de cassis. Настойка из черной смородины.
- А-а, ликер! Ясно. Надеюсь, он здесь есть. Никогда о таком не слышал.

1 Следующая страница


Агата Кристи - Родосский треугольник

Родосский треугольник 2

- Он здесь есть. Но это не ликер. Дуглас Голд засмеялся:
- Странный же у вас вкус! Впрочем, каждый травится чем хочет! Пойду распоряжусь.
Капитан Чентри сел. Неразговорчивый и угрюмый от природы, он изо всех сил старался быть общительным.
- Вот не думал, что смогу обходиться без газетных сплетен, - заметил он. Генерал проворчал:
- Должен сказать, что от “Континент дейли мейл” четырехдневной свежести толку мало. Конечно, мне каждую неделю присылают “Тайме” и “Панч”, но они чертовски запаздывают.
- Интересно, повлияет ли на результаты выборов палестинский вопрос <Имеется в виду конфликт между еврейским и арабским населением Палестины, вызванный хозяйственной и политической деятельностью еврейской общины.>?
- Все было не правильно организовано, - заявил генерал как раз в тот момент, когда в сопровождении официанта, несущего напитки, вернулся Дуглас Голд.
Генерал начал рассказывать случай, произошедший во время его доблестной службы в Индии в 1905 году. Оба его соотечественника слушали внимательно, но без особого интереса. Эркюль Пуаро потягивал свой sirop de cassis.
Когда рассказ генерала достиг кульминации, все с покорной вежливостью рассмеялись.
Наконец в дверях появились все четыре дамы. Они, похоже, были в великолепном настроении, непрерывно болтали и смеялись.
- Тони, дорогой, это было просто божественно, - воскликнула Валентина, опускаясь на соседний шезлонг. - Миссис Голд отлично это придумала. Вам всем тоже бы наверняка понравилось! Тут Чентри сказал:
- Как насчет того, чтобы выпить? - и вопросительно посмотрел на всех остальных.
- Мне розовый джин, дорогой, - сказала Валентина.
- Джин и имбирное пиво, - попросила Памела.
- А мне коктейль, - ответила Сара.
- Все понятно. - Чентри поднялся и протянул жене свой нетронутый джин:
- Выпей мой. Я закажу себе еще. А что вам, миссис Голд?
Миссис Голд с помощью мужа выбиралась из пальто. Она улыбнулась:
- А можно мне оранжад <Оранжад - прохладительный напиток с апельсиновым соком.>?
- Конечно. Оранжад.
Чентри пошел к двери. Миссис Голд улыбнулась мужу:
- Было так чудесно, Дуглас. Жаль, что ты не поехал.
- Мне тоже жаль. Может, поедем в другой раз, а? Они улыбнулись друг другу. Валентина Чентри залпом осушила бокал с розовым джином.
- О, то, о чем я мечтала, - удовлетворенно выдохнула она.
Дуглас Голд положил пальто Марджори на диван. Потом он обернулся и внезапно воскликнул:
- Эй, что случилось?
Валентина Чентри откинулась на спинку кресла. Губы ее посинели, рукой она схватилась за сердце.
- Я.., как-то.., странно себя чувствую, - пролепетала она, хватая ртом воздух.
В комнату вернулся Чентри и кинулся к жене.
- Что с тобой, Вал?
- Я.., я не знаю.., у этого джина.., был странный вкус...
- У розового джина?
Чентри обернулся, на искаженном лице ходили желваки. Он схватил Дугласа Голда за плечо.
- Это был мой джин... Голд, что вы туда подсыпали, черт вас возьми?
Дуглас Голд не отрываясь смотрел на дергающееся в конвульсиях лицо. Он был смертельно бледен.
- Я.., я.., ничего...
Валентина Чентри осела в кресле.
Генерал Барнс закричал:
- Доктора!.. Быстрее!..
Но через пять минут Валентина Чентри уже была мертва.

Глава 6

На следующее утро никто не купался. Памела Лайелл, побледневшая, в скромном темном платье, увидев в холле Эркюля Пуаро, затащила его в небольшую гостиную.
- Это ужасно! - запричитала она. - Ужасно! Вы говорили! Вы предвидели убийство! Он печально склонил голову.
- О! - вскричала она и топнула ножкой. - Вы должны были предотвратить это! Любой ценой! Это можно было предотвратить!
- Как? - спросил Эркюль Пуаро.
Этот вопрос на секунду привел ее в чувство.
- Вы что, не могли обратиться куда следует.., в полицию?..
- И что сказать? Что можно сказать до того, как это произойдет? Что кто-то задумал убийство? Говорю вам, mon enfant <Дитя мое (фр.).>, если одному человеку предуготовано убить другого...
- Вы могли предупредить жертву, - не унималась Памела.
- Иногда, - сказал Эркюль Пуаро, - предупреждать бесполезно.
- Вы могли предупредить убийцу, - медленно выговорила Памела, - дать ему понять, что вам известны его намерения...
Пуаро одобрительно кивнул.
- Да, этот план уже получше. Но не следует забывать о самом главном пороке любого преступника.
- И что же это за порок?
- Самонадеянность! Каждый преступник уверен, что уж его-то преступление нельзя раскрыть.
- Но это абсурдно.., глупо, - воскликнула Памела. - Преступление-то было по-детски глупым! Ведь полиция сразу арестовала Дугласа Голда.
- Да, - сказал Пуаро и задумчиво добавил:
- Дуглас Толд - довольно глупый молодой человек.
- Невероятно глупый! Я слышала, они нашли остатки яда.., как он там называется?..
- Разновидность строфантина. Яд, поражающий сердце.
- Они что, действительно нашли остатки этого яда в кармане его смокинга?
- Именно так.
- Невероятно глупый! - повторила Намела. - Видимо, он собирался избавиться от яда, но был настолько потрясен тем, что отравил не того, кого собирался, что обо всем позабыл. Как эффектно это смотрелось бы в театре! Любовник подсыпает строфантин в стакан мужа, тут его что-то отвлекает, а жена тем временем случайно выпивает яд... Вы только подумайте, какой кошмар: Дуглас Голд поворачивается и понимает, что убил любимую женщину...
Она даже вздрогнула.
- Вот он, ваш треугольник. Вечный треугольник! Но кто бы мог подумать, что все так кончится?
- Я этого опасался, - пробормотал Пуаро. Намела повернулась к нему.
- Вы ведь предупреждали ее - миссис Голд. Почему же вы не предупредили его?
- Вы имеете в виду Дугласа Голда?
- Нет. Я о капитане Чентри. Вам следовало сказать ему, что он в опасности, ведь именно он был главной помехой. Дуглас Голд наверняка надеялся легко получить развод, запугав свою жену - она такая мягкосердная женщина, да к тому же страшно влюблена в него. А вот Чентри чертовски упрям. Он бы ни за что не дал Валентине свободу.
Пуаро пожал плечами.
- От моего разговора с Чентри не было бы никакого проку, - сказал он.
- Возможно, - согласилась Памела. - Он бы сказал, что сам разберется, он послал бы вас к черту. И все же я чувствую, что-то можно было сделать.
- Я хотел попробовать, - медленно произнес Пуаро, - хотел уговорить Валентину Чентри покинуть остров, но она бы не поверила ни единому моему слову. Она была слишком глупа, чтобы что-то понять. Pauvre femme <Бедняжка (фр.).>, ее погубила собственная глупость.
- Не думаю, что ее отъезд что-нибудь изменил бы, - сказала Памела. - Он бы просто-напросто отправился следом.
- Кто?
- Дуглас Голд.
- Вы думаете, Дуглас Голд поехал бы за ней? О нет, мадемуазель, вы ошибаетесь. Уверяю вас. Вы пока еще не поняли, что произошло. Если бы Валентина Чентри уехала с острова, с ней уехал бы и ее муж.
Эти слова явно озадачили Памелу.
- Ну, разумеется.
- И тогда преступление произошло бы где-нибудь в другом месте.
- Что вы хотите этим сказать?
- То, что это же самое преступление произошло бы в другом месте, а именно: убийство Валентины Чентри ее собственным мужем.
Памела на мгновение потеряла дар речи.
- Вы хотите сказать, что это капитан Чентри, Тони Чентри, убил Валентину?
- Да. И сделал это у вас на глазах! Дуглас Голд принес ему выпивку. Он взял стакан и поставил перед собой. Когда женщины вошли в комнату, мы все смотрели на них, а у Чентри уже был наготове строфантин. Он бросил яд в бокал с розовым джином, а затем любезно уступил свой джин жене, которая его и выпила.
- Но ведь пакетик от строфантина обнаружили в кармане Голда!
- Проще простого было положить его туда, пока все мы толпились вокруг умирающей женщины.
Ошеломленная Памела долго молчала, потом воскликнула:
- Ничего не понимаю! Вы же сами говорили о треугольнике...
Эркюль Пуаро энергично закивал головой.
- Да, говорил. Но вы нарисовали в своем воображении не тот треугольник. Действуя очень умно, преступники сбили вас с толку! Вы думали, - а иначе вы и не могли подумать, - что и Тони Чентри, и Дуглас Голд влюблены в Валентину Чентри. Вы поверили, поскольку не могли не поверить, что Дуглас Голд, влюбленный в Валентину Чентри (чей муж отказывается дать ей развод), предпринял отчаянную попытку отравить Чентри, но, до роковой случайности, яд выпила Валентина. Все это - камуфляж. Чентри давно собирался разделаться со своей женой. Она ему до смерти надоела, это я сразу заметил. Женился он на ней из-за денег. А теперь хочет жениться на другой, вот и задумал избавиться от Валентины, но так, чтобы получить ее деньги. Убийца-наследник.
- Жениться на другой женщине? Пуаро, помедлив, продолжал:
- Да-да. На малышке Марджори Голд. Это был самый настоящий вечный треугольник. Вы просто не с той стороны на него смотрели. Ни одному из этих мужчин Валентина Чентри вовсе не была нужна. Она была слишком тщеславной, - Марджори Голд - великолепный режиссер всего спектакля, вот вы и ошиблись! Миссис Голд - очень умная женщина, она прекрасно сыграла роль этакой застенчивой бедняжки, просто воплощение мадонны! Я могу назвать вам четырех преступниц такого типа. Некая миссис Адаме была оправдана судом, хотя все знали, что она убила своего мужа. Мэри Паркер успела разделаться с тетушкой, со своим возлюбленным и с двумя братьями прежде, чем допустила ошибку и ее посадили. Потом миссис Роуден - ее повесили. И наконец миссис Лекрей, которая едва избежала возмездия. Марджори Голд именно из таких женщин. Я понял это, как только ее увидел! Для этих овечек преступление - своя стихия. А как все продумано! Вот скажите, какие у вас есть доказательства того, что Дуглас Голд был влюблен в Валентину Чентри? Если вы тщательно все взвесите, то поймете, что все основано только на откровениях миссис Голд и воплях ревности, издаваемых Чентри. Ведь так? Теперь понимаете?
- Ужас какой! - воскликнула Памела.
- Умная парочка, - сказал Пуаро со спокойствием профессионала. - Они договорились “познакомиться” здесь и разыграть это убийство. Эта Марджори Голд - какое у нее дьявольское хладнокровие! И какая выдержка! Да она бы, ни секунды не задумываясь, отправила своего невинного дурачка-мужа на эшафот.
- Но ведь полиция прошлой ночью задержала его и увезла с острова! - воскликнула Памела.
- Да, - сказал Эркюль Пуаро, - но после этого я перекинулся парочкой слов с полицейскими. Я не видел, как Чентри подсыпал яд в бокал. Признаюсь, как и все остальные, я в этот момент смотрел на вошедших женщин. Но, поняв, что Валентина Чентри отравлена, не сводил глаз с ее мужа. Так вот, я действительно видел, как он положил пакетик от строфантина в карман смокинга Дугласа Голда...
И, нахмурившись, добавил:
- Я надежный свидетель. Мое имя широко известно. Как только я рассказал все это полицейским, они поняли, что произошло на самом деле.
- И что потом? - завороженно спросила Памела.
- Eh bien <Что ж (фр.).>, потом они задали капитану Чентри несколько вопросов. Он пытался было угрожать, но насчет ума у него, сами понимаете.., вскоре он во всем сознался.
- Так Дугласа Голда освободили?
- Да.
- А что с Марджори Голд? Лицо Пуаро сделалось строгим.
- Я ее предупреждал, - сказал он. - Да, я предупреждал ее. На горе Пророка... Это был единственный шанс предотвратить преступление. Я почти сказал ей, что подозреваю ее. Она поняла. Но она переоценила свой ум... Я говорил ей, чтобы она покинула остров, если ей дорога жизнь. Но она предпочла остаться...

Предыдущая страница 2


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Родосский треугольник

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 1)
  • Глава 6 (Страница 2)


Агата Кристи - Родосский треугольник

Агата Кристи

Родосский треугольник

Цикл: "Эркюль Пуаро" - 20

 Читать книгу

Аннотация

Читателю, знакомому с творчеством королевы детектива — Агаты Кристи, доставит удовольствие этот роман.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel